Кристофер Паолини - Эрагон

1 Кристофер Паолини

Пролог
ТЕНЬ СТРАХА

Ветер выл в ночи, принося запахи, грозившие великими переменами. Высокий шейд, встрепенувшись, потянул носом. Выглядел он почти как человек, если не считать странных густо-красных волос и темно-карих глаз, лишенных зрачков.
Шейд испытывал легкую неуверенность, хотя вроде бы сведения, полученные им, были точны: они где-то здесь. А вдруг это ловушка? Взвесив все «за» и «против», он ледяным тоном приказал:
— Продвигайтесь вперед широким фронтом, прячась за деревья и кусты. И чтобы даже мышь мимо вас не пробежала! Никому не давайте пройти... лучше умрите!
Вокруг шейда неловко переступали с ноги на ногу двенадцать неуклюжих ургалов, вооруженных короткими мечами и круглыми металлическими щитами. Щиты и лезвия мечей были покрыты какими-то черными символами. Ургалы, как и люди, были двуногими, только ноги у них были короткие и ужасно кривые, а толстенные могучие ручищи словно специально были созданы для того, чтобы крушить все вокруг. Над маленькими звериными ушками торчали изогнутые рога. Услышав приказ шейда, ургалы поспешно кинулись в заросли и с тихим ворчанием попрятались и затихли. Вскоре в лесу опять установилась полная тишина.
Шейд осторожно выглянул из-за ствола огромного дерева, всматриваясь в следы на тропе. Ни один человек не смог бы ничего различить на земле в такой темноте, но для шейда, обладавшего невероятно острым зрением, даже самый слабый лунный свет был подобен ярким лучам солнца, и он ясно и четко видел любую мелочь, способную привлечь его внимание. Держался он как-то неестественно спокойно, но крепко сжимал в руке свой длинный клинок со светлым лезвием, по которому спиралью вилась тонкая, как волос, насечка. Клинок был достаточно узок, чтобы легко вонзиться в грудь противника меж двух соседних ребер, но очень прочен и запросто мог пробить насквозь даже самые надежные латы.
Ургалы, не способные видеть в темноте так же хорошо, как шейд, ползли на ощупь, точно нищие слепцы, то и дело спотыкаясь о собственное снаряжение. Нарушив ночную тишину, пронзительно закричала сова. Ургалы напряженно застыли, но птица пролетела мимо. Было холодно, и рогатые чудовища дрожали и явно злились. Под тяжелой ногой одного из ургалов хрустнула ветка, и шейд сердито зашипел на него. Остальные тут же остановились, испуская «аромат» протухшего мяса, и шейд с отвращением отвернулся: в конце концов, ургалы — всего лишь винтики в его игре, не больше.
Однако же нетерпение шейда росло, ибо минуты ожидания стали превращаться в часы. Должно быть, думал он, запах проклятых ургалов уже разнесся повсюду, весь лес пропах этими рогатыми уродами! Ничего, пусть пока посидят в засаде, он не позволит им ни размяться, ни согреться. Он и себе-то подобной роскоши не позволит. И шейд снова застыл за деревом, внимательно следя за тропой. В листве опять зашелестел ветер, принеся новую порцию ненавистных запахов. На этот раз запах был куда сильнее и невыносимо раздражал шейда. Он даже глухо зарычал, приподняв тонкую верхнюю губу и обнажив клыки.
— Приготовиться! — шепотом приказал он ургалам. От возбуждения он весь дрожал, нервно размахивая в воздухе клинком. Ах, сколько потребовалось колдовских заклятий, сколько разнообразных усилий, чтобы наконец настал этот миг возмездия! И этот миг ни в коем случае упускать нельзя!
Глаза ургалов в глубоких глазницах вспыхнули ярким светом, и они крепче сжали в руках свои тяжелые мечи. Впереди послышался громкий стук — словно железом по камню — и из темноты выплыли и устремились по тропе неяркие огоньки.
Три белых коня с седоками легким галопом мчались прямо к устроенной шейдом засаде. Всадники ехали, высоко и гордо вскинув голову, их плащи струились в лунном свете, точно расплавленное серебро.
Первый явно был эльфом — острые уши, изящные брови вразлет, стройное, но очень гибкое и сильное тело, подобное рапире. За плечами у эльфа был большой лук и колчан со стрелами с лебяжьим оперением; с пояса свисал меч.
Замыкал процессию всадник, удивительно похожий на первого; черты его лица были столь же красивы, хотя, может быть, и несколько угловаты. Этот эльф в правой руке держал длинное копье, на поясе у него висел кинжал в белых ножнах, голова была покрыта шлемом редкой красоты, украшенным янтарем и золотой чеканкой.
А между юношами ехала темноволосая девушка с гордым и спокойным лицом. Длинные кудри цвета воронова крыла обрамляли нежное лицо, на котором страстно горели глубокие очи. Девушка была одета очень просто, но это ничуть не умаляло ее красоты. На поясе у нее тоже висел меч, а за плечами — лук со стрелами. Она бережно прижимала к себе замшевый мешочек, то и дело на него поглядывая и словно желая удостовериться, что мешочек на месте.
Один из эльфов что-то тихо сказал прекрасной даме — шейд не расслышал его слов, — и она ответила ему властным тоном. Тотчас же сопровождавшие ее юноши поменялись местами, и эльф в золоченом шлеме поехал первым, взяв свое копье на изготовку. Ни о чем не подозревая, они миновали дерево, за которым прятался шейд, и кусты, под которыми притаились ургалы.
Шейд уже внутренне ликовал, предвкушая победу, но тут ветер вдруг сменил направление, и до эльфов донесся тяжкий смрад, исходивший от ургалов. Лошади тревожно заржали и замотали головами. Всадники напряглись, глаза их недобро блеснули, и они, пришпорив коней, помчались прочь.
Конь, на котором ехала черноволосая дама, вырвался далеко вперед, оставив ее охрану позади. Забыв о том, что им запрещено себя обнаруживать, ургалы, злобно рыча, выскочили из засады и выпустили вслед прекрасной всаднице тучу черных стрел. Шейд стремительно выскочил из-за дерева, воздел к небесам правую руку и громогласно воскликнул: «Гаржзла!»
Тяжелая красная стрела светящейся молнией взвилась с его ладони, отбрасывая кровавые отблески на стволы деревьев, и вонзилась в коня эльфийки. Конь споткнулся и с пронзительным ржанием рухнул на передние ноги, ударившись грудью о землю. Девушка птицей слетела с седла, отпрыгнула в сторону и оглянулась.
Смертельно опасные стрелы ургалов уже успели сразить обоих ее спутников. Истекая кровью, эльфы лежали на земле. Ургалы устремились было к ним, но шейд громко приказал:
— За ней! Мне нужна именно она! — И рогатые чудовища, ворча, ринулись в погоню за девушкой.
Горестный вопль вырвался из уст прекрасной эльфийки, она рванулась было к раненым юношам, но потом, осыпая врагов проклятиями, побежала от тропы в чащу леса.
Пока ургалы ломились сквозь заросли, стараясь ее настигнуть, шейд поднялся на вершину возвышавшейся неподалеку гранитной скалы. Отсюда ему хорошо было видно все вокруг. Воздев правую руку, он крикнул: «Бётк исталри!» — и примерно с четверть квадратной мили леса вспыхнула ярким пламенем. Шейд с суровым видом выжигал один участок леса за другим, создавая огненное кольцо в пол-лиги диаметром вокруг того места, где была устроена засада. Сверху языки пламени напоминали зубцы огромной огненной короны на темном челе густого леса. Шейд, явно довольный собой, внимательно следил, чтобы кольцо пламени нигде не погасло.
Пожар полыхал вовсю, захватив и ту территорию, где прятались ургалы. Шейд уже слышал их хриплые вопли, а потом сквозь ветви деревьев увидел, как трое ургалов рухнули на землю, смертельно раненные, и краем глаза успел заметить, куда метнулась теперь прекрасная эльфийка.
Она с невероятной скоростью мчалась прямо к той отвесной гранитной скале, на вершине которой притаился он сам. Шейд тщательно примерился, прыгнул с двадцатифутовой высоты и приземлился точно перед эльфийкой. Девушка резко свернула в сторону и бросилась назад, к тропе. Черная кровь ургалов капала с ее меча, пятная замшевый мешочек, который она по-прежнему прижимала к груди.
Тем временем рогатые чудовища, выбравшись из чащи, окружили ее плотным кольцом, не оставив ни малейшей надежды на спасение. Она судорожно пыталась отыскать хоть какую-нибудь лазейку, но выхода не было. Девушка остановилась, гордо выпрямилась и посмотрела на врагов с поистине королевским презрением. Шейд неторопливо подошел к эльфийке, наслаждаясь ее полной беспомощностью, поднял руку и приказал:
— Взять ее!
Но как только ургалы бросились к ней, она быстро достала что-то из своего замшевого мешочка, а сам мешочек бросила на землю. В ее высоко поднятой руке ярко сверкнул в пламени близкого пожара какой-то синий камень, видимо крупный сапфир. Эльфийка подняла сапфир над головой и что-то гневно прошептала. Слегка растерявшись от неожиданности, шейд рявкнул: «Гаржзла!» — и снова с его ладони слетела красная огненная стрела, готовая поразить девушку, однако он опоздал. Вспышка изумрудного огня на мгновение осветила весь лес, огромный сапфир исчез, а эльфийка, пронзенная красной молнией, замертво рухнула на землю.
Взвыв от ярости, шейд бросился к ней, в бешенстве пронзил своим тонким клинком ствол ближайшего дерева и выпустил с ладони еще девять таких же огненных молний, тут же сразивших и всех ургалов. Шейд страшно выругался, вытащил из ствола свой клинок и вернулся к девушке.
Жуткие проклятия, неведомые более никому, и обещания отомстить так и сыпались у него с языка. Стиснув тонкие длинные пальцы, он злобно посмотрел в небеса. Оттуда на него холодно глянули немигающие глаза звезд, безмолвных и бесстрастных неземных стражей. Оскалившись, он в бессильной ярости посмотрел на лежавшую без чувств девушку.
Ее красота, которая могла бы свести с ума любого смертного, на шейда не произвела ни малейшего впечатления. Убедившись, что синий камень бесследно исчез, он свистом призвал к себе коня, прятавшегося в чаще, привязал прекрасную эльфийку к седлу, подозвал второго коня, вскочил на него и поспешил убраться из горящего леса, притушив пожар лишь там, где он мешал ему проехать, а в остальных местах оставив все выгорать дотла.

ОТКРЫТИЕ

Эрагон опустился на колени: жесткая примятая трава явственно свидетельствовала, что олени были здесь, на лугу, всего полчаса назад. Охотился он, впрочем, только за молодой оленихой, которая явно хромала на левую переднюю ногу, но все еще паслась вместе со стадом. Странно, удивился он, что ее до сих пор не задрал ни волк, ни медведь.
Ночное небо было безоблачным, дул слабый ветерок. Над горами медленно проплывало серебристое облако, и края его сверкали в свете полной луны, которая, точно из колыбели, выглядывала из округлого просвета между двумя вершинами. Ручьи, сбегавшие по склонам гор от вечных льдов в предгорья, таинственно поблескивали. Мрачноватый туман расползался по долине, настолько плотный, что Эрагон едва различал собственные ступни.
Эрагону исполнилось пятнадцать, ему всего год оставался до посвящения в мужчины. У него был внимательный взгляд опытного охотника, над темными глазами чернели густые брови. На нем были старая куртка и штаны, а на поясе в ножнах висел охотничий нож с костяной ручкой. Чехол, сшитый из бычьей шкуры, надежно предохранял от сырого тумана тисовый лук. За спиной — удобный самодельный ранец с деревянной основой.
Та олениха завела его далеко в Спайн, горный хребет, протянувшийся через всю Алагейзию. Это были дикие края, и отсюда в Карвахолл часто приходили странные люди, рассказывавшие странные истории, и обычно их приход предвещал несчастья. Но Эрагон этих гор не боялся — он, единственный из местных охотников, осмеливался в поисках добычи заходить глубоко в Спайн.
Охотился он уже третий день подряд, запасы еды кончались, и он понимал, что если так и не завалит эту олениху, то придется возвращаться домой с пустыми руками. А ведь зима была уже на носу, пора было запасать солонину, но покупать мясо в Карвахолле им было не по карману.
Эрагон немного постоял под темными, залитыми лунным светом небесами и решительным шагом двинулся к той лощине, где, как ему казалось, должны были устроиться на ночлег олени. Вскоре он вошел в лес. Там было гораздо темнее, пушистые сосновые лапы отбрасывали на землю неровные перистые тени. Эрагон лишь время от времени поглядывал на землю, проверяя след: путь в лощину он и без того знал прекрасно.
Осторожно подобравшись к спящим оленям — луна хорошо освещала десятка два неподвижных холмика в траве, — он уверенным движением натянул тетиву и, вытащив из колчана три стрелы, одну вложил в лук, а остальные зажал в левой руке. Олениха, за которой он охотился, лежала с краю, неловко вытянув левую поврежденную ногу.
Эрагон медленно подполз поближе, держа лук наготове. Три дня непрерывного преследования все-таки сказывались, и он боялся промахнуться от усталости. В последний раз глубоко вздохнув и затаив перед выстрелом дыхание, Эрагон приготовился и... вдруг словно какой-то взрыв разорвал ночную тишину.
Олени вскочили. Эрагон бросился вперед, спотыкаясь в траве, и поспешно выпустил стрелу в неловко скачущую олениху. Он промахнулся совсем чуть-чуть, стрела со свистом улетела во тьму, а Эрагон выругался и мгновенно вложил в лук вторую стрелу, но выстрелить не успел.
У него за спиной, где только что паслись олени, горел лес. Многие сосны уже лишились хвои, трава вокруг выжженного пространства скукожилась. В воздухе висел густой запах гари. А в самой середине пепелища, где все сгорело дотла, Эрагон заметил крупный и блестящий синий камень. Пожар уже затухал, и туман, наползая на выгоревшую поляну, тянул к камню свои колдовские щупальца.
Эрагон, всем своим нутром чувствуя близкую опасность, выждал еще несколько мгновений, но единственным движущимся предметом в обозримом пространстве был туман, и, вынув из лука стрелу, он шагнул к синему камню. В лунном свете юноша казался бесплотной тенью. Он осторожно поддел камень концом стрелы и отскочил, но ничего не произошло, и только тогда он поднял камень.
Природа не в силах так замечательно отполировать камень — это Эрагон понял сразу. Поверхность темно-синего самоцвета была безупречно гладкой и вся опутана, точно паутиной, беловатыми прожилками. На ощупь камень был холодный и скользкий, как атлас. Овальной формы, большой — ладони две длиной, — он весил, должно быть, не меньше нескольких фунтов, хотя казался значительно легче.
Камень был одновременно прекрасным и пугающим. «Интересно, откуда он взялся? — думал Эрагон. — И нет ли в его появлении какого-то злого умысла? — Ему вдруг стало не по себе. — А что, если камень попал сюда не случайно, что, если он предназначался специально для меня?» Эрагон не слишком верил старинным сказкам, но не сомневался в справедливости утверждения о том, что с магией и с теми, кто магией занимается, следует быть очень осторожным.
«Ну, и как же мне с этим камнем поступить? — ломал себе голову Эрагон. — Мало того, что он довольно-таки тяжелый, так еще и опасным запросто оказаться может. А не оставить ли его здесь?» Он уже почти решил бросить камень на землю и уйти, но его остановила мысль о том, что можно, наверное, попробовать расплатиться этим самоцветом за продукты на зиму, которые были им так необходимы. И Эрагон, пожав плечами, сунул камень в ранец.
Устраиваться в лощине на ночлег он не стал — слишком уж местность была открытой — и снова вернулся в лес, устроив себе постель у вывороченного с корнями дерева. Поужинав всухомятку сыром и хлебом, он завернулся в одеяло и долго еще размышлял над случившимся, пока не заснул.

ДОЛИНА ПАЛАНКАР

Утром все вокруг было залито победоносным золотистым светом. В прозрачном холодном воздухе разливались дивные лесные ароматы. Вода в ручье у берега покрылась ледяной коркой, а в маленьких бочонках и вовсе замерзла за ночь. Сварив себе немного овсянки на завтрак, Эрагон быстро поел и вернулся в лощину, где уже при дневном свете тщательно обследовал выгоревший участок леса, однако ничего нового не обнаружил и направился к дому.
Охотничья тропа вилась в густых зарослях. Будучи протоптанной дикими животными, тропа эта часто петляла и уходила в сторону, но все же была самым коротким путем к селению Карвахолл.
Горный хребет Спайн являлся одним из немногих мест в Алагейзии, которые король Гальбаторикс никак не мог назвать своей собственностью. И поныне существовало немало страшных историй о том, как он потерял половину своего войска, решившись войти в древние леса Спайна. Казалось, над этими горами и ущельями висят тучи бед и неудач. И хотя деревья там чувствовали себя превосходно, а небо над горами Спайна ярко сияло, мало кто решался долгое время провести в этих горах, опасаясь неведомо каких несчастий. К этим немногочисленным смельчакам принадлежал и Эрагон — причем, как считал он сам, отнюдь не благодаря какому-то дару или везению, а просто в силу привитой с детства бдительности и быстрой реакции охотника. Он уже несколько лет охотился самостоятельно и надолго уходил в горы, но всегда вел себя там крайне осторожно. Каждый раз, когда он начинал думать, что горы уже открыли ему все свои тайны, случалось нечто такое, что полностью сбивало его с толку, и он понимал, как мало, в сущности, знает. К подобным случаям можно было отнести и его теперешнюю, столь неожиданную находку.
Эрагон шел быстрым ровным шагом, легко оставляя позади одну лигу за другой. Поздним вечером он вышел к оврагу с обрывистыми берегами, по дну которого несла свои воды быстрая горная река Анора, устремлявшаяся в долину Паланкар. Питаемая сотнями ручейков, река эта, сбегая с круч, обретала в итоге невероятную силу, превращая в гальку огромные валуны и скалы, встающие у нее на пути. Басовитый гул потока заглушал здесь все остальные звуки.
Эрагон устроился на ночлег в кустах на крутом берегу Аноры и, прежде чем лечь спать, долго смотрел, как восходит луна.
На следующий день сильно похолодало. Эрагон прибавил ходу и почти не смотрел по сторонам, а потому и осторожного лесного зверья почти не замечал. Вскоре после полудня он услыхал шум водопада Игвальда. Вода здесь падала с огромной высоты, окутанная плотным облаком холодных мелких брызг. Тропа вывела Эрагона на мокрый каменистый выступ, с которого хорошо было видно, как река внизу, огибая поросшие мохом скалы, мчится с бешеной скоростью в долину.
Долина Паланкар лежала у ног Эрагона точно старинная карта, разложенная на столе. Озеро, образовавшееся у водопада Игвальда, было сейчас примерно на полмили ниже того места, где стоял Эрагон. Здесь, у северного края долины, находилось и селение Карвахолл — целый выводок неприметных, коричневых домишек, точно в страхе прижавшихся друг к другу. Белый дымок, пахнувший домом и очагом, плыл над селением, словно бросая вызов этим диким краям. С высоты утеса знакомые поля казались Эрагону крошечными квадратными заплатками на желто-коричневом осеннем платье земли, сотканном из пожухших трав. Река Анора, петляя, неслась от водопада дальше, к южному концу долины; в ее воде широкими полосами отражался солнечный свет. Чуть дальше река, несколько умерив свой разбег, проносила свои воды мимо селения Теринсфорд и одинокой горы Утгард. А затем, насколько было известно Эрагону, она снова поворачивала на север и устремлялась к морю.
Немного постояв над водопадом, Эрагон вышел на тропу и стал спускаться в долину, спотыкаясь от усталости и даже негромко постанывая. Долина встретила его мягкими сумерками, окрасившими все предметы одинаковой серо-голубой краской. Огни Карвахолла приветливо мерцали ему навстречу; возле домов лежали темные тени. В долине Паланкар было только два селения — Теринсфорд и Карвахолл, — и ее со всех сторон окружала дикая и прекрасная горная страна, так что гостей здесь бывало немного. Редко кто добирался до этих мест, разве что купцы да охотники-трапперы.
Дома в Карвахолле, довольно неказистые с виду, были весьма прочными, бревенчатыми, с невысокими крышами, крытыми тростником или дранкой. Над ка-16 минными трубами поднимались в небо столбы дыма, в воздухе пахло горящими дровами и приготавливаемой пищей. У каждого дома имелась широкая крытая веранда, где можно было посидеть вечерком с соседями, побеседовать или обсудить неотложные дела. То и дело в сгущавшихся сумерках вспыхивали теплым светом новые окна, в вечернем воздухе далеко разносились громкие голоса мужчин и брань женщин, пытавшихся загнать домой непутевых мужей и сердитых за то, что те опоздали к ужину.
Петляя между домами, Эрагон добрался наконец до лавки мясника. Это был просторный бревенчатый дом, из большой трубы над крышей клубами валил черный дым.
Он рывком распахнул дверь. В лавке было тепло и светло, в облицованном камнем очаге жарко горел огонь. Вдоль стены тянулся совершенно пустой и чисто вымытый прилавок. Пол был устлан свежей соломой. Казалось, хозяин лавки только и делает, что подбирает каждую соринку и вытирает каждое пятнышко. За прилавком стоял мясник Слоан, маленький человечек в надетом поверх рубахи рабочем халате, покрытом кровавыми пятнами. На поясе у него висело множество разнообразных ножей. Лицо у Слоана было желтоватое, покрытое оспинами; черные глаза смотрели подозрительно. Он вытер прилавок тряпкой и, скривив презрительно рот, спросил у вошедшего Эрагона:
— Ну что, великий охотник, неужто решил все же вернуться к нам, простым смертным? И сколько же дичи тебе удалось подстрелить на этот раз?
— Ничего я не подстрелил, — буркнул Эрагон неохотно. Слоана он всегда терпеть не мог. Мясник всегда разговаривал с ним так, словно и за человека его не считал! Будучи вдовцом, Слоан любил только свою единственную дочь Катрину — просто души в ней не чаяли.
— Что ж ты так? — притворно удивился Слоан и тут же повернулся к Эрагону спиной, чтобы отодрать от стены прилипший к ней кусочек мяса. — Значит, мяса ты не добыл, потому и сюда пожаловал?
— Да, — признался Эрагон.
— А есть ли у тебя денежки? Ну-ка, покажи. — И Слоан нетерпеливо забарабанил пальцами по прилавку. (Эрагон лишь неловко переминался с ноги на ногу и молчал.) — Ну же, говори, есть у тебя деньги или нет?
— Денег у меня и вправду нет, но у меня есть...
— Как это — нет денег? — возмущенно прервал его мясник. — И ты еще собрался мясо покупать! Что же, другие купцы тебе даром свой товар отпускают? Может, ты хочешь, чтобы и я тебе мяса без денег отвесил? А впрочем, — он вдруг заговорил совсем другим тоном, — сейчас все равно слишком поздно. Завтра приходи. И с деньгами. А на сегодня с меня хватит. Лавка закрыта.
Глаза Эрагона сердито сверкнули.
— Я не могу ждать до завтра, Слоан. Между прочим, ты внакладе не останешься, если немного и задержишься. Я кое-что нашел и, наверное, вполне смогу расплатиться с тобой. — Эрагон жестом фокусника извлек синий камень из ранца и осторожно положил его на щербатый прилавок. Камень так и засиял в отблесках пылавшего в камине огня.
— По всей видимости, ты его где-то стащил... — пробормотал Слоан, но с нескрываемым любопытством склонился над камнем.
Эрагон, решив не обращать внимания на слова мясника, с вызовом спросил:
— Ну что, этого хватит?
Слоан взял камень в руки и с сомнением взвесил на ладони. Потом потрогал пальцем белые прожилки на гладкой поверхности, поцокал языком, положил синий самоцвет на прилавок и заявил:
— Красивый камешек! Вот только понятия не имею, сколько он может стоить.
— И я тоже, — признался Эрагон. — Только вряд ли кто-то стал бы над ним трудиться, полировать его и все такое, если б он ни гроша не стоил!
— Так-то оно так, — протянул Слоан, — да только хотелось бы все же его настоящую цену узнать. А раз ты сам ее не знаешь, так найди такого торговца, который смог бы тебе это сказать, а не найдешь, я тебе за него больше трех крон никак дать не смогу.
— Но это же нечестно! — возмутился Эрагон. — Камень наверняка раз в десять дороже! — За три кроны ему и на неделю мяса не купить, не то что на всю зиму.
Слоан пожал плечами:
— Ну, если тебе мое предложение не по душе, дожидайся, пока к нам купцы пожалуют. Ступай себе, надоело мне с тобой болтать без толку.
«Купцами» в Карвахолле называли всех без разбору бродячих торговцев, жонглеров и сказителей, которые приходили сюда каждую весну. Они покупали у местных крестьян любые излишки продовольствия и продавали им то, что всегда необходимо в деревне, чтобы суметь продержаться еще год: семена, молодняк, ткани и всякую бакалею вроде соли и сахара.
Но Эрагону ждать до весны совсем не хотелось, солить мясо на зиму пора уже сейчас.
— Хорошо, я согласен, — сердито буркнул он.
— Вот и прекрасно. Сейчас я тебе мясо отвешу, а ты пока расскажи, хоть мне и не больно интересно, где это ты такой камень раздобыл?
— В Спайне, отсюда до тех мест двое суток хода...
— Убирайся! — вдруг заорал Слоан, отталкивая камень и отскочив к дальнему концу прилавка, где, чтобы скрыть свой внезапный страх, принялся яростно отскребать ножом присохшую кровь.
— Но почему? — удивился Эрагон. — Что я такого сделал. — Он накрыл камень рукой, словно желая защитить его от разгневанного Слоана.
— Не желаю я иметь дело с какой-то колдовской штуковиной, которую ты с этих проклятых гор притащил! Неси свой камень куда хочешь, а мне он не нужен. — Руки у Слоана так дрожали, что он даже порезался, но, казалось, этого не замечал, продолжая машинально скрести прилавок и пятная его собственной кровью.
— Значит, отказываешься мне мясо продать?
— Отказываюсь, отказываюсь! Или плати за него обычными монетами! — грозно прорычал Слоан и покрепче ухватил свой тесак. — А ну живо убирайся отсюда, пока я тебя не порешил!
Дверь вдруг со стуком распахнулась. Эрагон резко повернулся, готовясь к новым неприятностям, но... Но в лавку, громко топая, вошел Хорст, человек богатырского роста и телосложения. За ним с решительным выражением лица следовала дочь Слоана, Катрина, высокая шестнадцатилетняя девушка. Эрагон очень удивился, увидев ее; она обычно избегала споров и ссор с покупателями, которые частенько случались в лавке ее отца. Слоан осторожно глянул в сторону вошедших и тут же напустился на Эрагона:
— Он, видите ли, не желает!..
— Тихо, — пророкотал Хорст, с треском распрямляя плечи. Он был местным кузнецом, о чем свидетельствовали его могучая шея и драный кожаный фартук. Мощные ручищи Хорста были по локоть обнажены, а в расстегнутую рубаху виднелась широченная волосатая грудь. Черная борода, не слишком аккуратно подстриженная, колыхалась в такт его словам: — Ну, Слоан, что ты еще затеял?
— Ничего я не затеял! — возмутился мясник, бросая на Эрагона злобные взгляды. — Это все он! — Слоан сплюнул и продолжал: — Явился сюда на ночь глядя да еще дразнить меня начал. Я его как человека попросил, уходи, мол, так он даже с места не сдвинулся! А когда я ему как следует пригрозил, он и ухом не повел! — Рядом с Хорстом Слоан, казалось, стал еще меньше ростом.
— Это правда? — спросил кузнец.
— Нет! — выкрикнул Эрагон. — Я ему вот этот камень в уплату за мясо предложил, и он уже согласился его взять, но, когда я сказал, что нашел камень в горах, он тут же стал меня прогонять и от камня отказался. А какая разница, откуда я этот камень принес?
Хорст с любопытством взглянул на камень, но тут же снова повернулся к мяснику:
— Что ж ты раздумал мясо-то ему продавать, а, Слоан? Я и сам в Спайн не больно люблю соваться, но камень-то драгоценный, это точно. И, если хочешь, я за него готов собственными деньгами поручиться.
Какое-то время его предложение оставалось без ответа. Затем Слоан, нервно облизнув губы, заявил:
— Это моя лавка! И я здесь что хочу, то и делаю!
Тут из-за спины кузнеца появилась Катрина. Отбросив назад длинные медно-рыжие волосы, она спокойно возразила отцу:
— Но ведь Эрагон же хотел по-честному расплатиться с тобой, папа! Продай ему мясо, и пойдем наконец ужинать.
Слоан злобно прищурился.
— Ступай назад в дом, девчонка! — велел он дочери. — Эти дела совершенно тебя не касаются. Ступай, я сказал!
Катрина, сердито закусив губу, гордо вскинула подбородок и вышла из лавки.
Эрагону все это очень не понравилось, но вмешиваться он не решался. Зато Хорст поскреб бороду и заявил с упреком:
— Вон ты как! Тогда будешь иметь дело со мной. Ты, Эрагон, сколько мяса хотел купить? — Зычный голос кузнеца гулким эхом отдавался от стен лавки.
— На сколько денег хватило бы.
Хорст вытащил кошелек, достал оттуда горсть монет и выложил их столбиком на прилавок.
— Этого хватит? Подай-ка мне лучшего мяса для бифштексов, Слоан, да побольше, чтоб этот вот ранец доверху набить. (Мясник все еще колебался, злобно поглядывая то на Хорста, то на Эрагона.) А коли не продашь, сам потом пожалеешь, — предупредил его кузнец. Слоан побагровел и скользнул в кладовую, откуда донесся стук топора и невнятные проклятия. Ждать, впрочем, пришлось недолго; вскоре мясник вернулся, неся несколько кусков отличного мяса. Он с равнодушным видом взял у Хорста деньги и тут же принялся сосредоточенно чистить свой нож, делая вид, что покупателей рядом нет.
Хорст сгреб мясо в кучу и вышел за порог. Эрагон поспешил за ним следом, держа в руках синий камень. Морозный ночной воздух приятно холодил лицо — он совершенно взмок в духоте мясной лавки.
— Спасибо тебе, Хорст! То-то дядя Гэрроу будет доволен!
Хорст тихонько рассмеялся:
— Не благодари, мне давно уже хотелось поставить этого мясника на место. От него вечно одни неприятности — уж больно злобен, может, теперь чуточку присмиреет. За мной ведь Катрина прибежала, услышав, как вы в лавке ругаетесь. Мы с ней как раз вовремя подоспели, иначе вы просто подрались бы. Вот только вряд ли он тебе или кому из твоих мясо теперь продаст, даже если у вас деньги будут.
— И с чего это он так на меня взъелся? Мы, правда, с ним никогда не дружили, но деньги наши он всегда брал охотно. Да и с Катриной он никогда раньше так не разговаривал, — сказал Эрагон, укладывая мясо в свой ранец.
— А ты у дяди спроси, — посоветовал Хорст. — Он-то скорей разберется, какая муха этого Слоана укусила.
— Ладно, спрошу. Прямо сейчас домой и побегу. А это тебе. — И Эрагон протянул Хорсту камень. — Он тебе по праву принадлежит.
— Нет уж, — засмеялся кузнец, — оставь лучше свой странный камешек при себе! А если хочешь мне долг отдать, так я тебе вот что скажу: мой Олбрих весной в финстер собрался, хочет настоящим мастером стать, так что мне помощник понадобится. Приходи, если хочешь, в кузню, когда время будет, вот долг и отработаешь.
Эрагон, страшно обрадовавшись, низко поклонился кузнецу. У Хорста было двое сыновей, Олбрих и Балдор, и оба работали у него в кузне. То, что он предложил место своего сына именно ему, Эрагону, было в высшей степени великодушно с его стороны.
— Вот уж спасибо! Я даже и мечтать не мог с тобой в кузне работать! — Эрагон был страшно доволен тем, что сможет теперь и отплатить Хорсту за доброту, и помочь семье. Дядя ведь ни за что не согласится принять «милостыню» даже от Хорста, а тут такая удача.
Эрагон вдруг вспомнил, о чем просил его двоюродный брат, Роран, когда он уходил на охоту. Умоляюще посмотрев на кузнеца, он сказал: — Видишь ли... Роран просил меня кое-что передать Катрине, но теперь мне к ним в дом дорога заказана. Не мог бы ты ей сказать, что он придет в Карвахолл, когда прибудут купцы, и тогда они непременно с ней увидятся.
— Конечно скажу, — пообещал Хорст. — А больше ничего?
Эрагон немного смутился, но все же сказал:
— А еще он просил передать ей, что она самая красивая девушка на свете и он все время только о ней и думает.
Кузнец широко улыбнулся, подмигнул Эрагону и лукаво спросил:
— Да у него никак самые серьезные намерения? Эрагон тоже ухмыльнулся и кивнул.
— Не мог бы ты еще сказать, — прибавил он, — что я очень ей благодарен и это было так благородно с ее стороны — заступиться за меня перед Слоаном. Надеюсь, он ее за это хотя бы наказывать не станет, не то Роран в ярость придет, если узнает, что у нее из-за меня неприятности.
— Не тревожься, Слоан ведь не подозревает, что это Катрина меня позвала, а за остальное вряд ли он будет слишком сильно ее бранить. Кстати, вот хочу тебе предложить: прежде чем домой-то идти, может, поужинаешь с нами вместе?
— Спасибо, да только не могу я. Меня Гэрроу ждет. — И Эрагон, надев свой ранец, махнул Хорсту на прощание рукой и двинулся по дороге к ферме.
Груз за спиной был довольно тяжел, и Эрагон шел не так быстро, как обычно, но поскорее попасть домой да еще и с такой «добычей» ему очень хотелось, так что он упорно шагал, ни разу не остановившись, чтобы передохнуть. Деревня как-то неожиданно кончилась, и светившиеся теплым светом окна ее домов остались далеко позади. Полная луна висела над вершинами гор, заливая все вокруг своим неземным жемчужным сиянием, в котором предметы казались странно плоскими и совершенно бесцветными.
Наконец Эрагон свернул с дороги, уходившей дальше на юг, на неширокую тропку, протоптанную в густой и высокой траве, и тропа вскоре привела его на вершину холма, скрывавшегося в тени высоченных вязов. Отсюда он наконец увидел слабо светившиеся в ночи окна родного дома.
Дом был крыт гонтом, над крышей торчала кирпичная каминная труба. Над выбеленными стенами низко нависали карнизы, и под ними таились густые тени. Одна половина крытой веранды была плотно забита дровами, во второй был свален всякий сельскохозяйственный инвентарь.
Когда после смерти Мэриэн, жены Гэрроу, они решили переехать сюда, в этом доме вот уже лет пятьдесят никто не жил. Отсюда до Карвахолла миль десять — дальше, чем от любой другой фермы, — а люди считали, что жить на отшибе опасно, ведь в случае чего никто и на помощь не придет, да только Гэрроу никого слушать не захотел.
В ста шагах от дома стоял серый бревенчатый сарай, где размещались две лошади — Бирка и Бру, а также куры и корова. Иногда там держали еще и свинью, но в этом году выкормить поросенка они себе позволить не могли. Конские стойла разделяла втиснутая туда повозка. Их владения своим дальним краем упирались в довольно густую рощу на самом берегу реки Аноры.
С трудом переставляя ноги, Эрагон поднялся на крыльцо и заметил, как качнулся огонек за окном: его ждали.
— Дядя, это я, Эрагон, открой!
Послышалось шарканье ног, дверь отворилась, и перед Эрагоном возник дядя Гэрроу. Поношенная одежда висела на нем, как на огородном пугале, из-под седеющих волос смотрели тревожно и внимательно печальные глаза, лицо было худым и каким-то измученным. Казалось, Гэрроу уже отчасти мумифицировали и лишь случайно обнаружили, что он еще жив.
— Роран спит, — сообщил он в ответ на немой вопрос Эрагона.
Юноша скинул с плеч ранец и показал Гэрроу мясо.
— Это еще откуда? Ты что же, мясо купил? А деньги где взял? — сурово спросил тот.
Эрагон только вздохнул, он знал о чрезмерной щепетильности Гэрроу.
— Это Хорст нам мясо купил.
— И ты ему это позволил? Ты же знаешь, что я никогда не стану христарадничать, лучше с голоду умру! Если уж мы не в состоянии на ферме себя прокормить, так давайте снова в город переедем. И глазом моргнуть не успеешь, а тебе начнут из милости всякие обноски присылать да еще спрашивать, сумеем ли мы зиму продержаться! — Гэрроу даже побледнел от гнева.
— Я не христарадничал! — возмутился Эрагон. — Хорст мне разрешил весной этот долг у него отработать. Ему помощник нужен, потому что Олбрих уезжает.
— А где ты время найдешь, чтоб ему помогать? Ты что же, решил на наше хозяйство плюнуть? — Гэрроу с трудом сдерживался, чтобы не перейти на крик.
Эрагон повесил на крючок у входной двери лук и колчан со стрелами и сердито ответил:
— Откуда я знаю, как со всем этим управиться! Между прочим, я кое-что нашел, и, возможно, это немалых денег стоит! — Он положил на стол синий камень.
Гэрроу склонился над камнем; в его тоскливых глазах вспыхнул огонек, пальцы судорожно сжались.
— Ты где это нашел? В Спайне?
— Да. — И Эрагон рассказал, как это случилось. — Жаль только, что самая лучшая стрела зря пропала. Придется сразу несколько запасных изготовить...
Они оба не сводили глаз с камня.
— Непогода-то тебя не застала в горах? — опомнившись, спросил племянника Гэрроу, задумчиво взвешивая камень на ладони и так судорожно в него вцепившись, словно боялся, что синий самоцвет возьмет вдруг и исчезнет.
— Холодно было, — ответил Эрагон. — Снег, правда, не шел, но подмораживало каждую ночь.
Это сообщение, похоже, встревожило Гэрроу.
— Раз так, придется тебе завтра помочь Рорану убрать с поля ячмень. А если успеем, так и тыквы бы неплохо убрать, тогда нам никакой мороз не страшен. — Гэрроу протянул камень Эрагону. — Возьми-ка. Когда придут купцы, надо постараться выяснить, сколько он может стоить. Наверное, лучше всего будет его продать. Нам с колдовством вязаться ни к чему... А с чего это Хорст вдруг раскошелиться-то решил?
Эрагон наскоро рассказал о своем споре с мясником.
— Вот только я так и не понял, что же его так рассердило, — закончил он.
Гэрроу пожал плечами:
— Жена Слоана, Измира, ушла за водопад Игвальда примерно за год до того, как твоя мать привезла тебя сюда. С тех пор Слоан даже близко к горам не подходит. Хотя, по-моему, не в его привычках от такой щедрой платы отказываться... Я думаю, он просто хотел тебе досадить. Он нас недолюбливает.
Эрагон от усталости уже едва стоял на ногах, его даже пошатывало, глаза сами собой закрывались.

1 Следующая страница


Эрагон 2

— Господи, до чего же хорошо домой вернуться! — сказал он, сладко потягиваясь.
Взгляд Гэрроу сразу смягчился, и он, прекратив всякие расспросы, велел Эрагону идти спать. Едва добравшись до своей спальни, тот сунул камень под кровать и ничком рухнул на постель. Все, он дома. Впервые с того дня, как ушел на охоту, он мог совершенно расслабиться и с головой провалиться в сон.

ИСТОРИИ О ДРАКОНАХ

Взошло солнце, и его теплые лучи, проникнув в щель между ставнями, коснулись лица Эрагона. Он сел в постели, протирая глаза, потом спустил ноги на пол. Сосновые доски показались очень холодными. Эрагон с наслаждением потянулся, распрямил усталые, стертые в кровь ноги и встал, зевая и почесываясь.
На полках рядом с кроватью он разместил свою «коллекцию»: особым образом изогнутые и переплетенные ветки и корни, раковины, куски скальной породы, внутри которых виднелись сверкающие кристаллы, пучок целебных трав... Больше всего он любил узловатый корень, части которого так переплелись, что невозможно было определить, где конец, а где начало, этот корень ему никогда не надоедало разглядывать. Еще в комнате имелся маленький прикроватный столик да небольшой комод.
Эрагон надел башмаки да так и застыл, глубоко задумавшись и уставившись в пол. По рассказам дяди он знал, что ровно шестнадцать лет назад его мать, которую звали Селена, вернулась в Карвахолл — беременная и без мужа. Она ушла из дома шесть лет назад и за все это время ни разу даже весточки не прислала. Известно было лишь, что она предпочитала жить в больших городах. И вот через шесть лет она вернулась домой — в богатой одежде, с жемчугами в волосах — и попросила у своего брата Гэрроу разрешения пожить у него, пока не родится ребенок. Через пять месяцев на свет появился ее сын, и тут Селена, заливаясь слезами, обратилась к брату и его жене Мэриэн с новой просьбой: воспитать мальчика. Когда они спросили, почему она хочет оставить сына, она лишь горше заплакала и сказала: «Я должна так поступить». Селена так отчаянно молила их, что они наконец согласились. Назвав мальчика Эрагоном, она уже на следующее утро покинула Карвахолл и никогда больше туда не возвращалась.
Эрагон хорошо помнил, как Мэриэн перед смертью рассказала ему об этом. Его тогда больше всего потрясло то, что Гэрроу и Мэриэн не являются его настоящими родителями. Казалось, зашатались и рухнули сами основы его бытия. Вскоре, впрочем, он научился как-то жить с ощущением «брошенного ребенка», но его и до сих пор мучили подозрения, что для собственной матери он просто оказался недостаточно хорош. Наверное, думал он, у нее были веские причины, чтобы так поступить, но мне бы очень хотелось знать, каковы они, эти причины!
И еще одно не давало ему покоя: кто его отец? Селена никому не сказала о нем ни слова, и кто бы ни был этот человек, он никогда не приходил в селение в поисках сына. Эрагону очень хотелось узнать хотя бы его имя и откуда он родом.
Он вздохнул и принялся тщательно умываться, вздрагивая, когда капли ледяной воды попадали ему на шею и на спину. Приведя себя в порядок, он вытащил из-под кровати синий камень и положил его на полку. Утренний свет ласково коснулся его гладкой поверхности, отбрасывая на стену синеватые блики. А Эрагон поспешил на кухню, где Гэрроу и Роран уже сели завтракать. На завтрак был цыпленок. Эрагон поздоровался, и Роран с улыбкой поднялся ему навстречу.
Роран был на два года старше своего двоюродного брата. Крепкий, мускулистый, ловкий, он, казалось, не делал ни одного лишнего движения. Они с Эрагоном были удивительно близки, больше чем многие родные братья.
— Хорошо, что ты вернулся! — воскликнул Роран. — Как охота?
— Плохо, — мотнул головой Эрагон, жадно вгрызаясь в кусок цыпленка. — А дядя тебе не рассказал, что со мной у мясника случилось?
— Нет, — удивился Роран, и Эрагону пришлось поведать всю историю с самого начала.
Роран потребовал, чтобы Эрагон немедленно показал ему камень. Сперва он долго восхищался удивительным самоцветом, а потом, словно опомнившись, встревоженно спросил:
— А с Катриной-то ты поговорить сумел?
— Нет. Куда уж тут — после такой-то ссоры с ее отцом! Но она будет ждать тебя, когда прибудут купцы. Я попросил Хорста все ей передать, и он, конечно же, мою просьбу уже выполнил.
— Ты рассказал о нас Хорсту? — возмутился Роран. — Да как ты мог! Если б я хотел, чтобы о наших отношениях знали все вокруг, я и сам запросто растрезвонил бы об этом. Теперь Слоан никогда больше не позволит ей со мной видеться!
— Хорст никому ничего не скажет, — заверил его Эрагон. — И не позволит Слоану обижать ни ее, ни тебя. Причем тебя-то в первую очередь!
Роран, похоже, не очень-то поверил словам брата, но спорить с ним не стал, и оба снова принялись за еду, а Гэрроу молча на них поглядывал. Когда все было съедено подчистую, они быстро убрали со стола и отправились в поле.
Солнце в небе казалось каким-то на редкость бледным и холодным, и проку от него было мало. Под его недреманым оком они трудились весь день: убрали с поля оставшийся ячмень, перенесли в амбар тыквы, срезав их с колючих вьющихся стеблей, потом выкопали брюкву, свеклу и турнепс, разложили все это на просушку и перенесли в кладовую уже собранные и посушенные стручки позднего гороха и бобов. Лишь поздним вечером они наконец смогли выпрямить ноющие от усталости спины и с облегчением вздохнули: с уборкой урожая было покончено.
В последующие дни они только и делали, что солили и мариновали овощи, лущили горох и бобы, заготавливая продукты на зиму.
Через девять дней после возвращения Эрагона с охоты ветер переменился и принес с гор противную пелену мокрого снега, затянувшую все вокруг, и вскоре снег уже валил вовсю, укрывая землю белым покрывалом. Метель поднялась такая, что из дому выходить не хотелось — разве что за дровами да покормить животных. Все трое сгрудились у очага, слушая, как воет ветер и стучат под его порывами тяжелые ставни. Непогода бушевала несколько дней, а когда метель наконец улеглась, за порогом, казалось, раскинулся новый мир — мир белых снегов и безмолвия.
— Ох, боюсь, купцы в этом году и пройти к нам не смогут, уж больно снег рано выпал да такой глубокий, — заметил Гэрроу. — Они уж и так задерживаются. Ну да, может, еще придут, подождем несколько дней. Но если они так до Карвахолла и не доберутся, придется нам в деревне все покупать, а это куда дороже. — В голосе Гэрроу слышалась тревога.
Прошло несколько дней, но купцы так и не появились. В доме воцарилась мрачная тишина.
На восьмой день с утра Роран все же вышел на дорогу и вскоре получил подтверждение: купцы в Карвахолл не приходили. Весь день Гэрроу готовился к походу в деревню за припасами, с мрачным видом прикидывая, что можно там продать или обменять. Вечером, уже ни на что не надеясь, Эрагон решил на всякий случай снова сходить к дороге. И, к своей великой радости, обнаружил в снегу глубокие колеи и отпечатки конских копыт. Он тут же бросился домой, чтобы сообщить приятную новость Гэрроу и Рорану: купцы наконец прибыли!
Повеселев, они сложили часть урожая, приготовленную на продажу, в тележку, чтобы еще до восхода солнца двинуться в путь. Гэрроу надел на пояс кожаный кошель с несколькими монетами, а Эрагон пристроил синий камень, бережно завернутый в тряпицу, между мешками с зерном, чтобы он ненароком не скатился на ухабистой дороге.
На скорую руку позавтракав, они впрягли в тележку лошадь и по расчищенной заранее тропе выехали на дорогу. Повозки купцов уже проложили в снегу довольно плотную колею, так что ехать было нетрудно, и к полудню они должны были до Карвахолла непременно добраться.
Карвахолл был самой обыкновенной небольшой деревней, но сейчас, когда прибывшие купцы раскинули вокруг него свои палатки, он казался гораздо больше. Повсюду слышались смех и крики детей. На свежевыпавшем снегу яркими пятнами выделялись многочисленные повозки и костры. Особенно впечатляли четыре пестрых шатра, где устроились бродячие артисты. Между деревней и палаточным лагерем тянулся непрерывный человеческий поток.
Возле ярких палаток и прилавков толпились люди. Испуганные шумом, ржали лошади. Снег был утрамбован до блеска, а в иных местах снег до земли растопили горящие костры. Запах жареных орехов перекрывал все прочие разнообразные и соблазнительные ароматы, висевшие в воздухе.
Гэрроу нашел местечко для своей тележки, привязал лошадей и, вынув из кошелька несколько монет, протянул их Рорану и Эрагону:
— Вот, можете немного развлечься. Ты, Роран, сразу по своим делам отправляйся, но к ужину чтоб был у Хорста. А ты, Эрагон, бери свой камень и ступай за мной. — Эрагон подмигнул Рорану и сунул деньги в карман, уже зная, как их потратит.
Роран тут же ушел, лицо его выражало чрезвычайную решимость. А Гэрроу с Эрагоном нырнули в толпу. Женщины, сбившись в стайки, выбирали ткани и одежду, а их мужья поодаль изучали новые замки, рыболовные крючки и сельскохозяйственный инвентарь. Дети так и шныряли взад-вперед, вопя от возбуждения. В одном ряду торговали ножами, в другом — специями, в третьем красовались сияющие горшки и кастрюли, а в четвертом — конская упряжь.
Эрагон с любопытством смотрел на купцов. Дела у них, похоже, шли не так хорошо, как в прошлые годы. Их дети настороженно, даже испуганно посматривали на покупателей, одежда на них была вся в заплатках. Сами же торговцы, худые и мрачные, были опоясаны мечами и кинжалами, с которыми явно не расставались. Даже их жены носили на поясе небольшие клинки.
Чего это они так вооружились? — думал Эрагон. Купцы всегда были людьми веселыми и добродушными, но теперь от их добродушия не осталось и следа, и Эрагон с удивлением посматривал на них, продираясь вслед за Гэрроу сквозь толпу. Гэрроу искал Мерлока, ювелира, у которого местные модницы обычно покупали всякие побрякушки.
Наконец они его обнаружили за одним из последних шатров; он показывал женщинам новые брошки, то и дело вызывая у них восторженные возгласы. Судя по всему, вскоре должен был опустеть не один кошелек. У Мерлока, похоже, торговля шла хорошо, каждый раз он привозил все больше самых разнообразных товаров. Одетый в добротное платье, потряхивая козлиной бородкой, он добродушно и слегка презрительно подшучивал над женщинами и все время смешил их.
Возбужденные покупательницы не давали Гэрроу и Эрагону подойти поближе к прилавку, и они пока присели в сторонке, решив немного отдохнуть. Увидев, что Мерлок наконец освободился, они поспешили к нему.
— А вам, господа мои, что будет угодно? — вежливо спросил Мерлок. — Амулет или, может, какой-нибудь приятный пустячок для дамы? — И он изящным движением выложил на прилавок серебряную розу, сделанную с удивительным мастерством. Эрагон уставился на розу, точно завороженный, и Мерлок, заметив это, сказан: — Между прочим, за этот дивный цветок я прошу всего лишь три кроны, хотя сделали его знаменитые резчики Белатоны.
— Мы, господин мой, хотели не купить, а продать, — тихо промолвил Гэрроу.
Мерлок тут же спрятал розу и с новым интересом посмотрел на них.
— Понятно... Ну что ж, если вещь у вас достаточно ценная, так, может быть, вы захотите ее обменять на эту розу или на что другое из моих прекрасных изделий. — Он вопросительно умолк, но Гэрроу и Эрагон тоже смущенно молчали, так что Мерлоку пришлось самому продолжить разговор: — Итак, ваша драгоценность при вас?
— Да. Но мы бы предпочли показать ее тебе где-нибудь в другом месте, — твердо заявил Гэрроу.
Мерлок удивленно приподнял бровь, однако ласковый тон его ничуть не переменился:
— В таком случае позвольте пригласить вас в мою палатку.
Он собрал свои побрякушки, бережно сложил их в окованный железом сундук, запер его на замок, а затем повел своих гостей в лагерь. Они долго петляли меж палатками, пока не добрались до той, что стояла несколько на отшибе. Верхняя часть палатки была алой, а нижняя — черной, их края, выполненные в виде треугольников, как бы пронзали друг друга. Мерлок откинул полог палатки и пригласил их войти.
В палатке было еще несколько сундучков с товаром, довольно странное округлое ложе и три сиденья, сделанные из древесных пней с корнями. На белой подушке лежал кривой клинок, рукоять которого украшал крупный рубин.
Мерлок опустил полог палатки и повернулся к гостям:
— Прошу вас, садитесь и, наконец, покажите мне то, ради чего затеяли этот разговор с глазу на глаз.
Эрагон развернул тряпицу и положил камень на пол между двумя старшими мужчинами. Глаза Мерлока хищно блеснули, он протянул было руку к самоцвету, потом отдернул ее и спросил:
— Можно посмотреть?
Гэрроу молча кивнул, и Мерлок, положив камень на ладонь, нагнулся и достал из узкого ящичка медные весы со множеством маленьких гирек.
Взвесив камень, Мерлок принялся внимательно изучать его поверхность в лупу, потом слегка протер камень шерстяной тряпочкой и провел по нему острым краем какого-то маленького прозрачного камешка. Затем тщательно измерил длину камня и его диаметр, записывая цифры на грифельной доске, и долго задумчиво смотрел на них. Наконец, точно очнувшись, спросил:
— А вы знаете, сколько он стоит?
— Нет, — признался Гэрроу, нервно дернув щекой, и от смущения заерзал на жестком сиденье.
— К сожалению, и я этого определить не могу, — усмехнулся Мерлок. — Но вот что я могу вам сказать точно: эти белые прожилочки — точно такой же минерал, что и сам камень. Просто у них цвет другой. А вот что это за минерал — понятия не имею. Я такого ни разу в жизни не встречал. Он прочнее даже алмаза! Не знаю уж, какой ювелир его обрабатывал, но инструменты у него были просто небывалые. А может, он и магией пользовался. Да, но самое главное то, что камень этот полый внутри!
— Как это? — воскликнул Гэрроу.
И Мерлок с некоторым раздражением пояснил:
— Вы когда-нибудь слышали, чтобы цельный камень издавал такой звук? — Он схватил кинжал, лежавший на белой подушке, и плашмя ударил клинком по камню.
Возник чистый звук, похожий на звон колокола, и медленно угас. Эрагон даже вскочил, опасаясь, что Мерлок повредил камень, но ювелир подтолкнул камень к нему и заявил:
— Ни малейшей царапины мой клинок на нем не оставил! Сомневаюсь, что этому камню можно вообще нанести хоть какой-то ущерб, даже если стукнуть по нему молотком.
Гэрроу скрестил на груди руки и, задумавшись, долго молчал. Эрагон озадаченно поглядывал то на него, то на ювелира. «Мне тоже показалось, — думал он, — что в Спайне этот камень оказался не случайно... Но неужели он был обработан с помощью магии? Интересно, для чего? Или для кого?» Наконец Эрагон не выдержал и прямо спросил:
— А сколько он стоит-то? Хотя бы примерно.
— Не могу сказать. Не знаю, — ответил Мерлок и горестно покачал головой. — Но я не сомневаюсь, что кое-кто все на свете бы отдал, лишь бы этот камень заполучить. Только здесь вы таких людей не найдете. Для этого вам на юг надо ехать, в большие города. А для местных жителей твой камень, мальчик, не более чем занятная безделица, никто не станет тратить на нее деньги, когда нужно купить еще столько куда более необходимых вещей.
Гэрроу неподвижно смотрел куда-то вверх, словно игрок, подсчитывающий свои шансы на успех.
— Значит, ты его покупать не будешь? — спросил он наконец.
Купец ответил мгновенно:
— Не хочу рисковать. Возможно, я и смог бы найти для него достаточно богатого покупателя, но уверенности в этом у меня нет. Даже если бы я его и нашел, вы-то денег все равно раньше следующей весны не получили бы — я ведь до весны больше сюда не приеду. Кстати, интересно было бы знать... Но скажите, почему вы так настаивали на том, чтобы разговор наш сохранить в тайне от других?
Эрагон сперва бережно завернул камень и убрал его за пазуху, а уж потом осторожно ответил, опасаясь, что после его слов и Мерлок взорвется от гнева, как Слоан:
— Потому, что я нашел его в Спайне! И кое-кому здесь это очень не нравится.
Мерлок как-то странно на него посмотрел и сказал:
— А ты знаешь, почему и я, и остальные купцы в этом году так задержались? (Эрагон молча покачал головой.) Дело в том, что нас весь год преследуют несчастья. Похоже, в Алагейзии наступило царство хаоса. Мы постоянно страдали от болезней, от бандитских налетов и вообще от невезения. Из-за участившихся нападений варденов Гальбаторикс заставляет население городов посылать все больше и больше солдат в приграничные полки, вынужденные теперь сражаться еще и с ургалами. Эти твари отчего-то мигрируют на юго-восток, по направлению к пустыне Хадарак, и никто не знает, почему это происходит. На это, в общем, можно было бы и не обращать внимания, если бы их маршрут не пролегал по густонаселенным местностям. Их видели и на дорогах, и близ больших городов. Но хуже всего, что поступают сведения о том, что в Алагейзии все чаще появляются шейды. Правда, сведения эти пока не получают должного подтверждения — ведь после встречи с этими тварями мало кто остается в живых.
— Но почему же у нас никто об этих событиях даже не слышал? — воскликнул потрясенный Эрагон.
— Это началось относительно недавно, всего несколько месяцев назад. — Мерлок заметно помрачнел. — Порой жителям целых деревень приходится сниматься с насиженных мест, потому что ургалы вытаптывают их поля и уничтожают урожай и людям грозит голод.
— Ерунда, — проворчал Гэрроу, — мы тут никаких ургалов давным-давно не видели. Когда-то, правда, побывал тут один, так теперь его рога украшают таверну Морна. Мерлок, презрительно приподняв бровь, заметил:
— Может, оно и так, да только у вас селение небольшое, горное, сюда редко кто заглядывает. Ничего удивительного, что вы и ургалов могли не заметить, если они стороной прошли. Хотя вряд ли тут все так и останется. Я ведь и заговорил-то об этом только потому, что и здесь уже очень странные вещи творятся, раз ты, парень, в Спайне такой камень нашел. — И Мерлок умолк, намекая, что им пора уходить. Он проводил их до выхода из палатки, поклонился, но на устах у него играла легкая усмешка.
Гэрроу решительно зашагал обратно в Карвахолл. Эрагон плелся сзади, едва за ним поспевая.
— Ну, и что ты об этом думаешь? — спросил он дядю.
— Хочу сперва еще людей поспрашивать, а уж потом решим, что делать дальше. Ты камень в повозке спрячь и до обеда можешь делать что хочешь. Встретимся у Хорста.
Эрагон тут же нырнул в толпу, пробираясь к их повозке. Торговля и обмен займут у дяди несколько часов — за это время можно успеть повеселиться всласть. Эрагон спрятал камень под мешками и, чрезвычайно довольный собой, бодрой походкой направился к торговым рядам.
Он переходил от одного лотка к другому, прицениваясь и рассматривая товары, хотя денег у него было негусто. Беседуя с купцами, он получил полное подтверждение словам Мерлока о том, что в Алагейзии неспокойно. Снова и снова он слышал одно и то же: с прошлого года стало опасно бродить по дорогам и, похоже, стране грозят новые беды.
Эрагон купил себе несколько солодовых леденцов и очень горячий пирожок с вишнями. Поесть горячего после нескольких часов, проведенных на снегу, было очень приятно. Он с наслаждением облизал перепачканные липким вишневым соком пальцы и хотел было купить еще пирожок, но передумал и, присев на ступеньку какого-то крыльца, сунул в рот леденец. Рядом для собственного развлечения боролись двое парнишек из Карвахолла, но Эрагону почему-то совсем не хотелось к ним присоединяться.
День начинал клониться к вечеру; купцы стали расходиться, чтобы продолжить деловые переговоры за обеденным столом. Эрагон с нетерпением ждал вечера, зная, что тогда из своих шатров выйдут жонглеры и сказители, будут показывать фокусы, рассказывать старинные истории, устроят представление. Он обожал слушать сказки о волшебниках, древних божествах и особенно о Всадниках, повелителях драконов. В Карвахолле имелся, правда, и свой сказитель по имени Бром — они с Эрагоном были хорошими приятелями. Но истории Брома за эти годы всем здорово поднадоели, а бродячие артисты всегда исполняли что-нибудь новенькое, и деревенские жители слушали их с наслаждением.
Эрагон каблуком сбил с крыльца сосульку и вдруг увидел совсем рядом с собой Слоана, который, не замечая его и как-то боязливо втянув голову в плечи, спешил к таверне Морна. Эрагон, разумеется, тут же пошел за ним следом.
В таверне было жарко, под низким потолком висел жирный неприятный дым от сальных свеч. Над дверью красовались черные блестящие рога ургала, между их изогнутыми остриями было не меньше сажени. В одном конце вытянутого пивного зала была стойка, за которой возвышался и сам Морн в рубахе с закатанными по локоть рукавами. Нижняя часть лица у Морна казалась какой-то стесанной, словно он случайно приложился подбородком к вращающемуся мельничному колесу. Людей за дубовыми столами было полно; все слушали двух купцов, которые, пораньше закончив свои дела, зашли к Морну выпить пива.
Морн мыл кувшин и сразу заметил Эрагона:
— Здорово, парень! А дядя твой где?
— Покупает, меняет, — пожав плечами, ответил Эрагон. — Он хочет сегодня со всем покончить.
— И Роран здесь? — спросил Морн, вытирая кувшин чистой тряпицей.
— Ага. В этом году у нас все животные здоровы, вот никому и не пришлось на ферме оставаться.
— Хорошо, хорошо.
Эрагон, указав Морну на тех двоих, спросил:
— Кто они?
— Скупщики зерна. Несут всякие небылицы, будто повсюду им зерно за бесценок продавали. Надеются, что и наши им поверят.
«Ну что ж, всем деньги нужны», — рассудительно подумал Эрагон, понимая, что в этих купцах так злит Морна.
— И что же еще они рассказывают? — спросил он. Морн фыркнул:
— Говорят, будто вардены заключили союз с ургалами и собирают армию, чтобы напасть на нас. И вроде бы мы только милостью нашего короля и живем до сих пор в безопасности — как будто Гальбаториксу есть до нас какое-то дело! Да ему плевать, даже если все наши селения дотла сгорят! Пойди, если хочешь, сам послушай. А у меня и без их брехни забот хватает.
Первый купец был такой толстый, что даже не помещался в кресле, выползая из него, как тесто из квашни, и при каждом его движении кресло начинало жалобно и протестующе скрипеть. На лице у толстяка не было и намека на растительность, а пухлые ручки были младенчески нежными. Он, причмокивая толстыми губами, пил пиво и постоянно улыбался. Второй купец, как бы в противоположность первому, был чрезвычайно худ и мрачен. Его обветренное красное лицо было покрыто какими-то неприятными гнойными прыщами, возникшими, видимо, от грязи.
Толстяк, тщетно пытаясь устроиться поудобнее в узковатом для него кресле, с воодушевлением говорил:
— Нет, вы просто не понимаете! Вы здесь в безопасности только благодаря неустанной заботе нашего короля. Только благодаря ему вы еще живете спокойно и даже можете спорить с нами. Но если он в милосердии своем все же лишит вас своего покровительства — тогда горе вам! Помяните мое слово!
Кто-то насмешливо крикнул ему в ответ:
— Вот уж врет и денег не берет! Может, ты еще расскажешь нам, что и Всадники вернулись? А сами вы с приятелем по сотне эльфов убили? Ты что же, думаешь, мы, как дети, тотчас сказкам твоим поверим? Ты за нас не волнуйся, мы и сами отлично можем о себе позаботиться!
Вокруг дружно засмеялись.
Купец хотел было возразить, но тут вмешался его тощий приятель. Он поднял руку, и безвкусные, но дорогие перстни блеснули у него на пальцах.
— Вы нас неправильно поняли, — сказал он. — Все мы прекрасно понимаем, что Империя не в силах заботиться о каждом в отдельности, хотя нам, может быть, этого и хотелось бы, зато она способна отогнать от наших границ ургалов и прочую нечисть и сохранить установившееся равновесие... — Купец запнулся, точно подыскивая нужное слово, но так и не нашел его. Помолчав немного, он снова заговорил: — Вы вот злитесь, что наши власти к людям несправедливы. Законный упрек, но на то они и власти, чтобы не всем одинаково нравиться. В любом государстве возникают всякие споры и раздоры, повсюду есть недовольные. А ведь, если честно, нам тут не на что жаловаться. Впрочем, у нас и недовольных не так-то много.
— Ну да-а, — протянула какая-то женщина, — если, конечно, считать, что у варденов в войске людей немного...
Толстяк вздохнул:
— Мы уже объясняли вам: вардены совершенно не намерены помогать никому из простых людей. И все слухи об их возможной помощи — ложные. Их распространяют всякие предатели, которые стремятся подорвать основы Империи и убедить всех в том, что истинная угроза таится внутри, а не снаружи наших границ. На самом деле их единственная цель — свергнуть нашего короля и захватить власть в стране. У них повсюду шпионы, но вам никогда не узнать, кто именно на них работает!
Эрагону слова толстяка очень не понравились, однако оба купца говорили так складно и убедительно, что многие кивали в знак согласия. Не выдержав, Эрагон сделал шаг вперед и воскликнул:
— Аоткуда вам-то все это известно? Я, например, могу заявить, что облака зеленые, но ведь это еще не значит, что они и в действительности такие. Докажите, что правду сказали!
Оба купца смотрели на него с нескрываемой злобой, а деревенские выпивохи примолкли, ожидая, каков будет их ответ Эрагону. Первым заговорил тощий купец. В глаза Эрагону он не смотрел.
— Неужели у вас детей уважительному отношению к взрослым не учат? Или, может, у вас любой мальчишка может уважаемого человека на спор вызвать, если ему это в голову взбредет?
Многие нахмурились, с неудовольствием поглядывая на Эрагона, потом кто-то из мужчин все же решительно потребовал:
— Ты сперва на вопрос ответь, а уж потом нам нотации читать будешь.
— Но ведь любой здравомыслящий человек... — начал было толстяк, и голос его потонул в поднявшемся шуме. Над верхней губой толстого купца заблестели капельки пота: спор явно разгорался с новой силой.
Эрагон, понимая, что еще слишком молод, чтобы в этом споре участвовать, вернулся к стойке. Во рту у него был противный кислый вкус. Он никогда еще не встречал человека, который бы настолько преклонялся перед Империей и готов был до потери сознания спорить, отстаивая ее интересы. Жители таких отдаленных селений, как Карвахолл, уже давно ненавидели слуг Империи, передавая свою ненависть из поколения в поколение. Империя ни разу не оказала им помощи в голодные годы, когда люди в деревнях умирали сотнями, да и королевские сборщики налогов были поистине безжалостны. Эрагон чувствовал, что в этом споре с купцами правда на его стороне, однако же упоминание о варденах заставило его задуматься.
Варденами называли группу мятежников, постоянно совершавших дерзкие налеты на земли Империи. Группировка эта возникла почти сразу после воцарения Гальбаторикса, то есть уже более ста лет назад, но кто ее создал и кто руководил варденами теперь, так и осталось тайной. Вардены приобрели за эти годы немало сторонников и сочувствующих, благодаря которым им удавалось избегать любых попыток Гальбаторикса уничтожить их. Известно о них было немного; все знали, что слуги Империи считают их изгоями, что они вынуждены скрываться, но готовы принять в свои ряды любого, кто всем сердцем ненавидит Империю. Вот только найти варденов было чрезвычайно трудно...
Морн, низко склонившись над стойкой, сказал Эрагону:
— Невероятно, правда? Да эти двое хуже стервятников, что кружат над издыхающим зверем! Ох, и будут у них неприятности, коли они тут еще задержатся!
— Неприятности? — переспросил Эрагон.
— Ну да! — И голос Морна потонул в сердитых выкриках спорящих.
Спор явно угрожал перерасти в потасовку, и Эрагон решил уйти из таверны от греха подальше. Дверь, захлопнувшись за ним, сразу отрезала его от царившего в таверне шума. Близился вечер, солнце уже садилось, от домов пролегли длинные тени. Быстро шагая по улице, Эрагон заметил в одном из проулков Рорана и Катрину.
Роран что-то говорил ей — Эрагону не было слышно, — а Катрина, потупившись, тихо ему отвечала. Потом приподнялась на цыпочки, поцеловала его и сразу же убежала прочь. Эрагон, разумеется, тут же со смехом подскочил к Рорану:
— Ну, кажется, ты отлично время провел?
Роран что-то нехотя буркнул и быстро пошел по улице. Эрагон не отставал.
— Ты слышал, что купцы рассказывают? — спросил он. Улица была почти пуста. Все уже сидели по домам — кто вел деловую беседу с купцами, а кто просто ждал, когда стемнеет и артисты начнут наконец свое представление.
— Слышал, а что? — рассеянно откликнулся Роран. — Ты насчет Слоана что думаешь?
— Уж тебе-то, по-моему, это должно быть ясно! — съязвил Эрагон.
— Боюсь, дело плохо кончится, если он о нас с Катриной узнает. Я ведь не отступлю! — заявил Роран.
Эрагон промолчал. Прямо на нос ему вдруг села снежинка, и он, подняв лицо к небесам, увидел, что все вокруг затянуто темными тучами. Что он мог ответить Рорану? Ну да, Роран прав: ничего хорошего от Слоана ждать не приходится. Эрагон дружески стиснул плечо брата, и дальше они пошли уже рядом.
Обед в гостеприимном доме Хорста всегда был мероприятием чрезвычайно приятным. За столом царило веселье, вино и пиво лились рекой, из-за чего гости шумели еще пуще. Покончив с обедом, все дружно вышли из дома кузнеца и направились туда, где раскинули свои шатры купцы и артисты. Вокруг большой поляны в землю были воткнуты высокие шесты с зажженными свечами на макушках. Чуть поодаль горели огромные костры, и вокруг них по земле плясали неровные тени. Деревенские жители неторопливо собирались вокруг освещенной площадки и, несмотря на холод, радостно ждали начала представления.
Наконец из шатра пестрой толпой высыпали жонглеры в ярких, украшенных кисточками костюмах. Следом за ними вышли сказители — эти были постарше и поспокойней. Аккомпанируя себе на различных музыкальных инструментах, они вели рассказ, а артисты помоложе представляли пантомиму или живые картины. Первые несколько пьесок были шутливо-развлекательными, в них без конца кто-то падал, спотыкался и попадал в дурацкое положение. Позже, однако, когда свечи на шестах уже начинали шипеть, догорая, а слушатели теснее сомкнули круг, к ним вышел старый сказитель Бром. Клочковатая седая борода спускалась ему на грудь, сутулые плечи и исхудавшее от старости тело скрывались под черным плащом с капюшоном. Широко разведя в стороны руки со скрюченными пальцами, больше похожими на когти, Бром начал свой рассказ:
— Пески времени нельзя остановить. Дни и годы текут, текут, хотим мы этого или нет... Зато нам дана память. И минувшее остается жить в нашей памяти. То немногое, что вы услышите от меня сегодня, все же может оказаться ценным для вас, ибо я расскажу вам нечто давно забытое, скрывшееся в туманной дымке былых веков. Однако же и без вас, слушателей, прошлое это не смогло бы ожить, превратившись в мой рассказ.
Острый взгляд Брома впивался то в одно лицо, то в другое и наконец остановился на Эрагоне, который слушал особенно заинтересованно.
— Орден Всадников был создан еще до того, как на свет появились ваши прадеды и даже отцы ваших прадедов, — сказал Бром. — На Всадников была возложена ответственная миссия: защищать и охранять наши земли от врагов, и в течение многих веков им это удавалось весьма неплохо. Доблестные воины, они не знали себе равных в бою, ибо каждый из них обладал силой десятерых. Они были почти бессмертны, и погубить их могли лишь яд и клинок. Невероятно могущественные, они служили только добру. Под их эгидой воздвигались города и мощные твердыни. Пока они охраняли в Алагейзии мир и покой, страна процветала. Эльфы были нашими союзниками, а гномы — друзьями. Города богатели, людям жилось хорошо и привольно. Но увы... счастье не могло длиться вечно.
Бром помолчал, глядя в землю, а когда заговорил снова, бесконечная печаль звучала в его голосе:
— Никто из врагов не мог победить Всадников, а вот от себя самих они защитить себя не сумели! Их могущество достигло расцвета, когда на свет родился мальчик по имени Гальбаторикс. Родился он в провинции Инзильбет, которой более, увы, не существует, и в десять лет, согласно обычаю, был подвергнут испытанию, и тут обнаружилось, что он обладает невиданной магической силой. Вскоре Всадники приняли его в свои ряды.
Гальбаторикс прошел полный курс обучения, значительно превосходя в успехах всех остальных. Наделенный острым умом, сильным и ловким телом, он быстро занял в ордене подобающее место. Кое-кто, правда, усматривал опасность в столь внезапном возвышении молодого Всадника и предупреждал об этой опасности остальных, но Всадники, обладая невероятным могуществом и всеобъемлющей властью, совершенно позабыв об осторожности, не обратили на эти предупреждения должного внимания. Что и привело в итоге к непоправимой беде.
Вскоре после завершения своего обучения Гальбаторикс вместе с двумя своими приятелями предпринял одно весьма дерзкое путешествие, отправившись далеко на север. Они летели на драконах днем и ночью и в итоге попали в такие края, где все еще властвовали жестокие ургалы. Впрочем, молодые Всадники рассчитывали — что было, надо сказать, весьма глупо с их стороны — на свои необыкновенные силы и только что обретенные умения. И вот, когда они устроились на ночлег в горах, среди вечных льдов, не таявших даже летом, ургалы окружили их на толстом ледовом пласту (большом леднике), который не таял даже летом, и зверски убили друзей Гальбаторикса вместе с их драконами. Сам Гальбаторикс тоже был тяжело ранен, но ему все же удалось отбиться. Вот только во время этого сражения погиб его дракон, точнее дракониха. Случайно пущенная стрела попала ей прямо в сердце, и, поскольку лечить драконов Гальбаторикс научиться не успел, она умерла у него на руках. И ее смерть посеяла в его душе первые семена безумия...
До боли стиснув пальцы, старый сказитель медленно обвел глазами лица слушателей, черты его казались особенно резкими в отблесках костра. Помолчав немного, он продолжил свой рассказ, и голос его гулко звучал в ночной тишине, подобный погребальному звону.
— Оставшись один, обессилевший и почти утративший разум после смерти любимого дракона, Гальбаторикс скитался по этим пустынным землям в поисках смерти. Но смерть к нему не приходила, хотя он бесстрашно вступал в схватку с любыми чудовищами. Ургалы и прочие монстры вскоре стали спасаться бегством при виде его. И постепенно под воздействием своего безумия Гальбаторикс пришел к мысли о том, что Всадники должны подарить ему нового дракона. Одержимый этой идеей, он тстился в трудный обратный путь, пешком преодолев горы Спайна. Долгое путешествие, с легкостью проделанное им на спине дракона, теперь потребовало от него многомесячных тяжких усилий. Он, разумеется, мог бы охотиться с помощью магии, добывая себе пропитание, вот только в тех местах звери да птицы редко встречаются. Так что, когда ноги наконец вынесли его за пределы Спайна, он умирал от голода. Какой-то фермер нашел его лежащим без чувств в грязи и сумел сообщить об этом Всадникам.
Так, бесчувственным, они и доставили его в свою обитель, и целители в первую очередь, разумеется, принялись лечить его тело, не предполагая, что более всего пострадала его душа. Четыре дня подряд Гальбаторикс проспал. А проснувшись, ничем не выдал, какая страшная лихорадка пожирает душу его. И вскоре, представ перед советом ордена, потребовал, чтобы ему дали нового дракона. И столь отчаянно и безумно звучала эта просьба, что все собравшиеся смогли воочию убедиться, каково в действительности состояние Гальбаторикса. И когда надежды его не оправдались, ему, совсем утратившему разум, стало казаться, что именно Всадники виноваты в гибели его драконихи. Каждую ночь мысль об этом не давала Гальбаториксу уснуть, и в конце концов у него созрел план мести. — Бром уже не говорил — он шептал, и шепот этот завораживал слушателей. — Среди Всадников был один, кто ему сочувствовал, и в душе этого человека безумные речи Галь-баторикса пустили прочные корни. С помощью постоянных убеждений и темного колдовства, которому научился у шейдов, Гальбаторикс окончательно настроил своего нового дружка против братьев по ордену. Вместе они предательски заманили и убили одного из старейшин, а потом Гальбаторикс без предупреждения набросился на своего верного помощника и тоже его убил. А когда Всадники его нашли, глазам их открылась страшная картина: с пальцев у Гальбаторикса капала кровь, а из уст вырывались страшные нечеловеческие вопли. Но ему удалось вырваться и убежать. Он скрылся в ночи и, несмотря на свое безумие, прятался так хитро, что Всадники так и не сумели его отыскать.
Долгие годы Гальбаторикс скрывался в диких краях, точно загнанный зверь. И был так же жесток. Он всегда был начеку, не подпуская к себе преследователей. Его страшные преступления не были забыты, но искать его со временем прекратили. А потом проклятая судьба дала ему еще один шанс: он познакомился с молодым Всадником по имени Морзан. Был этот Всадник могуч телом, да слаб умом. И Гальбаториксу удалось уговорить его оставить незапертыми ворота крепости Илирии — теперь она называется Урубаен, — и через эти ворота Гальбаторикс проник в крепость и выкрал только что вылупившегося из яйца юного дракона.
Гальбаторикс и его новый последователь Морзан скрылись в местах, пользовавшихся такой дурной славой, что Всадники там бывать не отваживались. И Мор-зан стал учиться черной магии, стараясь проникнуть в самые сокровенные ее тайны, даже такие, которые никогда и никому открывать было нельзя. И вот наконец обучение его было завершено. К этому времени подрос и черный дракон Гальбаторикса, Шрюкн, и тут-то Гальбаторикс вновь и явил себя миру, а Морзан стал его верным и незаменимым помощником. Вместе они могли одержать победу над любым Всадником. И истребляли их по одиночке. И с каждым новым убийством сила их все возрастала. Двенадцать Всадников, правда, присоединились к Гальбаториксу добровольно, гонимые жаждой власти или же мести тем, кто некогда задел или оскорбил их. Эти двенадцать да еще Морзан и стали называться Чертовой Дюжиной Проклятых. Это был очень сильный отряд, и Всадники оказались неподготовленными к битве с этим войском. Они терпели одно поражение за другим. Эльфы тоже яростно сражались с Гальбаториксом, Проклятыми и их воинами, но и эльфы в итоге были отброшены и вынуждены бежать. Они скрылись в неведомых потаенных местах, и больше никто их так и не видел.
Один лишь предводитель Всадников, Враиль, все еще как-то старался противостоять Гальбаториксу и его Чертовой Дюжине. Старый и мудрый, Враиль бился изо всех сил, чтобы спасти то, что еще можно было спасти, сохранить последних драконов и не позволить врагам захватить их. Во время последней битвы у ворот Дору Арибы он одержал над Гальбаториксом победу, но не решился сразу нанести ему смертельный удар. Зато Гальбаториксу колебания были чужды, и он, воспользовавшись минутным замешательством Враиля, исподтишка нанес ему тяжкую рану в бок. Истекая кровью. Враиль бежал на гору Утгард, надеясь отдохнуть там и набраться сил. Но, увы, этому не суждено было сбыться, ибо Гальбаторикс отыскал его, вызвал на поединок и во время сражения нанес ему запретный удар в пах.
Враиль рухнул на землю, и тогда Гальбаторикс своим сверкающим мечом отсек ему голову.
И тут в его крови вскипела жажда власти и могущества, и он провозгласил себя правителем всей Алагейзии.
С той поры король Гальбаторикс и правит нами.
Закончив свое повествование, Бром поклонился слушателям и как-то чересчур поспешно пошел прочь, но Эрагон мог поклясться, что видел слезы на щеках старика.
Потрясенные услышанным, люди расходились молча, лишь изредка обмениваясь парой слов. А Гэрроу сказал Эрагону и Рорану:
— Считайте, что вам здорово повезло! Я эту историю слышал всего два раза за всю свою жизнь. И если слугам Империи станет известно, что Бром снова ее рассказывал, то вряд ли ему удастся дожить до конца этого месяца!

ПОДАРОК СУДЬБЫ

В тот вечер, вернувшись из Карвахолла, Эрагон решил поставить над синим камнем кое-какие опыты — вроде тех, которые, как ему казалось, ставил Мерлок. Уединившись в своей комнате, он положил на кровать камень и три инструмента. Сперва он взял в руки деревянный молоток, киянку, и несильно стукнул им по камню. Камень негромко зазвенел в ответ. Довольный собой, Эрагон взял второй молоток — тяжелый, таким обычно размягчают кожу перед шитьем. Глубокий звон, долгий и печальный, был ему ответом, стоило ему ударить по камню этим молотком. И наконец, взяв молоток и долото, он попытался отколоть от камня хотя бы крошку, но ему не удалось даже просто поцарапать гладкую синюю поверхность, хотя звук от камня исходил по-прежнему чистый и звонкий. А когда он замер, Эрагону показалось, что он слышит слабый писк.
Мерлок же говорил, что камень внутри пустой, вспомнил Эрагон. А вдруг там, внутри, что-нибудь ценное? Впрочем, вряд ли удастся до его внутренностей добраться. Но зачем, зачем кому-то понадобилось так потрясающе обтачивать и шлифовать этот камень?! И почему тот, кто отнес камень в горы Спайна, не позаботился о том, чтобы вынуть его содержимое? А может, он об этом содержимом и не знал вовсе? А может, забыл, где оставил сам камень? Впрочем, вряд ли настоящий маг, которому оказалось вполне по плечу отделать самоцвет, а потом еще и перенести его в Спайн, мог позабыть, как снова отыскать подобную драгоценность! Так, может, именно мне судьбой предначертано было его найти?
Вопрос, разумеется, остался без ответа. Стремясь разобраться в этой неразрешимой загадке, Эрагон убрал инструменты, а камень снова положил на полку.
В ту ночь что-то неожиданно его разбудило. Он настороженно прислушался: в доме стояла полная тишина. Но отчего-то Эрагону стало не по себе, и, быстро сунув руку под матрас, он сжал в руке рукоять ножа. Выждав пару минут, он снова рухнул на подушку и тут же заснул.
Пронзительный писк, раздавшийся вдруг прямо у него над ухом, снова заставил его проснуться. Он скатился с кровати, выхватив оружие из ножен и крепко сжимая его в руке. Погремев в темноте трутницей, он зажег свечу и убедился, что дверь в его комнату плотно закрыта. Потом заглянул под кровать, хотя писк этот был слишком громким для мыши или крысы. Под кроватью ничего не было. Эрагон присел на краешек постели и протер заспанные глаза. И снова услышал тот же писк! Сильно вздрогнув от неожиданности, он огляделся, пытаясь понять, откуда же этот писк исходит?
Ничего такого ни на стенах, ни на полу он не обнаружил — они были сделаны из прочного дерева, как и его кровать. И он бы, конечно, заметил, если бы какое-то существо заползло ночью под его соломенный тюфяк.
И тут взгляд его скользнул по синему камню и остановился на нем. Он взял камень в руки, рассеянно покачал на ладони, по-прежнему диковато озираясь по сторонам, и пронзительный писк чуть не оглушил его! У Эрагона даже пальцы задрожали: писк исходил из камня!

Предыдущая страница 2 Следующая страница


3 Кристофер Паолини

Что за чертовщина! Этот камень не принес ему ничего, кроме дурацких, не дающих покоя мыслей, разочарования и гнева, так теперь он ему еще и спать мешает! Но камень, как бы ни пытался Эрагон испепелить его гневным взором, спокойно лежал у него на ладони, время от времени довольно громко попискивая. Потом писк стал еще громче и вдруг стих. Эрагон тут же осторожненько пристроил камень на полку и забрался под одеяло. Черт с ним! Какую бы тайну этот камень ни хранил, с отгадками придется подождать до утра.
Когда Эрагон снова проснулся, прямо в его окно светила луна, и камень на полке был виден очень ясно. Он быстро-быстро раскачивался и подскакивал, стукаясь о стену, настолько залитый лунным светом, что казался белесым. Эрагон вскочил, по-прежнему не выпуская из рук нож. Камень перестал подскакивать, но странное напряжение не отпускало Эрагона. И вдруг камень снова запищал и принялся скакать на месте гораздо сильнее, чем прежде.
Выругавшись, Эрагон стал одеваться. Ему уже было все равно, ценный это камень или нет. Сейчас он унесет его подальше от дома и закопает! Стоило ему об этом подумать, и камень перестал подпрыгивать и раскачиваться. Он совсем было затих, потом как будто вздрогнул, прокатился по полке и с громким стуком упал на пол. Эрагон в страхе отскочил к двери, но камень, точно живой, устремился за ним.
Вдруг на поверхности его появилась трещина. Потом вторая, третья... Оцепенев от неожиданности, Эрагон наклонился и внимательно всмотрелся в треснувшую поверхность камня. Нож он из рук так и не выпускал. У верхнего конца камня, где сходились все трещины, закачался небольшой кусочек, потом приподнялся и упал на пол. От образовавшейся дырки сразу разбежалось еще несколько трещин, и из нее высунулась маленькая темная головка, за которой последовало странное извивающееся, как у змеи, тело. Эрагон, стиснув в руке нож, замер как вкопанный. Вскоре существо выбралось из камня целиком. Несколько мгновений оно не двигалось, потом чуть шевельнулось и... сразу оказалось на расстоянии от камня в полосе лунного света.
Эрагон был настолько потрясен увиденным, что даже дышать не мог: перед ним, слизывая язычком пленку с крошечного туловища, стоял новорожденный дракон!

ПРОБУЖДЕНИЕ

Дракон был не больше локтя в длину, но в нем уже чувствовались достоинство и благородство. Чешуя его отливала глубокой синевой благородного сапфира. Эрагон уже догадался, что найденный им синий камень на самом деле вовсе не камень, а яйцо. Когда дракончик расправлял крылья, очертания его тела становились несколько угловатыми. Крылья были в несколько раз длиннее туловища, и на конце каждого виднелись тонкие костистые пальчики, издали напоминавшие страшные растопыренные когти. Голова дракона была почти правильной треугольной формы. Из-под верхней губы торчали два еще маленьких, но очень острых изогнутых белых клыка. Когти на лапах тоже были почти белыми, цвета слоновой кости, и зазубренными по внутренней стороне. Цепочка невысоких пока что шипов тянулась вдоль хребта ящера от основания черепа до кончика хвоста. В том месте, где соединялись шея и плечи, была ямка и самый широкий промежуток между шипами.
Стоило Эрагону пошевелиться, и дракон тут же резко повернул голову, уставившись на него прозрачными и холодными как лед голубыми глазами. Эрагон так и застыл, понимая, что, если такой противник решится атаковать, ему несдобровать.
Но дракончик вскоре утратил к нему всякий интерес и принялся обследовать комнату, неуклюже переступая когтистыми лапами и попискивая, если налетал на мебель или на стену. Потом, мелко трепеща крыльями, взлетел, плюхнулся на постель и, все так же жалобно попискивая, подполз к подушке. В его приоткрытой пасти виднелись ряды острых зубов. Эрагон с опасением присел на краешек постели; дракон осторожно обнюхал его руку, пососал рукав и отвернулся.
Эрагон с улыбкой смотрел на это крошечное, но уже весьма грозное существо. Потом легонько протянул правую руку и погладил дракончика, но тут же с воплем ее отдернул: мощный разряд неведомой энергии ударил его, пройдя по руке в плечо и мгновенно распространившись по всем жилам, точно жидкий огонь. Рука тут же онемела. В ушах стоял звон металла, свирепая боль пронзала тело. Эрагон хотел вскочить с кровати и не смог: конечности отказывались ему повиноваться. Казалось, прошло несколько часов, прежде чем живое тепло вновь хлынуло в его омертвелые члены и он наконец сумел распрямить их. Его била дрожь, колени подгибались, но он все же заставил себя встать. Правая рука совершенно ничего не чувствовала, пальцы не двигались, и Эрагон в ужасе смотрел, как посреди ладони возникает и расплывается странное белое пятно овальной формы. Кожа в этом месте страшно чесалась и горела, точно после укуса ядовитого паука. Сердце в груди билось как бешеное.
Хлопая от растерянности глазами, Эрагон тщетно пытался понять, что, собственно, с ним такое случилось. Вдруг в мозгу его возникло странное ощущение — словно кто-то невидимый коснулся его мыслей, как касаются пальцем руки собеседника, желая обратить на себя его внимание. Затем это ощущение пропало, но вскоре возникло снова, на сей раз сконцентрировавшись в некое подобие мысли: пожалуй, это любопытно, думал Эрагон. Казалось, рухнули невидимые стены, до сих пор державшие в заточении его разум, и теперь он обрел способность ко всему на свете прикасаться с помощью мысли. Ему даже стало немного страшно: а что, если он просто выплывет из своего тела наружу, а назад вернуться не сможет, превратившись в духа воздуха? Испугавшись незнакомых ощущений, он прервал этот странный мысленный контакт с неведомым собеседником, и все сразу исчезло, словно он всего лишь закрыл глаза.
Эрагон с подозрением посмотрел на неподвижного дракона. Чешуйчатая когтистая лапа требовательно поскребла по простыне, и он вздрогнул, но никакого энергетического удара не последовало. Озадаченный, он снова осторожно погладил дракончика по голове. Легкое покалывание пробежало по правой руке к плечу, и дракон потерся о его руку, выгибая спину, как кошка. Эрагон ласково провел пальцем по тонким перепонкам крыльев. На ощупь они напоминали старый пергамент — такие же бархатистые и теплые, — но казались еще чуточку влажными. В сотнях тонких вен, пронизывавших крылья, пульсировала кровь.
И снова в мозгу его возникло то же странное ощущение — точно чье-то осторожное щупальце касалось его мыслей, но сам он на этот раз ощущал не любопытство, а какой-то невероятный, всепоглощающий, звериный голод. Вздохнув, Эрагон встал с постели. Ему казалось, хотя он и не был в этом до конца уверен, что он только что мысленно «разговаривал» с драконом. Единственное, в чем он был совершенно уверен, что этот дракон — существо таинственное и очень опасное. И все же малыш, распластавшийся у него на постели, казался таким беспомощным и так жалобно пищал от голода, что вряд ли способен был прямо сейчас принести кому бы то ни было большую беду. А о том, что будет, если Эрагон оставит дракона у себя, можно было только догадываться. В общем, Эрагон, решив, что подумает обо всем позже, быстро погладил дракончика по голове, чтобы успокоить, и тихонько вышел из комнаты, неслышно затворив за собой дверь.
Вернувшись из кладовой с двумя полосками вяленого мяса, он обнаружил, что дракон сидит на подоконнике и любуется луной. Мелко порезав мясо, он один кусочек предложил своему питомцу, и тот, осторожно обнюхав угощение, каким-то змеиным движением выбросил голову вперед, схватил мясо и мгновенно проглотил его с таким звуком, с каким пробка вылетает из бутылки. Потом дракончик ткнулся носом в руку Эра-гона, требуя еще.
Эрагон кормил его, стараясь держать пальцы подальше от острых зубов, пока от принесенного мяса не остался один-единственный кусочек. К этому времени брюшко малыша раздулось, как шар, но, когда Эрагон протянул ему последний кусок, он задумчиво его обнюхал, лениво щелкнул челюстями и проглотил. Насытившись, дракончик залез к Эрагону на колени и свернулся клубком. Во сне он слегка похрапывал, и с каждым всхрапом из ноздрей у него вырывался черный дымок. Эрагон с изумлением и восхищением смотрел на это крошечное, но уже грозное существо.
Решив, что малыш уснул достаточно крепко — во сне горло маленького ящера чуть подрагивало и оттуда вырывалось как бы негромкое пение или мурлыканье, — Эрагон, нежно прижимая его к себе, лег на кровать, а дракона переложил на подушку. Тот, не открывая глаз, с довольным видом разлегся там, обвив хвостом столбик изголовья. Эрагон лежал рядом, выпрямив наконец усталую руку и глядя открытыми глазами в кромешную тьму.
Перед ним стояла мучительная дилемма. Вырастив дракона, он мог стать одним из легендарных Всадников. В народе очень любили истории о них, и он тоже слышал их немало. С другой стороны, если слуги Империи этого дракона обнаружат, и самого Эрагона, и всех членов его семьи ждет неминуемая смерть, если он (разумеется, вместе с драконом) не пожелает перейти на сторону короля Гальбаторикса. И никто не сможет — да и не захочет — им помочь. Проще всего, конечно, было бы взять и убить дракона, пока он так мал, но Эрагону даже сама мысль об этом показалась настолько отвратительной, что он сразу же отмел ее. Все-таки драконов в Алагейзии издревле слишком почитали, чтобы он мог всерьез рассматривать подобный вариант решения этой проблемы. «И потом, — продолжал размышлять Эра-гон, — как предатель сможет что-то о нас пронюхать? Мы живем на отшибе, ферма у нас самая обыкновенная, вряд ли что-то тут может привлечь внимание чужака».
В общем, решил он, главная проблема — это как убедить Гэрроу и Рорана позволить ему оставить дракона. Вот только оба они, конечно, не захотят с ним возиться. А может быть, им и говорить ничего не стоит? Может быть, попробовать вырастить дракона втайне ото всех? И месяца через два он будет настолько велик, что Гэрроу уже не сможет просто от него отмахнуться. Вот только захочет ли он принять дракона? «Но даже если и нет, вряд ли я смогу добывать для этого ящера достаточно пищи, чтобы тайком прокормить его... Вон, сейчас он не больше кошки, а уже столько мяса сожрал! Ну хорошо, предположим, вскоре он, наверное, и сам сможет охотиться, но сколько времени придется этого ждать? И сможет ли малыш выжить в такие холода, если прятать его не в доме?» И все же, несмотря на все нерешенные вопросы, оставить дракона Эрагону очень хотелось. И чем больше он об этом думал, тем больше был уверен, что ни за что со своим питомцем не расстанется. Ладно, что бы там Гэрроу впоследствии ни сказал, а он, Эрагон, сделает все, что в его силах, чтобы защитить и вырастить малыша! И, приняв окончательное решение, Эрагон крепко заснул. Заснул и дракон, уютно свернувшись у него под боком.
Когда наступил рассвет, дракон уже сидел в изголовье кровати, застыв, точно древний идол, и Эрагон в очередной раз восхитился цветом его чешуи. Он никогда в жизни не видел такого чистого и глубокого синего оттенка. Чешуйки переливались, как драгоценные самоцветы. Вспомнив, как неудачно он вчера погладил дракона, Эрагон посмотрел на свою правую ладонь и заметил, что белое пятно на ней стало серовато-серебристым. Наверное, решил он, когда руки будут грязными, никто и вовсе ничего не заметит.
Дракончик, вспорхнув со своего «насеста», плавно слетел на пол. Эрагон тут же подхватил его и поспешил убраться из спящего еще дома, захватив по дороге несколько кусков мяса, несколько кожаных ремешков и побольше всяких тряпок. Утро было морозным и солнечным; весь двор был усыпан свежевыпавшим снегом. Эрагон улыбнулся, глядя, как крошечный дракон с любопытством озирает окрестности, сидя у него на руках и чувствуя себя в полной безопасности.
Быстро миновав поля, Эрагон вошел в лес и стал искать подходящее местечко для своего дракона. Ему приглянулась старая рябина, росшая на поляне; серые ветви рябины, чуть присыпанные снежком, точно пальцы тянулись к небесам. Эрагон посадил дракона на землю, у корней дерева, бросив рядом припасенные кожаные ремешки.
Сперва он сделал своему питомцу нечто вроде ошейника, который и надел на дракончика, с любопытством обнюхивавшего снег возле дерева. Кожа была старая, но еще довольно прочная. Пока должна продержаться, решил Эрагон, глядя, как дракон ползает по снегу. Потом он снял с малыша ошейник и быстро соорудил из ремешков шлейку, продев в нее лапки крылатого ящера: ошейником дракон мог нечаянно удушить себя. Затем, собрав целую охапку сухих веток, Эрагон соорудил на верхних ветках дерева большое гнездо и выстлал его тряпьем. С веток ему на лицо сыпался снег. В гнездо он положил нарезанное на мелкие кусочки мясо, а вход в «домик» дракона завесил тряпкой, чтобы внутри было теплее. Довольный собой, он полюбовался гнездом и предложил дракончику:
— Ну вот, можешь теперь и со своим новым домом познакомиться. — Он поднял дракона с земли и посадил на ветку. Сперва малыш извивался и пытался вырваться, но, осмотревшись, обнаружил в гнезде кусок мяса, съел его и, довольный, свернулся клубком на своей подстилке из тряпок, весело поглядывая на Эрагона. — С тобой ничего плохого не случится, — сказал ему Эрагон, — если ты не будешь далеко отходить от этого дерева, ясно?
Дракон совершенно по-человечески ему подмигнул, и сколько бы Эрагон ни пытался убедить себя, что это маленькое существо никак не может понимать человеческую речь, его не покидало ощущение, что между ним и драконом существует прочная мысленная связь.
Это было очень странное ощущение — какая-то полная душевная открытость и незащищенность и, одновременно, открывшееся ему бескрайнее пространство и невероятные возможности. Бремя этих новых возможностей давило на него, не давая нормально дышать, и Эрагон изо всех сил постарался сосредоточиться на одной-единственной мысли: «Оставайся здесь». Дракон, точно услышав его, замер и, склонив голову набок, внимательно на него посмотрел. Эрагон повторил свой приказ и, похоже, услышал некий слабый отклик, но все же не был до конца уверен, что дракон его понял. «В конце концов, это ведь всего-навсего зверь!» — подумал он и с громадным облегчением прервал эту странную мысленную связь, чувствуя, что наконец остался в пределах собственной души.
Уходя, Эрагон все время оглядывался на старую рябину и видел, что дракончик высунул голову из своего домика и смотрит ему вслед большими синими глазами.
Вернувшись домой, Эрагон незаметно проскользнул в свою комнату и убрал осколки скорлупы. Он был уверен, что Гэрроу с Рораном даже внимания не обратят на то, что яйцо куда-то исчезло — они почти перестали им интересоваться, как только узнали, что продать его невозможно. За завтраком, правда, Роран заметил, что слышал ночью какой-то странный шум, но, к огромному облегчению Эрагона, развивать далее эту тему не стал.
Эрагон был настолько охвачен возбуждением, что и не заметил, как промелькнул день. Отметина на ладони скоро действительно исчезла под слоем грязи, и он совершенно перестал на сей счет беспокоиться. Едва спустился вечер, и он поспешил к старой рябине, прихватив с собой колбасу, которую стащил в кладовой. На поляну он вышел охваченный волнением: а что, если малыш оказался не в силах противостоять холоду?
Но страхи его оказались безосновательными. Дракончик сидел на ветке и что-то с аппетитом глодал, придерживая передними лапками. Увидев Эрагона, он приветственно заверещал, и Эрагон похвалил его за то, что он никуда не улетел и остался сидеть на верхних ветвях, где хищным зверям было до него не добраться. Стоило Эрагону положить на землю принесенную колбасу, как дракон плавно спикировал вниз и с жадностью набросился на еду. А Эрагон тем временем обследовал его жилище. Оставленное им мясо полностью исчезло, но само гнездо осталось целым и невредимым, а пол устилала целая гора птичьих перьев. Это хорошо, подумал Эрагон. Значит, он и сам сможет себе пропитание добыть, если что!
И тут ему вдруг пришло в голову, что он так и не знает, «он» это или «она». Он даже перевернул дракончика пузом вверх, не обращая внимания на его негодующий писк, но так и не сумел отыскать никаких признаков его половой принадлежности. Похоже, этот малыш ни одной из своих тайн просто так выдавать не собирался.
В тот вечер Эрагон пробыл на поляне довольно долго. Он отвязал дракона, посадил его к себе на плечо и немного показал ему лес. Покрытые снегом деревья смотрели на них как бы свысока, словно мрачные колонны огромного собора. И в этой тишине и безлюдье
Эрагон мысленно поведал дракону все, что сам знал о лесе, ничуть не заботясь о том, понимает ли его это крошечное существо. Ему казалось, что главное — это поделиться с драконом своими знаниями. Когда он что-то ему рассказывал, малыш смотрел на него своими ясными глазами так, словно впитывал каждое его слово. Потом они некоторое время просто посидели молча, и Эрагон прижимал дракончика к себе, время от времени изумленно на него поглядывая, совершенно ошеломленный свалившимися на него событиями. Солнце давно уже село, когда Эрагон собрался наконец домой и, даже не оглядываясь, знал, что спину ему будут сверлить два холодных синих глаза — впервые дракончику предстояло на всю ночь остаться одному в лесу.
В ту ночь Эрагону не спалось; ему приходили в голову самые разнообразные мысли о том, что могло приключиться с маленьким и беззащитным зверьком. Ему виделись снежные бури и страшные голодные хищники. И даже когда он сумел наконец заснуть, во сне его преследовали стаи лисиц и черных волков, которые разрывали тело дракона окровавленными зубами.
Едва забрезжил рассвет, Эрагон выбежал из дома, прихватив с собой еду и кое-какое тряпье — не мешало еще немного утеплить домик дракона. Оказалось, что его питомец уже не спит, а целый и невредимый любуется зарей, сидя на верхней ветке дерева, и Эрагон от души поблагодарил за это всех известных и неизвестных богов. Стоило ему подойти поближе, как дракончик слетел вниз и прижался к его груди. Холод не причинил ему вреда, но он, похоже, был чем-то напутан: дыхание было учащенным и из пасти вылетали клубы черного дыма. Эрагон погладил малыша, желая успокоить его, и сел на землю, прислонившись спиной к рябине и нашептывая всякие ласковые слова. Он так и замер, когда дракон, совсем как кошка, сунул голову ему за пазуху. Впрочем, уже через несколько минут он выбрался наружу и вскарабкался Эрагону на плечо. Эрагон покормил его, утеплил его домик принесенным тряпьем, а потом они немного поиграли. К сожалению, Эрагону нужно было возвращаться домой.
Вскоре все пошло как по маслу. Каждое утро Эрагон прибегал к дереву и кормил дракона завтраком, потом убегал домой и в течение дня прилежно трудился, чтобы до вечера успеть переделать все дела и снова сходить к дракону. Гэрроу и Роран, разумеется, заметили и его необычайное прилежание, и частые отлучки, поинтересовавшись, чего это он столько гулять стал, но Эрагон в ответ только пожал плечами. Правда, теперь он внимательно следил за тем, чтобы кто-нибудь случайно не заметил, куда именно он ходит.
Когда миновали первые дни, Эрагон почти перестал тревожиться о том, что с драконом в его отсутствие может приключиться какая-нибудь беда. Его питомец рос не по дням, а по часам и только за одну неделю стал ровно в два раза длиннее и ростом уже Эрагону по колено. Домик на рябине явно становился ему маловат, и Эрагону пришлось устроить новое убежище уже на земле. На это у него ушло целых три дня.
Когда дракону исполнилось две недели, Эрагону пришлось спустить его с поводка, потому что теперь ему требовалось слишком много пищи — столько он с фермы принести не мог. Когда он в первый раз оставлял дракона не на привязи, то лишь с огромным трудом сумел убедить его остаться на лесной поляне и не лететь за ним следом на ферму. Каждый раз, когда дракон пробовал последовать за ним, он останавливал его мысленным приказом, и вскоре тот понял, что нужно держаться подальше от фермы и ее обитателей.
А еще Эрагон внушал дракону, что тому лучше охотиться только в горах, где вряд ли кто-то чужой сможет его увидеть. Фермеры, конечно, уже успели обратить внимание на то, что дичь стала постепенно исчезать из долины Паланкар, и Эрагону было отчасти спокойнее (хотя одновременно он все же тревожился из-за этого), когда дракон улетал подальше от селения.
Его мысленная связь с драконом день ото дня все укреплялась. Он обнаружил, что дракон, хоть и вряд ли различает слова человеческой речи, может общаться с ним с помощью чувств и образов. Это, правда, был не слишком точный способ обмена мнениями, и зачастую дракон понимал Эрагона не совсем правильно, но все же постепенно они стали понимать друг друга все лучше. И вскоре Эрагон уже мог установить с драконом мысленную связь даже на расстоянии — примерно в пределах трех лиг — и довольно часто пользовался этим, как, впрочем, и его питомец. Теперь безмолвные беседы с драконом заполняли почти весь трудовой день Эрагона, и какой-то частью своего существа он был постоянно с ним связан; порой он просто не обращал на это внимания, но никогда об этом не забывал. Ему, впрочем, стало немного труднее разговаривать с другими людьми: казалось, в ухе у него постоянно жужжит какая-то надоедливая муха.
По мере того как дракон взрослел, его детский пронзительный писк стал превращаться в довольно-таки грозный рев, а нежное мурлыканье — в рокот, пока еще, правда, негромкий, а вот пламени дракон совсем не извергал, и это, пожалуй, даже несколько тревожило Эрагона. Он не раз видел, как у дракона из пасти вылетают клубы дыма, особенно когда тот огорчен или расстроен, но в этом дыму ни разу даже огненной искры не мелькнуло.
К концу месяца дракон в холке был примерно по пояс Эрагону и из маленького слабого существа уверенно превращался в могучего зверя. Его твердая чешуя была прочной, как металлическая кольчуга, а зубы — острыми, как кинжал.
Вечерами Эрагон отправлялся с ним на дальние прогулки по лесу, и дракон бежал рядом, точно собака. Отыскав подходящую поляну, Эрагон усаживался под деревом и смотрел, как дракон плавает и ныряет в небесной вышине. Ему ужасно нравилось смотреть, как летает его питомец, и очень хотелось, чтобы дракон поскорее вырос и на нем можно было прокатиться верхом. Они часто сидели рядышком, и Эрагон почесывал могучую шею дракона, чувствуя, как мощные мышцы под его пальцами становились мягкими и расслабленными.
Увы, несмотря на все их усилия, в лесу, окружавшем ферму, признаки присутствия дракона становились все более очевидными. Просто невозможно было, например, уничтожить все огромные четырехпалые следы, оставленные тяжелым зверем в снегу или закопать в снег весьма заметные кучи драконьего помета. Дракон чесался о стволы деревьев, сдирая с них кору своей чешуей, и острил когти на крупных валежинах, оставляя борозды в несколько дюймов глубиной. Если бы Гэрроу или Роран зашли чуть дальше привычных границ своего хозяйства, они непременно обнаружили бы эти следы. А Эрагон даже вообразить себе не мог, что может быть хуже подобного способа открытия ими истины, и решил предвосхитить подобную возможность, все им рассказав.
Но сперва ему хотелось все же сделать две вещи: дать дракону подходящее имя и узнать побольше о драконах вообще. Что касается последнего, то ему просто необходимо было побеседовать с Бромом, местным сказителем и знатоком старинных преданий, ведь именно в таких легендах и сохранилось больше всего сведений о драконах.
В общем, как только Роран сказал, что ему нужно заточить долото и подправить в кузне кой-какой инструмент, Эрагон вызвался с ним вместе пойти в Карвахолл.
Накануне вечером он, как всегда, отправился в лес и мысленно призвал к себе дракона. Через несколько минут в сумрачных небесах появилась быстро движущаяся черная точка. Дракон камнем упал с высоты, потом резко выровнял полет, пролетев над самыми верхушками деревьев, и Эрагон услыхал, как негромко свистит ветер, рассекаемый сильными крыльями. Затем дракон, описав изящную спираль, опустился на поляну и сел точно слева от Эрагона, выгнув спину и шлепнув по земле хвостом для устойчивости.
Эрагон открыл ему свои мысли, по-прежнему немного страшась этого ощущения, и сообщил, что завтра пойдет в Карвахолл. Дракон, явно недовольный этим известием, всхрапнул, и Эрагон тщетно пытался его утешить. Дракон все не успокаивался и, как кошка, раздраженно вилял хвостом. Эрагон положил руку ему на плечо и стал внушать, что скоро вернется, что все хорошо и ничего страшного в его отсутствие не случится. Синие чешуйки так и потрескивали у него под рукой, когда он нежно оглаживал дракона.
И лишь одно только слово мысленно прозвучало ему в ответ: ЭРАГОН.
Это слово звучало торжественно и печально, словно дракон заключал с ним некий нерасторжимый союз. Эрагон внимательно посмотрел на своего крылатого друга, и знакомое холодное покалывание пробежало по его руке.
ЭРАГОН.
В животе у Эрагона точно тугой узел свернулся, когда на него глянули эти сапфировые глаза, от которых невозможно было оторваться. Впервые он воспринимал дракона не как животное. Нет, он не животное и не человек, а совсем другое существо... Спеша домой, Эрагон тщетно пытался избавиться от воспоминаний об этих глазах. МОЙ ДРАКОН!
ЭРАГОН.

ЧАЙ ДЛЯ ДВОИХ

Роран и Эрагон расстались еще на подходе к Карвахоллу. Эрагон, думая о своем, неспешно побрел к дому Брома и уже собрался было постучаться, но за спиной у него вдруг раздался скрипучий голос:
— Тебе чего, парень?
Он резко обернулся и увидел Брома, который стоял, опираясь на кривоватый посох с вырезанными на нем странноватыми символами. Бром был одет в коричневый балахон с капюшоном, как у странствующего монаха, и подпоясан потертым кожаным ремнем, с которого свисал замшевый кошель. Седая борода его спускалась на грудь, а гордый орлиный нос на худом лице сразу приковывал к себе внимание. Глубоко посаженные глаза, прятавшиеся в тени густых бровей, внимательно смотрели на Эрагона в ожидании ответа.
— Мне кое-что узнать нужно, — пробормотал, точно оправдываясь, Эрагон. — Роран пошел долото заточить, а у меня выдался свободный часок, вот я и пришел спросить, не сможешь ли ты на некоторые мои вопросы ответить.
Старик что-то проворчал, потянулся правой рукой к двери, и Эрагон заметил, как на ней блеснуло золотое кольцо с крупным сапфиром, на котором был явственно виден какой-то загадочный знак.
— Ладно, входи, — пригласил его Бром. — Небось так просто от тебя не отделаешься. Боюсь, вопросам твоим вообще конца не будет. — В доме было темно, как в подземелье, и пахло чем-то кислым. — Так, сперва надо свет зажечь. — И Бром попытался что-то нашарить в темноте, уронил найденную вещь на пол и тихонько выругался. — Ах, вот она! — воскликнул он наконец.
Сверкнуло белое пламя, и стало светло.
Бром стоял у камина с зажженной свечой в руке. Вокруг было множество книг — на полу, на полках; книги стопками лежали возле большого деревянного кресла с высокой резной спинкой, стоявшего у огня. Ножки кресла имели форму когтистых орлиных лап, а сиденье и спинка были обиты мягкой кожей с прихотливым тиснением в виде переплетающихся стеблей роз. На всех прочих креслах и диванах лежали кипы свитков. На просторном рабочем столе стояло несколько чернильниц и перьев для письма.
— Расчисти-ка себе местечко, — буркнул Бром, — да только поосторожней. Клянусь покойными королями, все это поистине бесценные вещи!
Эрагон перешагнул через расстеленный прямо на полу пергамент, покрытый угловатыми рунами, осторожно поднял со стула охапку свитков из шуршащей телячьей кожи и положил их на пол. Когда он сел, в воздух взлетел такой клуб пыли, что он с трудом подавил желание чихнуть.
Бром наклонился к камину и с помощью свечи, которую держал в руке, разжег огонь.
— Вот и отлично! — с удовлетворением сказал он. — Что может быть лучше беседы у камина! — Он скинул капюшон, обнажив голову, покрытую даже не седыми, а совершенно серебряными волосами, повесил над огнем чайник и наконец спокойно уселся в свое кресло с высокой спинкой. — Ну, что тебе от меня нужно-то было? — спросил он грубовато, но вполне добродушно.
— Да в общем... — Эрагон не знал, с чего начать. — Я много слышал всяких историй о тех Всадниках, что ездили верхом на драконах, и об их великих деяниях. Похоже, многим хотелось бы, чтобы эти Всадники вернулись, но никто так и не смог мне объяснить, откуда они взялись. И откуда у них драконы? И почему их считают какими-то особенными — если не считать того, что они верхом на драконах ездили?
— Слишком долго рассказывать, — проворчал Бром, искоса поглядывая на Эрагона своими чересчур внимательными глазами. — Если с самого начала — так мы с тобой тут и до следующей зимы просидим. Придется кое-что подсократить. Но сперва я трубочку раскурить должен.
Эрагон терпеливо ждал. Бром ему нравился. Он, конечно, любил поворчать, но никогда не жалел времени на беседы с Эрагоном. Как-то раз Эрагон спросил его, откуда он родом, но Бром в ответ только рассмеялся, а потом сказал: «Это не интересно. Из одной деревушки, очень похожей на Карвахолл». Сгорая от любопытства,
Эрагон спросил у дяди, как Бром появился у них в деревне, но узнал лишь, что старый сказитель лет пятнадцать назад купил здесь дом и с тех пор живет тихо и незаметно, но откуда он пришел в Карвахолл, не знает никто.
Бром вытащил трутницу, раскурил трубку, несколько раз с удовольствием затянулся и наконец промолвил:
— Ну вот... прерывать рассказ мы не будем, разве что чаю, может быть, выпьем. Значит, так, слушай про Всадников. Эльфы называют их Шуртугалами. С чего же мне начать?.. Всадники существовали в Алагейзии издавна и, будучи на вершине своей власти, правили огромной территорией, в два раза перекрывавшей территорию нынешней Империи. О них было сложено немало всяких историй, правдивых и не очень, и если верить всему, что о них рассказывают, то они должны были обладать могуществом настоящих богов. Ученые порой посвящали всю жизнь тому, чтобы отделить в рассказах о Всадниках правду от вымысла, да только вряд ли кому-то из них это удастся. Хотя затея эта отнюдь не безнадежная, если внимательно рассмотреть те три вопроса, которые ты задал мне: откуда взялись Всадники, почему их так чтят в народе и откуда у них были драконы. Я начну с последнего.
Эрагон устроился поудобнее, не сводя глаз с Брома и завороженный его неторопливым рассказом.
— Впрочем, — продолжал Бром, — вряд ли можно сказать, откуда взялись сами драконы, ибо их появление связано с возникновением самой Алагейзии. Они были всегда и если когда-нибудь исчезнут, то вместе с ними исчезнет и весь наш мир, ибо они живут, любят и страдают вместе с этой землей. Именно драконы, гномы и некоторые другие волшебные народы и есть истинные обитатели этих краев. Они жили здесь задолго до появления всех прочих живых существ, сильные, гордые и могущественные. И мир их не знал перемен, пока первые эльфы не отправились за море на своих серебряных кораблях...
— А откуда взялись эльфы? — прервал его Эрагон. — И почему они называются «светлыми»? Неужели эльфы действительно существуют?
Бром нахмурился:
— Ты хочешь получить ответы на свои первые вопросы или нет? Ты их никогда не получишь, если без конца станешь расспрашивать меня обо всем, что кажется тебе неясным или непонятным!
— Извини, пожалуйста, — пробормотал Эрагон и даже голову в плечи втянул, стараясь казаться меньше и незаметнее.
— Чего уж тут извиняться! — заявил Бром весело и почему-то посмотрел на огонь в очаге, лизавший днище закопченного чайника. — Если хочешь знать, эльфы никакая не выдумка, а светлыми или прекрасными их называют потому, что они действительно самый прекрасный народ из всех когда-либо существовавших на свете. Родом они из страны, которую сами называют Алалия, но никто, кроме них, не знает, ни что это за страна, ни где она находится. Итак, — Бром грозно сверкнул очами из-под кустистых бровей, желая удостовериться, что больше его прерывать не будут, — эльфы, народ гордый и могущественный, великие знатоки магии, сперва считали драконов обычными животными. Из-за этого произошла одна поистине трагическая ошибка. Как-то раз весьма дерзкий молодой эльф во время охоты загнал молодого дракона, точно какого-то оленя, и убил его. Разъяренные драконы немедленно отомстили: они подстерегли эльфа и зверски его убили. К несчастью, кровопролитие на этом не закончилось. Драконы, собравшись в стаю, напали на эльфов. Напуганные столь ужасными последствиями необдуманного поступка своего собрата, эльфы пытались положить конец вражде и начать с драконами мирные переговоры, да так и не сумели с ними договориться.
В общем, если значительно сократить рассказ об этой чрезвычайно длительной и кровавой войне, обе враждующие стороны в итоге пожалели, что эту войну вообще развязали. Ведь сперва-то эльфы вынуждены были сражаться только для того, чтобы защитить себя, им совсем не хотелось разжигать пожар вековой вражды, но жестокость свирепых драконов вскоре вынудила их не только обороняться, но и атаковать, иначе они бы просто не выжили. Это продолжалось целых пять лет и продолжалось бы значительно дольше, если бы некий эльф по имени Эрагон не нашел драконье яйцо. Эрагон изумленно захлопал глазами, и Бром заметил:
— Ты, как вижу, и не подозревал, в честь кого тебя назвали, верно?
— Нет, — прошептал Эрагон, не веря собственным ушам.
Чайник над камином призывно засвистел.
— Ну, раз так, тебе тем более интересно про это послушать. — И Бром снял чайник с перекладины, плеснул кипятку в две чашки с заранее положенной туда заваркой и одну из чашек подал Эрагону, предупредив: — Этот чайный лист не следует настаивать слишком долго, так что постарайся выпить поскорее, не то напиток будет слишком крепким и горьким.
Эрагон попытался сделать глоток, но тут же обжег язык. А Бром, спокойно отставив свою чашку в сторонку, снова раскурил трубку и продолжил рассказ:
— Никто не знает, почему это яйцо оказалось брошенным на произвол судьбы. Некоторые считают, что родители детеныша погибли во время нападения эльфов. Другие уверены, что драконы нарочно оставили яйцо в этом месте. Так или иначе, а Эрагон догадался, какую пользу может принести выращенный им дракон, если сделать его своим другом. Он тайком заботился о своем питомце и, согласно обычаям своего народа и правилам древнего языка, дал ему имя Бид Даум. Когда этот Бид Даум достиг размеров взрослого дракона, они вместе отправились к другим драконам и убедили их заключить с эльфами мир. Мир был заключен, были подписаны различные договоры, а для того чтобы война между ними никогда больше не вспыхнула вновь, драконы и эльфы решили создать особую армию, точнее орден: орден Всадников.
Сперва Всадники должны были служить всего лишь связующим звеном между эльфами и драконами. Однако с течением времени их роль существенно возросла, и они обрели значительно больше полномочий. Вскоре они избрали себе в качестве штаб-квартиры остров Врёнгард и построили на нем город Дору Ариба. И пока королю Гальбаториксу не удалось низвергнуть их власть, они обладали куда большим могуществом, чем все правители Алагейзии, вместе взятые. Полагаю, на два твоих вопроса я ответил?
Эрагон кивнул. Ему казалось просто невероятным, что его назвали в честь самого первого Всадника. И теперь ему казалось, а может быть, это было и на самом деле, но имя свое он ощущал совершенно иначе, чем прежде.
— А что значит имя Эрагон? — спросил он.
— Не знаю, — промолвил Бром. — Это старинное имя. Вряд ли кто-то, кроме самих эльфов, помнит его значение. Но тебе невероятно повезет, если за всю свою жизнь ты сумеешь увидеть хотя бы одного живого эльфа. Я знаю только, что это очень хорошее имя; тебе бы следовало им гордиться. Не каждого называют в честь столь славного героя.
Эрагон с огромным трудом отвлекся от разговоров об имени Эрагон и заставил себя вспомнить все то, что узнал сегодня от Брома: чего-то в рассказе старика явно не хватало.
— Я не понимаю... — неуверенно проговорил он. — А где же были мы, когда был создан орден этих Всадников?
— Мы? — переспросил Бром, удивленно приподнимая бровь.
— Ну да, все мы, понимаешь? — Эрагон как-то неопределенно махнул рукой. — Люди, в общем.
Бром рассмеялся:
— Мы в этих краях такие же чужаки, как и эльфы. Нашим далеким предкам понадобилось целых три столетия, чтобы прибыть в эту страну, которой тогда правили Всадники.
— Не может этого быть! — возмутился Эрагон. — Наши предки всегда жили в долине Паланкар!
— Возможно, твои предки действительно всегда жили здесь, — сказал Бром почти ласково. — Но это всего лишь несколько поколений людей. Так что ты никак не можешь с полным основанием утверждать, что это твоя родина. Даже несмотря на то, что ты действительно из рода Гэрроу, но твои предки родом совсем не из этих мест. Поспрашивай хотя бы своих соседей и убедишься, что многие семьи живут здесь с относительно недавних пор. Паланкар — очень древняя долина, и она не всегда принадлежала людям.
Эрагон нахмурился и стал жадно пить чай, хотя он был еще настолько горяч, что обжигал горло. «Неправда это! — сердито думал он. — Мой дом здесь, кем бы ни был мой отец!»
— А что случилось с гномами, когда Всадники были уничтожены? — спросил он.
— Этого по-настоящему не знает никто. Гномы сперва сражались плечом к плечу со Всадниками, но, когда стало ясно, что Гальбаторикс явно одерживает победу, они запечатали все известные входы в свои туннели и исчезли под землей. Насколько мне известно, с тех пор никто ни одного гнома не видел.
— А драконы? — снова спросил Эрагон. — С ними-то что произошло? Их-то наверняка невозможно было всех уничтожить!
Бром грустно вздохнул:
— Самая большая загадка Алагейзии — это вопрос о том, сколько драконов осталось в живых после резни, устроенной Гальбаториксом. Известно, что он пощадил тех Всадников, которые перешли на его сторону. Но лишь драконы Проклятых согласились помогать Гальбаториксу в осуществлении его безумных планов. И если кто-то из драконов, не считая Шрюкна и ему подобных тварей, еще жив, то прячется, чтобы его не смогли обнаружить слуги Империи.
«Интересно, откуда же тогда взялся мой дракон?» — подумал Эрагон. А вслух спросил:
— А ургалы жили в Алагейзии, когда сюда пришли эльфы?
— Нет, ургалы переплыли море следом за эльфами, точно клещи, жаждущие крови. Битвы с ними и послужили причиной того, что Всадников стали особенно ценить за отвагу в бою и способность сохранять мир на земле. Знать историю своей страны вообще очень важно. Жаль, что наш король столь болезненно воспринимает исторические факты... — Казалось, Бром, забыв об Эрагоне, разговаривает сам с собой.
— Да, это очень интересно. И когда ты рассказывал эту историю в прошлый раз... — начал было Эрагон.
— Историю? — взревел Бром, гневно сверкая глазами. — Если это всего лишь «история», то слухи о моей смерти — сущая правда, а ты в данный момент разговариваешь с привидением! Уважай прошлое, мальчик! Никогда не знаешь, как прошлое может сказаться на твоей судьбе.
Эрагон весь съежился, выжидая, пока Бром хоть немного успокоится, а потом всетаки задал еще один вопрос:
— Скажи, драконы очень большие?
Тонкое перышко дыма взвилось над головой Брома, подобно маленькому смерчу.
— Большие ли? Больше этого дома! Даже у самых мелких размах крыльев достигал ста футов. И драконы никогда не перестают расти. Некоторые из стариков — пока их не погубила Империя — на земле вполне могли сойти за холм приличных размеров.
Эрагона охватила робость. «Как же я буду прятать своего дракона через год-два?» — в ужасе спрашивал он себя. Но, задавая очередной вопрос Брому, постарался, чтобы голос его звучал спокойно:
— Когда же дракон считается взрослым?
— Ну... — поскреб подбородок Бром, — огонь они выдыхать начинают примерно месяцев в пять или шесть и примерно тогда же готовы к спариванию. Чем старше дракон, тем больше огня он может выдохнуть. Некоторые способны оставаться огнедышащими в течение нескольких минут, выпуская при этом поистине чудовищную струю пламени... — Бром смотрел, как выпущенное им кольцо дыма медленно всплывает к потолку.
— Я слыхал, что чешуя у них горит, точно драгоценные камни!
Бром наклонился к нему поближе, внимательно на него посмотрел и проворчал:
— Это верно. Сияет, как самоцветы. Говорят, стая драконов похожа на ожившую радугу. А от кого ты об этом слыхал?
Эрагон испуганно замер и быстренько соврал:
— От одного купца.
— И как его звали? — Кустистые брови Брома грозно сошлись на переносице; морщины на лбу стали еще глубже. Забытая трубка погасла.
Эрагон сделал вид, что пытается вспомнить:
— Не знаю... Он у Морна в таверне это рассказывал, да только я не успел спросить, кто он такой.
— Жаль, что не успел! — пробормотал Бром.
— А еще он говорил, что Всадник может слышать мысли своего дракона, — быстро прибавил Эрагон, надеясь, что выдуманный «купец» — прекрасная защита от ненужных подозрений со стороны Брома.
Бром еще больше сдвинул брови, медленно вытащил трутницу, ударил кремнем, и над трубкой взвился новый завиток дыма. С наслаждением затянувшись, он вздохнул и спокойно сказал:
— Этот человек врал или ошибался. Такого нет ни в одной из историй о драконах и Всадниках, а я, по-моему, знаю их все. Что же еще он говорил? Эрагон пожал плечами:
— Да ничего особенного. — Уж больно Бром заинтересовался этим «купцом», чтобы можно было и дальше продолжать безнаказанно врать. Бодрым тоном он снова спросил: — А что, драконы действительно очень долго живут?
Ответил Бром не сразу. Он долго молчал, опустив подбородок на грудь и поглаживая пальцами трубку. Отблески пламени играли в синем камне его перстня.
— Прости, я задумался... — наконец сказал он. — Это правда. Дракон может прожить очень долго — на самом деле он способен жить почти вечно, если... его не убьют. И если жив его Всадник.
— Откуда же это известно? — с недоверием протянул Эрагон. — Если драконы умирают вместе со своими Всадниками, значит, они живут всего лет шестьдесят — семьдесят. Когда ты рассказывал в Карвахолле ту исто... то предание, то говорил, что Всадники могут прожить несколько сотен лет, но ведь это невозможно. — Эрагону вдруг стало не по себе: если вдруг окажется, что он — Всадник, то неужели ему суждено пережить всех своих родных и друзей?
Улыбка тронула губы Брома, и он тихо и немного непонятно объяснил:
— Видишь ли, возможность — вообще понятие субъективное. Кое-кто утверждает, что нельзя бродить в горах Спайна и остаться в живых, но ты бродишь там неделями и пока что жив, правда? Все дело в умении предвидеть будущее. А для этого необходимо быть очень мудрым и очень многое знать, чего от тебя в столь юном возрасте ожидать трудно. — Эрагон вспыхнул, а старик, усмехнувшись, прибавил: — Ну-ну, не сердись. Откуда тебе знать такие вещи. Ты забываешь одно: драконы — существа волшебные: они способны весьма странным образом воздействовать на все, что их окружает. Всадники были им ближе всего, и именно они в первую очередь испытали на себе воздействие магии драконов. Наиболее ярко это воздействие проявилось как раз в том, что Всадники стали жить очень долго. Наш король, например, прожил столько, что его подданным кажется вечным, однако большинство людей относят это на счет его собственных магических возможностей. Всадники подверглись также и другим, менее заметным изменениям. Они были значительно сильнее прочих людей физически и гораздо умнее их; кроме того, они обладали прямо-таки невероятно зорким зрением. Надо также отметить, что любой Всадник, даже будучи человеком, постепенно становился похожим на эльфа; уши у него, например, понемногу заострялись, хотя и никогда не становились такими же большими, как у настоящих эльфов.
Эрагон с трудом подавил желание коснуться собственных ушей и подумал: «А интересно, как мой дракон изменит мою жизнь и мою внешность? Оказывается, драконы умеют не только в чужие мысли пробираться, но и внешний облик своего хозяина менять!»
— А что, драконы очень умны? — спросил он.
— Ты, должно быть, совсем меня не слушал! — вдруг рассердился Бром. — Как, интересно, эльфы сумели бы заключить мирный договор с тупыми бессловесными тварями? Драконы обладают разумом, как ты или я.
— Но ведь они — животные! — стоял на своем Эрагон.
— Не более чем мы! — фыркнул Бром. — Не знаю уж, по какой причине, но люди восхваляют деяния Всадников, совершенно забывая о драконах и считая их не более чем экзотическим средством передвижения. Но это далеко не так! Великие подвиги Всадников стали возможны единственно благодаря драконам. Многие ли воины решатся обнажить свой меч, зная, что гигантский огнедышащий ящер, от природы наделенный куда более изощренным умом и хитростью, чем у любого короля, вот-вот прилетит, чтобы с ними сразиться и остановить насилие? А? — Бром снова выпустил колечко дыма, внимательно следя за его полетом.
— А ты когда-нибудь дракона видел?
— Нет, — покачал головой Бром. — Все это было задолго до моего рождения.
«Так, теперь надо спросить его о драконьих именах», — подумал Эрагон.
— Знаешь, — сказал он, — я никак не могу вспомнить имя того дракона, о котором рассказывали купцы, когда в Карвахолл приходили. Ты мне не поможешь?
Бром пожал плечами:
— Ну, их было много... Джура, Хирадор и Фандор сражались с гигантским морским змеем. Потом еще Галзра, Бриам, Оген Могучий, Третьем, Бероан, Росларб... — Он перечислил еще несколько имен. И под конец произнес так тихо, что Эрагон едва расслышал его: — ... И Сапфира. — Бром умолк и стал выбивать свою трубку. Потом спросил: — Ну что, вспомнил?
— Да вроде бы нет. — Эрагону сказать было больше нечего. Да уж, задал ему Бром задачку! Будет о чем поразмыслить. — Уже поздно, — вдруг заспешил он. — Роран, наверное, все дела уже сделал. Мне пора уходить, хоть и не хочется.
Бром удивленно поднял бровь:
— Как? Уже? А мне казалось, я буду на твои вопросы отвечать, пока за тобой твой брат не явится. Неужели ты даже не спросишь меня о боевой тактике драконов, не попросишь рассказать о том, какие поистине захватывающие дух воздушные бои они вели? Неужели на сегодня с вопросами покончено?
— На сегодня — да! — рассмеялся Эрагон. — Я и так уже слишком много узнал. — И он направился к двери.
Бром пошел его проводить.
— Ну что ж, прекрасно, — сказал он на пороге. — До следующей встречи, а пока будь осторожен. И не забудь — если случайно вспомнишь, конечно, — сказать мне, кто был тот купец, что рассказывал о драконах.
— Непременно скажу. Если вспомню, конечно. И спасибо тебе большое, Бром. — Эрагон шагнул с крыльца на искрящийся под зимним солнцем снег и неторопливо побрел прочь, размышляя о том, что услышал от Брома.

ВОЛШЕБНОЕ ИМЯ

По пути домой Роран заметил:
— А я у Хорста сегодня с одним типом познакомился, из Теринсфорда.
— С каким типом? — Эрагон быстро сошел с обледенелой тропы и зашагал рядом с братом. От холодного ветра жгло лицо и слезились глаза.
— Его Демптон зовут. Он хотел, чтобы Хорст ему несколько патрубков выковал. — Роран легко шел по тропе, оставляя в снегу крупные следы от своих сильных ног.
— Разве в Теринсфорде своего кузнеца нет?

Предыдущая страница 3 Следующая страница


Эрагон 4

— Есть, да только не шибко умелый. — Роран взглянул на братишку и, решившись, прибавил: — Этому Демптону патрубки для мельницы нужны. У него большая мельница, и нужен помощник. Он предложил мне у него поработать, и я, наверное, соглашусь. Как только он свои патрубки получит, мы с ним в Теринсфорд и отправимся.
У мельников весь год хватало работы. Зимой они мололи на заказ, а во время сбора урожая покупали у фермеров излишки зерна и потом продавали его уже в виде муки. Работать на мельнице было тяжело, а зачастую и опасно: мельники часто теряли пальцы или даже руки целиком, нечаянно попав в мельничные колеса.
— Ты Гэрроу-то скажешь? — спросил Эрагон.
— Конечно, — мрачноватая, но полная любви улыбка осветила лицо Рорана.
— А стоит ли? Сам знаешь, как он боится, что мы его бросим. Уйдем с фермы и не вернемся. Может, лучше вообще не говорить? Может, будем считать, что никто тебе в Теринсфорд перебираться и не предлагал? Ты бы хоть сегодня дядю не расстраивал. Поужинали бы спокойно...
— Нет, я все-таки прямо сегодня ему скажу. Я намерен согласиться на эту работу.
Эрагон резко остановился:
— Но почему? — Они смотрели друг на друга; их дыхание облачками повисало в воздухе. — Я понимаю, денег нам вечно не хватает, но ведь до сих пор мы как-то умудрялись прожить. И не так уж плохо. Может, тебе все-таки не стоит из дома уходить, а?
— Да мне и самому не очень хочется, но надо. Мне деньги нужны, Эрагон. Мне самому. — Роран хотел было идти дальше, но Эрагон не сдавался:
— Зачем они тебе?
И Роран, расправив плечи, гордо заявил:
— Я хочу жениться!
Эрагона охватило смятение; он не раз видел, как Роран и Катрина целовались — еще весной, когда приходили купцы, — но жениться...
— На Катрине? — тихо спросил он, уже зная ответ. Роран молча кивнул. — А ты ее руки уже просил?
— Нет еще. Но к весне, когда поднакоплю деньжат и смогу дом себе построить, непременно пойду и попрошу.
— На ферме так много работы, а ты уходить надумал, — принялся усовещивать его Эрагон. — Погоди, вот к весеннему севу подготовимся...
— Нет уж, — усмехнулся Роран, — весной-то я уж точно никуда не уйду — совести не хватит. А там сперва надо будет землю пахать и сеять, потом сорняки полоть... Да мало что еще. Нет, Эрагон, если уж уходить, так сейчас, не дожидаясь весны. А вы с Гэрроу и без меня прекрасно справитесь. Если все пойдет хорошо, то я скоро вернусь и снова буду работать на ферме, но уже с женой.
Эрагон нехотя признавал, что в словах Рорана много правды. Тряхнув головой, он сказал:
— Наверное, ты прав. И мне остается только удачи тебе пожелать. Только Гэрроу все равно рассердится!
— Посмотрим.
Они молча двинулись в путь; меж ними точно возникла стена отчуждения. Отчего-то сердце Эрагона было полно тревоги. Пока что планы Рорана очень ему не нравились. Но дома, за ужином, Роран так ничего Гэрроу о своих планах и не сказал, и Эрагон решил было, что тот передумал, но потом понял, что этого разговора все же не избежать.
Впервые, с тех пор как дракон мысленно назвал его по имени, он пошел навестить своего питомца, отчетливо сознавая, что это волшебное существо не только ровня ему, но, возможно, и намного мудрее.
«Эрагон!» — беззвучно промолвил дракон, глядя на него.
— Ну что «Эрагон»? Больше ты ничего мне сказать не можешь? — сердито выкрикнул Эрагон.
«Нет».
Это было так неожиданно, что Эрагон захлопал от удивления глазами и плюхнулся на землю там, где и стоял. Значит, этот ящер еще и пошутить любит! Чем еще он меня порадует? Эрагон с хрустом сломал попавшуюся под ноги ветку и раздраженно отбросил обломки в сторону. Мысли о предстоящей женитьбе Рорана не давали ему покоя. И вдруг в мозгу его отчетливо прозвучал вопрос, заданный драконом: «Что случилось?». Неожиданно для себя самого, он принялся рассказывать все своему питомцу, и голос его постепенно становился все громче, хотя в ответ он и не слышал ни слова и говорил точно в пустоту. Наконец, выплеснув наружу обуревавшие его чувства, Эрагон сердито пнул ногой землю и умолк.
— Не хочу я, чтобы он уходил, вот и все! — беспомощно пробормотал он.
Дракон безучастно смотрел на него и молчал. Эрагон прибавил еще несколько ругательств — первых, какие пришли ему в голову, — потер руками лицо и задумчиво посмотрел на дракона:
— Знаешь, надо все-таки дать тебе имя. Я сегодня несколько слышал, есть, по-моему, очень для тебя подходящие. Может, какое тебе и понравится, а? — Он мысленно перечислил дракону те имена, которые называл Бром, в итоге остановившись на двух, казавшихся ему особенно героическими и благородными. — Как тебе такое имя, Валинор? Или вот у его последователя тоже имя было подходящее: Эридор. Оба были великими драконами.
«Нет, — сказал дракон, но, похоже, он был очень доволен предпринятыми Эрагоном усилиями. — Эрагон».
— Но «Эрагон» — это мое имя, и ты его получить не можешь, — задумчиво промолвил Эрагон, почесывая подбородок. — Ну хорошо, если тебе эти имена не нравятся, так ведь есть и другие. — Он снова принялся перечислять услышанные от Брома имена, но дракон отвергал их одно за другим. Он, казалось, смеется на чем-то, чего Эрагон не понимает, но Эрагон решил не обращать на это внимания, продолжая предлагать своему питомцу все новые и новые имена. — Вот, скажем, Инготхолд; этот дракон сразил... — И тут его осенило. «Так вот в чем дело, оказывается! Я ведь предлагал только мужские имена!» И он мысленно спросил:
«Значит, ты — не «он», а «она»?»
«Да». И юная дракониха аккуратно сложила крылья.
Теперь, когда Эрагон это понял, он выложил ей еще с полдюжины женских имен. Особенно ему нравилось имя Миримель, но оно тоже не подошло — кроме того, так звали дракона, обладавшего коричневой чешуей. Офелия и Ленора также были отвергнуты. Эрагон уже готов был сдаться, но тут вдруг припомнил последнее имя, которое себе под нос пробормотал тогда Бром. Эрагону это имя казалось очень подходящим, вот только понравится ли оно дракону?
«Может, ты Сапфира?» — мысленно спросил он у нее.
Она внимательно посмотрела на него своими умными глазами, и он отчетливо понял: она довольна.
«Да, я — Сапфира», — раздался у него в ушах ее голос.
Он радостно улыбнулся — наконец-то верное имя найдено! — а Сапфира удовлетворенно замурлыкала.

БУДУЩИЙ МЕЛЬНИК

Когда наконец сели обедать, солнце уже зашло. Дул порывистый ветер, сотрясая стены дома и стуча ставнями. Эрагон внимательно следил за Рораном, ожидая неизбежного. И Роран, собравшись с духом, сказал, обращаясь к отцу:
— Мне тут работу на теринсфордской мельнице предложили... И я намерен согласиться.
Гэрроу молчал, нарочито медленно жуя. Потом как бы с трудом проглотил кусок, положил на стол вилку, откинулся на спинку стула и обронил одно лишь слово:
— Зачем?
Пока Роран объяснял, Эрагон делал вид, что это его совершенно не касается, и старательно доедал второе.
— Понятно. — Больше от Гэрроу никаких замечаний не последовало. Он долго молчал, глядя перед собой, а Роран и Эрагон ждали, каков же будет его окончательный приговор. — Ну что ж, — заговорил наконец Гэрроу, — и когда ты отправляешься? — Говорил он совершенно спокойно, и Роран даже растерялся.
— Я? — задал он довольно глупый вопрос.
Гэрроу наклонился к нему и, весело блеснув глазами, кивнул:
— А кто же еще? Неужели ты думал, что я буду тебя отговаривать? Я, может, даже мечтал, что ты в скором времени женишься и я успею на твоих деток посмотреть. Катрина правильно сделает, если за тебя выйдет. (Роран по-прежнему обалдело смотрел на отца, потом неуверенно улыбнулся: ему явно стало легче.) Ну, так когда же все-таки ты отправляешься? — снова спросил Гэрроу.
Роран откашлялся и сказал:
— Когда Демптон за готовыми патрубками придет. Гэрроу кивнул.
— Значит, недели через... — Две.
— Хорошо. Значит, у нас будет время подготовиться. Тут ведь жизнь совсем иначе пойдет, когда мы с Эрагоном одни останемся. Надеюсь, правда, что ненадолго. — Гэрроу внимательно посмотрел на племянника. — Ты знал об этом?
Эрагон смущенно пожал плечами:
— Ну, в общем... Я только сегодня узнал... Зря он, по-моему!
Гэрроу провел рукой по лицу.
— Да нет, не зря. Это нормально — такова жизнь. — Он рывком встал из-за стола. — Ничего, ребятки, все будет хорошо; время все расставит по своим местам. А теперь давайте-ка уберем со стола и вымоем посуду. — И Роран с Эрагоном молча принялись ему помогать.
Следующие несколько дней стали для Эрагона настоящим испытанием; нервы его были напряжены до предела. Он старался ни с кем не разговаривать и только кратко отвечал на вопросы. Все в доме говорило о том, что Роран вскоре уезжает: Гэрроу собирал ему вещи, со стен исчезли некоторые знакомые предметы, и комнаты постепенно заполняла какая-то странная пустота. Через неделю Эрагону уже стало казаться, что их с Рораном разделяет настоящая пропасть: разговор у них совсем не клеился, слова словно не хотели срываться с губ.
В эти дни единственным лекарством от тоски для Эрагона стала Сапфира. С ней он мог говорить совершенно свободно; все его чувства были перед ней как на ладони, и она понимала его лучше чем кто бы то ни было другой. За последние две недели дракониха здорово подросла и стала теперь выше Эрагона. Он обнаружил, что ямка в том месте, где соединяются шея и плечи, как бы специально создана для седока, и часто усаживался на Сапфиру верхом, ласково почесывая ей шею и объясняя значения разных слов. Вскоре она не только отлично его понимала, но делала по поводу некоторых его высказываний собственные замечания.
Эрагону эта часть его жизни приносила огромную радость. Сапфира оказалась не только удивительно умной, но и на редкость самостоятельной. Ей было свойственно на все иметь свою точку зрения, и порой ее взгляд на вещи казался Эрагону совершенно чуждым людским понятиям, но тем не менее они отлично понимали друг друга — даже без слов, на значительно более глубоком духовном уровне. Действия и высказывания Сапфиры постоянно открывали в ее характере что-то новое для Эрагона. Однажды она, например, поймала орла, но есть птицу не стала, а выпустила на свободу, сказав: «Ни один небесный охотник не должен окончить дни свои, став жертвой другого небесного охотника. Лучше умереть, гордо паря на крыльях ветра, чем быть навечно пришпиленным к земле!»
Эрагон, естественно, отказался от своего намерения показать Сапфиру Гэрроу и Рорану в связи, во-первых, с намерением брата временно перебраться в Теринсфорд, а во-вторых, с осторожным заявлением самой Сапфиры, которая категорически не желала, чтобы ее видел еще кто-то, кроме самого Эрагона. Собственно, и сам Эрагон по-прежнему боялся сообщать семье о существовании Сапфиры, понимая, что на его голову тут же посыплются упреки, обвинения и требования немедленно от драконихи отделаться. Так что он тоже изо всех сил оттягивал этот неприятный момент, убеждая себя, что подождет какого-нибудь благоприятного знамения, а уж потом откроет свою тайну.
Ночью, накануне отъезда Рорана, Эрагон зашел к нему в комнату, желая напоследок поговорить с братом по душам. В коридор из неплотно прикрытой двери в его комнату падала полоска неяркого света. На столике у кровати горела масляная лампа, длинные тени лежали на стенах, на опустевших полках. Роран стоял к нему спиной, увязывая в узел свои пожитки; спина его выглядела очень напряженной. Вдруг, перестав собираться, он взял в руки что-то, лежавшее на подушке. Это был блестящий, отполированный водой и временем красивый камешек, который Эрагон когда-то давным-давно ему подарил. Роран хотел было сунуть камень в узел с вещами, но потом, видно раздумав, положил его на полку. Почувствовав в горле какой-то болезненный комок, Эрагон не решился его окликнуть, повернулся и снова незаметно выскользнул в коридор.

ЧУЖАКИ В КАРВАХОЛЛЕ

Завтракали они кое-как, но чай был, как всегда, горячий. За ночь на оконных стеклах вырос довольно толстый слой льда, и, когда растопили очаг, лед растаял и теперь стекал на дощатый пол, оставляя темные лужицы. Эрагон смотрел на Гэрроу и Рорана, стоявших у кухонной плиты, и с легкой грустью размышлял о том, что, возможно, в последний раз видит их вместе перед долгой разлукой.
Наконец Роран сел на стул и принялся зашнуровывать башмаки. Тяжелый заплечный мешок уже стоял рядом наготове. Гэрроу, засунув руки глубоко в карманы, понуро возвышался над сыном. Рубаха висела на нем мешком; кожа казалась серой.
— Все взял? — спросил он.
— Да вроде бы.
Гэрроу кивнул и вытащил из кармана маленький кошелек и сунул Рорану; в кошельке звякнули монеты.
— Я специально это скопил. Для тебя. Тут, правда, немного, но на пряники хватит.
— Спасибо, отец, только я деньги на пряники тратить не стану, — ответил Роран.
— Это дело твое. Деньги тут небольшие, — сказал Гэрроу, — но мне больше нечего тебе дать. Разве что отцовское благословение, если хочешь. Да только стоит оно немного.
Роран низко поклонился ему и с волнением ответил:
— Для меня большая честь — получить твое благословение, отец!
— Ну, так оно твое. Ступай себе с миром. — И Гэрроу, благословив сына, поцеловал его в лоб, обернулся к Эра-гону и сказал — может быть, чуть громче, чем нужно: — Ты не думай, сынок, я и тебя не забыл. Я вам обоим вот что хочу сказать, раз пришла вам пора в широкий мир выходить: следуйте моим советам, они вам очень даже пригодятся. Во-первых, не позволяйте никому вами командовать и никого к себе в душу не пускайте. Ежели кто в ваши тайные мысли сможет проникнуть, так запросто свяжет вас такими оковами, которые крепче рабских. Лучше собственное ухо отдать, чем кого-то в душу к себе впустить. Советую вам также выказывать всяческое почтение к людям богатым и благородным, но не стоит слепо следовать их приказам. Имейте свою голову на плечах, судите здраво, но вслух своих сомнений и суждений старайтесь не высказывать.
Никого не считайте выше себя, каково бы ни было положение этого человека. Есть бедняки, перед которыми не грех и голову склонить. Ко всем относитесь справедливо, иначе люди начнут вам мстить. В расходах будьте осторожны. Крепко держитесь своей веры и своих представлений о чести, и другие станут относиться к вам с уважением. — Гэрроу говорил медленно, четко произнося каждое слово. — Ну, а в том, что касается любви... Тут я вам одно могу посоветовать: всегда будьте честными. Честность и справедливость — вот ваши главные инструменты, только с их помощью вы сумеете и чье-то сердце завоевать, и чье-то прощение заслужить. Пожалуй, это и все. — Гэрроу умолк, явно гордясь произнесенной речью.
Немного помолчали. Потом Гэрроу поднял с пола мешок Рорана и сказал:
— А теперь тебе пора, сынок. Вскоре солнце взойдет, да и Демитон поди тебя заждался.
Роран вскинул мешок на спину и обнял отца.
— Я постараюсь вернуться как можно скорее, — пообещал он.
— Вот и хорошо! — откликнулся Гэрроу. — Ступай, ступай и не тревожься о нас.
Но расставаться все же не хотелось. Эрагон и Роран сошли с крыльца и снова остановились. Роран помахал отцу рукой, и Гэрроу тоже поднял в прощальном жесте свою костлявую руку и улыбнулся, но взгляд его был мрачен. Он еще долго стоял на пороге, глядя, как его сын и племянник идут по тропе, потом резко повернулся и ушел в дом, громко хлопнув дверью. Услыхав этот резкий звук, Роран и Эрагон остановились.
Эрагон оглянулся и посмотрел на ферму. Он словно впервые увидел ее: их дом и невысокие пристройки отсюда выглядели довольно убогими и какими-то беззащитными. Тонкая струйка дыма, поднимавшаяся над крышей, была, казалось, единственным признаком сохранившейся здесь жизни.
— Вся наша жизнь — здесь! — неожиданно серьезным тоном промолвил Роран.
Эрагон даже поежился, так мрачно прозвучал его голос, и нетерпеливо буркнул:
— И, между прочим, не такая уж плохая она, наша жизнь!
Роран кивнул, соглашаясь с ним, выпрямился и двинулся навстречу своей новой удаче. Стоило им спуститься с холма, и ферма скрылась из виду.
В Карвахолл они пришли совсем рано, но двери кузни были уже распахнуты настежь. Навстречу пахнуло благодатным теплом. Балдор медленно качал огромные мехи, в огромной каменной плавильне пылали угли. Рядом с плавильней высилась черная наковальня и стояла обитая железом лохань с соляным раствором. С прочных металлических штырей, вбитых в стены, свисали различные инструменты: клещи, плоскогубцы, молотки всевозможных размеров и форм, долота и стамески, угольники, пробойники, напильники, рашпили, металлические сита и стальные балки, ждущие перековки, тиски, кирки и заступы... У длинного рабочего стола стояли Хорст и Демптон.
Демптон шагнул навстречу вошедшим юношам, из-под его огненно-рыжих усов сияла улыбка:
— Роран! Рад, что ты пришел. Похоже, работы на мельнице будет больше, чем я даже с помощью новых жерновов сделать смогу. Ну что, ты готов?
Роран поправил заплечный мешок и сказал:
— Готов. Скоро выходим?
— Мне еще нужно кое-что сделать, но это недолго: через час отправимся. — Эрагон неловко переступал с ноги на ногу рядом с ними. Демптон повернулся к нему и, крутя кончик уса, весело сказал: — Ага, а ты, должно быть, Эрагон? Я бы, конечно, и тебе работу предложил, но пока что у меня только для Рорана место нашлось. Может, годика через два, хорошо?
Эрагон смущенно улыбнулся и кивнул. Этот мельник явно был человеком незлым и дружелюбным. При иных обстоятельствах он бы Эрагону, пожалуй, даже понравился, но сейчас ему хотелось одного: чтобы Демптон никогда в Карвахолле не появлялся.
— Вот и хорошо. — И мельник снова повернулся к Рорану. Они заговорили о том, как работает мельница и что Рорану придется делать.
— Все готово, — прервал их беседу Хорст, указывая на стол, где лежали какие-то свертки. — Можешь хоть сейчас забирать. — Он пожал Демптону руку и вышел из кузни, сделав Эрагону знак следовать за ним.
Сгорая от любопытства, Эрагон вышел на улицу. Кузнец ждал его, скрестив руки на груди. Эрагон, не оборачиваясь, оттопыренным большим пальцем указал через плечо в сторону кузни и спросил:
— Что ты о нем думаешь, Хорст?
— Хороший человек, — пророкотал Хорст. — Они с Рораном отлично поладят. — Он принялся было отряхивать фартук от металлических опилок, потом, будто что-то вспомнив, положил руку Эрагону на плечо и тихо сказал: — Слушай, парень, ты помнишь, как тогда со Слоаном схватился?
— Если ты насчет долга, то я о нем не забыл, — быстро сказал Эрагон.
— Нет, что ты, я тебе верю. Я просто хотел спросить: тот синий камень все еще у тебя?
Сердце у Эрагона тут же ушло в пятки. С чего это Хорсту вдруг понадобилось спрашивать о камне? Неужели кто-то видел Сапфиру? Изо всех сил стараясь держать себя в руках, Эрагон спокойно ответил:
— Да, он у меня, а почему ты спрашиваешь?
— Как только вернешься домой, сразу же его выброси! — быстро сказал Хорст и тут же прибавил: — Сюда вчера двое приезжали. Странные такие, все в черном и с мечами. У меня просто мурашки по спине побежали, стоило на них взглянуть. Они все по деревне ходили и спрашивали, не находил ли кто такой камень, как у тебя. Они и сегодня с утра у каждого встречного об этом спрашивают. (Эрагон побледнел.) Я думаю, никто, у кого хоть капелька разума сохранилась, ничего им, конечно, не скажет. Люди сразу беду почуяли. Да только есть кое-кто, за кого я бы уж точно не поручился. Этот, пожалуй, все выложит, если ему денег предложат.
Ужас ледяной рукой сжал сердце Эрагона. Значит, те, что спрятали яйцо дракона в горах Спайна — кто бы они ни были, — все-таки выследили его путь! А может, слугам Империи уже и о существовании Сапфиры стало известно? Эрагон растерялся. «Думай! Думай!» — приказывал он себе. А впрочем, яйцо-то исчезло! И теперь у этих людей нет никакой возможности его обнаружить. Но если они знают, что это было именно яйцо... то сразу же поймут, что с ним случилось! Господи, Сапфире грозит опасность!
Эрагону потребовалось все самообладание, чтобы не показать, как он взволнован.
— Спасибо, что предупредил, — сказал он Хорсту. — А ты не знаешь, где эти люди сейчас? — Он гордился тем, что голос его звучит вроде бы совсем спокойно.
— Жаль, что я тебе еще вчера не сказал, — искренне огорчился кузнец. — Так ведь я думал, ты и сам с этими людьми встретиться захочешь. Но раз ты их опасаешься, то лучше поскорей уходи из Карвахолла! Ступай поскорее домой!
— Хорошо, — кивнул Эрагон, стараясь его успокоить, — раз ты так считаешь, я сразу и пойду.
— Да, я так считаю. — Хорст явно испытал некоторое облегчение. — Может быть, я преувеличиваю, да только не нравятся мне эти чужаки! И лучше бы тебе отсидеться дома, пока они отсюда не уберутся. А я постараюсь сделать так, чтобы они к вам на ферму и носа не сунули. Хотя это, наверное, тоже может у них нехорошие подозрения вызвать.
Эрагон смотрел на него с благодарностью. «Жаль, что нельзя рассказать ему о Сапфире!» — думал он.
— Знаешь, я, пожалуй, сейчас домой пойду, — сказал он Рорану, пожимая ему на прощание руку. — Желаю тебе счастливого пути!
— Может, все-таки проводишь меня еще немного? — спросил Роран, удивляясь его внезапному решению.
Почему-то вопрос брата показался Эрагону удивительно смешным.
— Да мне тут и делать-то нечего! И потом... Знаешь, не хочу я вашего ухода дожидаться.
— Ну ладно, — с сомнением вздохнул Роран. — Мы, наверное, теперь несколько месяцев не увидимся.
— Ничего, разлука быстро пролетит, быстрее, чем кажется, — подбодрил его Эрагон. — Береги себя и поскорей возвращайся. — Он обнял Рорана и пошел прочь.
Хорст по-прежнему стоял посреди улицы, и Эрагон, понимая, что кузнец наблюдает за ним и ждет, когда он покинет селение, решительно зашагал по дороге, якобы направляясь на ферму. Но как только кузница скрылась из виду, он нырнул вбок, прячась за одним из последних домов, и тайком вернулся в Карвахолл.
Прячась за домами, он внимательно осматривал каждый проулок, прислушивался к каждому звуку, жалея, что лук остался дома. Он крался по деревне, старательно избегая встреч с людьми, и наконец услышал то, что хотел. Голос чужака доносился из-за соседнего дома. Даже не голос, а какой-то неприятный свистящий шепот. И хотя слух у Эрагона был отличный, ему пришлось изрядно напрячься, чтобы расслышать, что именно говорит этот человек.
— Когда это произошло? — Казалось, во рту у говорившего не язык, а смазанное маслом стекло — слова с легким шипением, от которого у Эрагона даже мурашки по спине поползли, выкатывались из его уст, точно камешки-голыши.
— Месяца три назад. — нормальным человеческим голосом ответил кто-то, и Эрагон узнал голос Слоана.
«Клянусь кровью проклятых шейдов! Вот мерзавец! Зачем ему понадобилось рассказывать чужакам о... Да я его просто прикончу, попадись он мне еще раз!»
Тут заговорил кто-то третий. Этот не шипел, но голос его, звучавший хрипловато, был настолько мрачен, что в голову невольно лезли мысли о жестоких недугах, о смерти и прочих неприятных вещах, о которых лучше даже и не вспоминать:
— Ты уверен? Нам бы очень не хотелось узнать, что ты ошибся. Но если все же это ошибка, то последствия ее будут для тебя в высшей степени... неприятными.
Эрагон прекрасно представлял себе, что могут сделать слуги Империи с тем, кто их обманул. Да кроме них никто и не стал бы запугивать человека подобным образом! Так что вряд ли он ошибается: тот, кто спрятал драконье яйцо в горах Спайна, наверняка достаточно могуществен, чтобы безнаказанно пользоваться своей властью и силой.
— Да, я уверен. Тогда оно было у него. Я не лгу! У нас многие об этом камне знают. Пойдите и спросите... — Слоан был явно испуган. Он пробормотал что-то еще, но этого Эрагон не расслышал.
— Они оказались довольно... нелюбезными, — насмешливо возразил на его слова мрачный собеседник. И. помолчав, прибавил: — Впрочем, твои сведения были очень ценны для нас. Мы этого не забудем.
«Господи, еще бы!» — Эрагон поверил каждому слову этого чужака.
Слоан снова что-то пробормотал, и Эрагон услышал его удаляющиеся торопливые шаги. Он осторожно выглянул из-за угла, желая понять, что происходит, и увидел посреди улицы двух высоких мужчин в длинных черных плащах. Мечи в ножнах, оттопыривая плащи, висели у обоих на поясе. Воротники рубах были украшены прихотливой вышивкой, сделанной серебряной нитью. Похоже, какие-то буквы, решил Эрагон. Лица чужаков скрывались в тени глубоко надвинутых капюшонов; руки были в перчатках, а спины казались странно горбатыми, словно под одеждой они спрятали подушки.
Эрагон высунулся чуть дальше из-за угла дома, желая получше разглядеть чужаков, и вдруг один из них замер, потом каким-то странным, нечеловеческим голосом что-то проворчал своему спутнику. Оба резко обернулись и, опустившись на четвереньки, бесшумно бросились в его сторону. От ужаса Эрагон затаил дыхание, будучи не в силах отвести взор от лиц, скрывавшихся в тени капюшонов. Какая-то странная сила сковала его мысли, лишив способности двигаться. Он пробовал сопротивляться, мысленно приказывая себе: «Беги же! Беги!» Ноги у него дрожали от страха, но отказывались повиноваться. Он прекрасно понимал, что теперь они уже видят его лицо, ведь они подошли к нему уже почти вплотную, на ходу вытаскивая из ножен мечи...
— Эрагон!
Он вздрогнул, услышав собственное имя. Чужаки так и замерли, отвратительно шипя. А откуда-то из бокового проулка вдруг вынырнул Бром и бросился к Эрагону. Старик был без шапки и с посохом в руке. Чужаков ему видно не было — их скрывал угол дома, и Эрагону очень хотелось предупредить Брома об опасности, но язык и руки по-прежнему его не слушались.
— Эрагон! — снова крикнул Бром.
Чужаки, в последний раз злобно глянув на Эрагона, отступили и мгновенно исчезли между домами.
Эрагон без сил рухнул на землю. Он весь дрожал, на лбу выступили капельки пота, ладони были влажными и липкими. Старый Бром помог ему подняться, протянув свою вполне еще сильную руку.
— Да ты совсем больным выглядишь! Что это с тобой? Эрагон судорожно сглотнул, но ответить не смог.
Глаза его беспомощно метались в поисках каких-нибудь необычных следов, оставленных отвратительными незнакомцами.
— Ничего страшного, — наконец сумел выговорить он. — Просто голова вдруг немного закружилась. Но теперь уже все прошло. Вот странно! С чего бы это?
— Бывает, — заметил Бром. — Но тебе лучше бы прямо сейчас домой пойти.
«Да, мне очень надо поскорее попасть домой! — думал Эрагон. — Мне надо успеть туда, прежде чем они доберутся до Сапфиры!» А вслух он сказал:
— Наверное, ты прав. Может, я заболел?
— Так или иначе поскорее ступай домой! Путь тебе, правда, предстоит неблизкий, но я уверен: тебе сразу станет лучше, как только ты до дому доберешься. Давай-ка я тебя до дороги провожу.
Эрагон не протестовал, и Бром взял его за руку и быстро повел прочь от селения, поскрипывая посохом, утопавшим в снегу.
— А зачем ты меня искал? — спросил Эрагон.
— Да просто так, — пожал плечами Бром. — Узнал, что ты в Карвахолле, и решил спросить, не вспомнил ли ты имя того купца.
«Какого купца? О чем это он?» Эрагон с недоумением уставился на старика, и, разумеется, его растерянность не могла ускользнуть от внимательных глаз Брома.
— Ах да! — Он вспомнил, что тогда соврал Брому. — Боюсь, я так и не смогу тебе ничего нового сказать.
Бром грустно покивал головой и вздохнул, словно этими словами Эрагон подтвердил какую-то его догадку, потом он потер свой орлиный нос и предложил:
— Ну, если вспомнишь... зайди ко мне, ладно? Уж больно мне интересно, что это за купец такой, раз он так много о драконах знает!
Эрагон рассеянно кивнул. Некоторое время они шли молча, но, выйдя на дорогу, Бром снова сказал:
— Поспеши домой, Эрагон! По-моему, тебе больше нигде не стоит задерживаться. — И он протянул Эрагону руку с узловатыми старческими пальцами.
Эрагон машинально пожал ее и вдруг почувствовал, как шероховатая ладонь старика зацепилась за его перчатку. Перчатка, свалившись с руки, упала на землю, и Бром быстро поднял ее с извинениями:
— Ах, какой я неловкий!
Он протянул перчатку Эрагону, и, когда тот стал ее надевать, сильные пальцы старика вдруг стиснули его запястье. Бром ловко перевернул его руку ладонью вверх. На ладони отчетливо виднелось серебристое пятно. Глаза Брома сверкнули, однако он молча позволил Эрагону отдернуть руку и сунуть ее в перчатку.
— Прощай, — пробормотал Эрагон, вконец смутившись, и со всех ног припустил по дороге к ферме, слыша, как Бром у него за спиной насвистывает какую-то веселую мелодию.

ПОЛЕТ СУДЬБЫ

Отчего-то страшно встревоженный, Эрагон изо всех сил спешил к дому, не желая останавливаться, даже когда совсем начинал задыхаться. Башмаки его так и грохотали по обледенелой дороге. На бегу он попытался мысленно связаться с Сапфирой, но она, видимо, была где-то далеко и не откликалась. А еще он думал, что скажет Гэрроу. Впрочем, теперь уже выбора не оставалось: ему придется показать Сапфиру.
Домой он прибежал, совершенно запыхавшись, с бешено бьющимся сердцем. И сразу увидел Гэрроу, стоявшего возле конюшни. «Стоит ли рассказывать ему все прямо сейчас? — колебался Эрагон. — Он ведь все равно мне не поверит, пока не увидит Сапфиру. Наверное, все же лучше сперва отыскать ее». И он незаметно скользнул за угол и помчался к лесу.
«Сапфира!» — мысленно призывал он свою воспитанницу.

Предыдущая страница 4 Следующая страница


5 Кристофер Паолини

«Иду!» — донеслось издалека.
Одного этого слова Эрагону было достаточно, чтобы понять, как сильно она встревожена. Он с нетерпением ждал, хотя ждать пришлось недолго: вскоре над головой послышался знакомый шум крыльев. Дракони-ха приземлилась, выдыхая густые клубы дыма.
«Что случилось?» — мысленно спросила она.
Эрагон коснулся ее плеча и закрыл глаза, стараясь успокоиться. Потом быстро рассказал ей о том, что произошло в Карвахолле. Стоило ему упомянуть о тех чужаках, и Сапфира, вздрогнув, яростно хлестнула хвостом, попав Эрагону прямо по голове. Страшно удивленный, Эрагон отшатнулся и успел присесть, когда огромный хвост снова с силой ударил по земле, подняв настоящую метель. Жажда крови и ужас, исходившие от Сапфиры, были так сильны, что Эрагону стало не по себе.
«Пожар! Погибель! Смертельные враги! Убийцы!» — примерно так звучали ее мысли.
«В чем дело?» Он постарался задать этот простой вопрос как можно спокойнее, но она его не слышала. Ее душа, казалось, отгородилась ото всего света железной стеной.
Сапфира снова взревела и провела когтями по заснеженной земле, оставляя глубокие борозды. Из-под ее лап так и летели комья промерзшей глины.
«Прекрати! Гэрроу услышит!» — просил ее Эрагон.
«Клятвы нарушены! Души загублены! Драконьи яйца разбиты вдребезги! Повсюду кровь, кровь! Убийцы!»
Эрагон лихорадочно пытался сообразить, как утихомирить разбушевавшуюся Сапфиру, опасливо поглядывая на ее хвост. Когда хвост снова промелькнул в опасной близости от него, он, прижавшись к боку драконихи, ухватился за один из острых выступов у нее на спине и вскочил в ту самую ямку у основания драконьей шеи, где никаких шипов не было. Обхватив ее руками, он мысленно молил и приказывал:
«Довольно, Сапфира! Довольно! Успокойся! — Вдрут ее гнев сразу улегся. Эрагон ласково погладил дракониху по чешуйчатой шкуре, приговаривая: — Все будет хорошо, Сапфира, вот увидишь».
Она присела, взмахнула крыльями и взвилась в воздух.
Эрагон пронзительно вскрикнул, увидев, что они уже поднялись над вершинами деревьев и земля осталась далеко внизу. Восходящий поток воздуха подхватил их и завертел с такой силой, что перехватывало дыхание. Сапфира, не обращая ни малейшего внимания на своего перепуганного седока, летела в сторону Спайна. Внизу мелькнула ферма и река Анора. Желудок Эрагона судорожно содрогнулся. Он изо всех сил обнял Сапфиру за шею, все свое внимание сосредоточив на синих чешуях, что торчали прямо у него под носом, и с трудом сдерживая тошноту, а дракониха все набирала и набирала высоту. И только когда полет ее наконец выровнялся, Эра-гон осмелился чуточку оглядеться.
Здесь было так холодно, что у него даже ресницы заиндевели. До гор они добрались куда быстрее, чем он способен был себе вообразить. С высоты горные вершины выглядели в точности как острые зубы хищного зверя, ждущего любой возможности, чтобы до костей обглодать свою жертву. Когда Сапфиру неожиданно качнуло порывом ветра, Эрагон чуть не свалился с нее и с отвращением вытер губы, чувствуя на них жгучий привкус желчи.
Прижавшись щекой к колючей шее драконихи, он молил:
«Давай полетим назад, Сапфира! Те чужаки в черном вот-вот на ферму заявятся. Нам необходимо предупредить Гэрроу! Поворачивай!»
Но она не отвечала, и при каждой попытке мысленно связаться с нею Эрагон тут же наталкивался на непреодолимую стену чудовищного страха и гнева. Тщетно пытался он сокрушить те доспехи, под которые она спрятала от него свою душу. Слушать его Сапфира не желала.
Вскоре их уже со всех сторон окружали убеленные снегами вершины гор, и монотонность этого белого безмолвия нарушали лишь острые скалы да гранитные утесы. Синие ледники сползали по склонам, точно замерзшие реки. Далеко внизу были видны длинные и узкие горные долины и бездонные пропасти. Порой под ними слышался тревожный писк перепутанных птиц, а потом Эрагон увидел целое стадо мохнатых горных коз, вспугнутых Сапфирой и легко прыгавших с уступа на уступ.
Эрагона жутко укачало, при любом резком движении мощных крыльев Сапфиры или повороте головы его тут же сносило вбок, так что приходилось еще крепче цепляться ей за шею. Дракониха казалась совершенно неутомимой. «Похоже, мы так и всю ночь лететь будем», — горестно думал Эрагон. Наконец, уже в полной темноте, Сапфира резко снизила высоту полетела почти над самой землей.
Они летели вдоль узкой горной долины, заросшей лесом. Впереди Эрагон увидел небольшую поляну, к которой, видимо, и направлялась Сапфира. Она неторопливо покружила над вершинами деревьев, затем, сильно отклонившись назад, приняла почти вертикальное положение и приземлилась на мощные задние лапы, содрогнувшись от резкого торможения и опустившись на четвереньки, чтобы сохранить равновесие. Эрагон тут же скатился с ее спины, не ожидая, пока она сложит крылья.
Он попытался было встать, но колени у него подогнулись, и он упал на жесткий наст, ободрав щеку. Ноги тут же свело мучительной судорогой; у него даже слезы на глазах выступили от боли. Казалось, каждая клеточка его тела дрожит мелкой дрожью — так он устал судорожно цепляться за шею драконихи. Эрагон заставил себя перевернуться на спину и так расслабиться, вытянув в стороны руки и ноги. Потом сел и увидел, что его теплые шерстяные штаны на ляжках потемнели от крови. Встревоженный, он стащил с себя штаны — пальцы тут же стали липкими — и поморщился: внутренняя часть бедер представляла собой сплошную кровавую рану. Кожа была начисто стесана острой чешуей Сапфиры. Эрагон, постанывая, осторожно ощупал раны, но перевязать их было нечем, и пришлось снова натянуть мокрые от крови штаны — все-таки мороз здорово кусался. Когда грубая ткань коснулась изодранных ног, он даже вскрикнул. Сидеть оказалось совершенно невозможно, но и стоять он тоже толком не мог: ноги не держали.
Ночной мрак скрывал окрестные горы, и местность казалась Эрагону совершенно незнакомой. Он понимал, что находится в горах Спайна, но не знал точно, где именно, и рядом с ним была обезумевшая от страха дракониха. «Интересно, далеко ли она занесла меня да еще в самый разгар зимы, — думал он. — Мало того, что я не в состоянии сделать ни шагу, так ведь тут и спрятаться негде. Уже ночь, а утром нам просто необходимо вернуться на ферму! Значит, придется снова лететь верхом на Сапфире. Господи, да я этого просто не вынесу! — Эрагон горестно вздохнул и вдруг подумал: «Жаль, что Сапфира еще не умеет выдыхать огонь!» И тут он вдруг увидел, что дракониха устроилась у него под боком, свернувшись клубком. Прикоснувшись к ней, он почувствовал, что она вся дрожит. Стена, отгораживавшая от него ее мысли, исчезла, и теперь он отчетливо ощущал ее страх. Разумеется, он тут же принялся утешать свою питомцу, а потом спросил:
«Почему эти чужаки так напугали тебя?»
«Убийцы!» — прошипела она в ответ.
«Значит, Гэрроу в опасности! Зачем же ты потащила меня в это дурацкое путешествие? Неужели ты не в силах нас защитить?»
Глубоко в глотке драконихи послышалось сердитое клокотанье, и она обнажила клыки.
«Ах, у тебя, оказывается, есть клыки? Но если ты считаешь, что вполне способна сразиться с врагом, так чего ж тогда от него бежала?» — поддразнил ее Эрагон.
«Смерть расползается, как яд, все отравляя вокруг».
Подавляя собственное отчаяние, Эрагон заглянул ей в глаза, стараясь держаться как можно бодрее.
«Ах, Сапфира, ты только посмотри, куда мы залетели! Солнце давно село, и ты так долго летела, что у меня на ляжках живого места не осталось. Ты своей чешуей мне всю кожу чуть не до костей ободрала. Я так рыбу чищу! — попытался пошутить он. — Скажи, ты хотела меня за что-то наказать?»
«Нет».
«Тогда зачем же ты это сделала?» И он тут же почувствовал, что она весьма сожалеет о том, что сделала ему больно, но отнюдь не о своем поступке.
А потом дракониха и вовсе замкнулась, явно не желая продолжать этот разговор. Было так холодно, что Эрагон совершенно не чувствовал собственных ног. Впрочем, и боли тоже не чувствовал. Отлично понимая, что запросто может замерзнуть, он решил переменить тактику.
«Слушай, Сапфира, я ведь замерзну насмерть, если ты не устроишь мне хоть какой-нибудь шалаш или не принесешь дров, чтобы я мог развести костер и как-то согреться. Сойдет даже охапка сосновых веток».
Она, похоже, была рада тому, что он перестал ее упрекать.
«Костер тебе не нужен. Я укрою тебя своими крыльями, и мой внутренний огонь тебя согреет».
Эрагон устало уронил голову на грудь.
«Хорошо. Только сперва соскреби снег с земли — так нам обоим теплее будет», — предложил он ей.
В ответ Сапфира устроила настоящую метель и одним движением мощного хвоста расчистила для них подходящее местечко. Еще взмах хвоста — и в воздух взлетели куски льда и комья промерзшей земли. Эрагон с отвращением посмотрел на приготовленное драконихой каменистое «ложе».
«Помоги-ка мне встать», — попросил он Сапфиру, и она тут же склонилась над ним.
Ее огромные глаза цвета драгоценного сапфира с тревогой смотрели на него. Обхватив рукой один из острых костяных шипов у нее на спине, он приподнялся, и она осторожно подтащила его к расчищенному клочку земли. Стукаясь о камни, Эрагон чуть не терял сознание от боли, перед глазами у него точно яркие звезды вспыхивали, и он испытал огромное облегчение, когда Сапфира вновь опустила его на землю и легла рядом, прижавшись к нему своим теплым брюхом. Чешуя на брюхе была не такой крупной и колючей, как на спине. Расправив свое правое крыло, дракониха с головой накрыла им Эрагона, и он оказался точно в шатре. И сразу почувствовал, что быстро согревается.
Руки из рукавов куртки он вынул, а пустые рукава обвязал вокруг шеи — так было еще теплее. Обхватив себя под курткой руками, он впервые за все это время почувствовал, что живот у него сводит от голода. Но куда мучительнее была другая мысль, гвоздем сидевшая в голове: успеет ли он вернуться на ферму до того, как туда явятся те чужаки? А если не успеет, что будет тогда? «Даже если я смогу заставить себя снова сесть верхом на Сапфиру, — думал он, — мы в лучшем случае сумеем вернуться назад не раньше полудня. А те, в черном, конечно же, пожалуют на ферму еще с утра».
Он закрыл глаза, чувствуя, как по щекам катятся горькие слезы. «Что же я натворил?!» — думал он, чувствуя себя безмерно виноватым.

БРЕМЯ НЕВЕДЕНИЯ

Утром ему показалось, что небо упало на землю — так близко был его голубой купол. Еще не совсем проснувшись, он осторожно вытянул руку, и пальцы его тут же коснулись бархатистой кожистой перепонки. Он даже не сразу понял, что спал под крылом у дракона. Чуть повернув голову, он увидел знакомый чешуйчатый бок и медленно распрямил ноги. Всю ночь он проспал в позе зародыша, и теперь, стоило ему пошевелиться, чуть подсохшие раны вновь дали о себе знать резкой болью. Правда, боль все же по сравнению со вчерашним днем стала немного слабее, но было страшно даже подумать о том, что придется встать на ноги и куда-то идти. В животе урчало от голода, ведь со вчерашнего утра он ничего не ел.
Собравшись с силами, Эрагон тихонько шлепнул ладонью по чешуйчатому боку Сапфиры и крикнул:
— Эй! Вставать пора!
Дракониха завозилась, сложила крылья, и в лицо Эра-гону ударил слепящий солнечный свет. Он даже зажмурился. Рядом с ним Сапфира потягивалась и зевала, точно огромная кошка, демонстрируя ряды сверкающих белоснежных зубов. Когда глаза Эрагона немного привыкли к яркому свету, он, присмотревшись, понял, где они находятся. Прекрасные, но незнакомые горы окружали их со всех сторон; их западные склоны таились в глубокой тени. По краю поляны вилась, исчезая в лесу, тропа, и оттуда доносился приглушенный шум горного ручья.
Постанывая, Эрагон встал, с трудом, шатаясь и неловко переставляя ноги, добрался до ближайшего дерева и прислонился к нему, уцепившись обеими руками за ветку. Потом всем своим весом налег на эту ветку, и она не сразу, но поддалась. С громким треском он отломил ее, очистил от сучков и тот конец, где была развилка, пристроил себе под мышку как костыль, а вторым крепко оперся о землю. С помощью этого костыля он, прихрамывая, дополз до ручья, проломил наросший за ночь у берега ледок и, горстью зачерпнув ледяную обжигающую воду, наконец-то вдоволь напился. Возвращаясь на поляну, он по вершинам гор сумел немного сориентироваться и приблизительно представить себе, в какой части Спайна они очутились.
Это было, в общем, недалеко от тех мест, где он нашел драконье яйцо. Эрагон тяжело прислонился к дереву, покрытому жесткой корой. Да, точно, он не ошибся: вон и те сероствольные сосны, которые во время того странного пожара лишились хвои... «Интересно, неужели Сапфира знает, где было найдено ее яйцо? — гадал Эрагон. — Но как она может это помнить? А может быть, это моя память помогла ей отыскать сюда путь?»
Сапфира уже поджидала его.
«Ты отнесешь меня домой? — спросил он. (Она молчала, склонив голову набок и задумчиво на него глядя.) — Я понимаю, тебе совсем не хочется возвращаться, но мы должны помочь Гэрроу! Мы оба очень ему обязаны. Он всегда относился ко мне, как к родному сыну, заботился обо мне — а значит, и о тебе. Неужели тебе на это наплевать? Нам ведь самим будет стыдно потом, если мы бросим его в беде и спрячемся, как подлые трусы! А потом будут рассказывать поучительную историю о трусливом Всаднике и его не менее трусливом драконе! Знаешь, если уж нам предстоит сразиться с врагом, давай повернемся к нему лицом и не будем прятаться в скалах, точно перепуганные кролики. Ты ведь сильная и большая, Сапфира! Ты — дракон! И даже проклятые шейды тут же обратятся в бегство, стоит им увидеть тебя!»
Эрагон хотел раззадорить Сапфиру, и это ему удалось. Трескучий рык вырвался у нее из глотки, а страшные зубищи клацнули в нескольких дюймах от его лица. Обнажив клыки, она гневно на него посмотрела, и из ноздрей ее вырвалось целое облако черного дыма. Эрагону стало не по себе, но он надеялся, что все-таки не зашел слишком далеко. И тут он услышал ее мысли; она прямо-таки кипела от гнева:
«Кровь за кровь! Мы будем сражаться вместе! Наши судьбы связаны неразрывно, но не стоит испытывать мое терпение, Эрагон! Я понимаю, что такое долг, и отнесу тебя назад, но учти: с нашей стороны очень глупо лететь туда! И очень опасно».
— Глупо или нет, — сказал Эрагон вслух, — а выбора у нас нет: мы должны помочь Гэрроу.
Разорвав пополам рубашку, он кое-как перевязал израненные ноги и осторожно взобрался Сапфире на спину.
«На этот раз, — мысленно попросил он, обнимая ее за шею, — лети, пожалуйста, пониже и побыстрее. Нам очень важно успеть вовремя».
«Держись крепче!» — предупредила она, и они стрелой взмыли в небеса. Поднявшись над лесом, Сапфира тут же выровняла полет и полетела, покачиваясь и едва не касаясь верхушек деревьев. Эрагона мгновенно укачало; он даже обрадовался, что целые сутки ничего не ел.
«Быстрей, еще быстрей!» — подгонял он Сапфиру.
Она ничего ему не отвечала, уверенно хлопая крыльями. Эрагон надеялся, что раны, перевязанные тряпками, будут все-таки меньше его беспокоить, но при малейшем движении ему казалось, что в ляжки впиваются чьи-то острые клыки. Он даже зажмурился и втянул голову в плечи. Скоро по ногам потекли горячие ручейки крови, и Эрагон «услышал» сочувственные мысли Сапфиры. Теперь она старалась лететь еще быстрее, изо всех сил работая крыльями. Земля стремительно проносилась внизу — словно кто-то выдергивал из-под них покрывало. «Наверное, — думал Эрагон, — с земли мы кажемся всего лишь крохотным пятнышком в бескрайнем небе».
До полудня было еще далеко, когда впереди завиднелась долина Паланкар. Над ее южной частью плотной стеной вздымались облака, на севере был хорошо виден Карвахолл. Сапфира начала плавно снижаться, а Эрагон во все глаза высматривал родную ферму. Когда он наконец ее увидел, сердце его сжалось от ужаса: над фермой поднимался столб черного дыма, в котором мелькали оранжевые языки пламени.
«Сапфира! Скорее! Спускайся прямо тут!»
Она сложила крылья и камнем ринулась вниз; ветер свистел у Эрагона в ушах — скорость была поистине угрожающей. Затем дракониха немного выровняла полет, направляясь к лесу.
«Нет, приземляйся в поле!» — велел ей Эрагон, покрепче ухватившись за чешуйчатую шею.
Когда они оказались всего в сотне футов от земли, Сапфира, удерживая равновесие взмахами могучих крыльев, устремилась вниз и тяжело приземлилась. От резкого толчка Эрагон невольно разжал руки и полетел носом вперед, здорово треснувшись о землю. Пошатываясь и хватая ртом воздух, он встал на ноги и огляделся.
Дом словно взорвали изнутри. Бревна и доски, некогда служившие стенами и крышей, были разбросаны широким полукругом, причем в некоторых местах дерево превратилось прямо-таки в опилки, словно его дробили гигантским молотом. Повсюду валялись обгорелые обломки домашней утвари и мебели. Несколько искореженных металлических кругов — вот и все, что осталось от кухонной плиты. Снег вокруг был усыпан осколками битой посуды и кирпича от разрушенного камина. Густой жирный дым поднимался над амбаром, где еще вовсю бушевало пламя. Животные исчезли — то ли погибли, то ли разбежались.
— Дядя! — Эрагон с криком бросился на пепелище в поисках Гэрроу, но того нигде не было видно. — Дядя! — звал он, не слыша ответа.
Сапфира обошла вокруг дома и печально посмотрела на Эрагона.
«Здесь случилась большая беда», — мысленно сказала она.
— Этой беды могло бы не быть, если бы ты не убежала отсюда и не унесла бы меня с собою! — в гневе и отчаянии выкрикнул он.
«Тебя бы уже не было в живых, если бы мы тут остались».
— Ну и что? Ты посмотри на это! — еще громче завопил Эрагон. — Мы могли хотя бы предупредить Гэрроу! Это ты, ты виновата, что он не смог спастись! — И он так стукнул кулаком по какому-то обгорелому бревну, что ободрал костяшки пальцев. Закапала кровь, но он не обратил на это внимания и медленно пошел от дома к тропе, которая вела на дорогу вглядываясь в следы на снегу. Следов было много, но он почему-то плохо их видел: глаза ему застилала какая-то странная пелена... «Неужели я слепну?» — мелькнула у него горькая мысль. Дрожащей рукой он коснулся щеки и понял, что плачет.
Какая-то тень накрыла его — это Сапфира склонилась над ним, укрывая его своими крыльями.
«Успокойся, тише, тише, нельзя терять голову. — Он надеждой посмотрел на нее, и она прибавила: — Смотри внимательно: здесь одинаковые следы — один ведет от дороги к ферме, а второй — обратно; значит, Гэрроу не могли увести отсюда».
Эрагон внимательнее вгляделся в отпечатавшиеся на снегу следы двух пар кожаных башмаков: Сапфира была нрава. След к дому и обратно был один и тот же. И кто бы ни оставил этот след, глубина его тоже была одинаковой, стало быть, никакой ноши у поджигателей не было! И Гэрроу должен быть где-то здесь! Эрагон выпрямился и снова бросился к дому.
«А я поищу вокруг дома и в лесу», — сообщила ему Сапфира.
Разбрасывая кучу мусора, в которую превратилась теперь их уютная кухня, Эрагон добрался до таких бревен и досок, сдвинуть которые ему прежде было бы не под силу. Но теперь, словно по волшебству, тяжелые бревна сдвигались под его натиском как бы сами собой. Старинный буфет, совершенно изуродованный, явился несколько более сложным препятствием, однако же он справился и с буфетом, отшвырнув его обломки в сторону, и вдруг услышал за спиной странный шорох. Резко обернувшись, готовый к атаке, он посмотрел в ту сторону и увидел, как из-под обломков высунулась знакомая рука. Рука слабо шевельнулась, и Эрагон с криком вцепился в нее:
— Дядя! Дядя, ты меня слышишь?
Но ответа не последовало. Эрагон как бешеный принялся разбирать завал, не обращая внимания на впивавшиеся в ладони занозы. Он довольно быстро высвободил плечо и руку Гэрроу, но тут на его пути оказалась тяжелая балка. Он попробовал сдвинуть ее, подставив плечо и напрягшись всем телом, но ему это не удалось.
«Сапфира! Скорей сюда!» — мысленно окликнул он дракониху.
Га явилась мгновенно. Обломки так и трещали под ее могучими лапами. Не задавая лишних вопросов, Сапфира подперла балку плечом, когтями цепляясь за остатки пола. Мышцы ее напряглись, и балка со страшным скрежетом приподнялась. Эрагон ту! же нырнул под нее и стал вытаскивать Гэрроу, который лежал на животе, распластанный рухнувшей на него балкой. Одежда его была разорвана, и в дыры виднелось окровавленное тело. Как только Эрагон высвободил Гэрроу из завала, Сапфира тут же отпустила балку, и та с треском рухнула на пол, сокрушая остатки досок.
Эрагон выволок Гэрроу из разрушенного дома и осторожно положил на снег. Совершенно растерянный, он нежно коснулся его щеки. Лицо Гэрроу было серым, безжизненным, кожа сухая и точно обожженная; губа рассечена, на скуле тоже глубокая рана, но это было далеко не самое страшное. Странные глубокие то ли раны, то ли ожоги покрывали все его тело. Края у ран были белыми, и из них сочилась прозрачная жидкость, издававшая тошнотворный запах гниющих фруктов. Гэрроу дышал часто, неровно, каждый выдох сопровождая мучительным стоном. Казалось, сама смерть сдавила ему грудь.
«Убийцы!» — услышал он мысли Сапфиры.
«Не говори так. Он ведь еще жив. Возможно, его даже можно спасти! Нужно только непременно отнести его к нашей целительнице, Гертруде. Хотя мне, конечно, до Карвахолла его не дотащить...»
Сапфира тут же мысленно предложила ему свое решение, изобразив Гэрроу висящим у нее под брюхом.
«Ты сможешь поднять нас обоих?» — спросил Эрагон.
«Я должна».
Эрагон принялся рыться в мусоре и в итоге раскопал подходящую доску и несколько кожаных ремней. Он велел Сапфире проковырять когтем дырки в каждом из четырех углов доски и продел в эти дырки ремни. Привязав доску к передним лапам драконихи, он проверил, крепко ли завязаны все узлы, и перекатил на доску Гэрроу. Привязывая его к доске, он заметил, что из дядиной руки выпал клочок черной ткани. Ткань была очень похожа на ту, из которой были сшиты плащи чужаков. Нахмурившись, Эрагон сунул тряпочку в карман, сел верхом на Сапфиру и даже глаза закрыл: все его тело содрогнулось от боли в израненных ногах.
«Давай!» — мысленно приказал он.
Дракониха подскочила, сильно оттолкнувшись задними ногами и оставляя на земле глубокие борозды. Казалось, крылья ее не в силах поднять такую тяжесть, но все же она медленно поднялась над землей. Все ее мышцы и сухожилия были напряжены до предела. В течение первых мучительных мгновений Эрагону даже показалось, что никуда они не полетят, но тут Сапфира вдруг совершила мощный рывок и взвилась к небесам. Когда они пролетали над лесом, Эрагон мысленно посоветовал ей:
«Лети вдоль дороги. Здесь в случае чего тебе всегда хватит места, чтобы приземлиться».
«Но меня могут увидеть», — возразила она.
«Теперь это уже не имеет значения!»
Она не стала спорить и полетела точно над дорогой, ведущей в Карвахолл. Доска с привязанным к ней Гэрроу страшно раскачивалась, и лишь тонкие кожаные ремешки удерживали его от падения.
Огромная тяжесть не позволяла Сапфире лететь достаточно быстро. Она явно выбилась из сил, голова ее тяжело обвисла, на губах выступила пена. Она старалась изо всех сил, но все же, когда до Карвахолла оставалась еще целая лига, сложила крылья и тяжело опустилась на дорогу, подняв задними ногами целый фонтан снега. Эрагон боком скатился с нее, стараясь не бередить свои раны. Потом, с трудом поднявшись на ноги, принялся отвязывать доску. Тяжелое дыхание Сапфиры заглушало все прочие звуки.
«Подыщи себе какое-нибудь безопасное место и отдохни, — велел ей Эрагон. — Я не знаю, сколько времени мы не сможем увидеться, так что придется тебе пока самой о себе позаботиться».
«Ничего, я тебя подожду», — ответила она.
Скрипя зубами от боли и напряжения, Эрагон потащил по дороге доску с привязанным к ней Гэрроу. Особенно трудными оказались первые несколько шагов. «Да не смогу я туда добраться!» — взвыл он в отчаянии, обращаясь к небесам, но все же двинулся дальше, страшно оскалившись и глядя в землю. Он старался идти как можно ровнее, опасаясь за жизнь Гэрроу, и при этом выдерживал настоящую битву с собственным измученным телом, ни в коем случае не желая быть побежденным. Время бежало с пугающей быстротой. Каждый шаг давался ему с невероятным трудом. В минуты отчаяния он думал: а вдруг и Карвахолла больше нет? Что, если эти чужаки и его тоже сожгли? Вдруг он услышал чьи-то крики и поднял голову, вглядываясь в заснеженную даль и морщась от боли.
К нему бежал Бром — глаза широко раскрыты, волосы растрепаны, на виске засохшая кровь. Он, как сумасшедший, махал руками и в итоге даже выронил свой посох. Ухватив Эрагона за плечи, он что-то громко ему внушал, но Эрагон лишь непонимающе хлопал глазами, не в силах сказать ни слова. Потом земля вдруг рванулась ему навстречу, во рту возник привкус крови, и он провалился во тьму.

У ПОСТЕЛИ УМИРАЮЩЕГО

Сны завладели душой Эрагона, множась и живя по своим собственным законам. Он видел, как группа всадников на горделивых скакунах выезжает на пустынный берег какой-то реки. Многие всадники совершенно седые, в руках у них — длинные копья. Всадников поджидает какой-то странный прекрасный корабль, сверкая в свете луны. Всадники медленно всходят на борт, и двое, более высокие, чем остальные, идут, поддерживая друг друга. Лица их скрыты под надвинутыми капюшонами, но Эрагон мог бы поклясться, что один из тех двоих, высоких, — женщина. Затем всадники выстраиваются в ряд на палубе корабля лицом к берегу. А на гальке, у самой воды, стоит одинокий мужчина, только он один не взошел на борт судна. И вдруг этот человек, откинув назад голову, издает долгий, исполненный страдания вопль. Но как только крик его смолкает, корабль тут же отчаливает от берега, легко скользя по водам реки, хотя вперед его не влекут ни надутые ветром паруса, ни мощные весла. И он уплывает вдаль меж низкими безлюдными берегами, плывет все дальше, дальше... И прежде чем все это видение скрывается в тумане, Эрагон мельком успевает заметить двух драконов, парящих в небесах.
Первое, что осознал Эрагон, когда пришел в себя, — это какой-то странный и упорный скрип. Открыв глаза, он увидел над собой крытую тростником крышу и понял, что скрипела именно она. Он лежал совершенно нагой и укутанный грубым, но очень теплым одеялом. Его израненные ляжки были заботливо перевязаны чистыми тряпицами.
Хижину он узнал не сразу. На столе стояли ступка с пестиком и какие-то плошки, лежали сухие травы и коренья. Со стен также свисали бесчисленные пучки трав и кореньев, наполняя воздух сильным пряным ароматом. В очаге пылал огонь, а перед очагом в старом забавном кресле-качалке сидела полная женщина. Ее Эрагон узнал: это была деревенская целительница Гертруда. Она сонно клевала носом, держа на коленях клубок шерсти и вязальные спицы.
Хотя Эрагон чувствовал себя совершенно обессилевшим, он все же сел в постели и постарался припомнить то, что приключилось с ним в последние два дня, и первой его мыслью был Гэрроу, а второй — Сапфира. Господи, хоть бы она была сейчас в безопасности! Он попытался мысленно связаться с нею, но тщетно. Видимо, она находилась слишком далеко от Карвахолла. «Значит, это Бром дотащил меня до Карвахолла, — подумал Эрагон. — Интересно, а с ним ничего не случилось? У него ведь тоже вся голова была в крови!»
Гертруда встрепенулась и посмотрела на него своими совершенно ясными и какими-то пронзительными глазами.
— Ага, — воскликнула она, — очнулся наконец! Вот и хорошо! — Голос у нее был теплый, грудной. — Как ты себя чувствуешь, Эрагон?
— Неплохо. А Гэрроу где?
Гертруда подтащила свое кресло поближе к его постели и принялась рассказывать:
— Гэрроу у Хорста. У меня-то места маловато для вас двоих. Ох, и набегалась я с вами! Туда-сюда, туда-сюда! Хватило с вами забот-то.
Множество вопросов вертелось у Эрагона на языке, но он спросил лишь:
— Что с Гэрроу?
Гертруда довольно долго молчала, зачем-то разглядывая собственные ладони, а потом призналась:
— Да плохо с ним, мальчик мой! Жар никак не спадает. И раны тоже заживать не хотят.
— Мне надо его увидеть! — И Эрагон попытался встать.
— Нет, сперва тебе надо поесть! — железным тоном заявила Гертруда, слегка толкнув его в грудь и вновь уложив на подушку. — Я не для того столько времени возле тебя просидела, чтобы ты сразу на ноги вскочил, а потом снова упал замертво! Да у тебя и ноги-то лишь наполовину целые, кожа прямо с мясом стесана! И жар только прошлой ночью спал. А насчет Гэрроу ты не тревожься. Поправится он. Он ведь у нас упорный. — Гертруда повесила над огнем чайник и принялась крошить пастернак для супа.
— Так я тут давно?
— Двое суток.
Двое суток! Это означало, что в последний раз он ел четыре дня назад! От одной этой мысли у Эрагона голова закружилась. Господи, а как же там Сапфира? Прошло четверо суток, а она где-то совершенно одна! Только бы с ней ничего не случилось, думал он.
— Весь Карвахолл так и гудит: всем хочется знать, что там у вас на ферме произошло. Люди говорят, ферма-то дотла сожжена. — Эрагон молча кивнул. — И амбар сгорел... Значит, Гэрроу-то во время пожара так пострадал?
— Я... я не знаю, — пробормотал Эрагон. — Меня там не было, когда... пожар случился.
— Ну ладно, ладно, не волнуйся. Я уверена, что все вскоре встанет на свои места. — Пока готовился суп, Гертруда вновь занялась вязанием. — Это у тебя шрам такой большой на ладони?
Эрагон машинально сжал руку в кулак:
— Да, шрам.
— Где ж ты так порезался?
Он выбрал самый простой ответ:
— Не знаю. Он у меня сколько я себя помню. Но я никогда не спрашивал Гэрроу, откуда он взялся.
— Хм... — озадаченно протянула Гертруда и больше не спросила ни слова.
Когда суп был готов, она налила Эрагону полную миску и подала ему вместе с ложкой. Он осторожно сделал первый глоток. Вкус был отменный. Поев, он спросил:
— А теперь можно мне встать? Очень хочется Гэрроу проведать!
— Ох, ты и упрямый! — вздохнула Гертруда. — Ну что с тобой делать — ступай. Не стану тебя удерживать. Одевайся, я тебя провожу.
Она отвернулась, и Эрагон стал натягивать штаны, шипя от боли, когда грубая шерстяная ткань касалась израненных ног. Потом он быстро накинул рубаху, и Гертруда помогла ему встать. Ноги у него дрожали от слабости, но в целом он чувствовал себя значительно лучше.
— Пройдись-ка немного, — велела ему целительница, а потом сухо заметила: — Ну, по крайней мере, ползти тебе уже не обязательно: на ногах стоишь.
Они вышли из дома, и порыв холодного ветра донес до них запах дыма от соседских труб. Над Спайном висели мрачные тучи, начинался настоящий снегопад; снег валил крупными хлопьями, белым покрывалом укрывая ближние холмы. Эрагон шел с трудом, тяжело опираясь о плечо Гертруды.
Двухэтажный дом Хорста возвышался на холме — кузнецу нравилось смотреть из окон на близлежащие горы. В строительство дома он вложил все свое мастерство. Красивая черепичная крыша нависала над перилами веранды, тянувшейся вдоль всего второго этажа. Водосточные трубы украшали головы горгулий, а на дверных и оконных рамах были вырезаны змеи, олени с ветвистыми рогами, летящие вороны и побеги цветущего плюща.
Дверь им открыла Илейн, жена Хорста, хрупкая миниатюрная блондинка с тонкими чертами лица. Свои светлые волосы она подобрала в высокую прическу. Илейн всегда одевалась очень скромно и аккуратно, а двигалась легко и изящно.
— Прошу вас, проходите, — пригласила она, и Эрагон с Гертрудой оказались в просторной, хорошо освещенной гостиной. Красивая винтовая лестница с полированными деревянными перилами вела на второй этаж. Стены были цвета меда. Илейн грустно улыбнулась Эрагону и сказала Гертруде: — Знаешь, я ведь как раз собиралась за тобой послать. Что-то Гэрроу неможется. Ты уж его поскорей осмотри, хорошо?
— Конечно, только тогда уж ты сама помоги Эрагону по лестнице подняться. — И Гертруда поспешила на второй этаж, решительно шагая через ступеньку.
— Да ладно, не надо, — стал отнекиваться смущенный Эрагон. — Я и сам прекрасно смогу подняться.
— Ты уверен? — ласково спросила Илейн и посмотрела на него с сомнением. — Ну хорошо... Но когда повидаешься с дядей, зайди, пожалуйста, ко мне на кухню. Я сегодня пирог испекла, думаю, он тебе понравится. — И она исчезла в кухне.
Эрагон тяжело привалился к стене, потом, немного отдохнув, стал подниматься наверх, и каждый шаг со ступеньки на ступеньку давался ему с огромным трудом. На втором этаже в коридор выходило сразу несколько дверей, но самая последняя была чуть приоткрыта, и Эрагон направился к ней.
В комнате он увидел Катрину, которая кипятила бинты в висевшем над огнем котелке. Она шепнула Эрагону несколько сочувственных слов и вновь занялась бинтами. Гертруда у стола перетирала в порошок целебные травы. На полу стояло ведро с подтаявшим снегом — для компрессов.
Гэрроу полулежал на целой горе подушек, укутанный в одеяла. Лоб его был покрыт крупными каплями пота, из-под неплотно прикрытых век поблескивали ничего не видящие глаза. Кожа у него на лице пожелтела и сморщилась, как у покойника. Он лежал совершенно неподвижно, лишь судорожно вздымалась от неровного дыхания грудь. Эрагон осторожно коснулся его влажного лба, ощущение полной нереальности происходящего не оставляло его. Лоб Гэрроу оказался таким горячим, что Эрагон испуганно отдернул руку, а, приподняв краешек одеяла, увидел, что многочисленные раны и ожоги заботливо перевязаны или прикрыты чистыми тряпицами. Но во многих местах повязки промокли, и было ясно, что раны Гэрроу и не думают подживать. Эрагон в отчаянии посмотрел на Гертруду:
— Неужели ничего нельзя с этим поделать?
Она положила на лоб Гэрроу ледяной компресс.
— Я уже все перепробовала: мази, припарки, отвары, но ничего не помогает. Если раны начнут подживать, ему сразу лучше станет. Но ты надежды-то не теряй! Все еще может обернуться к лучшему. Он ведь у нас крепкий орешек!
Эрагон отошел в дальний угол и бессильно опустился на пол. «Нет, этого не должно было случиться!» — с горечью думал он. Тягостное молчание, царившее в комнате, путало мысли, и он просто сидел, тупо глядя на Гэрроу, распростертого на подушках. Он и не заметил, как Катрина опустилась рядом на колени и обняла его за плечи. Он горестно молчал, и девушка вскоре тихонько отошла от него.
Через некоторое время дверь осторожно приоткрылась и вошел Хорст. Тихонько переговорив о чем-то с Гертрудой, он подошел к Эрагону.
— Пойдем-ка со мной. Не стоит тебе все время здесь сидеть. — И, прежде чем Эрагон успел возразить, кузнец поставил его на ноги и вывел за дверь.
— Но я хочу остаться! — возмутился Эрагон.
— Ты погуляй пока, подыши свежим воздухом и не беспокойся: отдохнешь немного и опять к дяде вернешься, — уговаривал его Хорст, подталкивая по направлению к кухне.
Здесь витали поистине изумительные ароматы! На плите готовилось по меньшей мере полдюжины различных кушаний, сдобренных разнообразными приправами и специями. Олбрих и Балдор о чем-то беседовали со своей матерью, Илейн, а та нарезала большими кусками хлеб. При виде Эрагона братья умолкли, но он все же успел понять: говорили они о Гэрроу.
— Садись-ка. — Хорст придвинул ему стул. Эрагон с благодарностью сел: все-таки стоять ему еще было трудновато. Руки так дрожали от слабости, что ему пришлось сжать их в кулаки. Перед ним тут же появилась тарелка с едой.
— Если не хочешь, не ешь, — сказала Илейн, — но, по-моему, это довольно вкусно. — И она снова отвернулась к плите.
Эрагон взял в руки вилку, однако проглотить смог лишь несколько кусочков.
— Ты как себя чувствуешь? — участливо спросил у него Хорст.
— Если честно, то просто ужасно! — признался Эрагон. Кузнец минутку помолчал, потом смущенно пробормотал:
— Я понимаю, сейчас не самое лучшее время для расспросов, да только нам нужно знать... что там случилось!

Предыдущая страница 5 Следующая страница


Эрагон 6

— А я и не помню как следует.
— Эрагон, — Хорст близко наклонился к нему, глядя прямо в глаза, — я одним из первых на вашу ферму прибежал, и мне совершенно ясно: ваш дом не сам собой развалился и сгорел, его что-то прямо-таки на куски разорвало изнутри! И повсюду вокруг были следы огромного зверя. Я таких никогда не видел. Между прочим, следы эти не только я заметил. Другие тоже. Так что если ты там кого из шейдов видел или других каких чудовищ, так и нам об этом знать нужно!
Эрагон понял, что придется соврать.
— Когда я уходил из Карвахолла... четыре дня назад, то видел... тех чужаков в черных плащах: они расспрашивали людей о синем камне. (Хорст кивнул.) — Нуда, это ведь ты мне о них сказал. В общем, я спешил поскорее попасть домой. — Теперь уже все в кухне смотрели только на него, не скрываясь. Эрагон облизнул губы. — Но в ту ночь ничего не случилось. А наутро я, переделав все дела, пошел прогуляться в лес. И вскоре услышал что-то вроде взрыва. И над деревьями дым поднялся. Я со всех ног бросился домой, но... не успел. А тот, кто это сделал, исчез. Потом я стал раскапывать мусор и... нашел Гэрроу.
— А потом привязал его к доске и волоком потащил в Карвахолл? — спросил Олбрих.
— Да, — кивнул Эрагон. — Только сперва я еще тропу осмотрел. Там хорошо были видны две пары следов, они вели от дороги к ферме и обратно. Следы принадлежали мужчинам. — Он сунул руку в карман и вытащил кусочек черной ткани. — А Гэрроу сжимал в руке вот это. По-моему, у тех незнакомцев плащи были как раз из такой ткани. — Он положил лоскуток на стол.
— Похоже на то, — задумчиво сказал Хорст и нахмурился. — А что у тебя с ногами? — спросил он. — Как ты умудрился их так поранить?
— Да я и сам точно не знаю, — опять соврал Эрагон. — Наверное, оступился, когда Гэрроу выкапывал, но не уверен. Я заметил, только когда кровь потекла.
— Ужас какой! — воскликнула Илейн.
— Надо догнать этих чужаков! — с жаром заявил Олбрих. — Нельзя же допустить, чтобы они так просто сбежали! Возьмем пару лошадей, и завтра они будут тут как миленькие!
— Даже и не думай! Выкинь подобные глупости из головы! — охладил его пыл отец. — Да этим мерзавцам, похоже, ничего не стоит тебя на верхушку дерева забросить. Вспомни, что они с домом-то сотворили! Не стоит таким людям поперек дороги становиться. Они ведь все равно получили то, что хотели, верно? — Он посмотрел на Эрагона. — Забрали они тот камень, да?
— Я его в доме не нашел.
— Ну, значит, им теперь незачем и возвращаться. — Хорст еще раз внимательно посмотрел на Эрагона. — Что ж ты раньше-то про те следы не сказал?
— А я их раньше и не видел, — покачал головой Эрагон.
— Не нравится мне все это! — воскликнул Балдор. — Волшебством каким-то попахивает. И кто такие эти чужаки? Может, они из шейдов? И зачем им твой камень понадобился? А как можно было прямо-таки до основания такой крепкий дом разрушить? По-моему, тут без черной магии не обошлось! Ты, наверное, прав, отец: они тот камень искали. Но мне почему-то кажется, что мы их еще увидим в наших местах.
После его слов на кухне воцарилось молчание.
«Мы о чем-то все время забываем», — думал Эрагон, но никак не мог сообразить, о чем именно. И вдруг его осенило. И даже сердце в пятки ушло от охватившего его ужаса. Дрожащим голосом он неуверенно проговорил:
— Роран ведь ничего не знает, верно?.. («Господи, — думал он, — как же я мог о нем-то позабыть!»)
Хорст покачал головой:
— Они с Демптоном ушли из Карвахолла вскоре после тебя. И если не попали по дороге в какую-нибудь беду, то уж дня два как должны в Теринсфорде находиться. Мы всё хотели гонца туда послать, только уж больно вчера холодно было, да и позавчера тоже.
— Мы с Балдором как раз туда ехать собирались, когда ты вдруг очнулся, — прибавил Олбрих.
Хорст пригладил бороду и велел:
— Вот и ступайте. Я помогу вам коней оседлать. Балдор встал и повернулся к Эрагону.
— Я постараюсь Рорану поаккуратней обо всем рассказать, — пообещал он и вышел из кухни следом за Хорстом и Олбрихом.
Эрагон остался сидеть за столом, упорно разглядывая какой-то сучок в струганой столешнице. Казалось, его необычайно заинтересовал этот сучок — изгиб древесных волокон, асиметричное утолщение, три более темных завитка... Чем пристальнее Эрагон смотрел на сучок, тем больше деталей он замечал. Он словно искал в этом бывшем сучке ответы на роившиеся в душе вопросы, но если у сучка и были какие-то ответы, то он их не выдал.
С трудом выпутавшись из пелены раздумий, Эрагон вдруг понял, что его кто-то негромко зовет. Похоже, с улицы. Он решил не обращать на это внимания: пусть ответит кто-нибудь другой. Но через несколько минут странный зов повторился, и теперь он звучал значительно громче. Эрагон сердито нахмурился: ну почему они не могут оставить его в покое? Ведь Гэрроу так болен! Он быстро глянул на Илейн, но та, похоже, никаких криков вовсе не замечала.
«ЭРАГОН!» — громогласным ревом отдалось у него в ушах, и он чуть не упал со стула. Встревоженно огляделся, понял, что вокруг все по-прежнему, и вдруг догадался: это же Сапфира!
«Это ты?» — мысленно спросил он.
Она помолчала, потом сердито ответила:
«А то кто же, каменные уши!»
Эрагон сразу повеселел:
«Ты где?»
Она мысленно изобразила ту небольшую рощицу, где нашла себе временное убежище, и пояснила:
«Я несколько раз пробовала с тобой связаться, но ты был недосягаем».
«Я был болен... но мне уже лучше. А почему от тебя так долго не было вестей?»
«Я ждала тебя двое суток! А потом голод заставил меня отправиться на охоту».
«Удачно поохотилась?»
«Поймала молодого оленя. Он был достаточно хитер и осторожен, чтобы опасаться хищников, — но только земных, а не тех, что внезапно падают с неба. Попав ко мне в когти, он был очень недоволен, жутко брыкался и все старался вырваться. Но я оказалась сильнее, и он, поняв, что смерть неизбежна, сопротивление прекратил. Похоже, Гэрроу тоже сражается с неизбежной смертью?»
«Не знаю... Надеюсь, он все же сумеет выкарабкаться. — И Эрагон рассказал драконихе о том, в каком ужасном состоянии находится Гэрроу. — Я думаю, мы не скоро сможем отправиться домой. Если мы вообще когда-нибудь сможем это сделать. И еще по крайней мере дня два мы с тобой увидеться тоже не сможем. Ты уж постарайся сама о себе позаботиться, ладно?»
И дракониха грустно ответила:
«Ладно, постараюсь. Я все сделаю, как ты велишь. Но ты тоже постарайся не слишком тут задерживаться!»
Прерывать разговор не хотелось обоим. Увидев в окно, что солнце уже село, Эрагон встал и, чувствуя себя невероятно усталым, подошел к Илейн, которая заворачивала в промасленную бумагу пирожки с мясом, и сказал ей:
— Я, пожалуй, пойду прямо сейчас к Гертруде и постараюсь как следует выспаться.
— А может, у нас останешься? — предложила Илейн. — Tут и к дяде поближе, да и Гертруда наконец сможет свою постель назад получить.
— А у вас места хватит? — нерешительно спросил Эрагон.
— Чего-чего, а места у нас хватает! Пойдем-ка со мной. Я тебе сейчас все приготовлю. — Илейн вытерла руки и повела Эрагона наверх, в одну из свободных комнат.
Войдя, Эрагон сразу присел на краешек кровати.
— Если тебе что-нибудь понадобится, так я внизу буду, — сказала ему Илейн. — Позовешь, если что.
Эрагон посидел еще немного, слушая, как она спускается по лестнице, и осторожно выскользнул в коридор. Когда он тихо отворил дверь в комнату Гэрроу, Гертруда, оторвавшись от своего вязания, ласково улыбнулась ему.
— Как он? — шепотом спросил Эрагон.
В голосе целительницы явственно слышалась усталость:
— Слабый он очень. Зато хоть жар спал немного. Да и ожоги, пожалуй, подживать начинают. Подождем, но, по-моему, можно надеяться, что он поправится.
От ее слов у Эрагона полегчало на душе, и он, вернувшись в отведенную ему комнату, сразу лег спать. На мгновение темнота показалась ему враждебной, но благодатный сон, несущий выздоровление его бесчисленным телесным и душевным ранам, вскоре одолел все страхи.

БЕЗУМНОЕ ГОРЕ

Среди ночи Эрагон вдруг проснулся и, тяжело дыша, резко сел в постели. В комнате было холодно; голые руки и плечи тут же покрылись мурашками. Был тот предрассветный час, когда жизнь словно замирает в ожидании теплого прикосновения первых солнечных лучей.
Сердце Эрагона тяжко билось от ужасных предчувствий. Ему казалось, что весь мир накрыт неким саваном и самый темный край этого савана пришелся как раз на его комнату. Он тихонько встал, оделся и вышел в коридор. Тревога охватила его, когда он увидел, что дверь в комнату Гэрроу открыта и там полно людей.
Гэрроу лежал на кровати, одетый во все чистое и аккуратно причесанный. Лицо поражало своим спокойствием. Можно было подумать, что он по-прежнему спит, если бы не серебряный амулет Гертруды, надетый ему на шею, да сухая веточка болиголова у него на груди — прощальные дары живых мертвому.
Бледная Катрина стояла, потупившись, возле постели Гэрроу, и Эрагон услышал, как она прошептала:
— А я надеялась когда-нибудь назвать тебя отцом.
«Назвать отцом! — с горечью подумал Эрагон. — Да такого права даже у меня нет!» Казалось, что жизненные силы его покидают. Все вокруг стало зыбким, непрочным — реальным было только спокойное лицо Гэрроу. Слезы выступили у Эрагона на глазах, потекли но щекам, но он ни разу не всхлипнул. Мать, тетя, дядя... Все они его бросили, всех он потерял! Тяжесть этого горя была такой невыносимой, что он едва стоял на ногах, голова кружилась, и он плохо помнил, кто отвел его назад, шепча слова утешения, и уложил в постель.
Рухнув лицом в подушку, Эрагон обхватил голову руками и громко зарыдал. И тут же услышал встревоженный зов Сапфиры, но не ответил ей, позволив волне отчаяния накрыть его с головой. Он не мог смириться с тем, что Гэрроу больше нет! Как ему теперь быть, кому верить? Разве можно верить этому безжалостному миру, который гасит человеческую жизнь, точно свечу? Исполненный отчаяния и ужаса, Эрагон обратил свое заплаканное лицо к небесам и воскликнул: «Как Ты мог сделать это? Покажись, не прячься от меня!» Но с небес никто ему не ответил, зато в коридоре послышались чьи-то встревоженные шаги. «Зачем Ты так поступил с ним? Он этого не заслужил!» — снова выкрикнул Эрагон.
Чьи-то ласковые руки коснулись его, чей-то тихий голос пытался его успокоить... Наконец он догадался, что это Илейн присела на краешек его кровати, обняла его и шепчет, шепчет что-то, давая ему вволю выплакаться, и вскоре, утомившись от бессильных рыданий, он, сам того не желая, соскользнул в сон.

МЕЧ ВСАДНИКА

Но утром, едва он проснулся, тоска с новой силой овладела им. Глаза он открывать не решился, но это не помогло: слезы вновь полились ручьем. Эрагон лихорадочно пытался уцепиться за какую-нибудь мысль, дающую хотя бы лучик надежды и способную помочь ему сохранить здравомыслие. «Как же мне теперь жить? — стонал он безмолвно. — Я не смогу!»
«Ну так не живи», — безжалостно откликнулась Сапфира.
«Но ведь Гэрроу больше нет. Нет и не будет! А со временем и меня ждет та же судьба. Значит, все напрасно — любовь, семья, любые героические деяния? Все, все уходит, и от человека не остается ничего, кроме горстки праха! Зачем же мы вообще существуем на свете? Зачем к чему-то стремимся, что-то совершаем?»
«Смысл — в действии. Но ценность твоих действий ничтожна — ведь ты отрицаешь сам смысл жизни, отказываешься от перемен и приобретения опыта. А ведь все зависит только от тебя самого! Выбери же занятие по вкусу и посвяти ему свою жизнь — вот и обретешь и Цель, и новую надежду».
«Но на что я гожусь?»
«Это тебе подсказать сможет только твое сердце. Ты обретешь спасение лишь тогда, когда будешь всей душою стремиться к чему-то».
Сапфира умолкла, словно давая Эрагону возможность поразмыслить над ее словами. И, заглянув себе в душу, он с удивлением понял, что куда сильнее горя там пылают гнев и жажда мести. «А что, по-твоему, мне стоит предпринять прямо сейчас? — спросил он Сапфиру. — Ты хочешь, чтобы я погнался за этими чужаками?»
«Да».
Ее прямой ответ смутил Эрагона, и он, судорожно вздохнув, снова спросил:
«Но почему?»
«Помнишь, что ты говорил мне в Спайне? Помнишь, как ты напомнил мне о нашем долге перед Гэрроу, и я повернула назад, хотя инстинкт звал меня в противоположную сторону? Я сумела себя заставить, вот и ты должен научиться властвовать собой. В последние несколько дней я много думала и поняла, что означает союз дракона и Всадника. Наша судьба в том, чтобы вечно стремиться к недостижимым высотам и совершать великие деяния, невзирая на страх! Такова наша общая ответственность перед будущим».
«Мне все равно, что ты скажешь. Все это не причина для того, чтобы покидать родные места!»
«Ну, тогда вот тебе другие причины. Мои следы уже видели многие, так что людям эта «тайна» известна. А вскоре меня непременно обнаружат и наши враги. Да и что, собственно, держит тебя здесь? У тебя теперь нет ни фермы, ни семьи, ни...»
«Роран еще жив!» — с вызовом крикнул он.
«Но если ты останешься в Карвахолле, тебе придется объяснить ему, что же произошло на самом деле. Он ведь имеет право знать, как и почему погиб его отец. Интересно, что он скажет, когда узнает обо мне? И о нашем полете в Спайн?»
Это был действительно веский довод. И все-таки Эрагона страшила даже сама мысль о том, чтобы покинуть долину Паланкар, родные места. Но и отомстить тем чужакам ему страшно хотелось.
«А хватит ли у меня сил, чтобы отомстить им?»
«У тебя есть еще я».
Эрагона терзали сомнения. Нет, это, конечно, совершенно безумная затея! Но собственная нерешительность вызывала у него презрение. Сапфира права. Надо действовать. Вот самое главное. Да и что сейчас способно дать ему большее удовлетворение, чем охота на этих убийц? Эра-гон почувствовал, что в нем пробуждается какая-то незнакомая, бешеная сила, способная подавить все прочие чувства и выковать из них единое могучее оружие гнева, на котором будет сиять одно лишь слово: месть. Голова у него гудела, мысли путались, но наконец он твердо пообещал:
«Хорошо. Мы будем мстить!»
Прервав мысленный диалог с Сапфирой, Эрагон вскочил с постели, чувствуя, что тело напряжено, точно мощная пружина. Было еще совсем рано — он проспал всего несколько часов. «Нет ничего опаснее врага, которому нечего терять, — подумал он. — Такого, как я сейчас».
Вчера еще ему было трудно даже шаг сделать, не хромая, но теперь он двигался уверенно: стальная рука воли крепко держала его в узде. А на физическую боль, терзавшую его тело, он попросту не обращал внимания — он ее презирал.
Стараясь как можно тише выбраться из дома, Эрагон услыхал тихий разговор и прислушался. Разговаривали Хорст и Илейн.
— ... И место для ночлега, — донесся до него нежный голос хозяйки дома. — Места ведь у нас хватит на всех.
Хорст что-то ответил ей гулким басом, но слов Эрагон не разобрал и вскоре снова услышал голос Илейн:
— Да, бедный мальчик!
— Возможно... — начал было Хорст, умолк и лишь через несколько минут заговорил снова: — Знаешь, я все думал о том, что рассказал Эрагон. Почему-то мне кажется, что он поведал нам не все!
— Что ты хочешь этим сказать? — встревоженно спросила Илейн.
— Когда мы бросились к ферме, на дороге был отчетливо виден след той доски, на которой Эрагон тащил в Карвахолл Гэрроу. Но чуть дальше след от доски обрывался; и там снег был весь вытоптан и перепачкан сажей; и там же мы обнаружили те же огромные следы, какие видели и возле фермы. И потом, что у парня с ногами? Никогда не поверю, что можно, не заметив, ободрать себе всю кожу на ляжках! Я пока, правда, к стенке его припирать не собираюсь, но думаю, что вскоре все-таки придется ему все рассказать.
— А что, если увиденное настолько испугало мальчика, что он об этом и говорить боится? — предположила Илейн. — Ты же видел, как он был напуган.
— И все же это никак не объясняет того удивительного факта, что он протащил Гэрроу от фермы до того места на дороге, не оставив ни малейшего следа!
«Ох, права Сапфира! — подумал Эрагон. — Надо бежать отсюда. У людей возникает слишком много вопросов. Рано или поздно они доберутся и до ответов».
И он, стараясь не скрипнуть ни одной половицей, осторожно выскользнул за дверь.
На улице не было ни души — час был все еще слишком ранний. Эрагон на минутку остановился, пытаясь сосредоточиться на своих дальнейших действиях.
«Так, лошадь мне не понадобится, — рассуждал он, — у меня есть Сапфира, вот только нужно седло для нее раздобыть. О пище тоже можно не беспокоиться — Сапфира будет охотиться для нас обоих. Хотя, конечно, было бы лучше все-таки раздобыть хоть немного еды в дорогу. Ну а все остальное мы, я думаю, сумеем отыскать на развалинах фермы».
И Эрагон бодро зашагал к мастерской дубильщика кож Гедрика, которая находилась на самой окраине селения. Его затошнило от мерзкого запаха, но он, не сбавляя скорости, добрался до ворот сарая, где хранились заготовленные впрок шкуры, вошел внутрь и срезал три большие бычьи шкуры, подвешенные к потолку. Он, правда, тут же ощутил укол совести — ведь это было самое настоящее воровство! — но постарался убедить себя: украсть шкуры было ему необходимо и когда-нибудь он непременно расплатится не только с Гедриком, но и с Хорстом. Он скатал шкуры, отнес их в небольшую рощицу неподалеку и спрятал в развилке дерева. А потом снова вернулся в Карвахолл.
Теперь нужно было раздобыть еду. Сперва Эрагон не придумал ничего лучше, как пойти в таверну и запастись провизией там, но тут же, поражаясь собственной глупости, повернул в другую сторону и даже усмехнулся: если уж красть, так у Слоана! Он осторожно подобрался к дому мясника. Парадная дверь была крепко заперта, зато задняя держалась только на ерундовом крючке, который Эрагон запросто сорвал. В доме царил полумрак, и Эрагону пришлось довольно долго искать, прежде чем он обнаружил куски мяса, аккуратно завернутые в холстину. Сунув за пазуху, сколько смог унести, он поспешил ретироваться через ту же заднюю дверь, аккуратно прикрыв ее за собой.
И вдруг услышал, как его окликает какая-то женщина. Зажав рукой ворот рубахи, чтобы не выронить украденное мясо, Эрагон быстро присел и отполз за угол дома. Прижавшись к стене и дрожа от страха, он увидел, как шагах в десяти от него прошли Хорст и Илейн.
Как только они скрылись из виду, Эрагон бросился бежать. Бедные ноги его жгло как огнем, но он старался не думать об этом, лишь влетев в рощу и скрывшись за стволами деревьев, он наконец позволил себе оглянуться и посмотреть, не гонится ли за ним кто-нибудь. Но никто за ним не гнался. С облегчением переведя дух, он полез на дерево за спрятанными там шкурами, но шкур на дереве не оказалось!
— Далеко собрался?
Эрагон подскочил как ужаленный. На него, гневно нахмурившись, смотрел старый Бром. На виске у него красовался слегка подживший свежий рубец. С пояса свисал короткий меч в коричневых ножнах. Украденные Эрагоном бычьи шкуры он держал в руках.
Глаза Эрагона сердито блеснули. И как только противный старикашка сумел его выследить?! Ведь он все делал так тихо и осторожно! Да он готов был поклясться, что поблизости никого не было, когда он эти шкуры воровал!
— Отдай! — выкрикнул он со злобой.
— С какой стати? Чтобы ты мог сбежать еще до того, как Гэрроу похоронят? — Обвинение было суровым, но справедливым.
— Не твое дело! — буркнул Эрагон и весь покраснел. — Чего ты меня преследуешь?
— Я тебя не преследовал, — ворчливо возразил Бром. — Я тебя просто тут ждал. Ну, говори: куда собрался?
— Никуда. — Эрагон выхватил шкуры из рук старика. Бром не сопротивлялся, но ехидно заметил:
— Надеюсь, у тебя хватит мяса, чтобы накормить твоего дракона?
Эрагон так и застыл.
— О чем это ты?
— Не пытайся меня обмануть! — Бром спокойно скрестил руки на груди. — Я прекрасно знаю, откуда у тебя на руке эта отметина. Она называется «гёдвей ингнасия», «сверкающая ладонь», и означает, что ты прикоснулся к драконьему детенышу. Я все отлично понял, еще когда ты приходил ко мне с вопросами о драконах. Я знаю также, что Всадники опять существуют.
Потрясенный до глубины души, Эрагон уронил на землю и шкуры, и мясо. «Значит, наконец свершилось!.. Надо спешить! Но как мне убежать от него — с такими ногами? А если...»
«Сапфира!» — мысленно призвал он дракониху.
Прошло несколько мучительных мгновений, прежде чем она откликнулась.
«Мы обнаружены! Ты мне очень нужна! Немедленно прилетай». И Эрагон мысленно объяснил ей, где его искать. Теперь предстояло как-то сбить с толку Брома.
— Как ты узнал о драконе? — тихо спросил Эрагон. Бром, глядя мимо него, беззвучно шевелил губами, словно беседуя с кем-то невидимым, потом все же ответил:
— Да примет хватало. На них просто нужно было обратить внимание, так что любой человек, обладающий нужными знаниями, сумел бы разгадать твою тайну. Скажи-ка лучше, как себя чувствует твой дракон?
— Это дракониха, — сказал Эрагон, — и чувствует она себя превосходно. Нас не было на ферме, когда туда явились эти, в черных плащах...
— Ах да, твои ноги... Ты летал на ней верхом?
«Да он все знает! А что, если он заодно с теми чужаками? Что, если они велели ему выяснить, куда я собираюсь направиться дальше, чтобы устроить нам с Сапфирой засаду? И где же наконец Сапфира?»
Он мысленно окликнул дракониху и тут же понял, что она уже кружит в небесах прямо над ним.
«Ко мне, Сапфира!» — позвал он ее.
«Нет, я пока спускаться не буду».
«Почему?»
«Из-за той резни, что была устроена в Дору Арибе».
«О чем это ты?»
Бром, прислонившись к дереву, с легкой усмешкой посмотрел на Эрагона и сообщил:
— Все в порядке. Я уже поговорил с нею. Она решила пока оставаться наверху, чтобы мы могли уладить наши с тобой разногласия. Как видишь, выбора у тебя не остается. Придется все же на мои вопросы ответить. А теперь рассказывай, куда собрался?
Эрагон, совершенно растерянный, стиснул пальцами виски. «Как же Брому удалось поговорить с Сапфирой? — болезненно билась в голове одна-единственная мысль. — Впрочем, вывод напрашивался сам собой: так или иначе, придется все же рассказать Брому о своих планах».
— Я хотел найти какое-нибудь безопасное место и переждать там, пока ноги не заживут, — сказал он.
— А потом?
Эрагон так и знал, что Бром задаст этот вопрос. Боль в висках стала невыносимой. Она не давала нормально думать, мысли путались. А кроме того, ему действительно хотелось рассказать хоть кому-нибудь о событиях последних месяцев. И мучительно было сознавать, что эта тайна в итоге послужила причиной смерти Гэрроу Наконец он не выдержал и дрожащим голосом признался:
— Я собирался выследить тех чужаков и убить их.
— Трудная задача — ты еще слишком юн, чтобы легко решить ее, — сказал Бром самым обычным тоном, словно Эрагон сообщил ему о чем-то вполне естественном и заурядном. — Хотя дело это, безусловно, стоящее, да и тебе, пожалуй, по плечу. Хотя, сдается мне, помощь вам все же не помешает. — Он сунул руку куда-то за росший рядом куст и вытащил довольно объемистый заплечный мешок. — Так или иначе, а я не намерен оставаться в стороне, когда какой-то юнец верхом на только что вылупившемся из яйца драконе собрался с темными силами сражаться!
«Интересно, — думал Эрагон, — он действительно предлагает мне помощь или это просто ловушка?» Эрагон очень опасался своих таинственных врагов. Но, с другой стороны, ведь Бром сумел как-то убедить Сапфиру, и она его послушалась, поверила ему! Видимо, он тоже умеет читать чужие мысли... И если Сапфиру это ничуть не тревожит...
Решив на время забыть о своих подозрениях, Эрагон сказал:
— Ты ошибся: никакая помощь мне не нужна! — И не слишком приветливо буркнул: — Но ты, если хочешь, можешь поехать с нами.
— В таком случае нам лучше отправиться в путь немедленно, — спокойно заметил Бром и усмехнулся: — Надеюсь, ты сумеешь заставить своего дракона слушаться тебя.
«Сапфира!» — окликнул дракониху Эрагон.
«Я здесь».
Множество вопросов вертелось у него на языке, но он задал только один, самый простой и насущный:
«Ты подождешь нас на ферме?»
«Конечно. Значит, вы договорились?»
«Наверное».
Сапфира тут же прервала связь: видимо, полетела к ферме. А Эрагон, глянув в сторону Карвахолла, увидел, что там царит небывалая суета.
— Похоже, люди меня ищут, — растерянно сказал он.
— Возможно, — кивнул Бром. — Ну что, пошли?
— Мне бы хотелось оставить весточку для Рорана... По-моему, нехорошо сбежать, ничего ему не объяснив.
— Об этом я уже позаботился, — успокоил его Бром. — Я оставил для него письмо у Гертруды, в котором постарался немного разъяснить ситуацию и предупредить его, что следует быть настороже, ибо ему, Хорсту и кое-кому еще может грозить опасность. Этого тебе довольно?
Эрагон кивнул. Они завернули украденное им мясо в шкуры и двинулись в путь, стараясь никому не попадаться на глаза и как можно скорее уйти подальше от Карвахолла. Эрагон решительно шагал впереди, хотя его израненные ноги жгло как огнем. Монотонная ходьба, впрочем, оставляла голову свободной, и он размышлял на ходу: «Вот доберемся до фермы, и я заставлю Брома ответить на некоторые вопросы! Иначе я никуда с ним не пойду! Надеюсь, он побольше расскажет мне и о Всадниках, и о тех, кто такие в действительности мои враги».
Когда стала видна сожженная ферма, Бром гневно насупился, а Эрагон даже растерялся, увидев, как быстро природа завоевывает территорию, только что принадлежавшую людям. Пепелище уже успели засыпать снег и земля, отчасти скрыв следы чудовищных разрушений. А почти дотла сгоревший амбар и вовсе был едва виден — странный, прямоугольной формы бугорок, засыпанный снегом.
Бром, заслышав над головой шелест крыльев Сапфиры, резко поднял голову. Дракониха приземлилась прямо у них за спиной, едва не задев их крыльями и подняв небольшой снежный вихрь. Когда она заходила на посадку, кружа над домом, чешуя ее так и сверкала синими искрами.
Бром шагнул ей навстречу, лицо его было торжественным и безмерно счастливым, глаза сияли, и Эрагон заметил, как по щеке старика сползла слеза, скрывшись в седой бороде. Он довольно долго молчал и лишь тяжело вздыхал, глядя на Сапфиру. Она тоже молча смотрела на него. Потом Эрагон услышал, что Бром как будто что-то бормочет, и навострил уши.
— Значит... все начинается снова! — услышал он. — Вот только чем, где и когда оно закончится? Увы, пелена застилает мне взор! И я не знаю, станет ли это великой трагедией или фарсом... Все возможно. Но что бы ни случилось, моя позиция остается неизменной, и я...

Предыдущая страница 6 Следующая страница


7 Кристофер Паолини

Он вдруг умолк, потому что Сапфира с гордо поднятой головой подошла к ним вплотную. Эрагон, сделав вид, что не слышал ни слова, бросился к ней на шею. Он чувствовал, что теперь они стали еще ближе друг к другу, но, одновременно, и самостоятельнее. Погладив Сапфиру, он ощутил знакомое покалывание в том пятне на ладони, и мысли их снова соприкоснулись. Дракониха явно сгорала от любопытства.
«Я впервые вижу рядом с тобой другого человека, если не считать Гэрроу, — сказала она. — Но Гэрроу был тяжело ранен и ничего не сознавал».
«Но ты же видела людей моими глазами», — возразил Эрагон.
«Это не одно и то же». Сапфира наклонилась, повернув свою длинную морду так, чтобы удобнее было рассматривать Брома, и уставилась на него своим огромным синим глазом. «А вы, люди, очень забавные существа», — заявила она, критически изучая старика. Бром стоял как вкопанный. Сапфира по-собачьи обнюхала его, и он протянул к ней руку. Она медленно приблизила к нему морду и позволила коснуться своего лба. Потом, всхрапнув, резко отскочила от Брома и спряталась за Эрагона. Хвост ее нервно взметнулся и несколько раз ударил по земле.
«В чем дело?» — спросил Эрагон.
Она не ответила.
Бром повернулся к нему и тихо спросил:
— Как ее зовут?
— Сапфира. (Странное выражение промелькнуло на лице Брома, и он так сильно стиснул в руке набалдашник своего посоха, что побелели костяшки пальцев.) — Из всех имен, которые ты мне перечислил, — пояснил Эрагон, — это было единственным, которое ей понравилось. И по-моему, оно ей очень подходит.
— Это точно, — рассеянно кивнул Бром. Но голос его прозвучал как-то странно. Что было в нем — горечь утраты? удивление? страх? зависть? — Эрагон определить не смог. Вполне возможно, впрочем, что ни одного из перечисленных чувств Бром и вовсе не испытывал.
Старик долго молчал, потом наконец откашлялся и торжественно обратился к драконихе:
— Приветствую тебя, о Сапфира! Для меня знакомство с тобой — большая честь и радость. — Он как-то странно взмахнул согнутой рукой и низко поклонился.
«Мне он нравится», — мысленно сообщила Эрагону Сапфира.
«Ну еще бы! Лесть каждому приятна», — откликнулся Эрагон и, погладив ее по плечу, повернулся и зашагал к разрушенному дому. Сапфира и Бром последовали за ним. Старик то и дело с трепетом и восторгом посматривал на дракониху; казалось, у него даже сил прибавилось.
Эрагон осторожно прополз под развалинами туда, где была когда-то его комната, по памяти отыскал внутреннюю перегородку и возле нее — свой пустой ранец, Деревянная рама которого была, правда, сломана, но починить ее было нетрудно. Вскоре Эрагон вытащил из кучи мусора и свой лук, который оказался целым благодаря чехлу из оленьей шкуры, хотя сам чехол и был весь исцарапан и изодран.
«Ну наконец-то хоть немного повезло!» — подумал Эрагон. Он попробовал натянуть тетиву, но никакого подозрительного треска не услышал. Лук был в полном порядке. Довольный, он отыскал неподалеку и колчан со стрелами. К сожалению, многие стрелы оказались сломанными.
Спустив тетиву, Эрагон передал лук и колчан со стрелами Брому, и тот заметил:
— Чтобы из такого лука стрелять, крепкая рука нужна!
Эрагон выслушал этот комплимент молча и принялся осматривать дом в поисках вещей, которые могли бы им пригодиться. Постепенно у ног Брома выросла небольшая кучка.
— Ну а что теперь? — И Бром вопросительно глянул на Эрагона.
Тот, не глядя на старика, буркнул:
— Поищем, где бы нам пока спрятаться.
— У тебя есть что-нибудь на примете?
— Да. — Эрагон сунул найденные вещи в ранец и вместе с луком закинул его за спину. Махнув Брому рукой, он двинулся к лесу, мысленно приказав драконихе:
«Лети за нами и на землю ни в коем случае не спускайся: твои следы слишком заметны на снегу, и нас легко будет по ним отыскать».
«Хорошо», — согласилась она и тут же взлетела.
Идти им было совсем близко, но Эрагон нарочно повел Брома кружным путем, рассчитывая сбить с толку возможных преследователей. Они блуждали по лесу не менее часа, и только после этого Эрагон наконец остановился возле густых зарослей ежевики, за которыми скрывалась небольшая полянка неправильной формы.
Места здесь как раз хватало для двух человек, костра и дракона. Рыжие, но уже начинавшие сереть белки разбегались во все стороны, громко протестуя против наглого вторжения в их владения. Бром, отцепляя от плаща побег плюща, с любопытством огляделся.
— Об этом месте кто-нибудь еще знает? — спросил он.
— Нет. Я нашел его, когда мы еще только сюда переехали. И целую неделю сквозь заросли продирался, а потом еще целую неделю эту полянку расчищал.
Сапфира приземлилась с ними рядом, осторожно складывая крылья и стараясь не пораниться об острые шипы ежевики. Потом прилегла на землю и свернулась клубком, с треском ломая сухие ветки своими закованными в синюю броню боками. Загадочные глаза драко-нихи внимательно следили за Бромом и Эрагоном.
Заметив ее взгляд, Бром, опершись о посох, тоже посмотрел Сапфире прямо в глаза. И от этого взгляда Эра-гону почему-то стало не по себе. Он не понимал, что происходит, и ни за что не отошел бы от Сапфиры, если бы не голод, уже давно мучивший его.
Эрагон разжег костер, набил котелок снегом и повесил его над огнем. Когда вода закипела, он мелко нарезал мясо, бросил в котелок и немного посолил. «Не слишком изысканная еда, конечно, — думал он, — но, возможно, нам еще долго не придется есть ничего домашнего, надо привыкать».
Варево, впрочем, пахло вполне аппетитно, и Сапфира невольно высунула из пасти кончик языка, словно пробуя на вкус ароматный парок. Поели молча, избегая смотреть друг на друга. После трапезы Бром вытащил трубку и с явным наслаждением ее раскурил.
— Почему ты хочешь пойти с нами? — спросил его Эрагон.
Облачко ароматного дыма взвилось над головой Брома и исчезло меж ветвей.
— У меня есть свой вполне законный интерес: я хочу сохранить тебе жизнь, — промолвил он наконец.
— Что ты хочешь этим сказать? — удивился Эрагон.
— Ну, если коротко... Я ведь сказитель, вот мне и пришло в голову, что ты мог бы стать героем отличной истории. Кроме того, ты первый Всадник, которого я вижу за последние сто лет, а может и больше. Первый, не подчиняющийся королю, хотел я сказать. Знаешь ли ты, что может с тобой случиться в ближайшем будущем? Может быть, ты вскоре падешь жертвой жестокого врага или присоединишься к варденам, а может, собственной рукой сразишь в поединке короля Гальбаторикса... Кто знает? И я, отправившись с тобой вместе, собственными глазами смогу это увидеть. И мне совершенно не важно, какую роль придется во время этих странствий играть мне самому.
У Эрагона даже озноб пробежал по спине, когда Бром стал перечислять возможные варианты его славного будущего. Он даже представить себе не мог, что способен выполнить хотя бы одну из этих задач. И уже меньше всего ему хотелось бы видеть себя в роли жертвы... «Я хочу отомстить за смерть Гэрроу! — думал он. — А что касается всего остального... Нет, столь великих целей я пока что перед собой не ставлю!»
— Ладно, это я понял, — сказал он Брому, — а теперь объясни мне, пожалуйста, как тебе удается без слов понимать Сапфиру?
Бром не спешил с ответом. Он снова набил трубку, раскурил ее, зажав в зубах мундштук, и только тогда заговорил:
— Хорошо, я тебе отвечу и на этот вопрос. Хотя, возможно, ответ мой и придется тебе не по вкусу. — Бром встал, сходил туда, где оставил свои пожитки, и принес к костру какой-то продолговатый предмет, завернутый в кусок ткани. Предмет был футов пять в длину и, судя по всему, довольно тяжелый.
Бром медленно разворачивал тряпку — точно бинты с мумии снимал, — а Эрагон, не мигая, следил за каждым его движением. Наконец на свет показался... великолепный меч! Золотая рукоять его имела форму капли с плоскими, как бы усеченными боками, и украшена очень крупным рубином. Серебряный, с финифтью, эфес сверкал, точно звездное небо. Ножны были винного цвета, и под их гладкой, как стекло, поверхностью был отчетливо виден какой-то странный символ, вырезанный в металле. К ножнам прилагалась красивая кожаная перевязь с тяжелой пряжкой. Бром, ни слова не говоря, протянул меч Эрагону.
Рукоять меча настолько удобно легла в руку юноши, словно это оружие было создано специально для него. Эрагон медленно вытащил меч из ножен, лезвие двигалось легко и совершенно беззвучно. Оно было гладким и плоским. Странный клинок этот приглушенно красного цвета недобро посверкивал в отблесках костра. Лезвие, плавно изгибаясь, завершалось очень острым концом и было украшено тем же символом, что и на ножнах. Балансировка меча была отличной, Эрагону казалось, что это не оружие, а продолжение его руки. Ничего общего с теми неуклюжими тяжелыми тесаками, которыми он привык орудовать на ферме! Этот клинок был, казалось, окружен ореолом власти и могущества; от него исходила неукротимая сила. Да, это было оружие, созданное для яростной схватки и, одновременно, удивительно прекрасное!
— Некогда этим клинком владел один Всадник, — сурово промолвил Бром и пояснил: — Когда Всадники завершали обучение, каждому из них эльфы дарили изготовленный ими меч. Но тайну изготовления своих клинков они никогда и никому не открывали. Эти клинки не могут ни затупиться, ни заржаветь. Согласно тогдашнему обычаю, Всаднику дарили меч того же цвета, что и чешуя его дракона. Но в данном случае, как мне кажется, от этого правила можно и отступить. Этот меч носит имя Заррок. Я не знаю, что значит это слово. Возможно, его значение было известно только владельцу меча.
Бром помолчал. А Эрагон, по-мальчишечьи замахнувшись мечом на невидимого врага, спросил:
— А где ты его взял? — Ему явно не хотелось убирать меч в ножны, но он все же заставил себя это сделать и даже протянул меч Брому, но тот оружие не взял, даже не пошевелился.
— Это неважно, где я его взял, — сказал он. — Скажу лишь, что, желая его добыть, я пережил немало весьма неприятных и опасных приключений. Отныне можешь считать этот меч своим. У тебя на него больше прав, чем у меня, и мне кажется, что он не раз понадобится тебе задолго до того, как закончится эта история.
И сам этот неожиданный подарок, и последние слова Брома совершенно выбили Эрагона из колеи. И он растерянно пробормотал:
— Но почему же мне... Это ведь просто королевский подарок!.. Спасибо тебе большое! — спохватился он, не зная, что прибавить к этим словам. Потом, погладив ножны, спросил: — А что это за знак такой?
— Это знак, который Всадник носил на своем шлеме. Его личный знак. — Эрагон уже открыл было рот, чтобы задать новый вопрос, но Бром так сердито на него посмотрел, что больше он ни о чем спрашивать не решился. — А теперь я тебе вот что скажу, — помолчав, снова заговорил Бром. — Разговаривать с драконами может научиться любой, если получит необходимые знания. Однако, — и Бром назидательно поднял палец, — одно это умение еще ничего не значит. Мне довольно много известно о драконах и об их возможностях. И я знаю об этом больше всех ныне живущих людей. Тебе понадобились бы долгие годы, чтобы приобрести подобные знания. Так вот, я предлагаю свои знания тебе. И могу довольно быстро обучить тебя всему, чем владею сам. Что же касается того, откуда у меня эти знания и умения, то эту тайну я тебе пока не раскрою.
Бром умолк. Сапфира, подобравшись поближе и вытянув шею над плечом Эрагона, внимательно рассматривала меч. «В этом клинке заключена великая сила!» — мысленно промолвила она, коснувшись острого лезвия носом. Красный металл переливался, точно вода, и в нем играли синие блики — отражение драконьей чешуи. Сапфира, довольно всхрапнув, подняла голову и опять прилегла, спрятавшись за Эрагона, и клинок тут же перестал сверкать и переливаться. Эрагон, немного встревоженный этим магическим зрелищем, убрал меч в ножны и вопросительно посмотрел на Брома. Тот, слегка приподняв бровь, промолвил:
— Вот-вот! Именно об этом я и говорил. Драконы будут постоянно удивлять тебя. Их окружает множество тайн! С ними рядом тебя ждут самые невероятные вещи и события, которые невозможны более нигде. И хотя Всадники жили бок о бок с драконами много веков подряд, они так до конца и не сумели понять, сколь велики их возможности и могущество. Драконы связаны с землей неведомыми нам узами и способны преодолевать немыслимые препятствия. То, что сделала у тебя на глазах Сапфира, лишь подтверждает мои слова: есть еще очень много такого, чего ты не знаешь и не узнаешь, видимо, никогда.
Эрагон потрясенно молчал. Потом, не желая сдаваться, попытался возразить:
— Возможно, это и так, но я ведь многому могу научиться! Впрочем, сейчас для меня самое важное — узнать, кто такие эти чужаки в черных плащах. Ты не знаешь, кто они?
Бром глубоко вздохнул и сказал:
— Их называют раззаками. Никто не знает, то ли это название какого-то древнего народа, то ли прозвище. Но если у них и есть какое-то самоназвание, то они держат его втайне от других. Раззаков никто не видел до тех пор, пока к власти не пришел король Гальбаторикс. Он, должно быть, обнаружил этот народ во время своих скитаний и призвал к себе на службу. О раззаках почти ничего не известно и до сих пор. Одно я могу сказать наверняка: они — не люди. Как-то мне довелось увидеть лицо раззака: у него птичий клюв и огромные, с мой кулак, черные глаза. Для меня осталось загадкой, как они вообще умудряются говорить по-человечески. Несомненно, и тела их тоже сильно отличаются от людских, потому-то они всегда и скрывают свои тела под длинными черными плащами.
Что же касается их возможностей, то они, безусловно, значительно сильнее любого человека и умеют невероятно высоко прыгать, но использовать магию, волшебство им не дано. Можешь сказать за это спасибо судьбе, ибо если б они были одарены еще и магическими способностями, то давно уже схватили бы тебя. Я знаю также, что им весьма неприятен солнечный свет, хотя он и не является для них существенным препятствием на пути к поставленной цели. Ни в коем случае нельзя недооценивать раззака как противника: эти твари чрезвычайно хитры и злобны.
— Много ли их у нас в Алагейзии? — спросил Эрагон, удивленный тем, как много всего знает Бром о таких вещах.
— Насколько мне известно, не очень много. Точно те двое, которых ты видел, и, возможно, есть еще несколько, но мне о них слышать не доводилось. По всей видимости, это последние представители некоего вымирающего народа. Король всегда держит их при себе и использует как своих личных охотников. Охотников на драконов! Стоит Гальбаториксу узнать, что в его землях появился дракон, и он посылает на разведку раззаков, путь которых зачастую бывает отмечен множеством смертей... — Бром помолчал, посылая в небеса одно кольцо дыма за другим и внимательно следя за их полетом. Эрагон лишь потом заметил, что кольца эти, видимо по воле Брома, меняют в полете свою окраску и хитроумно переплетаются. Но в ответ на его изумленный взгляд старый сказитель только подмигнул ему и ничего не сказал.
Эрагон не сомневался в том, что Сапфиру никто увидеть не мог. Так откуда же Гальбаториксу стало о ней известно? Когда он поделился с Бромом своими сомнениями, тот сказал:
— Вряд ли кто-то из жителей Карвахолла поспешил донести на тебя. Хотя все может быть... Ты бы все-таки рассказал мне, где нашел драконье яйцо и как вырастил Сапфиру? Это, возможно, немного прояснит ситуацию.
Эрагон колебался. Но, вспомнив все, что случилось с тех пор, как он нашел в горах «синий камень», решил, что неплохо было бы наконец-то с кем-то этим поделиться. Бром слушал его молча и очень внимательно, задав всего несколько коротких вопросов. Солнце уже почти село, когда Эрагон завершил свой рассказ, и они с Бромом надолго замолкли, глядя, как разливаются по небу краски зари. Эрагон не выдержал первым и снова заговорил:
— Мне только очень хотелось бы знать, откуда там взялось это яйцо. А сама Сапфира этого, конечно, не помнит.
Бром насмешливо на него глянул:
— Еще бы ей помнить! Впрочем, этого и я не знаю... Хотя ты очень многое прояснил для меня своим рассказом. Я уверен, что никто, кроме нас, Сапфиру не видел, но у раззаков наверняка имелись шпионы и в Карвахолле, и в других селениях. Впрочем, теперь эти люди, скорее всего, уже умерли... В общем, нелегко тебе пришлось, Эрагон. Но ты очень многое успел, и я просто потрясен твоими успехами!
Эрагон, с безучастным видом любовавшийся закатом, вдруг встрепенулся и спросил:
— А кто тебе голову-то разбил? Похоже, будто кто-то в тебя здоровенным камнем запустил!
— Нет, это был не камень. Хотя действительно похоже... — Бром попыхтел трубкой и пояснил: — Я хотел кое-что разузнать и несколько раз подкрадывался к тому месту, где раззаки стояли лагерем. И в итоге они подстерегли меня в темноте. Ловушку они, конечно, устроили здорово, да только меня явно недооценили. В общем, мне удалось сбить их с толку. Хотя, — сухо прибавил он, — за собственную глупость мне все же пришлось заплатить. Меня так оглушили, что я замертво рухнул на землю и пришел в себя лишь на следующий день. А раззаки тем временем успели добраться до вашей фермы. И я не сумел их остановить... Впрочем, я тут же начал преследование, и как раз в этот момент мы с тобой встретились на дороге.
«Кто же он такой, если уверен, что мог бы сразиться с раззаками в одиночку? — думал Эрагон. — Они подстерегли его в темноте и сочли убитым, а он, оказывается, был всего лишь оглушен!»
Не придя ни к какому выводу, он с жаром спросил Брома:
— А когда ты заметил у меня на ладони тот знак, почему же сразу не сказал мне, что это были раззаки? Я бы сперва предупредил Гэрроу, а уж потом поспешил бы к Сапфире, и тогда, возможно, мы сумели бы спастись все втроем.
— Я тогда был совсем не уверен в том, как именно следует поступить, — вздохнул Бром. — Я полагал, что сумею отвести от тебя раззаков, а уж потом, когда они уберутся восвояси, непременно заставлю тебя во всем признаться. Но эти твари меня перехитрили. Я совершил большую ошибку, о которой глубоко сожалею. Да и тебе моя ошибка дорого обошлась!
— Кто ты? — вдруг резко спросил его Эрагон. В голосе его звучала горечь. — И откуда у тебя, простого деревенского сказителя, меч Всадника? Откуда ты столько знаешь о Всадниках и о раззаках?
Бром выбил трубку, помолчал и ответил:
— По-моему, я достаточно ясно дал понять: я не намерен обсуждать с тобой источник своих знаний.
— Но мой дядя умер! Умер! — воскликнул Эрагон, взмахнув рукой, точно мечом. — И я до сих пор верил твоим речам только потому, что Сапфира выказала к тебе уважение. Но теперь я тебе не верю! Ты не тот, за кого себя выдаешь! И все эти годы, живя в Карвахолле, ты попросту притворялся! Я требую: объяснись!
Бром довольно долго не отвечал, глядя на дым, вьющийся над костром. Морщины у него на лбу становились все глубже, а брови все сильнее сдвигались на переносице. Он почти не двигался — лишь порой подносил трубку к губам и затягивался. Наконец он все же заговорил:
— Ты, по всей вероятности, никогда прежде об этом не задумывался, но ведь всем известно, что большую часть своей жизни я прожил отнюдь не в долине Паланкар. Я поселился в Карвахолле относительно недавно и лишь здесь стал выступать в роли сказителя. Впрочем, в разные времена и для разных людей мне пришлось играть разные роли... У меня чрезвычайно богатое и сложное прошлое, мой мальчик. Отчасти в связи с желанием забыть об этом прошлом я и решил поселиться в здешних краях. Ты прав: я действительно не тот, за кого себя выдаю.
— Ха! — воскликнул Эрагон. — Так кто же ты?
— Я тот, кто здесь специально для того, чтобы помочь тебе, — улыбнулся Бром. — И не придирайся к словам — это самые правдивые слова, какие я произносил когда-либо в своей жизни. Но на вопросы твои я все же отвечать не намерен. В данный момент тебе совершенно не нужно знать, какова была моя жизнь в прошлом. Да ты пока что и не заслужил права знать об этом. Разумеется, простой деревенский сказитель не может обладать такими знаниями и умениями, но ведь я вовсе не деревенский сказитель. И тебе придется принять это к сведению и примириться с тем фактом, что я никогда не стану рассказывать историю своей жизни первому встречному!
Эрагон сердито глянул на него и, буркнув: «Ладно, я ложусь спать!» — отошел от костра, чрезвычайно обиженный тем, что его назвали «первым встречным».
Бром, казалось, ничуть этому не удивился, но в глазах его промелькнула печаль. Он расстелил свое одеяло поближе к костру, а Эрагон улегся под боком у Сапфиры. И вскоре тишина воцарилась в их маленьком лагере.

ИЗГОТОВЛЕНИЕ СЕДЛА

Стоило Эрагону открыть глаза, и осознание того, что Гэрроу умер, тяжким грузом легло ему на сердце. Натянув одеяло на голову, он тихо заплакал. Хорошо было бы лежать в этом теплом полумраке и не двигаться... спрятаться ото всех на свете... обо всех позабыть... Черт бы побрал этого Брома! Эрагон сразу же перестал плакать, вытер глаза и вылез из-под одеяла.
Бром уже готовил завтрак.
— Доброе утро, — сказал он.
Эрагон что-то буркнул в ответ и, сунув тут же заледеневшие пальцы под мышки, присел на корточки у огня, ожидая, когда будет готова еда. Ели быстро, стараясь проглотить пищу, пока не остыла. Поев, Эрагон тщательно протер свою миску снегом и расстелил украденную бычью шкуру.
— Что это ты собираешься делать? — спросил Бром. — Вряд ли стоит таскать эти шкуры с собой.
— Я хочу сделать седло для Сапфиры.
— Хм?.. — Бром подошел поближе. — Вообще говоря, для драконов существует два типа седел... Одно твердое и высокое, как для лошади, но для его изготовления нужно немало времени и специальные инструменты, а у нас нет ни того, ни другого. Можно, конечно, сделать и мягкое седло... Собственно говоря, это просто несколько слоев кожи, проложенные между седоком и спиной дракона. Такими седлами пользовались в тех случаях, когда важнее всего были скорость и подвижность Всадника, хотя эти седла далеко не так удобны, как твердые.
— А ты не можешь рассказать мне, как выглядело мягкое седло? — попросил Эрагон.
— Лучше я его сделаю.
— Пожалуйста, делай. — И Эрагон, пожав плечами, отошел в сторонку.
— Ладно. Только и ты смотри внимательно. Когда-нибудь тебе придется самому такое седло делать.
С разрешения Сапфиры Бром измерил длину ее шеи и окружность груди, потом из одной шкуры вырезал пять ровных широких полос, а из другой — еще около дюжины разных более мелких деталей. Оставшуюся кожу он нарезал на длинные тонкие полоски и с помощью этих ремешков стал сшивать отдельные детали будущего седла. Для каждого стежка приходилось сперва делать две дырки в толстенной коже, и Эрагон стал помогать Брому. Продевая ремешки в дырки, Бром затем просто завязывал их каким-то хитрым узлом, оставляя длинные концы — пряжек-то у него не было, — чтобы можно было распустить узел и перевязать его заново, когда дракон подрастет.
Основная часть седла состояла из трех одинаковых деталей, сшитых вместе и пришитых к дополнительной прокладке. Спереди к седлу крепилась широкая петля, точно соответствовавшая по размеру одному из острых шипов на шее Сапфиры, а широкие ремни, пришитые с обеих сторон седла, следовало пропустить у драконихи под брюхом и там закрепить. Вместо стремян можно было использовать петли, сделанные на разной высоте вдоль боковых ремней. Петли были небольшие и довольно тугие, и ноги должны были держаться в них прочно. Между передними ногами дракона пропускался широкий раздвоенный ремень, который, охватывая обе ноги, крепился к седлу.
Пока Бром занимался седлом, Эрагон починил свой ранец и приготовил обед, а также еду в дорогу. К вечеру все дела были завершены, и усталый Бром, надев седло на Сапфиру, проверил, насколько ей в нем удобно, кое-что подправил, снял седло и удовлетворенно улыбнулся.
— Здорово ты потрудился, — нехотя признал Эрагон. Бром кивнул.
— Все всегда нужно делать как следует. Самому же потом лучше будет. Но, если честно, кожа была очень жесткая!
«Не хочешь ли опробовать новое седло?» — спросила Эрагона Сапфира.
«Давай лучше завтра, — сказал ей Эрагон, накрывая седло одеялом. — Сейчас уже слишком поздно». На самом деле ему вовсе не хотелось садиться на спину дра-конихи — последствия его первой поездки на ней все еще сильно давали о себе знать.
Обед съели быстро. Мясо, приготовленное Эрагоном, оказалось довольно вкусным. Поев, Бром вопросительно посмотрел на Эрагона:
— Ну что, завтра в путь?
— Не вижу причин дольше тут оставаться.
— Пожалуй... — Бром беспокойно заерзал. — Видишь ли, Эрагон, я должен извиниться за то, что все так вышло... Честное слово, я этого не хотел! Твоя семья не заслужила такого горя. Ах, если б можно было повернуть назад!.. Мне очень жаль, поверь.
Эрагон молчал, в глаза Брому он старался не смотреть. Через некоторое время Бром снова заговорил:
— Нам вскоре понадобятся лошади...
— Тебе, может, лошадь и понадобится, а у меня есть Сапфира.
— Ни одна лошадь не может угнаться за летящим драконом, — покачал головой Бром, — а Сапфира слишком молода, чтобы нести нас обоих. Кроме того, нам безопаснее оставаться вместе, да и ехать верхом на лошади гораздо удобнее, чем идти пешком.
— Но так будет гораздо труднее угнаться за раззаками, — возразил Эрагон. — Верхом на Сапфире я, наверное, смог бы отыскать их за день или за два, а на лошадях мы еще невесть сколько времени будем их догонять — если вообще когда-нибудь догоним и сможем с ними сразиться.
— И все равно тебе придется пересесть с дракона на лошадь, — медленно и внятно проговорил Бром, — если ты, конечно, хочешь, чтобы я тебя сопровождал. Эрагон задумался.
— Ну ладно, — проворчал он. — Давай раздобудем лошадей. Но покупать их придется тебе. У меня денег совсем нет, а воровать я больше не хочу. Нехорошо это.
— Это с какой точки зрения посмотреть, — усмехнулся Бром. — Итак, прежде чем мы отправимся в путь, запомни как следует: раззаки — верные слуги короля, так что им будет повсеместно оказываться поддержка, да и закон для них не писан. И у них повсюду найдутся и тугие кошельки, и добровольные помощники. Кроме того, не забывай, что для Гальбаторикса важно либо превратить тебя в своего слугу, либо попросту убить — хотя вряд ли сведения о тебе самом уже достигли его ушей. Но чем дольше тебе удастся избегать встречи с раззаками, тем сильнее будет тревожиться король, отлично понимая, что с каждым днем вы с Сапфирой становитесь сильнее и с каждой минутой все больше возрастает вероятность того, что присоединитесь вы не к нему, а к его противникам. Ты должен быть очень осторожен, ибо запросто можешь превратиться из охотника в преследуемую жертву.
На Эрагона эти слова произвели весьма сильное впечатление. Глубоко задумавшись, он крутил в руках прутик и молчал.
— Ну, довольно разговоров, — прервал молчание Бром. — Поздно уже, а у меня от усталости все кости ломит. Завтра еще успеем наговориться.
Эрагон согласно кивнул и затушил костер.

ТЕРИНСФОРД

Рассвет был пасмурным, дул пронзительный ветер, но в лесу стояла тишина. После легкого завтрака Бром и Эрагон присыпали костер снегом и собрались в путь. К своему ранцу Эрагон прикрепил лук и колчан со стрелами — чтобы удобнее было дотянуться в случае чего. На Сапфиру надели седло: ей придется побыть в нем до тех пор, пока они не раздобудут лошадей. Меч Заррок Эрагон крепко привязал к седлу Сапфиры — ему совсем не хотелось тащить его на себе. А кроме того, он отлично понимал, что в его руках этот меч пока что не страшнее дубинки.
В зарослях ежевики Эрагон чувствовал себя в полной безопасности, но стоило им выбраться оттуда, и он сразу насторожился. Тревога терзала его душу. Сапфира, взлетев, кружила над ними. Вскоре деревья поредели: они подходили к ферме.
«Когда-нибудь я еще непременно вернусь в эти места! — уговаривал себя Эрагон, с тоской глядя на разрушенный дом и амбар. — Я ухожу отсюда не навсегда, этого просто не может быть! Этого никогда не будет! Я обязательно вернусь...»
И он, расправив плечи, решительно зашагал на юг, в неведомые ему края.
Сапфира тем временем успела улететь далеко на запад, к горам. Когда она совсем пропала из виду, Эрагону стало не по себе. К сожалению, даже сейчас, когда никого поблизости не было, они не могли быть вместе — случайный прохожий легко мог бы заметить с дороги летящего дракона.
На подтаявшем снегу следы раззаков были видны плохо, но Эрагон не слишком по этому поводу беспокоился: вряд ли они ушли куда-то в сторону — ведь это самый удобный и короткий путь на юг. А вот когда они выйдут из долины и дорога разделится на несколько троп, будет довольно трудно определить, какой именно путь выбрали раззаки.
Оба молчали, стараясь идти как можно быстрее. Истерзанные ноги Эрагона кровоточили там, где на ранах лопнула свежая корочка. Чтобы отвлечься от мучительной боли, он первым нарушил молчание:
— Так что же все-таки умеют делать драконы? Ты говорил, что тебе кое-что об этом известно.
Бром засмеялся, словно отмахиваясь от этого вопроса, и крупный сапфир в его кольце ярко блеснул.
— К сожалению, — сказал он наконец, — знаю я о драконах чрезвычайно мало. Во всяком случае, по сравнению с тем, что мне хотелось бы знать о них! Между прочим, на тот вопрос, который задал ты, люди пытались ответить в течение многих столетий, так что пойми: сведения, которые я могу сообщить тебе, уже изначально являются неполными. Драконы всегда были существами загадочными, хотя, наверное, сами вовсе не стремились к этому.
Прежде чем я отвечу на твой вопрос, надо рассказать тебе кое-что о драконах вообще. Ты только запутаешься, если мы начнем обсуждать столь важную и сложную тему с середины, ничего не узнав о самой природе драконов. Я начну с их жизненного цикла. И если данный предмет не покажется тебе слишком утомительным, мы перейдем к следующей теме.
Бром рассказал Эрагону, как спариваются драконы и сколько времени требуется, чтобы из яиц вылупились детеныши.
— Видишь ли, — говорил он, — когда дракониха откладывает яйцо, детеныш внутри него уже совершенно готов к вылуплению. Однако же благоприятных обстоятельств он выжидает долго — иногда несколько лет! Когда драконы жили в диких краях, на свободе, подобные обстоятельства главным образом зависели от количества пищи. Но с тех пор как драконы заключили союз с эльфами, некоторое количество своих яиц, обычно одно или два, они каждый год передавали в дар Всадникам. И сидевшие внутри яиц дракончики выжидали, даже не думая проклевываться, пока не появлялся тот, кому суждено было стать Всадником и хозяином данного дракона. Хотя никто так и не понял, каким образом, сидя в яйце, маленький дракон мог это почувствовать. Обычно делали так: Всадники, выстроившись в ряд, по очереди касались яйца, ожидая, что оно само «выберет» кого-то из них.
— Ты хочешь сказать, что Сапфира могла и не проклюнуться из яйца, если бы я ей не понравился? — недоверчиво спросил Эрагон.
— Вполне возможно.
И Эрагон чуть не лопнул от гордости: еще бы, из всех жителей Алагейзии Сапфира выбрала именно его! Интересно, сколько же времени ей пришлось ждать? И он вздрогнул от холода, подумав о том, каково ей было сидеть в тесном яйце, скрючившись, среди холодных гор.
А Бром продолжал свой рассказ. Он разъяснил Эра-гону, что и когда драконы едят. Взрослый дракон, оставаясь на одном месте, может месяцами обходиться без пищи, но в период спаривания драконы должны есть каждую неделю. Некоторые растения способны избавить их от болезней, другие же, напротив, чрезвычайно для них вредны. Существуют различные способы ухода за когтями драконов и за их чешуей, например...
Бром рассказывал еще долго; он рассказал также, как следует себя вести при нападении вражеского Всадника — будь ты пешим, конным или тоже сидящим верхом на драконе — и как вступить с таким врагом в схватку. Живот дракона, говорил он, отлично защищен панцирем чешуи, а вот подмышки у него мягкие, беззащитные. Эрагон то и дело прерывал Брома, задавая ему различные вопросы, но Бром, похоже, был этим как раз очень доволен. За столь увлекательной беседой время летело незаметно.
К вечеру они подошли к Теринсфорду и уже в темноте стали искать место для ночлега. И тут Эрагон вдруг спросил:
— А кто был тот Всадник, что владел Зарроком?
— О, это был могущественный человек, — ответил Бром, — многие боялись его. Он не только обладал огромной властью, но и невероятной физической силой.
— А как было его имя?
— Этого я тебе пока не скажу. — Эрагон запротестовал было, но Бром был непреклонен. — Некоторых вещей тебе пока лучше не знать: они могут быть для тебя опасны, к тому же они способны отвлечь тебя от основной цели. Нет никакого смысла преждевременно тревожить твою душу — ведь у тебя пока нет ни власти, ни возможностей, чтобы противостоять тем, кто хотел бы использовать тебя и твоего дракона во имя Зла.
— Знаешь что? — гневно сверкнул глазами Эрагон. — Ты, по-моему, просто получаешь удовольствие от того, что все время меня дразнишь, всякие загадки мне загадываешь! Между прочим, я еще не окончательно решил, хочу ли и впредь путешествовать вместе с тобой, так что лучше не зли меня. А если хочешь что-то сказать, говори прямо, не увиливай!
— Ладно, не сердись. В свое время ты все узнаешь, — примирительным тоном сказал Бром, но Эрагон еще долго что-то бурчал себе под нос, совершенно в этом не убежденный.
Наконец они нашли подходящее место для ночлега и разожгли костер. Сапфира присоединилась к ним, когда мясо было уже почти готово.
«Успела ли ты поохотиться?» — спросил у нее Эрагон.
Она даже фыркнула от удовольствия:
«Вы бы еще помедленнее шли! Можно слетать за море и вернуться, и то от вас не отстать!»
«Не груби! — прикрикнул на нее Эрагон. — Скоро мы станем продвигаться быстрее, вот только лошадей раздобудем».
Но Сапфира, выдохнув целое облако дыма, издевательским тоном заявила:
«Только вряд ли вам раззаков догнать удастся. До них вам несколько дней пути. И они, похоже, подозревают, что их преследуют. Иначе зачем они до такой степени разрушили ферму? Они это сделали специально, желая вас разозлить и вынудить их преследовать!»
«Не знаю, может быть», — растерянно ответил Эра-гон, охваченный внезапной тревогой.
Но тут Сапфира свернулась в клубок с ним рядом, и он с наслаждением прислонился к ее теплому брюху. Бром, сидевший напротив, старательно очищал ножом от сучков две длинные ветки, потом одну из них бросил Эрагону, который машинально поймал ее и удивленно посмотрел на Брома поверх потрескивающего огня.
— Защищайся! — рявкнул Бром, решительно вскакивая, и тут Эрагон увидел, что палка, которую он держит в руках, выстругана в виде примитивного меча. «Значит, Бром хочет со мной сразиться? — понял он. — Интересно, на что он рассчитывает? Ну, ладно, раз хочет, то пусть и получит! Если он думает, что ему меня победить удастся, то сильно ошибается!»
Он тоже вскочил на ноги, видя, что Бром уже обошел костер и приближается к нему. Некоторое время они стояли лицом к лицу, потом Бром сделал резкий выпад, взмахнув своим «мечом», и отразить удар Эрагон не успел. И вопль боли тоже сдержать не смог, когда «меч» Брома здорово съездил ему по ребрам.
Впрочем, он тут же ринулся в атаку, но Бром легко парировал его удары. Эрагон сперва хотел нанести противнику рубящий удар по голове, но в последний момент передумал и решил тоже ударить Брома по ребрам. И тут же звонкий стук разнесся по всему лесу: Бром, естественно, успел его удар отразить.
— Импровизируешь? Это хорошо! — воскликнул он, весело блеснув глазами. Рука его совершила какое-то, казалось, незаметное движение, и у Эрагона правая сторона головы прямо-таки взорвалась от боли. Он мешком рухнул на землю и пришел в себя, когда Бром принялся брызгать ему в лицо холодной водой.

Предыдущая страница 7 Следующая страница


Эрагон 8

Отплевываясь, Эрагон сел. В голове стоял звон, на лице противной коркой запеклась кровь. Бром стоял рядом, держа в руках сковороду, полную подтаявшего снега.
— И совсем не обязательно было так лупить меня по башке! — сердито сказал ему Эрагон и заставил себя подняться. Голова у него сильно кружилась, ноги были как ватные.
Изогнув бровь дугой, Бром ехидно заметил:
— Вот как? Между прочим, настоящий противник не станет спрашивать, стоит тебя лупить по башке или не стоит! А потому и я не стану этого делать. Что ж, прикажешь идти на поводу у твоего... неумения владеть оружием? Так оно, конечно, легче будет, да только вряд ли целесообразнее. — Он поднял с земли палку, которую выронил Эрагон, и протянул ему: — А теперь — защищайся!
Эрагон тупо посмотрел на протянутый ему «меч» и покачал головой.
— Даже и не надейся! С меня довольно! — Он отвернулся и чуть не упал — такой удар обрушился ему на спину. Злобно оскалившись, он обернулся.
— Никогда не поворачивайся к противнику спиной! — рявкнул Бром и, кинув Эрагону палку, бросился в атаку. Эрагон тут же отступил под его натиском, а Бром крикнул: — Не размахивай зря руками! Немного присядь, согни ноги в коленях! — Он выкрикивал свои наставления, ни на секунду не переставая двигаться и останавливаясь лишь для того, чтобы показать, как именно делать тот или иной выпад. — Так, а теперь повтори, но только медленно!
Некоторое время они упражнялись в замедленном темпе, потом схватка вновь стала яростной. Эрагон быстро усваивал уроки, но, сколько бы он ни старался, пока что ему удалось отбить не более двух-трех ударов, нанесенных Бромом.
Закончив тренировку, Эрагон рухнул на расстеленное одеяло и застонал. Он был весь избит — Бром отнюдь не жалел его, орудуя своим «мечом». Сапфира протяжно заворчала, а потом издала какой-то странный звук — то ли кашель, то ли кудахтанье — и, смешно вывернув губы, продемонстрировала свои потрясающе белые и острые зубы.
«Что это с тобой такое?» — раздраженно спросил ее Эрагон.
«Ничего, — ответила она. — Просто смешно смотреть, как такого большого детеныша побеждает старик». Снова послышалось кудахтанье, и Эрагон побагровел, догадавшись, что дракониха смеется. Пытаясь сохранить хотя бы остатки достоинства, он отвернулся от нее и... тут же уснул.
На следующий день он чувствовал себя еще хуже. Все тело болело, руки были сплошь покрыты синяками и ссадинами, а растревоженные раны на ногах не давали нормально ходить. Бром, оторвавшись от каши, которую варил на завтрак, быстро глянул на него и усмехнулся:
— Ну что? Как ты себя чувствуешь?
Эрагон что-то буркнул в ответ и молча сел есть.
Выйдя в путь, они все время прибавляли шагу, стараясь еще до полудня попасть в Теринсфорд. Вскоре дорога стала значительно шире, а впереди завиднелись дымы над каминными трубами.
— Ты бы приказал Сапфире облететь Теринсфорд стороной и подождать нас с другой стороны от него, — посоветовал Бром Эрагону. — И там пусть она будет очень осторожна: жители Теринсфорда легко могут ее заметить.
— А что ж ты сам ей этого не скажешь? — с вызовом спросил Эрагон.
— Считается дурным тоном вмешиваться в отношения Всадника с его драконом, — спокойно пояснил Бром.
— Ну, раньше-то тебя это не слишком волновало, верно?
— Я был просто вынужден поговорить с ней, — усмехнулся Бром.
Эрагон насупился, но советам его последовал. А Сапфира сверху предупредила их: «Осторожней! Похоже, слуги Империи могут тут быть повсюду».
Колеи на дороге становились все глубже, и Эрагон не раз замечал отпечатки уже знакомых ему следов раззаков. Все чаще попадались фермы — до Теринсфорда было уже совсем рукой подать. Это селение было значительно крупнее Карвахолла, но дома в нем были расположены весьма хаотично.
— Как-то у них тут все непонятно! — недовольно проговорил Эрагон, который никак не мог понять, где же находится мельница Демптона. Впрочем, думал он, Балдор и Олбрих наверняка уже виделись с Рораном, а мне с ним встречаться сейчас совсем ни к чему.
— Да, городишко так себе, — согласился Бром. Теперь их отделяла от Теринсфорда только река Анора, через которую был перекинут прочный широкий мост. У моста дорогу им преградил какой-то грязный и неприятно вкрадчивый тип, вылезший из-под куста. Из-под слишком короткой рубахи торчало его грязное пузо, нависавшее над продетой в штаны веревкой. Приоткрытые губы потрескались, во рту виднелись гнилые зубы, похожие на разрушенные надгробия.
— Тут стоять воспрещается! — заявил он. — Это мой мост. Придется вам раскошелиться, чтобы я разрешил по нему пройти.
— Сколько? — покорно осведомился Бром, вытаскивая кошелек.
Физиономия сторожа прояснилась.
— Пять крон, — сказал он, широко улыбаясь.
Эрагон, страшно возмущенный такой наглостью, начал было спорить, но Бром одним взглядом заставил его умолкнуть и без единого слова сунул в руку сторожа монеты, которые тот бережно опустил в висевший на поясе кошель.
— Вот и спасибочки! — кривляясь, протянул он и дал им пройти.
Но, сделав лишь первый шаг, Бром споткнулся и чуть не упал, ухватившись за плечо сторожа.
— Ну, ты! Под ноги-то смотри! — сердито огрызнулся тот, стряхивая с плеча руку Брома.
— Извини, — кротко промолвил Бром и пошел дальше.
— Ты почему ему ни слова не возразил? — негодующе воскликнул Эрагон, стоило им отойти от сторожа на несколько шагов. — Ведь он же тебя как липку ободрал! Хотя он наверняка никакой не хозяин моста! Да мы бы легко и так прорвались!
— Возможно, — согласился Бром.
— Так чего ж было ему платить?
— А того, что не стоит спорить с каждым дураком. Куда проще позволить дуракам поступать как им хочется, а самим гнуть свою линию, потому что скоро они о тебе и думать забудут. Смотри-ка. — И Бром разжал ладонь: на ней сверкнули монеты.
— Ты срезал его кошель! — не веря собственным глазам, воскликнул Эрагон.
Бром подмигнул ему и сунул денежки в карман.
— И монет там было на удивление много! Нечего было этому ослу хранить все деньги в одном месте! — И тут у них из-за спины донесся горестный и злобный вопль. — Ага, — воскликнул Бром, — видно, наш знакомец наконец-то заметил пропажу! Кстати, если покажется, что за нами кто-то следит, сразу дай мне знать. — Он крепко взял Эрагона за плечо, и они быстро пошли, петляя между домами и стараясь избегать людных мест. Наконец почти на самой окраине Теринсфорда Бром спросил у какого-то попавшегося им навстречу мальчишки, где можно купить лошадей, и тот, растерянно на них посмотрев, указал на большой сарай, стоявший невдалеке. Бром поблагодарил мальчика и дал ему монетку.
Широкая двустворчатая дверь сарая была распахнута настежь, внутри виднелись два ряда стойл. У дальней стены, на которой висели седла, упряжь и прочее снаряжение, широкоплечий мужчина чистил отличного белого жеребца. Завидев вошедших, он махнул им рукой, приглашая войти.
Подойдя поближе, Бром воскликнул, любуясь жеребцом:
— Ах, какой красавец!
— Это Сноуфайр. А меня зовут Хаберт. — И конюх протянул им по очереди свою крепкую загрубелую ладонь. Затем последовала вежливая пауза: Хаберт явно ждал, что гости также назовут свои имена. Поскольку этого не последовало, он спросил: — Чем могу служить?
— Нам нужны две лошади, — сказал Бром, — и полное снаряжение для обеих. Лошадки должны быть быстроногими и выносливыми: нам придется немало путешествовать.
Хаберт подумал и сказал:
— Таких, как Сноуфайр, у меня, правда, больше нет, но те, что есть, тоже не из дешевых. — Жеребец беспокойно переступал с ноги на ногу, и конюх успокоил его, ласково погладив по шее.
— Цена для нас значения не имеет. Я куплю самых лучших коней, какие у тебя есть, — заявил Бром.
Хаберт молча кивнул, привязал жеребца и принялся отбирать седла и прочее снаряжение. Потом пошел к стойлам и вскоре привел двух лошадок. Одна была гнедая, вторая чалая. Гнедой конь упирался, не желая слушаться.
— Он у нас немного с норовом, но если у наездника рука твердая, то неприятностей с ним не будет, — заверил их Хаберт, вручая повод Брому.
Бром дал коню обнюхать свою ладонь, и тот охотно подставил шею, чтоб его погладили.
— Хорошо, этого мы возьмем, — сказал Бром и посмотрел на чалого коня. — А в чалом я что-то не уверен.
— Он очень даже быстрый.
— М-м-м-да?.. А сколько ты хочешь за белого жеребца? Хаберт любовно оглядел Сноуфайра.
— А его я и продавать-то не собирался. Это у меня самый лучший. Я его специально растил, чтобы производителем сделать.
— Ну все-таки. Вдруг ты захочешь с ним расстаться, во что мне бы тогда это обошлось? — гнул свою линию Бром.
Эрагон попробовал тоже погладить гнедого, но конь испуганно от него шарахнулся. Эрагон что-то ласково прошептал, пытаясь успокоить животное, и страшно удивился, почувствовав, что между ним и конем возникла мысленная связь, как с Сапфирой. Хотя связь эта и не была такой же четкой и ясной, он все же смог кое-что объяснить жеребцу и осторожно внушить, что не желает ему ничего плохого и они теперь друзья. Конь успокоился, внимательно глядя на Эрагона влажными карими глазами.
Хаберт немыслимо взвинтил цену на белого жеребца.
— Двести крон и никак не меньше! — с улыбкой заявил он и прищелкнул пальцами, явно уверенный, что никто ему такие деньги платить не станет. Но Бром молча развязал кошелек и отсчитал монеты.
— Этого хватит? — спросил он.
Последовало молчание. Хаберт долго смотрел то на деньги, то на Сноуфайра. Потом вздохнул и сказал:
— Ладно, он твой, хоть я его и от сердца, можно сказать, отрываю.
— Не беспокойся. Я буду обращаться с ним так, словно он ведет свою родословную от Гилдинтора, величайшего из скакунов, воспетых в наших легендах, — пообещал Хаберту Бром.
— Радуют меня твои слова, — промолвил тот в ответ и даже слегка поклонился. Потом помог им оседлать коней и на прощание сказал: — Ну что ж, доброго вам пути! И ради Сноуфайра я буду молиться, чтобы с вами ничего не случилось.
— Не бойся, я буду хорошо о нем заботиться, — снова пообещал ему Бром и, передав Эрагону поводья Сноуфайра, сказал: — Держи, сынок. Отправляйся и жди меня чуть дальше Теринсфорда.
— Это еще почему? — возмутился было Эрагон, но Бром уже куда-то исчез.
Эрагону ничего не оставалось, как вывести коней за пределы Теринсфорда и ждать, остановившись у обочины дороги. На юге в туманной дали виднелась гора Утгард — точно гигантский памятник. Вершина горы скрывалась в облаках, а вид у нее был такой мрачный, что Эрагону стало не по себе.
Вскоре его догнал Бром; ничего не объясняя, он жестом велел Эрагону следовать за ним, и они шли до тех пор, пока Теринсфорд окончательно не скрылся из виду. Только тогда Бром пояснил:
— Раззаки несомненно здесь побывали. И, по всей видимости, тоже покупали здесь лошадей. Я нашел человека, который сам их видел. Он прямо-таки трясся от страха, когда их мне описывал, и сказал, что раззаки умчались из Теринсфорда, точно демоны, преследующие святого.
— Видно, сильно они его напугали, — сказал Эрагон.
— Видимо, да.
Эрагон ласково потрепал гнедого и признался:
— Еще в конюшне я случайно обнаружил, что могу с этим конем разговаривать мысленно, как с Сапфирой. Я и не знал, что такое возможно.
Бром нахмурился:
— Очень необычная способность для такого юнца, как ты. Всадникам обычно приходится годами тренировать свой разум, чтобы научиться устанавливать мысленную связь с кем-то еще, кроме своего личного дракона. — Он задумчиво посмотрел на Сноуфайра, помолчал и велел Эрагону: — Вынь-ка все из своего ранца и переложи в седельные сумки, а ранец сверху привяжи.
Эрагон послушно занялся этим, а Бром вскочил на Сноуфайра. Эрагон с сомнением посмотрел на гнедого. По сравнению с Сапфирой конь казался настолько хрупким, что на какое-то мгновение Эрагон даже засомневался, выдержит ли он его вес. Потом, решив, что сомнения его совершенно безосновательны, довольно неловко вскочил на коня — ему еще никогда не доводилось ездить в седле.
— А ноги я не сотру, как тогда на Сапфире? — спросил он у Брома.
— Не должен. А кстати, как там твои раны?
— Подживают помаленьку. Да только, боюсь, они снова откроются, если мы будем долго верхом ехать.
— Ничего, мы будем почаще останавливаться, — пообещал Бром и, дав Эрагону несколько полезных советов насчет того, как лучше сидеть в седле, не спеша поехал вперед.
Вскоре местность вокруг начала меняться: ухоженные поля вытесняла дикая природа, вдоль дороги все чаще попадались заросли ежевики и высокой травы, а также кусты шиповника, колючие ветки которого цеплялись за одежду. Земля была каменистая, повсюду встречались крупные валуны. Даже сам воздух, казалось, был пропитан недоброжелательностью, словно сама здешняя природа противилась вторжению чужаков.
Впереди, с каждым шагом становясь все выше, громоздилась гора Утгард, ее скалистые отроги были опушены снегом, но сами черные скалы, казалось, впитывали свет, как губка воду, и от этого вокруг было как-то темно даже днем. Между горой Утгард и цепочкой дальних гор, окаймлявших долину Паланкар, виднелась глубокая расселина. Там находился единственный выход из долины, и дорога вела прямо к нему.
Копыта лошадей громко стучали по каменистой дороге, которая вскоре превратилась в едва заметную тропу, обвивавшую подножие Утгарда. Эрагон поднял глаза к вершине, грозно нависавшей над ними, и с изумлением увидел отвесные стены сторожевой башни, словно насаженной на горный пик. Башня была полуразрушенной и явно давно не использовалась, однако же продолжала, точно суровый часовой, стоять на своем посту, возвышаясь над долиной.
— Что это? — спросил Эрагон, указывая на башню, и Бром, не поднимая глаз, промолвил печально и горько:
— Бывший форпост Всадников; он здесь с первых лет существования ордена. Именно здесь скрывался беглый Враиль, и здесь он, преданный, погиб от руки Гальбаторикса, и местность эта стала считаться проклятой. Эдоксиль, «непобедимый», — так назывался этот бастион, ибо скалы здесь столь круты, что никто не может взобраться на вершину, если не умеет летать. После смерти Враиля здешние жители стали называть эту гору Утгард, но у нее есть и другое имя — Риствакбаен, «место печали». И только так называли ее промеж себя Всадники, пока последний из них не был убит слугами короля.
Эрагон со страхом и почтением посмотрел вверх. Вот они, истинные свидетельства былого величия Всадников, хоть и несколько попорченные, правда, безжалостным временем. Впервые он по-настоящему осознал, как давно все это было — Всадники, их героическая эпоха... И внушенные ему с детства уважение и восхищение их подвигами вновь всколыхнулись в его душе.
Прошло еще несколько томительных часов, они по-прежнему огибали гору Утгард, сплошной каменной стеной высившуюся справа от них. Наконец они добрались до прохода в горах, и Эрагон даже привстал в стременах, так ему не терпелось увидеть, что же лежит за пределами долины Паланкар. Но пока что ничего особенного видно не было. Некоторое время они ехали по холмистому коридору, следуя течению реки Ано-ры, затем, когда солнце у них за спиной висело уже совсем низко над землею, взобрались на очередной холм, и вдруг за деревьями открылся потрясающий простор.
У Эрагона даже дыхание перехватило. Горы расступились, окаймляя широкую долину, дальний край которой скрывался за горизонтом. Долина была однородного красновато-коричневого цвета — это было настоящее море трав, теперь, правда, пожухших. Легкие продолговатые облачка проплывали по ставшему каким-то плоским небу, и свирепый ветер то разгонял их, то вновь собирал в стайку.
Теперь Эрагон понял, почему Бром так настаивал на лошадях. Им бы потребовалось несколько недель, чтобы преодолеть такое расстояние пешком. Высоко в небе он увидел Сапфиру; с земли она казалась не больше крупной птицы.
— Мы переночуем здесь, а завтра начнем спускаться в долину, — сказал Бром. — Спуск займет у нас почти целый день.
— А сколько времени нам понадобится, чтобы добраться до того ее края? — спросил Эрагон.
— От двух-трех дней до двух недель — в зависимости от того, в каком направлении двигаться. Если не считать здешних кочевых племен, долина эта практически столь же необитаема, как и пустыня Хадарак, что на востоке от этих мест. И вряд ли мы встретим на пути много селений. Впрочем, в своей южной части эти земли не такие засушливые, а потому и людей там значительно больше.
Съехав с тропы, они спешились на берегу Аноры. Когда расседлали коней, Бром сказал, указывая на гнедого:
— Тебе нужно дать ему имя.
Эрагон кивнул и, вываживая коня, все думал, какое же имя подошло бы его гнедому. Вернувшись, он сказал:
— Самым благородным из имен мне кажется Сноуфайр, но, может быть, подойдет вот это? — И он, положив коню на плечо руку, торжественно произнес: — Нарекаю тебя именем Кадок. Так звали моего деда, — пояснил он Брому и снова повернулся к коню: — Носи же свое имя с достоинством. — Бром одобрительно кивал, но Эрагон чувствовал себя довольно-таки глупо.
Когда наконец приземлилась Сапфира, Эрагон тут же спросил ее:
«Как выглядит эта долина сверху?»
«Ничего особенного. Одни кролики да колючий кустарник».
Пообедали. А после обеда Бром решительно встал и гаркнул:
— Лови!
И Эрагон едва успел перехватить свой деревянный «меч», чтобы тот не стукнул его по голове. Увидев это орудие пытки, он даже застонал:
— Ох, только не сегодня!
Но Бром, злорадно усмехнувшись, пригласил его к поединку, и Эрагону пришлось-таки встать. Вскоре они подняли своими прыжками целую тучу пыли, и Эрагон в очередной раз отступил, прижимая к себе руку, по которой пришелся довольно болезненный удар Брома.
На этот раз урок продолжался несколько меньше, чем в прошлый раз, однако Эрагону и этого времени вполне хватило, чтобы собрать очередную коллекцию синяков и ссадин. Закончив тренировку, он с отвращением отбросил свой «меч» и отошел подальше от костра, потирая то одно, то другое ушибленное место.

ГРОЗА

На следующее утро Эрагон старательно избегал даже смотреть на Брома: ему было больно вспоминать о вчерашних промахах. Он думал только о том, как отыщет и убьет проклятых раззаков. Я застрелю их из лука, решил он, представляя себе закутанные в черные плащи тела врагов, пронзенные его острыми стрелами.
Оказалось, что после уроков фехтования трудно сделать даже самое незначительное движение. У него болела, казалось, каждая мышца, а один из пальцев сильно распух и был очень горячим. Когда он наконец, постанывая, взобрался в седло, то с кислым видом заметил Брому:
— Так ты скоро меня вообще на куски разнесешь!
— Я бы, конечно, не стал так торопить события, да время поджимает. К тому же я уверен, что ты выдержишь и сил у тебя вполне хватит.
— Знаешь, я бы, пожалуй, не возражал, если б ты считал меня все же не настолько сильным, — пробормотал Эрагон.
Кадок нервно затанцевал при виде приближавшейся Сапфиры, а дракониха, глянув на коня с отвращением, заявила Эрагону: «На равнинах все равно спрятаться негде, так что я даже стараться не буду. И пока что буду постоянно лететь прямо над вами». И тут же улетела.
А Бром с Эрагоном стали спускаться в долину. Во многих местах крутая тропа вдруг совершенно исчезала, и приходилось самим отыскивать наиболее удобный спуск. Временами они даже спешивались и вели коней в поводу, цепляясь за кусты и ветки деревьев, чтобы не скатиться вниз. Из-за крупных и мелких камней под ногами идти было трудно. Оба совершенно измучились, вспотели, несмотря на пронизывающий холодный ветер, и все время злились.
К полудню они достигли наконец подножия горы и устроили привал. Слева от них вилась река Анора, бежавшая на север. Злющий ветер завывал над равниной, немилосердно кусая путников. Земля здесь была страшно сухая, пыль так и летела в глаза.
Эрагона раздражала монотонная плоскость этих равнин, не нарушаемая ни холмами, ни впадинами. Он всю жизнь прожил в окружении гор и холмов и без них чувствовал себя каким-то незащищенным, точно мышь на поляне, которую уже заметил орел своим острым глазом.
На краю равнины тропа разделилась натрое. Одна вела на север, к Сьюнону, одному из крупнейших городов Алагейзии; вторая — прямо через равнину; а третья сворачивала на юг. Они обследовали все три тропы в поисках следов раззаков и вскоре действительно эти следы обнаружили — следы вели прямо в заросшие травами луга.
— Похоже, они в Язуак направились, — недоуменно пожал плечами Бром.
— А далеко это?
— Примерно в четырех днях езды отсюда прямо на восток. Если, конечно, по пути ничего не случится. Язуак — это небольшое селение на берегу реки Найнор. Но нам обязательно нужно запастись водой здесь, на берегу Аноры. Надо набрать полные бурдюки — отсюда и до Язуака нам не встретится больше ни озера, ни ручья.
Душой Эрагона постепенно овладевал охотничий азарт. Еще несколько дней, и он сможет поднять свой лук и отомстить за смерть Гэрроу! А потом... Ему даже думать не хотелось о том, что будет потом.
Они наполнили бурдюки водой, напоили коней и сами вдоволь напились речной воды. К ним присоединилась и Сапфира. Подкрепившись таким образом, они повернули на восток и двинулись в поход через равнину.
Эрагону казалось, что во всем виноват ветер. Именно ветер, дувший непрерывно, сводил его с ума и делал совершенно несчастным — губы потрескались, во рту пересохло, глаза слезились и болели. А вечером ветер только усилился, вместо того чтобы к ночи утихнуть.
Поскольку никакого убежища поблизости не было, им пришлось располагаться на ночлег прямо в поле. Эрагон собрал немного веток низкорослого кустарника, упорно сопротивлявшегося здешним непрекращающимся ветрам, и, сложив ветки в аккуратную кучку, попытался разжечь костер. Но сырое топливо только дымило, испуская едкий запах, и Эрагон в отчаянии сунул Брому трутницу и сказал:
— Все. Это мне никогда не поджечь, тем более на таком ветру. Попробуй, может, у тебя получится; иначе придется ужинать всухомятку.
Бром опустился возле сложенных веток на колени, критически осмотрел их, как-то иначе пристроил несколько тонких стебельков и ударил по кресалу. На ветки посыпался целый дождь искр, но огонь так и не вспыхнул, зато едкий дым повалил с новой силой. Бром громко выругался и попробовал еще раз, но везло ему не больше, чем Эрагону. «Брисингр!» — прорычал он, снова ударяя по кремню, и на ветках вдруг заплясали язычки пламени. Бром с довольным видом отошел от костра и сказал:
— Ну, кажется, занялось. Наверное, внутри уже понемногу тлело.
Пока готовился ужин, они слегка поупражнялись в фехтовании, но как-то лениво: оба слишком устали за долгий день пути. Поев, они улеглись рядом с Сапфирой, весьма благодарные ей за тепло и защиту от ветра.
А утром их снова приветствовал тот же холодный ветер. Он так и свистел над мертвяще-монотонной равниной. За ночь губы у Эрагона еще больше потрескались, каждый раз, стоило улыбнуться или заговорить, трещины лопались и на губах выступала кровь. То же творилось и с Бромом. Они довольно экономно напоили лошадей и снова вскочили в седла — впереди был целый день тяжкого пути.
На третье утро Эрагон проснулся, чувствуя себя на удивление отдохнувшим. К тому же совершенно неожиданно улегся ветер, и это было прямо-таки настоящим подарком. Впрочем, радужное настроение Эрагона несколько увяло, когда он увидел, что впереди над горизонтом собираются черные тучи и в них грозно поблескивают молнии.
Бром с отвращением посмотрел на потемневшее небо и заявил:
— Обычно в такую погоду я стараюсь из дома не выходить! Но здесь нам от грозы никуда не деться, так что давай пока двигаться ей навстречу. Проедем, сколько получится.
Когда они уже вплотную приблизились к грозовому фронту, ветра по-прежнему не было. Вокруг совсем потемнело, и Эрагон заметил, что грозовая туча имеет довольно необычную форму: она была удивительно похожа на древний собор с тяжелой куполообразной крышей.
Эрагон, казалось, мог разглядеть и мощные колонны, и узкие окна, и округлые арки, и оскаленные пасти горгулий... То была дикая, неведомая ему доселе красота.
А опустив глаза, Эрагон увидел, что к ним стремительно приближается, прибивая траву к самой земле, какая-то странная волна. И через мгновение понял, что это вовсе не волна, а сильнейший порыв ветра. Они с Бромом тесно прижались друг к другу, готовясь встретить надвигавшуюся бурю.
И вдруг страшная мысль пронзила Эрагона. Резко повернувшись в седле, он закричал: «Вниз! Сапфира, вниз!» — Бром побледнел, глянув на него. Но тут оба увидели Сапфиру: она резко спускалась. «Господи, как же ей сесть при таком ветре!» — с тревогой думал Эрагон.
Сапфира плавно повернула в ту сторону, откуда они только что пришли, совершая круг и стараясь выиграть время. Следя за ней, они не заметили, как буря нанесла им первый удар. Эрагона словно стукнули молотом по голове. Дыхание у него перехватило. Он обеими руками вцепился в седло, слушая леденящий душу вой ветра. Кадок покачнулся, цепляясь копытами за землю; грива его развевалась и хлопала, точно белье на ветру. Ветер невидимыми пальцами срывал с седоков одежду; вокруг всё почернело от поднявшейся в воздух пыли.
Эрагон упорно искал глазами Сапфиру. Потом увидел, как она тяжело приземлилась и прижалась брюхом к земле, вонзив в нее свои мощные когти. Порыв ветра налетел на нее, когда она уже складывала крылья, и, вывернув ее крылья наизнанку, заставил дракониху снова подняться в воздух. Несколько мгновений она висела над землей, поддерживаемая силой ветра, а потом рухнула, сильно ударившись спиной.
Яростным рывком Эрагон развернул Кадока, ударил его в бока пятками и галопом поскакал назад по тропе, всячески погоняя коня. «Сапфира! — взывал он. — Постарайся удержаться! Вцепись покрепче в землю! Я иду к тебе!» И услышал ее слабый отклик. Подлетев прямо к драконихе, Кадок так резко затормозил, что Эрагон вылетел из седла, но тут же вскочил и бросился к Сапфире.
Мощный порыв ветра сбил его с ног и стукнул луком по голове. Пролетев пару метров над землей, Эрагон упал, ткнувшись носом в пыль, вскочил, злобно рыча, и снова бросился вперед, не обращая внимания на полученные ушибы и царапины.
До Сапфиры было всего шага три, но преодолеть их он никак не мог — ему мешали хлопающие на ветру крылья. Дракониха тщетно пыталась их сложить, но ураган был сильнее. Бросившись к ее правому крылу, Эрагон ухватился за него и прижал к земле, но ветер, с новой силой ударив Сапфиру, перевернул ее вверх брюхом и перебросил через Эрагона. Острые шипы у нее на спине едва не вонзились ему в голову. Сапфира царапала землю когтями, стараясь удержаться на месте.
Ее крылья снова начали подниматься, но, прежде чем ветер успел в очередной раз перевернуть дракониху, Эрагон всем своим весом прижал левое крыло, хрустнули суставы, и крыло сложилось. А Эрагон, перемахнув через спину Сапфиры, навалился на второе крыло. Ветер стряхнул его, но он, перекувырнувшись через голову, снова вскочил и прижал крыло к драконьему боку, помогая Сапфире его сложить. Ветер еще некоторое время пытался сломить их сопротивление, но они, совершив последний рывок, все же одержали над ним победу.
Эрагон, задыхаясь, прислонился к боку Сапфиры и мысленно спросил:
«У тебя ничего не сломано?»
Она вся дрожала и ответила не сразу:
«Я... по-моему, нет... Нет, ничего не сломано... Прости, но я ничего не могла поделать! Ветер был слишком сильным. Он сделал меня совершенно беспомощной». И она, содрогнувшись всем телом, умолкла.
Эрагон озабоченно посмотрел на нее.
«Не беспокойся, теперь все будет хорошо», — сказал он ей и поискал глазами Кадока.
Конь стоял в сторонке, повернувшись спиной к ветру. Эрагон мысленно велел коню возвращаться к Брому, а сам сел верхом на Сапфиру, и дракониха поползла вперед, преодолевая сопротивление ветра, а он распластался у нее на спине, низко-низко опустив голову.
Бром, перекрывая вой ветра, встревоженно крикнул:
— Она не ранена?
Эрагон только головой помотал в ответ и слез со спины Сапфиры. Кадок тут же тихонько заржал и подбежал к нему. Эрагон ласково погладил коня, прижавшись щекой к его шее, и посмотрел туда, куда показывал ему Бром: на сплошную темную стену дождя, от которой отделялись чудовищные серые столбы и быстро бежали к ним по земле.
— Господи, что же еще? — воскликнул Эрагон, плотнее запахивая плащ, и тут ливень обрушился прямо на них. Колючие, холодные как лед капли обжигали, попадая за шиворот. Вскоре Эрагон и Бром промокли насквозь и дрожали от холода.
Молния светлым копьем пронзила небосвод, а казалось — саму их жизнь. Огромные голубые стрелы молний мелькали над горизонтом, и за ними следовали такие раскаты грома, что содрогалась земля. Зрелище было прекрасное, но исполненное грозной опасности. То и дело вокруг них от ударов молний вспыхивала сухая трава, и пожар гас только благодаря потокам дождя, падавшим с небес.
Буйство стихий не утихало очень долго, но ближе к вечеру буря стала постепенно сдвигаться в сторону. Небо очистилось, снова ярко засияло солнце. Когда солнечные лучи вынырнули из-под свинцовой тучи, окрасив ее края во все цвета радуги, каждая травинка вдруг стала видна очень отчетливо и контрастно, ярко освещенная с одной стороны и погруженная в глубокую тень с другой. Все вещи как бы обрели дополнительный вес. Стебли травы казались тяжелыми, точно мраморные колонны. Вокруг царила такая мрачная неземная красота, что Эрагону показалось, будто его поместили внутрь какой-то волшебной картины.
После грозы в воздухе запахло свежестью, головы у путников прояснились, на душе полегчало. Сапфира, вытянув шею, радостно взревела, и лошади шарахнулись от нее, а Эрагон и Бром невольно заулыбались в ответ на столь бурное проявление драконьих чувств.
Еще до наступления темноты они остановились на ночлег в неглубокой ложбине, слишком измученные, чтобы устраивать очередной урок фехтования, и сразу после ужина легли спать.

СТРАШНАЯ НАХОДКА В ЯЗУАКЕ

Предыдущая страница 8 Следующая страница


9 Кристофер Паолини

Хотя во время грозы им удалось отчасти пополнить запасы воды в бурдюках, в то утро они допили несколько последних глотков.
— Надеюсь, мы правильно идем, — покачал головой Эрагон, встряхивая пустой бурдюк, — иначе плохо нам придется. Хорошо бы к вечеру до этого Язуака добраться.
Но Бром, казалось, был совершенно спокоен.
— Я этот путь хорошо знаю, — сказал он. — К вечеру точно доберемся.
Эрагон с сомнением усмехнулся:
— Ты, может, что-нибудь такое особенное замечаешь, чего я не вижу? Откуда тебе известно, что Язуак близко, если все вокруг на много миль точно такое же, как и вчера?
— А я не по земле ориентируюсь, а по звездам да по солнцу. Уж они-то мне заблудиться не позволят! Давай-ка ходу прибавим и не будем будить лихо, пока оно тихо. Никуда от нас Язуак не денется.
И это действительно оказалось так. Первой Язуак увидела, конечно, Сапфира, Бром с Эрагоном смогли разглядеть селение только под конец дня — издали оно казалось небольшим темным бугорком на горизонте. Язуак все еще был очень далеко и стал видимым только благодаря удивительно ровной поверхности земли в этих местах. Когда же всадники подъехали немного ближе, им стали видны какие-то темные извилистые линии, тянувшиеся по обе стороны от селения и исчезавшие вдали.
— Это река Найнор, — сказал Бром, а Эрагон, остановив Кадока, всполошился:
— Сапфиру могут увидеть! Может, ей лучше спрятаться, пока мы в Язуаке будем?
Бром почесал подбородок, подергал себя за бороду и решил:
— Пусть она нас ждет вон в той излучине реки, видишь? Это в стороне от Язуака, и вряд ли кто-то сможет ее там увидеть, и в то же время довольно близко от селения, так что она нас легко нагонит. А мы с тобой войдем в Язуак, раздобудем провизию и воду и вскоре встретимся с нею.
«Мне это не нравится! — заявила Сапфира, когда Эрагон мысленно изложил ей план Брома. — С какой стати я должна все время прятаться, словно преступница?»
«Ты же должна понимать, что нам грозит, если нас обнаружат», — возразил ей Эрагон. Дракониха что-то недовольно проворчала, но подчинилась и полетела прочь, чуть не касаясь крыльями земли.
Бром с Эрагоном уже предвкушали, что скоро смогут насладиться вкусной едой и питьем. Они уже видели дымок над крайними домишками селения, но на улицах не было ни души. Какая-то неестественная тишина царила вокруг. Не сговариваясь, они остановились у первого же дома, и Эрагон заметил:
— А ведь ни одна собака не лает...
— Это верно, — откликнулся Бром.
— Но ведь это еще ничего не значит, правда?
— Хм... возможно.
Долго молчать Эрагон был не в силах и снова спросил:
— Но ведь нас, наверно, уже кто-то заметил, как ты думаешь?
— Не сомневаюсь.
— Так почему же на улице никого не видать?
Бром прищурился, посмотрел на солнце и промолвил:
— Похоже, они боятся.
— Может, и боятся, — согласился Эрагон и тут же встревожился: — А что, если это ловушка? Что, если раззаки нас тут поджидают?
— Нам необходимы еда и вода, Эрагон.
— Воды можно набрать и в реке.
— И все-таки нужно попробовать раздобыть еды.
— Нужно... — Эрагон огляделся. — Ну ладно, идем, что ли?
Бром тронул повод коня:
— Идем. Но попробуем схитрить. Мы сейчас на главной дороге. Если в Язуаке и устроена засада, то, скорее всего, именно здесь. Вряд ли кто-то думает, что мы потащились в обход.
— Ты хочешь зайти с фланга? — спросил Эрагон. Бром кивнул и, вытащив меч из ножен, положил его поперек седла. Следуя его примеру, Эрагон снял с плеча лук, натянул тетиву и наложил стрелу.
Они объехали деревню вокруг и проникли туда с совсем другой стороны. Улицы Язуака были совершенно пусты, на одной из них они увидели лису, которая тут же метнулась прочь. Дома выглядели крайне неприветливо, темные ставни были наглухо закрыты. Зато многие двери были распахнуты настежь и, поскрипывая, болтались на сломанных петлях. Лошади заметно нервничали. У Эрагона сильно зачесалось волшебное пятно на ладони. И тут они выехали на центральную площадь Язуака. При виде того зрелища, которое им здесь открылось, Эрагон крепче сжал в руках лук, побледнел и прошептал невольно:
— Ох, нет!
Перед ними возвышалась гора тел. Трупы уже окоченели, на мертвых лицах застыли ужасные гримасы. Одежды мертвецов задубели от крови, истоптанная, вся в выбоинах земля тоже была покрыта кровавыми пятнами. Зверски убитые мужчины и женщины были беспорядочно свалены в кучу, было видно, что мужья пытались защитить жен, матери судорожно прижали к груди младенцев, а любовники, крепко держась за руки, так и упали в ледяные объятия смерти. Из всех тел торчали черные стрелы. Убийцы не пощадили никого — ни старых ни малых. Но страшнее всего выглядело оперенное копье, торчавшее на самой вершине этой страшной пирамиды: на копье было надето тело маленького ребенка.
Слезы застилали Эрагону глаза, он старался не смотреть на лица убитых, но они приковывали к себе его внимание, и он не мог оторваться от их открытых мертвых глаз, думая, как уязвима человеческая жизнь, если ее так легко заставить прерваться, если для других она не представляет ни малейшей ценности. Его охватила полная безнадежность, стало тяжело дышать.
Откуда-то с небес камнем упала ворона. Метнулась черная тень и села прямо на трупик младенца, пронзенный копьем. Склонив голову набок, ворона явно предвкушала будущую трапезу.
— Ну уж нет! — зарычал Эрагон, выпуская стрелу. Взвилось облачко темных перьев, ворона неловко рухнула на спину. Стрела торчала у нее из груди. Эрагон наложил было на лук вторую стрелу, но его одолела тошнота, поднявшись вдруг к самому горлу. Отвернувшись, он быстро наклонился в седле и почувствовал на плече руку Брома, который негромко спросил:
— Может, лучше подождешь меня у выезда из города?
— Нет... я останусь с тобой, — дрожащим голосом ответил Эрагон, вытирая рот. На кошмарную груду тел он старался не смотреть. — Кто же мог сотворить такое... — Слова не шли с языка, их приходилось выталкивать силой.
Бром скорбно ответил:
— Те, кому нравится причинять другим боль и страдания. Они существуют во многих обличьях, но имя для них только одно: зло. И понять их поступки часто невозможно. Единственное, что мы в силах сделать, — это пожалеть невинные жертвы и почтить их память.
Он спешился и неторопливо обошел всю площадь, внимательно осматривая истоптанную множеством ног землю.
— Раззаки проезжали здесь, — промолвил он, — но это злодеяние сотворили не они. Это дело рук ургалов — я сразу узнал их копье. Странно вот что: здесь побывал целый отряд этих чудовищ, не менее сотни, хотя известно всего несколько случаев, когда ургалы собирались вместе... — Бром опустился на колени, вглядываясь в чей-то след, потом выругался, вскочил на Сноуфайра и прошипел сквозь зубы, пришпоривая коня: — Скорей! Они еще здесь!
Эрагон тоже ударил пятками Кадоку в бока, и тот помчался вдогонку за Сноуфайром. Они вихрем пронеслись по улице и уже почти выбрались из Язуака, когда ладонь у Эрагона опять сильно зачесалась. Он успел заметить, как справа от него что-то мелькнуло и чей-то огромный кулак вышиб его из седла. Он перелетел через голову Кадока, сильно ударился о какую-то стену и лишь машинально не выпустил из рук свой лук. С трудом переводя дыхание, пошатываясь и хватаясь рукой за бок, в который будто кол воткнули, он встал на ноги и огляделся.
Над ним возвышался ургал, раззявив пасть в мерзкой ухмылке. Чудовище было поистине огромным и широченным, точно ворота. У него была отвратительная сероватая кожа и желтые свинячьи глазки. На груди и на плечах шарами вздувались мускулы. Грудь прикрывала слишком маленькая для такого великана нагрудная пластина доспехов, а на голове нелепо торчал металлический шлем, надетый поверх двух изогнутых бараньих рогов. К левой руке ургала был привязан круглый щит, а в правой он держал короткий меч с зазубренным лезвием.
Сзади к ургалу подкрадывался Бром верхом на Сноуфайре, но ему помешал неожиданно появившийся второй такой же монстр, вооруженный боевым топором.
— Беги, дурак! — крикнул Бром Эрагону, бросаясь в атаку на первого великана. Тот взревел и что было сил стал размахивать своим мечом. Эрагон едва увернулся и невольно вскрикнул, когда меч просвистел у самой его щеки. Крутанувшись волчком, он бросился бежать назад, к центральной площади, сердце колотилось так, словно хотело выскочить из груди.
Ургал бросился за ним вдогонку, тяжело топая чудовищными башмаками. Эрагон в полном отчаянии звал Сапфиру и мчался во весь дух, но ургал вскоре стал нагонять его, обнажая огромные клыки в беззвучном рычании, вырывавшемся у него из пасти. И все же Эрагон сумел-таки, на секунду остановившись, натянуть тетиву лука, вложить стрелу и выстрелить. Ургал резким движением вскинул руку со щитом, отразил стрелу и бросился на Эрагона, прежде чем тот успел выстрелить еще раз. Сплетясь руками и ногами, они покатились по земле, но Эрагону каким-то образом удалось вывернуться, он вскочил на ноги и бросился назад, к Брому, который, продолжая сидеть в седле, яростно рубился со вторым ургалом. «Где же остальные чудовища? — лихорадочно пытался сообразить Эрагон. — А может, в Язуаке только эти двое?»
Послышался сильный удар. Сноуфайр заржал и поднялся на дыбы, а Бром осел в седле, согнувшись пополам. Из раны в плече у него ручьем текла кровь. Его противник радостно взвыл, предчувствуя близкую победу, и поднял свой топор, желая нанести последний, смертельный удар.
Леденящий душу вопль вырвался у Эрагона, и он бросился на ургала, стараясь выцарапать ему глаза. Рогатый монстр от изумления замер на месте, потом повернулся к Эрагону лицом и снова замахнулся топором. Эрагон присел, ловко уклонившись от страшного удара, потом подпрыгнул и что было сил провел ногтями по мерзкой роже ургала, оставляя на ней кровавые полосы. Физиономия ургала исказилась от ярости. Он снова замахнулся топором, но опять промахнулся — Эрагон успел отпрыгнуть и бросился бежать, петляя между домами.
«Самое главное, — думал он, — увести этих тварей подальше от Брома». Он нырнул в узкий проход между двумя домами, увидел, что дальше тупик, и в нерешительности остановился. Проскользнуть назад он не успел: ур-галы уже загородили выход из тупика своими тушами. Они медленно и неумолимо приближались к Эрагону, честя его на все корки, а он лихорадочно пытался отыскать хоть какую-нибудь спасительную щелку — но не находил.
И тогда, глядя прямо в лицо приближающейся смерти, он явственно вспомнил груду мертвых тел на центральной площади Язуака и пронзенного копьем младенца, который никогда уже не станет взрослым. При мысли об этих невинно погибших людях в душе Эрагона пробудилась такая свирепая ярость, что, казалось, он вот-вот взорвется. Это было не просто желание отомстить, восстановить справедливость. Нет, все его существо восставало против самого факта смерти — против того, что по прихоти такого вот рогатого урода и он, Эрагон, тоже может вдруг перестать существовать! И эта ярость все росла и росла в нем, пока он не почувствовал, что погибнет, если немедленно не выпустит ее на волю.
Эрагон выпрямился во весь рост — он был уже довольно высоким, почти взрослым мужчиной, — чувствуя, что страх у него прошел. Ургалы гнусно заржали, но на всякий случай прикрылись своими щитами. Эрагон привычным движением натянул тетиву и аккуратно наложил на лук стрелу. Невероятная сила так и бурлила в нем, рвалась наружу, и, когда он выстрелил, какое-то слово невольно сорвалось с его губ. Ему показалось, что он крикнул: «Брисингр!»
Стрела его со свистом, рассыпая в воздухе странные трескучие синие искры, вонзилась точно в лоб первому ургалу, и сразу же раздался сильный взрыв, из пробитой башки чудовища вырвалось синеватое облачко неведомой Эрагону энергии, окутало второго ургала, и тот замертво рухнул на землю. Затем синяя волна добралась и до Эрагона, который не успел даже в сторону отскочить, но, не причинив ему ни малейшего вреда, прошла сквозь него и исчезла в отдалении среди домов.
Эрагона шатало, но он вполне стоял на ногах, стараясь дышать как можно глубже и спокойнее. Переведя дух, он только глянул на свою странно заледеневшую ладонь и увидел, что таинственный знак на ней сверкает, как раскаленный добела металл. Впрочем, серебристое пятно у него на глазах стало меркнуть, и вскоре ладонь приобрела свой обычный вид. Эрагон стиснул пальцы в кулак и почувствовал, что его с головой накрывает волна дикой усталости. Он так вдруг ослабел, словно не ел много дней подряд. Потом ноги у него подкосились, и он мешком сполз по стене на землю.

ПРЕДОСТЕРЕЖЕНИЕ

Когда силы начали к нему возвращаться, Эрагон с трудом поднялся на ноги и, пошатываясь, выбрался из проулка, старательно обходя тела убитых чудовищ. К нему почти сразу же подбежал верный Кадок. «Хорошо, хоть ты не пострадал», — шепнул ему Эрагон. И равнодушно отметил, что руки его дрожат, как у пьяницы, да и ноги ступают как-то неуверенно. Но все это он воспринимал, словно глядя на себя со стороны и не чувствуя себя участником только что свершившихся событий.
Вскоре он увидел Сноуфайра — ноздри раздуты, уши прижаты, и нервно приплясывает, готовый в любую минуту сорваться с места и полететь стрелой. Бром, по-прежнему без сознания, скорчился в седле. Эрагон, установив со Сноуфайром мысленную связь, велел ему успокоиться, погладил жеребца и только потом осмотрел Брома.
На правом плече у старика была длинная рубленая рана, которая сильно кровоточила. Рана, к счастью, оказалась неглубокой, но перевязать ее было все же необходимо, иначе Бром мог потерять слишком много крови. Эрагон еще раз погладил Сноуфайра, говоря ему всякие ласковые слова, и с величайшими предосторожностями вытащил Брома из седла. Но не удержал — старик оказался слишком тяжел для него — и рухнул на землю. Собственная слабость настолько потрясла Эрагона, что безмолвный вопль ярости сотряс его душу. Злился он, разумеется, на самого себя. Тут же откуда-то с небес камнем упала Сапфира и, шумно хлопая крыльями, приземлилась прямо перед Эра-гоном. Дракониха сердито шипела, глаза ее гневно горели, хвост метался из стороны в сторону. Эрагону пришлось даже присесть, когда шипастый хвост просвистел прямо у него над головой.
«Ты ранен?» — встревоженно спросила Сапфира. Чувствовалось, что гнев прямо-таки клокочет в ее душе.
«Нет, нет!» — поспешил заверить ее Эрагон, с трудом взваливая Брома на плечо.
Сапфира зарычала:
«Где они? Где те мерзавцы, которые это сделали? Да я их в клочки разорву!»
Эрагон устало махнул рукой в сторону проулка, где валялись мертвые ургалы.
«Это уже ни к чему».
«Это ты их убил?» — Сапфира явно была удивлена.
«Да, сам не знаю как». И он в нескольких словах поведал драконихе о случившемся, не переставая при этом рыться в седельных сумках в поисках чистых тряпок, которыми можно было бы перевязать Брома.
«Ты здорово вырос!» — заметила Сапфира.
Эрагон буркнул в ответ нечто невразумительное и вытащил из сумки завернутый в длинный кусок материи меч Заррок. Развернув меч и положив его на землю, он аккуратно закатал Брому рукав, несколькими умелыми движениями очистил рану и плотно ее перевязал.
«Жаль, мы сейчас не в долине Паланкар, — сказал он Сапфире. — Там я довольно много всяких полезных растений знаю, а здесь... Чем бы ему помочь, Сапфира?» Он поднял с земли меч Брома, тщательно его вытер и всунул в ножны, висевшие у Брома на поясе.
«Надо уходить отсюда, — сказала ему Сапфира. — Тут, похоже, и другие ургалы в поисках добычи шныряют».
«Ты сможешь понести Брома? Я подсажу его к тебе на спину, и ему будет удобно в седле. А в случае опасности ты сумеешь его защитить».
«Хорошо, но тебя я здесь одного не оставлю!»
«Тогда лети рядом. Только давай поскорее отсюда выберемся. — Эрагон надел на Сапфиру седло и, крепко обхватив Брома обеими руками, попытался его поднять, но у него опять не хватило сил. — Сапфира... помоги!»
Узкая драконья морда высунулась у него из-под локтя, острые зубы осторожно сжали рубаху у Брома на спине, и Сапфира, напряженно изогнув шею, приподняла его, точно кошка котенка, и опустила в седло. Эрагон, просунув ступни Брома в стремена, крепко привязал его к седлу и вдруг услышал стон. Старик шевельнулся и открыл глаза, моргая, точно слепой, и прижимая руку ко лбу. Потом он озабоченно глянул на Эрагона и спросил:
— Ну что, Сапфира вовремя подоспела? Эрагон покачал головой и пообещал:
— Я тебе позже все расскажу. Ты ранен в плечо. Рану я перевязал, как сумел, но тебе надо поскорее в безопасное место попасть и отдохнуть как следует.
— Да уж. — Бром осторожно коснулся раненого плеча. — А ты не знаешь, где мой меч?.. Ах, вот он! Ты, я вижу, его подобрал...
Эрагон, затянув последний ремень, сказал ему:
— Сапфира тебя понесет, она будет лететь рядом со мной.
— А ты уверен, что хочешь посадить меня на нее верхом? — каким-то странным тоном спросил Бром. — Я ведь могу и на Сноуфайре поехать.
— Только не сейчас. По крайней мере, в этом седле ты точно усидишь, даже если вдруг снова сознание потеряешь: ты ведь привязан.
Бром кивнул и как-то очень серьезно сказал:
— Это большая честь для меня! — Потом здоровой рукой обнял Сапфиру за шею, и дракониха тут же с шумом взлетела, а Эрагон вернулся к лошадям, привязал Сноуфайра к седлу Кадока и поехал прочь от Язуака к той тропе, что вела на юг.
Миновав группу скал, они выехали на берег реки Найнор. Меж камнями по обе стороны от тропы все еще зеленели папоротники, мхи да низкорослый кустарник, но деревья были уже совершенно голыми. Не чувствуя себя в безопасности, Эрагон остановился у реки лишь на несколько минут, чтобы наполнить бурдюки и дать лошадям напиться. На влажной земле он заметил знакомые следы: раззаки! «Ну что ж, — сказал он себе, — по крайней мере, мы идем в нужном направлении». Сапфира кружила у него над головой, не спуская с него глаз.
Эрагона тревожило одно: ведь они видели всего двоих ургалов, но в Язуаке «похозяйничал» явно целый отряд. Так где же остальные? «Или, может быть, — думал он, — тех, кого мы встретили, специально оставили в засаде, приказав уничтожить любого, кто погонится за основным войском?»
Он вдруг вспомнил, как убил двоих ургалов. Какая-то мысль медленно формировалась в его мозгу. Он, Эрагон, обыкновенный мальчишка из долины Паланкар, только что воспользовался... магией! Да-да, магией! Ибо только так можно было объяснить случившееся. Это казалось совершенно невероятным, но ведь он собственными глазами все видел! «Наверное, — удивлялся он, — я каким-то образом превратился в волшебника!» Однако он понятия не имел, сможет ли снова, если понадобится, воспользоваться этим средством, не знал, ни каковы пределы его нового могущества, ни каковы его возможные опасные последствия. «Откуда v меня эта сила? — спрашивал себя Эрагон. — Может быть, она свойственна всем Всадникам? И почему Бром, если он о ней знал, не предупредил меня?» Эрагон только головой качал от удивления и растерянности.
Выяснив у Сапфиры, не стало ли Брому хуже, он рассказал ей о своих сомнениях. Она была не менее удивлена столь внезапно проявившейся у него способностью к магии.
«Сапфира, — попросил ее Эрагон, — не могла бы ты подыскать нам подходящее место для ночлега? С земли все же видно не так хорошо, как с воздуха».
Зов Сапфиры он услышал как раз перед тем, как дневной свет стал потихоньку меркнуть.
«Сюда!» И Сапфира послала ему мысленное изображение уютной полянки, спрятавшейся от нескромных взоров в роще на берегу реки.
Эрагон развернул лошадей и погнал их рысью. С помощью Сапфиры он очень легко отыскал это место, но сомневался, что кому-то еще удастся столь же просто найти отлично замаскированную полянку.
На полянке уже горел небольшой и почти не дававший дыма костерок. Возле него сидел Бром, поглаживая больную руку, которую держал под каким-то странным углом. Рядом с ним клубком свернулась Сапфира. Она вроде бы Дремала, но Эрагон видел, как напряжено ее тело. Дракониха внимательно посмотрела на него и спросила:
«Ты уверен, что не ранен?»
«Внешних ран у меня точно нет... А вот насчет всего остального не уверен».
«Надо было мне раньше к вам прилететь!» «Не думай об этом. Мы все сегодня ошибок наделали. Мне, например, тоже надо было поближе к тебе держаться». Эрагон чувствовал, как Сапфира благодарна ему за эти слова.
— Ты как? — спросил он у Брома.
Старик мотнул головой в сторону плеча и сказал:
— Разрез довольно длинный и болезненный, но заживет, я думаю, очень быстро. Надо бы только перевязать рану чистой тряпкой, эта, к сожалению, уже вся промокла. — Они согрели воды и промыли рану, затем Бром сам перевязал ее чистой тряпицей и сказал: — Теперь нам просто необходимо поесть. Давай сперва перекусим, а уж потом поговорим.
Насытившись и чувствуя в желудках приятное тепло, они улеглись у костра, и Бром раскурил свою трубку. А потом повернулся к Эрагону.
— Теперь, пожалуй, самое время рассказывать. Мне страшно интересно, что произошло, пока я был без сознания! — Глаза его так и сверкали в пламени костра, а кустистые брови как-то особенно свирепо топорщились.
Эрагон весь подобрался и стал рассказывать, стараясь ничего не упустить. Все это время Бром с непроницаемым видом хранил молчание. Когда же Эрагон свой рассказ закончил, он опустил глаза и уставился в землю. В тишине слышался лишь треск костра, и прошло немало времени, прежде чем Бром встрепенулся и спросил:
— А раньше ты этой своей силой когда-нибудь пользовался?
— Нет. Ты что-нибудь о ней знаешь?
— Не так уж много. — Он задумчиво посмотрел на юношу. — Я в большом долгу перед тобой, ведь ты мне жизнь спас, но я очень надеюсь когда-нибудь вернуть этот долг. Тебе есть чем гордиться: мало кто ушел живым из лап ургалов! Но тот способ, которым ты воспользовался, крайне опасен для тебя: ты запросто мог себя убить, а заодно и весь Язуак уничтожить.
— Так ведь выбора-то у меня не было! — тут же ощетинился Эрагон. — Ургалы за мной по пятам гнались. Еще чуть-чуть, и они бы меня на кусочки разорвали!
— Но ведь ты даже понятия не имел, что делаешь! — заметил Бром, не выпуская изо рта трубку.
— Вот ты мне и объясни! — не сдавался Эрагон. — Я пытался найти ключ к этой тайне, но не знаю даже, с какого бока к ней подступиться. Что это было? Как получилось, что я смог воспользоваться колдовством? Меня ведь никто и никогда этому не учил. Я даже ни одного заклинания не знаю!
Глаза Брома сверкнули.
— Колдовству тебя учить вообще не следует! И уж тем более тебе не стоит им пользоваться!
— Так ведь я им уже воспользовался! А что, если магия снова понадобится мне в сражении? А я не смогу правильно ею воспользоваться, если ты меня этому не научишь. И что в этом такого особенного? Или, может, эти тайны мне следует знать, только когда я стану таким же старым и мудрым, как ты? А может, ты и сам ничего в магии не смыслишь?
— Замолчи, мальчишка! — взревел Бром. — Ты не просто требуешь ответов на неуместные вопросы, но и ведешь себя с недопустимой наглостью! Если бы ты хоть что-нибудь понимал, то не донимал бы меня понапрасну. — Бром помолчал, немного успокоился и заговорил более дружелюбно. — Пойми, Эрагон: эти знания пока что слишком сложны для тебя.
От возмущения Эрагон даже вскочил.
— Странно! Меня будто бросили в мир, живущий по неведомым мне правилам, и велели в нем жить, вот только правила эти мне никто объяснять не желает!
— Я тебя понимаю, — промолвил Бром, рассеянно крутя в пальцах травинку. — И хотя сейчас уже поздно и пора спать, я все же расскажу тебе кое-что, чтобы ты перестал так тревожиться. Та магия, которой ты воспользовался — ибо это и была, конечно же, магия, — обладает своими законами и правилами, как и все на свете. И если ты эти законы нарушишь, то наказанием тебе будет неминуемая смерть. Твои деяния, таким образом, оказываются ограниченными твоей собственной магической силой, теми словами, которые ты успел выучить, и твоим воображением.
— Что значит «словами, которые я успел выучить»? — прервал его Эрагон.
— Снова вопросы! — воскликнул Бром. — Только я решил, что они у тебя наконец иссякли, а ты снова за свое! Когда ты стрелял в ургалов, ты что-нибудь говорил?
— Да, я сказал что-то вроде «брисингр». — Стоило Эрагону произнести это слово, и костер ярко вспыхнул, а по спине у него самого пробежал холодок. Видимо, в этом слове и таилась магическая сила.
— Я так и думал. Слово «брисингр» принадлежит древнему языку, на котором некогда говорили все живые существа. Однако же впоследствии язык этот был забыт и не употреблялся в Алагейзии долгие тысячелетия, пока эльфы не вернули его сюда, привезя с собой из-за моря. Они научили этому языку и другие народы, и те стали пользоваться им, чтобы творить великие заклятия и совершать великие деяния. В этом языке есть имена для всего сущего, нужно только суметь их найти.
— Но какое это имеет отношение к магии? — снова не выдержал Эрагон.
— Да самое непосредственное! Это же основа всякого волшебства. Имена вещей, будучи словами древнего языка, открывают истинную природу этих вещей, а не описывают их внешние проявления, заметные каждому. Например, огонь носит имя «брисингр». Это не просто одно из названий огня, это его единственное истинное имя. Если ты достаточно силен, то можешь использовать слово «брисингр», чтобы заставить огонь подчиняться тебе. Именно это сегодня и произошло.
Эрагон некоторое время обдумывал его слова, потом спросил:
— А почему тот огонь был голубым? И каким образом огонь сотворил именно то, чего я хотел, если я произнес всего-навсего одно слово — «огонь»?
— Цвет у разных людей получается разный. Это, в сущности, не так уж важно. Что же касается того, каким образом огонь сделал именно то, чего ты хотел, то в данном случае это получилось случайно, а вообще тут главное практика. Новичкам обычно приходится очень точно указывать в заклинании, чего именно они хотят. Но, по мере того как они приобретают определенный опыт, необходимость в столь точных указаниях отпадает. Истинный мастер может, скажем, просто произнести слово «вода» и создать нечто такое, что к воде не имеет ни малейшего отношения. Например, драгоценный камень. И тебе ни за что не понять, как именно мастер этого добился. Тогда как сам мастер, конечно же, видит ту связь, что существует между водой и драгоценным самоцветом, и использует ее как основную силу в момент применения магии. Практика в этом изощреннейшем из искусств важнее, чем что бы то ни было другое. То, что удалось сегодня сделать тебе — задача чрезвычайно трудная.
И тут Эрагон мысленно услышал голос Сапфиры:
«Да этот Бром — настоящий волшебник! Маг! Вот почему ему7 удалось тогда, на равнине, разжечь костер! Он не просто «кое-что» знает о магии, он сам умеет ею пользоваться!»
«Ты права, Сапфира!» — воскликнул изумленный Эрагон.
«А ты спроси его об этом. Но отнесись к его словам с большой осторожностью и вниманием. Не годится пренебрегать словами тех, кто обладает такими огромными возможностями. Если он волшебник или колдун, то, кто знает, почему он некогда поселился в Карвахолле?»
Эрагону и самом)' тут же пришло это в голову, а потому он осторожно сказал, в упор глядя на Брома:
— Мы с Сапфирой кое-что поняли: ты ведь и сам умеешь пользоваться магией, верно? Ведь именно благодаря ей ты сумел разжечь костер в наш самый первый день на равнинах, да?..
Бром едва заметно кивнул и признался:
— Да, порой мне удается довольно умело ее использовать.
— Но тогда почему же ты сам не сразился с ургалами? И вообще — нам не раз могло быть очень полезно это твое умение. Ты, например, мог тогда защитить нас от бури, чтобы нам хоть глаза не так сильно пылью запорошило!
Бром снова неторопливо набил трубку и раскурил ее, потом немного помолчал и только тогда ответил:
— На самом деле причина этого весьма проста. Я ведь не Всадник, а значит, ты, будучи Всадником, даже в минуты наибольшей своей слабости гораздо сильнее меня. И кроме того, моя молодость осталась далеко позади, я уже не так силен, как когда-то. И каждый раз, когда мне приходится прибегать к магии, это становится для меня все труднее и труднее.
Эрагон, растерянный и пристыженный, потупился:
— Извини, я не хотел...
— Не извиняйся. — Бром поднял руку. — Ты же не мог этого знать. Но старости никому не избежать.
— А где ты научился магическому искусству?
— Об этом я расскажу тебе когда-нибудь потом... А пока скажу только, что было это очень давно и очень далеко от этих мест. И у меня был очень хороший учитель. Так что в случае крайней необходимости я всегда могу воспользоваться его уроками. — Бром снова помолчал, прочистил свою трубку острым осколком камня и прибавил: — Я знаю, у тебя еще много вопросов, и я обещаю, что непременно на них отвечу, но хотя бы с некоторыми из них придется подождать до утра. — Он наклонился к Эрагону, глаза его сияли. — А пока запомни одно: не вздумай впредь сам испытывать свои магические силы, ибо магия отнимает не меньше энергии, чем сражение одновременно с несколькими противниками. Именно поэтому ты чувствовал такую усталость, когда сразился с ургалами. Именно поэтому я так на тебя сердился. Это действительно было очень рискованно, Эрагон. Ведь если для сотворения заклятия требуется больше магических сил, чем есть у человека, который это заклинание произнес, человек этот неизбежно гибнет. Так что прибегай к магии крайне осторожно и только в таких случаях, когда ничего другого уже не остается.
— А как узнать, сколько сил требуется для воплощения в жизнь того или иного заклятия? Как сберечь свои жизненные силы? — спросил перепуганный Эрагон.
Бром поднял обе руки, точно сдаваясь.
— Насколько мне известно, этого узнать заранее никак нельзя. Вот почему волшебник должен очень хорошо представлять себе пределы своих возможностей. Но даже опытные колдуны и маги всегда ведут себя очень осторожно. Ведь если ты призвал на помощь магию, то уже не сможешь загнать ее обратно, даже если она вознамерится убить тебя. Я всего лишь предостерегаю тебя. Пока ты еще знаешь очень мало и не пытайся без должных знаний и опыта ставить опыты с помощью магии. Всему свое время. А на сегодня, я думаю, хватит.
Когда они уже улеглись, Сапфира удовлетворенно заметила:
«День ото дня мы с тобой становимся все сильнее, Эрагон! Вскоре никто не осмелится встать у нас на пути!»
«Это верно, — откликнулся он, — вот только знать бы, что за путь лежит у нас впереди».
«Выберем любой, какой захотим!» — высокомерно заявила дракониха, устраиваясь поудобнее.

НЕТ НИЧЕГО ПРОЩЕ МАГИИ!

А зачем, как ты думаешь, те двое ургалов задержались в Язуаке? — спросил Эрагон утром, когда они с Бромом уже снова ехали по тропе. — Интересно, почему они отстали от остальных?
— Я подозреваю, что они это сделали специально, — сказал Бром. — Просто как следует помародерствовать захотели. Странно как раз совсем другое: насколько я знаю, ургалы за все время своего существования всего раза два или три оказывались способны объединить свои силы. Они всегда действуют поодиночке или маленькими группами, и меня очень тревожит их нынешнее поведение.
— Ты думаешь, это раззаки их натравили?
— Не знаю. Но самое лучшее для нас в данный момент — это как можно скорее убраться от Язуака подальше. Да, кроме того, и сами раззаки движутся именно в южном направлении.
Эрагон кивнул, но все же сказал:
— А есть мы что будем? Нам все-таки нужно было бы еды раздобыть. Может, тут рядом другое селение найдется?
Бром покачал головой:

Предыдущая страница 9 Следующая страница


Эрагон 10

— Нет. Но в крайнем случае Сапфира и для нас что-нибудь поймает. Ничего, некоторое время можно и только мясом питаться. Вон, например, та рощица. Она может показаться тебе слишком маленькой, но там полно всякого зверья. Найнор — единственная река в этих краях, и на много миль вокруг здесь больше нет ни одного водного источника. Вот звери сюда на водопой и приходят. Так что голодать мы точно не будем.
Эрагон промолчал, вполне удовлетворенный ответом Брома, и они поехали дальше. Вокруг то и дело взлетали вспугнутые птицы, неподалеку мирно текла река, повсюду чувствовалась жизнь. Вдруг Эрагон снова спросил:
— А как этому ургалу удалось тебя ранить? Все произошло так быстро, что я и разглядеть не успел.
— Честно говоря, мне просто не повезло, — проворчал Бром. — Я ему показался, видно, трудным противником, вот он и пнул моего коня, а тот по дурости заржал и от страха взвился на дыбы, я и потерял равновесие. А ургалу только того и надо было: он меня мечом и рубанул. — Пригладив бороду, Бром спросил: — А ты, полагаю, все пытаешься понять, как тебе магией удалось воспользоваться? Всем известно, что Всадники владели магией, хотя каждый и использовал ее по-своему и в разном объеме. Всадники, правда, старались никому не рассказывать о своих магических возможностях, даже когда были на вершине власти, потому что способность эта давала им огромные преимущества перед противником. Зато с простым народом Всадникам иметь дело было не всегда просто. Многие, например, думают, что магическая сила нашего короля связана с тем, что он волшебник или колдун. Однако же его возможности связаны исключительно с тем, что он — Всадник!
— А в чем разница? Или то, что я магией воспользовался, уже превращает меня в колдуна?
— Совсем нет! Колдуны вроде шейдов используют магию и вызывают разных духов в корыстных целях. А это в корне отлично от того, как можешь применять свою магическую силу ты. Впрочем, магом или волшебником твоя магическая сила тебя ни в коем случае не делает, могущество магов не зависит от помощи духов или драконов. А у тебя зависит. И колдуном или заклинателем ты тоже не являешься — они черпают свою силу в различных снадобьях и заклятьях.
Итак, начнем с самого начала. Молодые Всадники вроде тебя должны строго соблюдать определенные правила, ибо они придуманы для того, чтобы укрепить их тело и душу и выработать у них умение всегда и полностью владеть собой. Строгий режим молодые Всадники соблюдают несколько месяцев, а иногда даже лет. До тех пор, пока Всадник, по общему признанию его наставников, не обретает способность полностью управлять своей магической силой. До этого никому из учеников даже не сообщается о его потенциальных возможностях. Если же кто-то случайно обнаруживает в себе магические задатки, такого ученика сразу же отделяют от остальных и занятия с ним продолжают индивидуально. Хотя вообще-то крайне редко кто-то сам обнаруживает у себя магические способности, — Бром мотнул головой в сторону Эрагона, — такие, как у тебя. Хотя, пожалуй, редко кому доводилось и попадать в такое трудное положение, в какое попал ты.
— Тогда как же их учили магическим наукам? — спросил Эрагон. — Разве можно просто научить магии? Если бы еще два дня назад ты сказал мне, что я сам смогу воспользоваться магией, я бы ни за что не поверил!
— Ученикам задавалось множество совершенно бесцельных с первого взгляда упражнений, которые должны были вызвать у них гнев, или раздражение, или дикую скуку. Ну, например, их заставляли переносить мелкие камни из одной кучи в другую, но брать их разрешалось только пальцами ног. Или же они, как данаиды, наполняли водой дырявые бочки... А когда подобные дурацкие задания окончательно выводили ученика из себя, он был вполне готов, чтобы воспользоваться магией. И, должен сказать, в подавляющем большинстве случаев это срабатывало.
Так что учти, — продолжал Бром, — в поединке перевес всегда будет на стороне того, кто прошел подобную тренировку. Некоторые из тех учеников живы и сегодня... Наш король, например. Не говоря уж об эльфах. В гневе такой противник легко может разорвать человека на куски — хотя бы с помощью магии.
— А как же мне быть в таком случае? — спросил Эрагон.
— Будешь учиться на ходу — для настоящего обучения у нас с тобой времени нет. Я знаю кое-какие упражнения, которые научат тебя владеть собой и придадут тебе сил. Конечно, всеми знаниями и умениями, которыми когда-то владели Всадники, ты овладеть не успеешь, но надо постараться узнать как можно больше — пусть даже и на бегу. — Бром весело посмотрел на Эрагона. — Сперва трудновато придется, зато награда за усилия будет немалой. Может быть, тебе приятно услышать, что ни один Всадник твоего возраста никогда магией не пользовался — во всяком случае, так уничтожить ургалов, как ты это сделал вчера, ни один молодой Всадник не смог бы!
Эрагон весь расцвел и с улыбкой поблагодарил Брома.
— Скажи, а как называется этот древний язык? — спросил он.
— Имя у него конечно же есть, — рассмеялся Бром, — да только никто его не знает. Ибо оно обладает таким невероятным могуществом, что способно управлять всеми словами древнего языка, а также и теми, кто эти слова использует. Люди давно уже пытаются узнать это имя, но тщетно.
— И все-таки я не понимаю, как действует магия! — признался Эрагон. — Вот скажи, как я, к примеру, вчера ею воспользовался?
Бром удивленно посмотрел на него:
— Разве я недостаточно ясно объяснил?
— Не знаю... Я не понял.
Бром тяжело вздохнул и принялся объяснять снова:
— Чтобы совершать магические действия, нужно обладать определенной внутренней силой, а это в наши дни встречается не так часто. Кроме того, нужно уметь произвольно вызывать эту силу к жизни. А если уж призвал ее, то должен ее использовать или же позволить ей тут же угаснуть самой, но в таком случае произносить заклятия нельзя. Понял? Итак, если хочешь воспользоваться магической силой, нужно произнести те слова древнего языка, которые наиболее точно описывают твои намерения. Например, если бы ты вчера произнес не слово «брисингр», а какое-то другое, ничего бы и не случилось.
— Значит, я должен знать как можно больше слов древнего языка?
— Вот именно! Но учти: пользуясь этим языком, лгать невозможно и недопустимо.
Эрагон покачал головой:
— Не может быть! Люди всегда лгали и лгут. Как древний язык может помешать им?
Бром насмешливо поднял бровь и скороговоркой произнес:
— Фетрблака, эка уохната нейат хайна оно. Блака эом йет лам.
Певчая птичка вдруг спорхнула с ветки прямо ему на руку, что-то сказала своим нежным голоском и посмотрела на них своими глазами-бусинками. Бром немного полюбовался певуньей и тихо приказал:
— Эйтха!
Птичка тут же улетела прочь.
— Как это ты сделал? — изумился Эрагон.
— Я пообещал не причинять ей вреда. Она, возможно, не совсем меня поняла, но о намерениях моих догадалась, ибо смысл слов древнего языка был ей очевиден. Она полностью доверяла мне, потому что все, кто говорит на этом языке, связаны произнесенным словом.
— А эльфы разговаривают именно на этом языке? — Да.
— Значит, они никогда не лгут?
— Ну, они-то утверждают, что это так и есть, и до некоторой степени это правда, однако же они весьма преуспели в тонком искусстве говорить одно, а подразумевать совсем другое. Никогда нельзя быть уверенным в том, каковы в действительности намерения эльфов и правильно ли ты истолковал их слова. Очень часто они приоткрывают лишь часть правды, остальное утаивая. Нужен весьма изощренный и гибкий ум, чтобы иметь дело с такой древней культурой, как эльфийская. Да и с привычками эльфов тоже!
Эрагон задумался. Потом спросил:
— А какое значение имеют в древнем языке имена людей? Способны ли они дать одному человеку власть над другим?
Глаза Брома одобрительно блеснули.
— Да, конечно. И те, что знают древний язык, всегда имеют два имени: одно, так сказать, для повседневного использования, оно ничего особенного не значит, а второе — истинное имя — знают, кроме его обладателя, в лучшем случае несколько человек, которым он особенно доверяет. Когда-то давно, правда, никто своих истинных имен не скрывал, но наша эпоха на ту совсем не похожа, нам добра не хватает. Тот, кто сумеет узнать истинное имя человека, обретет над ним огромную власть. Сказать свое истинное имя кому-то — это все равно что доверить ему свою собственную жизнь. У каждого, разумеется, есть тайное имя, да мало кто его знает.
— А как ты узнал свое? — спросил Эрагон.
— Эльфы, например, инстинктивно чувствуют истинные имена. Ни у кого, кроме них, нет такого дара. А люди, например Всадники, обычно отправляются в странствия, желая узнать свое истинное имя. Или же стараются познакомиться с эльфом, который сможет его назвать. Но такое редко случается — эльфы очень не любят расставаться с подобными знаниями.
— Здорово! Хотелось бы мне свое истинное имя узнать! — мечтательно промолвил Эрагон.
Бром сдвинул брови:
— Осторожней! Знание этого может оказаться и весьма опасным. Тот миг, когда сразу, без обмана и сострадания, узнаешь, кто ты на самом деле, никогда не проходит бесследно, порой принося пытливому уму непоправимый ущерб. Немало людей свела с ума открывшаяся им жестокая реальность. Большинство же пыталось попросту забыть о ней. С другой стороны, если подобная истина тебя не сломает, такое имя дает тебе огромную власть над самим собой — как и тем, кто его узнает, дает власть над тобой. К сожалению. Или, может быть, к счастью...
«Я уверена, что эта истина тебя не сломает!» — услышал Эрагон мысли Сапфиры.
— И все-таки я хотел бы его узнать! — решительно заявил Эрагон.
— Тебя нелегко разубедить. Это хорошо, ибо для становления личности решительность очень важна. Но в поисках имени я тебе помочь не смогу. Тут тебе придется действовать самому. — Бром шевельнул раненой рукой и болезненно поморщился.
— А почему мы — ты или я — не можем вылечить твою рану с помощью магии? — спросил Эрагон.
— Вряд ли это имеет смысл... Я даже об этом и не думал, и, кроме того, мне это теперь не под силу. Вот ты, наверное, сумел бы это сделать, воспользовавшись нужным словом, но я не хочу, чтобы ты зря силы тратил.
— Но я мог бы избавить тебя от лишних страданий! — запротестовал Эрагон.
— Ничего, я переживу, — спокойно заявил Бром. — Мне не так уж и больно. А чтобы исцелить рану с помощью магии, требуется немало энергии — пусть лучше заживет сама по себе, иначе ты несколько дней будешь чувствовать себя усталым и ослабевшим. Нет, тебе пока рановато такими вещами заниматься.
— Ну хорошо, если мне нельзя исцелить твою рану, то, может быть, я могу вернуть кого-то из мира мертвых?
Этот вопрос несказанно удивил Брома, но ответил он сразу же:
— Помнишь, что я тебе говорил насчет всяких планов, которые могут тебя убить? Эта твоя идея как раз из их числа! Всадникам всегда было запрещено — ради их же собственной безопасности — воскрешать мертвых. Видишь ли, за пределами жизни существует бездонная пропасть, где магия совершенно бессильна. И если в эту пропасть упасть, вся твоя сила мгновенно исчезнет, а душа растворится во мгле... Волшебники, колдуны, Всадники — все неизбежно терпели поражение и погибали, едва ступив на край этой пропасти. Делай то, что тебе доступно — исцеляй раны, порезы, ушибы, сращивай сломанные кости, — но никогда не переступай ту грань, что отделяет царство живых от царства мертвых!
Эрагон нахмурился:
— Значит, это гораздо сложнее, чем я думал...
— Вот именно! — воскликнул Бром. — И если ты будешь делать что-то неосознанно — тем более с помощью магии, — то легко можешь погибнуть, взвалив на себя непосильную ношу. — Он ловко нагнулся в седле, подхватил с земли горсть камешков, выбрат один, остальные выбросил и сказал:
— Видишь этот камешек?
— Вижу.
— Возьми его. — Эрагон взял камень, удивленно на него глядя. Камешек был ничем не примечательный, черный, гладкий, величиной чуть больше ногтя большого пальца. — Начнем урок.
— А что я должен делать? — растерянно спросил Эрагон.
— Сейчас поймешь, — нетерпеливо отмахнулся Бром, — не торопись, я ведь затем и учу тебя. И перестань перебивать меня, а то мы далеко не уедем. Теперь сделай вот что: постарайся мысленно поднять камешек над ладонью и как можно дольше удержать его в воздухе. Слова, которые тебе для этого понадобятся, звучат так: «Стенр рейза». Произнеси-ка.
— Стенр рейза.
— Хорошо. Ну, давай пробуй.
Эрагон насупился и сосредоточил свое внимание на черном камешке, тщетно пытаясь отыскать в своей душе хотя бы отзвук тех сил, что бурлили в нем вчера при встрече с ургалами. Но сколько он ни смотрел на камень, тот оставался неподвижным. Эрагон весь взмок. «Как же мне этого добиться?» — думал он в отчаянии. В конце концов, сдаваясь, он сложил на груди руки и сердито буркнул:
— Не могу.
— Неправда! — сердито возразил Бром. — Мне лучше знать, что ты можешь! Сражайся! Стремись к своей цели! Не сдавайся так легко! А ну-ка, попробуй снова.
Эрагон нахмурился. Закрыв глаза, он попытался отогнать все отвлекающие мысли, думая только о камне и копаясь в самых дальних закоулках своей души в поисках источника той волшебной силы. Но обнаруживал только воспоминания. И вдруг почувствовал нечто совсем иное — нечто, похожее на опухоль, которая вроде бы являлась неотторжимой частью его самого. Он мысленно проник в эту «опухоль», пытаясь понять, что это такое, и ощутил сопротивление, уже догадываясь, что искомая сила там, по ту сторону этого барьера. Но разрушить барьер он не сумел. Начиная злиться, Эрагон всей силой своих мыслей ударил в этот барьер, точно тараном, и бил до тех пор, пока он не разлетелся вдребезги. И сразу же душу его затопило море света.
— Стенр рейза! — воскликнул Эрагон, задыхаясь. Камешек подскочил в воздух и повис над его слабо светившейся ладонью. Эрагон изо всех сил старался удержать его в таком положении, но проснувшаяся в его душе сила вдруг ему изменила, вновь скрывшись за тем барьером, и камешек упал на ладонь. Ладонь тут же перестала светиться. Эрагон чувствовал легкую усталость, но все равно был счастлив: он одержал свою первую победу над магией.
— Для начала неплохо, — похвалил его Бром.
— А что это стало с моей рукой? Почему она светилась?
— Этого никто точно не знает, — признался Бром. —
Но Всадники всегда предпочитали направлять свою внутреннюю силу через ту ладонь, что отмечена знаком «гёдвей ингнасия». Можно пользоваться и второй рукой, но это гораздо труднее. — Он некоторое время молча смотрел на Эрагона. — Знаешь, в следующей деревне надо купить тебе перчатки, если, конечно, и она не окажется разоренной дотла. Тебе, правда, и так неплохо удается скрывать свой знак Всадника, но не хотелось бы, чтобы кто-то чужой заметил его даже случайно. Кроме того, иногда тебе и самому очень не захочется привлекать внимание врага своей светящейся рукой.
— А у тебя тоже такая отметина есть?
— Нет. Они бывают только у Всадников. Кстати сказать, учти: магию ведь можно применять и на расстоянии — как если бы ты пользовался луком со стрелами или копьем. Хотя если ты, скажем, попытаешься поднять или передвинуть какой-нибудь предмет, находясь от него на расстоянии одной мили, то это отнимет у тебя гораздо больше сил, чем если ты подойдешь к нему вплотную. В общем, если за тобой будут гнаться враги, дай им возможность сперва подойти как можно ближе, а уж потом произноси магические слова. А теперь давай вернемся к нашему уроку. Попробуй-ка опять поднять камешек.
— Опять? — слабым голосом переспросил Эрагон, вспоминая, какие усилия ему пришлось приложить для этого в первый раз.
— Да-да! И на этот раз постарайся сделать это побыстрее.
Они упражнялись довольно долго. Когда Бром наконец сказал, что урок окончен, Эрагон был страшно зол и утомлен. За эти несколько часов он этот камешек просто возненавидел и хотел было его сразу же выкинуть, но Бром сказал:
— Нет. Держи его при себе.
Эрагон сердито на него глянул, но послушался и неохотно сунул камешек в карман.
— Мы еще не закончили, — продолжал Бром, — так что погоди расслабляться. — И он указал Эрагону на небольшое растеньице. — Имя этой травки — «делуа». — Так он начал учить Эрагона древнему языку, постепенно называя ему и заставляя запоминать все новые и новые слова. Эрагон узнал, например, что «вендр» — это «прямая палка», а «айедейл» — «утренняя звезда».
А вечером они еще и фехтовали, прыгая вокруг костра. И хотя Бром мог держать свой «меч» только в левой руке, мастерство его от этого ничуть не уменьшилось.
Далее все пошло по заведенному распорядку: сперва Эрагон старательно запоминал слова древнего языка и пытался управлять камешком, затем, вечером, сражался с Бромом на деревянных мечах. Бесконечные задания Брома зачастую раздражали и утомляли его, однако он, сам того не замечая, постепенно начинал меняться и менять свое отношение к этим урокам. Вскоре камешек уже не подскакивал у него на ладони, а послушно и плавно парил над нею. Овладев азами, Эрагон под руководством Брома принялся за более сложные задания, в древнем языке он тоже стал разбираться гораздо лучше.
Да и во время занятий фехтованием он постепенно вел себя все более уверенно, наносил удары и парировал гораздо быстрее, гибкий и ловкий, как змея. Удар его стал тяжелее, руки больше не дрожали, и он легко отражал яростные атаки Брома. Их поединки становились все продолжительнее, и теперь, когда они ложились спать, уже не только ученик был покрыт синяками и ссадинами, но и его учитель.
Сапфира тоже сильно окрепла и постоянно продолжала расти, хотя и не так быстро, как в первые месяцы. Продолжительные полеты в поисках дичи пошли ей только на пользу. Она была уже выше лошади ростом и значительно длиннее. Из-за своей величины и ярко сверкавшей чешуи она была очень заметна, и это очень тревожило Брома и Эрагона, но убедить дракониху, что стоит хотя бы немного выпачкать в грязи ее сверкающие доспехи, они так и не смогли.
Они по-прежнему ехали на юг, следуя за раззаками, но никак не могли нагнать их. Эрагон просто в отчаяние от этого приходил. Как бы они ни старались, раззаки постоянно находились на расстоянии нескольких дней пути от них. Временами Эрагону даже хотелось повернуть назад, но тут они снова обнаруживали свежие следы раззаков, и погоня возобновлялась.
А вот следов человеческого обитания не было ни на берегах реки Найнор, ни на прилегавших к ней равнинах. Дни тянулись спокойные и однообразные. Никто не тревожил их в пути, и наконец они добрались до деревушки Дарет, первого селения, встретившегося им после разоренного ургалами Язуака. Накануне этого события Эрагону снились особенно яркие и запоминающиеся сны.
Он видел, что они вместе с Гэрроу и Рораном сидят на разрушенной кухне, но, когда они попросили его помочь отстроить ферму, он лишь отрицательно покачал головой, хотя сердце его мучительно сжалось.
«Я иду по следу твоих убийц», — шепнул он дяде.
Гэрроу искоса глянул на него и с неодобрением спросил:
«А что, я тебе мертвым кажусь?»
Вдруг послышался страшный рев, и Гэрроу превратился в стаю раззаков.
«Умри!» — зашипели они, бросаясь на Эрагона.
И тут он проснулся, чувствуя себя совершенно разбитым, и долго смотрел, как медленно движутся по небу звезды.
«Все будет хорошо, малыш», — мысленно шепнула ему Сапфира, поняв, что он не спит.

ДАРЕТ

Деревня Дарет раскинулась на берегу реки Найнор — только так и можно выжить в этих местах. Выглядела она какой-то заброшенной, людей было не видно. Эрагон и Бром вели себя крайне осторожно, а Сапфира на этот раз спряталась совсем близко — на случай непредвиденной опасности.
Они въехали в Дарет молча, да и говорить им не хотелось. Бром здоровой рукой сжимал рукоять меча, зорко поглядывая по сторонам. Эрагон держал наготове свой лук. Проезжая меж притихших домов, они лишь обменивались понимающими взглядами. «Не нравится мне все это», — мысленно сказал Эрагон Сапфире. Она не ответила, но он чувствовал, что она готова в любую секунду броситься к ним на помощь. На земле Эрагон не раз замечал свежие отпечатки детских ног, но никак не мог понять, где же сами дети?
Бром совсем помрачнел, когда, добравшись до центральной площади, они обнаружили, что и там никого нет. Ветер гонял по пустым улицам Дарета пылевые смерчи. Бром натянул поводья, на минуту остановил Сноуфайра и сказал:
— Знаешь, давай-ка поскорее выберемся отсюда. Что-то мне здесь очень не нравится. — И он пришпорил коня, пустив его галопом. Эрагон последовал за ним, погоняя Кадока.
Но не успели они отъехать от площади, как из-за домов появились повозки и преградили им путь. Кадок заржал, встал на дыбы и остановился, прижимаясь боком к Сноуфайру. Какой-то смуглый человек, перепрыгнув через борт, двинулся к ним, с пояса у него свисал меч с широким лезвием, а в руках был лук с натянутой тетивой. Эрагон тоже поднял было свой лук и прицелился, но незнакомец крикнул:
— Остановитесь! Опустите оружие! Вы окружены, и шесть десятков лучников сразу выпустят свои стрелы, стоит вам шевельнуться. — И, словно по мановению волшебной палочки, на крышах соседних домов возникли силуэты вооруженных людей.
«Держись отсюда подальше, Сапфира! — мысленно крикнул Эрагон. — Их тут слишком много, и они тебя запросто еще в воздухе подстрелить могут! Держись подальше!» Она услышала, но он отнюдь не был уверен, что она его послушается, и решил в крайнем случае прибегнуть к магии. «Нужно остановить их до того, как их стрелы вопьются в меня или в Брома», — думал он.
— Что вам нужно? — спокойно спросил Бром.
— Зачем вы сюда явились? — в свою очередь спросил его смуглый незнакомец.
— Хотели купить еды на дорогу да новости узнать. Больше нам тут делать нечего. Мы едем в Драс-Леону, там мой двоюродный брат живет.
— А вооружены вы неплохо.
— Вы тоже, — заметил Бром. — Времена нынче такие. Опасные.
— Это точно. — Человек настороженно всматривался в их лица. — Не похоже, чтоб у вас были злые намерения, да только больно часто нам с ургалами и прочими бандитами разбираться приходилось, так что на слово мы вам не поверим.
— Ну, если вы нам на слово не верите, что ж нам теперь делать? — Бром по-прежнему говорил совершенно спокойно.
Лучники застыли на крышах, точно изваяния. Можно было предположить, что это либо очень дисциплинированное войско, либо... эти люди просто боятся за свою жизнь. Эрагон надеялся, что, скорее всего, верно второе.
— Говоришь, вам только провизия нужна? Ну что ж, тогда оставайтесь тут, и мы вам все, что нужно, доставим. А потом вы с нами расплатитесь и сразу же отсюда уберетесь, идет?
— Идет.
— Вот и ладно. — И незнакомец опустил лук, но стрелу из него все же не вынул. Потом махнул рукой кому-то из лучников, и тот молнией скользнул на землю и подбежал к нему. — Говорите, что вам нужно.
Бром быстро перечислил все, что счел необходимым, и прибавил:
— И еще перчатки, если они у вас найдутся, конечно. Я их тоже с удовольствием куплю.
Лучник кивнул и убежал.
— Меня зовут Тревор, — сказал смуглый мужчина, по-прежнему не подходя близко. — Рукопожатием я с вами обмениваться не стану — при нынешних обстоятельствах лучше тут постоять. Скажите, вы откуда?
— С севера, — ответил Бром, — хотя нигде подолгу не жили, чтобы какое-то одно место своим домом называть. Неужели это ургалы вас так насторожиться заставили?
— Да, — кивнул Тревор. — Ургалы и еще кое-кто похуже. Вы о других селениях никаких новостей не имеете? До недавнего времени у нас с ними связь, конечно, имелась, но сейчас прервалась, и слухи доходят, будто все селения в наших краях этими тварями захвачены.
Бром помрачнел и сказал:
— К сожалению, должен сообщить, что недели две назад мы проезжали через Язуак и обнаружили, что город полностью разграблен, а жители перебиты. Их прямо-таки на куски искромсали и сложили в кучу на площади. Мы бы, конечно, постарались похоронить их по-человечески, да только на нас самих тут же два ургала напали.
Потрясенный до глубины души, Тревор отшатнулся и воскликнул со слезами на глазах:
— Поистине черные дни наступили! Да только я не понимаю, как это два ургала сумели всех в Язуаке перебить? Тамошние жители неплохо драться умеют — у меня в Язуаке друзей хватало.
— Похоже, на них целая банда ургалов напала, — сказал Бром. — А те, с которыми мы столкнулись, были, по-моему, просто дезертирами или мародерами.
— И большой был отряд?
Бром зачем-то покопался в седельной сумке и ответил:
— Достаточно большой. Язуак-то они, можно сказать, с лица земли стерли. С другой стороны, ургалов пока не так много, и они вполне способны незамеченными продвигаться по здешним малонаселенным краям. Я думаю, в отряде не больше ста и не меньше пятидесяти ургалов. Впрочем, насколько я могу судить, такой отряд в любом случае представляет для вас смертельную опасность. (Тревор устало кивнул.) Вам бы нужно подумать, как отсюда убраться, — продолжал Бром. — Жить в этих местах стало слишком опасно.
— Это точно. Да только люди мои отказываются уезжать отсюда. Здесь их дом — да и мой тоже, хотя сам-то я здесь всего года два прожил. Они этим местом больше собственной жизни дорожат. — Тревор посмотрел на Брома очень серьезно. — Мы сумели нескольких ургалов одолеть, и теперь люди в своих силах уверены, вот и не хотят никуда уходить. Да только, боюсь, сил нам надолго не хватит и как-нибудь ночью всем нам глотки-то и перережут!
Прибежал посланный за припасами лучник. Положив на землю целую кучу самых различных предметов, он подошел к Брому, и тот с ним расплатился, а потом, когда лучник отошел в сторону, спросил у Тревора:
— Скажи, почему местные жители именно тебя своим вожаком выбрали?
— Я несколько лет в королевской армии служил, — сказал Тревор.
Бром понимающе кивнул и стал разбирать принесенные вещи. Он вручил Эрагону пару перчаток, а все остальное рассовал по седельным сумкам. Эрагон быстро натянул перчатки, стараясь не поворачивать руку ладонью вверх, и ему наконец стало спокойнее. Перчатки были кожаные и почти новые.
— Ну вот и все. — Бром снова повернулся к Тревору. — А теперь, как я и обещал, мы уедем.
Тревор кивнул.
— Когда доберетесь до Драс-Леоны, — попросил он, — окажите нам любезность: передайте королю, что Дарет и другие здешние селения о помощи просят. Если в столице о нападениях ургалов пока что не известно, то пусть знают и тоже начинают беспокоиться. А если они знают, но ничего не предпринимают, то это повод для беспокойства уже для нас.
— Мы передадим твою просьбу, — пообещал Бром. — И пусть вечно остается острым твой меч!
— И ваши мечи также!
Повозки раздвинулись, пропуская их. Выехав за пределы Дарета, они пришпорили коней и вскоре добрались до небольшой рощи, раскинувшейся на берегу реки Найнор. Эрагон тут же мысленно связался с Сапфирой: «Все обошлось. Мы уже в пути». Она ничего не ответила, но он отчетливо почувствовал, как она сердита на них.
— А положение-то куда хуже, чем я предполагал, — задумчиво сказал Бром, поглаживая бороду. — Купцы тогда в Карвахолле рассказывали о каких-то беспорядках, но я и не думал, что это так далеко зашло. Когда повсюду шныряют ургалы, может показаться, что они и самой Империи уже войну объявили, да только она даже войска не собрала, чтобы их нападение отразить. Словно королю Гальбаториксу наплевать, что с его владениями станется...
— Действительно, очень странно, — кивнул Эрагон. Бром пригнулся, проезжая под низко нависшей веткой, и спросил:
— А ты не пробовал своей магической силой воспользоваться, пока мы в Дарете были?
— Так ведь повода не было.
— Неправда, — возразил Бром. — Ты, например, мог бы узнать тайные намерения Тревора. Даже я это сделать сумел, хоть мои-то возможности уже сильно ограничены. Именно поэтому я так спокойно и сидел в седле — понял, что тамошние жители сразу нас убивать не собираются и есть отличный шанс избежать неприятностей, если затеять беседу. Что я и сделал.
— Как же я мог узнать, о чем думает этот Тревор? — спросил Эрагон. — Что ж, по-твоему, я способен мысли людей читать?
— Да ладно, — махнул рукой Бром, — ты и сам должен это знать! Ты мог бы прочесть мысли Тревора точно так же, как читаешь мысли Сапфиры или Кадока. Человеческая душа не так уж сильно отличается от души дракона или лошади. Прочесть мысли человека нетрудно, но слишком часто пользоваться этим умением не стоит. И делать это нужно с большой осторожностью. Душа человека — его последнее убежище, его святыня, и нельзя просто так, без крайней необходимости лезть в нее. У Всадников на этот счет существуют очень строгие правила, и если их нарушают без видимой причины, наказание бывает весьма суровым.
— А ты, по-моему, тоже можешь чужие мысли читать, хоть ты и не Всадник, верно? — спросил Эрагон.
— Я уже говорил, что этому может научиться любой, если его правильно учили. Но вот уровень понимания у всех разный. Магия это или что другое — трудно сказать. Магические способности могут, конечно, способствовать развитию любого таланта — как и тесная связь с драконами, — но я знавал немало людей, которые сами научились читать чужие мысли, без помощи магии. Ты только подумай, как это удобно: ведь можно общаться с любым существом на земле, хотя, наверное, мы не всегда сумеем до конца это существо понять. Можно, например, целыми днями слушать мысли птиц или же попробовать понять, что чувствует земля после грозы. Впрочем, меня лично птицы никогда особенно не интересовали. И тебе я предложил бы начать с кошек, среди кошек попадаются совершенно необыкновенные личности.
Эрагон задумался, не выпуская из рук поводья.
— Но если я могу проникнуть в чьи-то мысли, — неуверенно проговорил он, — то разве это не значит, что и другие тоже могут в мои мысли проникнуть? Как мне узнать, не шарит ли кто-то в моих мозгах? Или, может быть, есть способ предотвратить это?
— Ну конечно есть! Разве Сапфира никогда не отгораживалась от тебя мысленно?
— Иногда отгораживалась, — признался Эрагон. — А когда мы с ней летали в Спайн, я и вовсе не мог с ней связаться. И она тогда не просто внимания на меня не обращала — она, по-моему, меня даже не слышала. И мысли ее были как бы скрыты от меня высокими стенами, которые мне никогда не преодолеть.
Бром поправил повязку на руке, завязав узел чуть повыше, и сказал:
— Лишь немногие способны почувствовать, что кто-то проник в их мысли. И всего несколько человек из них могут этому помешать. Во-первых, это дело тренировки, а во-вторых, твоего собственного внутреннего устройства. Вот ты, например, благодаря своей магической силе всегда сможешь определить, не проник ли кто-то в твои мысли. А как только тебе это станет ясно, нужно просто сосредоточиться на чем-то одном и полностью исключить из своего сознания все прочие мысли. Например, если ты будешь думать только о кирпичной стене, то только эту мысль противник и сумеет прочитать в твоей душе. Впрочем, для установления такого барьера требуется немало сил и высокая самодисциплина. Если хоть какая-то мелочь отвлечет тебя в этот момент, в твоих мысленных «стенах» тут же появится трещинка и враг мгновенно в нее проскользнет.
— Как же этому научиться? — спросил Эрагон.
— Способ один: практика, практика и еще раз практика. Вообрази себе какую-нибудь картинку и постарайся удержать ее в голове как можно дольше и не думать больше ни о чем. Это довольно трудно, немногие способны до конца овладеть этим мастерством.
— Мне идеального умения и не требуется, мне бы только себя уберечь. — сказал Эрагон и подумал: интересно, а если я проникну в чьи-то мысли, то смогу ли изменить их по своему желанию? Может, это тоже магия? И, похоже, опасная!

Предыдущая страница 10 Следующая страница


11 Кристофер Паолини

В роще их поджидала Сапфира. Завидев их, она резко выбросила голову им навстречу и злобно зашипела. Лошади испуганно шарахнулись. Сапфира сурово посмотрела на Эрагона и обнюхала его. Он встревоженно глянул на Брома — никогда еще не видел Сапфиру такой сердитой — и мысленно спросил у драконихи:
«В чем дело?»
«В тебе! — Она явно была очень зла на него. — Все дело в тебе!»
Эрагон нахмурился и спрыгнул с Кадока на землю, но Сапфира тут же сбила его с ног ударом хвоста и прижала когтистой лапой.
— Что ты делаешь? — завопил Эрагон, тщетно пытаясь вырваться.
Бром, оставаясь в седле, внимательно наблюдал за ними.
Низко пригнув голову к самому лицу Эрагона, Сапфира посмотрела ему прямо в глаза. Под взглядом ее немигающих глаз он извивался, точно жалкий червяк, а она мысленно честила его на все корки:
«Ах ты! Каждый раз, стоит тебе скрыться с моих глаз, ты попадаешь в беду, точно безмозглый детеныш, который только что вылупился из яйца и повсюду сует свой глупый нос! А если ты сунешь свой нос в гнездо с такими тварями, которые тебе его откусят, а потом и тебя самого в живых не оставят? Как я смогу тебе помочь, если буду находиться за много миль от тебя? Да, до сих пор я послушно пряталась, старалась, чтобы никто меня не увидел, но больше этого делать не желаю! Ни за что! Тем более когда твоей жизни угрожает опасность!»
«Я понимаю, за что ты так сердишься на меня, — примирительным тоном отвечал Эрагон, — но я ведь гораздо старше тебя, могу сам о себе позаботиться, и если уж на то пошло, то защищать должен именно я тебя!»
Она возмущенно рыкнула и щелкнула зубами у самого уха Эрагона.
«Ты что же, действительно веришь своим словам? — насмешливо спросила она. — Слушать больше ничего не желаю! Завтра же ты поедешь верхом на мне, а не на этом жалком животном, похожем на оленя, которое вы называете лошадью! Иначе я просто схвачу тебя когтями и понесу! Ты Всадник или нет? Неужели я тебе совершенно безразлична?»
От этих вопросов Эрагону стало не по себе, он даже глаза отвел, понимая, что Сапфира права. Но снова садиться на нее верхом он боялся: слишком мучительной оказалась его первая подобная попытка.
— Ну и что? — нетерпеливо спросил у него Бром.
— Она хочет, чтобы я с завтрашнего дня ехал верхом только на ней, — стушевался Эрагон.
Бром немного подумал, потом, блестя глазами, сказал:
— Ну что ж, седло у тебя есть. Я полагаю, что если вы оба не будете слишком высовываться, то ничего страшного в этом не будет.
Сапфира искоса на него глянула и снова уставилась на Эрагона.
— Но что, если на тебя нападут или случится еще какая-нибудь неприятность? — возразил Эрагон. — Я ведь не смогу сразу оказаться рядом, и тогда...
Сапфира так надавила ему на грудь, что он тут же умолк, и сообщила:
«Он и без твоих объяснений, малыш, совершенно правильно меня понял!»
Бром, с трудом скрывая улыбку, сказал:
— Все равно стоит рискнуть. Тебе ведь так или иначе нужно учиться летать на ней. Представь это себе с выгодной стороны: ты летишь впереди, все отлично видишь сверху и гораздо раньше меня можешь заметить любую ловушку, засаду или еще какие-то неприятные сюрпризы.
Эрагон посмотрел на Сапфиру и мысленно сказал ей:
«Ладно. Завтра полечу на тебе. Может, все-таки отпустишь меня?»
«Сперва дай слово».
«Вот еще! Это тебе так необходимо? — возмутился он. Сапфира моргнула, но ничего не ответила и когтей не убрала. — Ну, хорошо. Даю тебе слово, что завтра полечу с тобой. Довольна?»
«Удовлетворена».
Сапфира наконец отпустила его и даже помогла встать на ноги. Господи, до чего же она стала громадной! — подумал он вдруг и, сердито ворча, вскочил на Кадока и поспешил вдогонку за Бромом.
На закате разбили лагерь. Как всегда, перед ужином Эрагон немного пофехтовал с Бромом и сумел нанести ему такой сильный и неожиданный удар, что оба деревянных меча разлетелись в щепки. Оставшийся в руках обломок Бром бросил в костер и с удовольствием сообщил Эрагону:
— Ну все, с играми покончено. Остатки своей деревяшки можешь тоже бросить в огонь. Что ж, урок ты усвоил хорошо. Пора браться за настоящий меч. — И, вытащив из седельной сумки меч Заррок, он протянул его юноше.
— Мы же друг другу мясо с ребер спустим! — ужаснулся Эрагон.
— Ничего подобного. Ты снова забыл о магии, — успокоил его Бром.
Подняв свой меч и повернув его так, что он засверкал в отблесках костра, он коснулся пальцами острия. Лицо его застыло, морщины на лбу стали еще глубже.
Несколько мгновений ничего не происходило, потом Бром тихо сказал: «Гёлотх дю книфр!» — и маленькая красная искра пробежала по лезвию меча между его пальцами. Он провел по мечу рукой, потом перевернул его и снова провел рукой по острию. Как только он отнял пальцы от клинка, искра погасла. Затем Бром перевернул руку ладонью вверх и с силой ударил по ладони мечом. Эрагон так и подскочил, но остановить его не успел и с изумлением уставился на совершенно целую руку Брома.
— Что это ты сделал? — спросил Эрагон.
— Попробуй-ка, — с улыбкой велел Бром, и он коснулся клинка, чувствуя, что ему мешает ощутить остроту лезвия некая невидимая преграда, похожая на скользкую пленку. — Твой меч я заблокирую несколько иначе, — сказал Бром, — но результат будет примерно тот же.
Он рассказал Эрагону, как нужно произносить заклинание, и тот, правда после нескольких неудачных попыток, все же сумел поставить защиту на свой меч. Он столь самозабвенно размахивал мечом, что Брому пришлось предупредить его:
— Резаные раны наши мечи нанести, конечно, не могут, а вот кости переломать — запросто. Мне бы не хотелось лишних увечий, так что перестань изображать мельницу, пока не попал мне по шее и не отправил на тот свет.
Эрагон кивнул в знак согласия и тут же без предупреждения нанес первый удар, но Бром успел парировать, от мечей так и полетели искры. После упражнений с палками меч казался Эрагону чересчур тяжелым и неповоротливым, он вскоре устал и мгновенно «заработал» весьма ощутимый удар по колену.
К концу урока, впрочем, оба фехтовальщика были покрыты синяками и шишками. Эрагон, естественно, пострадал значительно сильнее. А вот на Зарроке, к его невероятному удивлению, не было ни царапинки!

ГЛАЗАМИ ДРАКОНА

Утром у Эрагона болели все мышцы на руках и на ногах, а тело было разукрашено синяками. И тут он увидел, что Бром надевает на Сапфиру недавно сшитое седло. Сердце его бешено забилось: он вспомнил о предстоящем полете. Сели завтракать, к этому времени Бром уже приладил седло и даже седельные сумки к нему привязал.
Съев все до крошки, Эрагон встал, молча поднял с земли свой лук и направился к Сапфире, услышав, как Бром говорит ему вслед:
— Запомни: покрепче сжимай колени, а управлять Сапфирой постарайся мысленно, во время полета пригнись как можно ниже, распластайся в седле, и все будет хорошо. Главное, не поддаваться панике.
Эрагон, продолжая упорно молчать, кивнул, и Бром помог ему взобраться в седло.
Сапфира с нетерпением ждала, когда Эрагон наконец сунет ноги в стремена и закрепит их специальными ремешками.
«Ну что, готов наконец?» — мысленно спросила она.
Эрагон судорожно втянул в себя свежий утренний воздух и честно ответил:
«Нет еще, но все равно — давай!»
Она с восторгом подчинилась — присела, подпрыгнула на мощных ногах, и в ушах у Эрагона засвистел ветер. Несколько раз неторопливо взмахнув крыльями, Сапфира стала набирать высоту, и он крепко обхватил ее за шею.
Если в прошлый раз, когда он летал на ней, каждый взмах крыльев давался ей с определенным напряжением, то теперь она летела ровно и, казалось, без малейших усилий. Внизу тонкой ниткой вилась река, виднелись крохотные пятнышки деревьев, пышные облака плавали вокруг. Воздух здесь был очень чистый, очень холодный и ломкий, как лед.
— Как здорово!.. — вырвалось у Эрагона, и тут Сапфира вдруг резко развернулась и полетела обратно. У Эрагона закружилась голова, земля превратилась в мелькающее округлое пятно. — Ох, не надо! — простонал он, борясь с тошнотой. — Я сейчас упаду!
«Ты должен привыкать. Если на меня нападут, то к этому простому маневру я прибегну в первую очередь», — назидательным тоном заявила Сапфира. Эра-гон возражать ей не стал и все свое внимание постарался сосредоточить на том, чтобы удержать в желудке съеденный завтрак. Сапфира опять совершила резкий вираж, камнем упала вниз и полетела, чуть не касаясь земли, словно намереваясь сесть.
Хотя у Эрагона по-прежнему при каждой новой фигуре высшего пилотажа екало под ложечкой, он уже начинал получать удовольствие от полета и даже немного ослабил хватку рук, которыми прямо-таки вцепился в шею драконихи. Он выпрямился, поднял голову и немного осмотрелся. Сапфира позволила ему полюбоваться пейзажем и тут же заявила:
«А сейчас я покажу тебе, что такое настоящий полет!»
«Что значит «настоящий»?» — со страхом спросил Эрагон.
«Расслабься и ничего не бойся».
И Эрагон почувствовал, как в него проникают ее мысли, ее ощущения, словно отделяя его от собственного тела. Несколько секунд он машинально сопротивлялся, потом подчинился, и перед глазами его поплыла пелена. Когда же зрение его вновь прояснилось, он понял, что смотрит на мир как бы глазами Сапфиры! Все было иначе: цвета приобрели какие-то дикие, невероятные оттенки, и особенно ярко выделялся синий, а зеленый и красный казались приглушенными. Эрагон не мог даже голову повернуть по собственной воле. Он словно превратился в призрак из потустороннего мира.
А Сапфира вся светилась чистой искренней радостью, поднимаясь все выше и выше. Ей доставлял наслаждение этот свободный полет, эта возможность пересекать любые пределы. Лишь когда они были уже очень высоко над землей, она наконец оглянулась на Эрагона, и он увидел себя ее глазами: жалкий человечек, с отсутствующим взглядом сидящий на спине у дракона. Эрагон чувствовал, как напрягается тело драконихи, сопротивляясь порывам встречного ветра и используя восходящие воздушные потоки, и каждую мышцу этого могучего тела он ощущал, как свою собственную. Он чувствовал, как извивается ее хвост, выравнивая курс подобно гигантскому рулю, и даже немного удивился тому, как сильно, оказывается, она зависит от собственного хвоста.
Их мысленная связь становилась все крепче, и они уже почти перестали различать, где дракон, а где Всадник. А потом они сложили свои могучие крылья и стрелой понеслись вниз с высоты, и Эрагон не чувствовал ни малейшего страха, он был полон того же восхищения от полета, какое испытывала и Сапфира. Воздух так и свистел у них в ушах. Их общий хвост извивался в воздухе, выравнивая стремительный спуск, их объединенные души ликовали.
Даже во время этого почти отвесного падения Эра-гону ни на секунду не пришло в голову, что они могут расплющиться в лепешку, ударившись о землю. В точно выбранный момент они с легким хлопком раскрыли могучие крылья и, объединив свои силы, легко вышли из штопора и вновь устремились к небесам, описав в воздухе великолепную петлю.
Когда полет Сапфиры окончательно выровнялся, мысли их понемногу разделились и потекли в двух параллельных руслах, они снова превратились в два самостоятельных независимых существа. Еще несколько мгновений, и Эрагон почувствовал, что тело вновь его слушается и существует отдельно от мускулистого тела драконихи. Глаза его застлала пелена, и он уже совершенно отчетливо понял, что сидит на Сапфире верхом, а внизу пролетает земля. У него даже дыхание перехватило, он без сил обмяк в седле, сердце стучало молотом, лишь через несколько минут сердцебиение несколько утихло, и он наконец смог нормально дышать. Придя в себя, он мысленно воскликнул:
«Это было просто невероятно! Замечательно! И как только ты заставляешь себя приземляться? Ведь полет доставляет тебе такое наслаждение!»
«Еда мне тоже наслаждение доставляет, — пошутила Сапфира, словно едва сдерживая смех. — Но я рада, что тебе понравилось летать».
«Да, очень! У меня просто нет слов! Мне так жаль, что я мало летал с тобой. Я ведь не знал, как это прекрасно. А скажи, ты всегда видишь в мире так много синего?»
«Так уж я устроена. Ну что, теперь мы чаще будем летать вместе?»
«Да! При каждой удобной возможности!»
«Это хорошо». Она явно была довольна.
За время полета они успели поговорить еще о многом, они давно уже так долго не беседовали друг с другом. Сапфира показала Эрагону, как она использует холмы, деревья и облака в качестве укрытия, она умела спрятаться даже в пробегающей по земле тени облака. Сверху они высматривали следы раззаков и сообщали о них Брому, который, надо сказать, весьма энергично следовал за ними и старался не отставать. К тропе они старались близко не подлетать, опасаясь, что Сапфиру могут заметить.
Около полудня Эрагон вдруг ощутил громкое противное жужжание в ушах, голову тоже как-то странно сдавило. Он даже головой потряс, пытаясь избавиться от этого ощущения, однако давление внутри черепной коробки только возросло. Молнией мелькнула мысль: а ведь не зря Бром рассказывал, что некоторые умеют читать чужие мысли! Эрагон тут же постарался последовать совету своего учителя: полностью очистил от мыслей голову и сосредоточился на созерцании драконьей чешуи, заставляя себя больше ни на что не обращать внимания. На какое-то время неприятное ощущение в голове ослабело, затем возникло вновь и стало даже сильнее. Неожиданно резкий порыв ветра ударил Сапфиру в грудь, она покачнулась, и это отвлекло Эра-гона от созерцания ее синей чешуи. Мысленный барьер тут же рухнул, и прежде чем Эрагон успел установить его снова, та неведомая сила сумела-таки прорваться в его мозг. Но отчего-то ощущения насильственного вторжения не возникало, в ушах упорно звучал один и тот же вопрос: «Ну что же ты делаешь, а?» Потом он разобрал еще кое-что: «Быстро спускайся сюда! Я тут нашел кое-что очень важное!»
«Бром, это ты?» — нерешительно промыслил в ответ Эрагон.
«Ну а кто же? — с явным раздражением откликнулся старик. — Заставь-ка свою ящерицу-переростка наконец приземлиться!» И он послал Эрагону мысленную картинку той местности, что его окружала. Эрагон быстро сообщил Сапфире, куда нужно лететь, и она свернула к реке, петлявшей внизу, а он на всякий случай приготовил лук и несколько стрел.
Наконец они увидели Брома. Старик стоял на поляне и махал им руками. Сапфира приземлилась, Эрагон кубарем скатился у нее со спины и приготовился встретить опасность лицом к лицу. Но Бром явно был один, если не считать лошадей, привязанных к дереву на опушке.
— Что случилось? — крикнул Эрагон.
Бром дернул себя за бороду и негромко пробормотал несколько весьма замысловатых ругательств.
— Никогда больше не пытайся от меня отгораживаться! Мне и так достаточно трудно устанавливать с тобой мысленную связь! А ты так сопротивляешься, словно я жизни тебя лишить хочу, и даже послушать меня не желаешь!
— Ох, прости! Я ведь не понял...
Бром только хмыкнул в ответ. Немного успокоившись, он сообщил:
— Я проехал далеко вниз по реке и увидел, что следы раззаков исчезли окончательно. Тогда я вернулся назад и точно определил то место, где они начинают пропадать. Посмотри-ка на землю и скажи, что ты там видишь.
Эрагон опустился на колени и внимательно осмотрел истоптанную землю, покрытую множеством самых разнообразных следов. То, что он при этом понял, вызвало в его душе настоящую бурю чувств. Здесь прошло очень много раззаков! Причем всего несколько дней назад. И поверх их следов тянулись какие-то странно знакомые Эрагону глубокие борозды. Но почему они кажутся ему знакомыми, он сказать не мог. Просто стоял и недоуменно качал головой.
— Понятия не имею, что бы это... — Тут его взгляд упал на Сапфиру, и он вдруг понял, кто оставил эти борозды на земле. Каждый раз, взлетая, дракониха с силой отталкивалась лапами от земли, и когти ее оставляли точно такие же отметины! — Похоже, это полная ерунда, но единственное, что приходит мне в голову, это то, что раззаки улетели верхом на драконах. Или же оседлали каких-то гигантских птиц и исчезли в поднебесье. Если у тебя есть объяснения получше, так поделись ими, а?
— Я не раз слышал истории о том, что раззаки умеют перемещаться в пространстве с невиданной быстротой, — сказал Бром, — но сам впервые вижу доказательства этого. Вряд ли мы сумеем отыскать их, раз у них имеются такие «крылатые кони». Только это не драконы, Эрагон. В этом-то я уверен. Ни один дракон никогда не допустит, чтобы раззак оседлал его.
— И что же нам теперь делать? Даже Сапфира не сможет отыскать их след в небесах. И даже если б смогла, мы все равно ни за что не бросим тебя тут.
— Да, у этой загадки разгадка непростая, — пробормотал Бром. — Ладно, давай-ка сперва перекусим, а потом подумаем, как нам эту задачку решить. Может, нас во время еды вдохновение посетит. — Эрагон достал из седельной сумки припасы, и они молча поели, то и дело поглядывая в небо. Но небо оставалось пустым.
Отчего-то Эрагон вновь подумал о доме и о том, что сейчас может делать Роран. Перед глазами мелькнули страшные картины — сожженная ферма, окровавленный Гэрроу, и волна горечи затопила его душу. «Что же мне делать, — думал он, — если мы не сумеем нагнать этих раззаков? Вернуться в Карвахолл? Продолжать странствовать вместе с Бромом, совершенствуя свои знания и умения?» Он подобрал с земли прутик и рассеянно чертил им что-то на земле, глядя на раскинувшуюся вокруг равнину и стараясь взять себя в руки и думать здраво.
Проглотив последний кусок, Бром встал, отбросив на плечи капюшон плаща.
— Я перебрал в уме все известные мне магические трюки, все известные заклинания, но так и не понял пока, как нам отыскать этих мерзавцев, — сказал он, и Эрагон, задыхаясь от бессильного отчаяния, крепче прижался к теплому боку Сапфиры. — Сапфира, конечно, могла бы пролететь над одним из селений, чтобы люди ее заметили, — продолжал Бром. — И, может быть, раззаки тоже. Для них это послужило бы такой же приманкой, как для мух запах меда. Но это очень рискованно. Раззаки непременно сообщат королю и вызовут войска. Да и сам Гальбаторикс ради нового дракона вполне способен заявиться в эти края — причем уже с таким количеством воинов, что это будет означать верную гибель и для тебя, и для меня.
— Ну, и как же нам быть? — спросил Эрагон и мысленно обратился к драконихе:
«А ты что на сей счет думаешь, Сапфира?» «Ничего».
— Ты не должен ее спрашивать, — сказал Бром. — Тебе нужно решать самому. Ты же Всадник. И это ты вышел в поход на врага.
Эрагон сердито скрипнул зубами и побрел прочь.
Дойдя до опушки, он вдруг споткнулся обо что-то твердое и увидел на земле металлическую фляжку на длинном кожаном ремешке — чтобы удобнее было носить через плечо. На фляжке были выгравированы уже знакомые Эрагону символы раззаков.
Возбуждение охватило его; он поднял фляжку и поспешно отвинтил крышечку, желая узнать, что там внутри. Отвратительный запах ударил в нос — точно такой же запах он почувствовал, отыскав Гэрроу в развалинах сгоревшего дома. Он встряхнул фляжку, и капля прозрачной бесцветной жидкости, вылетев из горлышка, попала ему на палец. Палец точно огнем обожгло. Эра-гон охнул и стал вытирать палец о землю. Боль стала слабее, но до конца не утихла. А в том месте, куда попала жидкость из фляжки, плоть оказалась как бы сожженной чуть ли не до кости.
Морщась от боли, Эрагон поспешил назад и еще издали крикнул Брому:
— Смотри, что я нашел! — Бром взял у него фляжку, осмотрел ее, затем налил немного обжигающей жидкости в чашку, и Эрагон тут же предупредил: — Осторожней, жжется как огонь!
— Ничего, у меня кожа дубленая, — усмехнулся Бром. — А ты, я полагаю, смелым жестом сразу эту жидкость себе на ладонь вылил? Нет? Только на палец? Ну что ж, по крайней мере у тебя хватило ума не пробовать ее на вкус, а то от тебя только мокрое место осталось бы.
— Что же это такое? — спросил потрясенный Эрагон.
— Масло из лепестков растения сейтр, растущего на одном островке в холодных северных морях. Обычно это масло используют ювелиры для хранения жемчуга — в нем оболочка жемчужин становится ярче и прочнее. Но если над этим маслом произнести одно заклинание и принести ему кровавую жертву, оно обретает страшную способность: поедать любую плоть. Впрочем, одно лишь это не делает его таким уж особенным — в конце концов, существует немало кислот, способных растворить без следа и кости, и сухожилия. Особенность этого масла в том, что оно действует только на живую плоть. Можно погрузить в него любой предмет и вынуть его без малейших повреждений, если в нем нет ни капли человеческой или животной плоти. Это свойство масла сейтр давно уже превратило его в изощренное орудие пытки и убийства. Его можно хранить в деревянном сосуде, им можно смазывать наконечник копья, его можно капнуть на простыни — и тот, кто на эти простыни ляжет, тут же сгорит дотла. Существуют тысячи способов его использования, их количество ограничено только воображением того или иного убийцы или мучителя. Даже крошечная царапина, если туда попала хоть капелька этого масла, превращается в страшную незаживающую рану. Масло это, естественно, очень дорого и встречается редко, особенно в таком «превращенном» виде.
И Эрагон тут же вспомнил, какими страшными ожогами было покрыто тело Гэрроу. Так вот чем они его пытали! — с ужасом понял он и спросил:
— А почему же раззаки бросили его, если оно такое ценное?
— Ну, фляжка, должно быть, просто соскользнула у кого-то из них с плеча, а он не заметил и улетел.
— Но почему же он за ней не вернулся? Вряд ли король будет доволен тем, что раззаки потеряли такую ценную вещь.
— Верно. Но еще больше он был бы недоволен, если б раззаки задержались и не принесли ему ожидаемых сведений о тебе и твоем драконе, — сказал Бром. — И теперь, если раззаки уже прилетели в столицу, Гальбаториксу даже имя твое известно. А это означает, что нам придется быть вдвойне осторожными, особенно вблизи селений. Сведения насчет твоей персоны мгновенно будут разосланы по всей Империи.
Немного подумав, Эрагон спросил:
— А это масло... насколько оно действительно редкое?
— Редко ли можно найти бриллиант в куче свиного навоза? — грубовато ответил Бром. — В общем, сам понимаешь... — И прибавил: — Но ювелиры действительно довольно часто используют его. В естественном виде, конечно, и только те, кто может себе это позволить.
— Значит, есть люди, которые этим маслом торгуют?
— Немного, но есть. Может быть, всего один или двое.
— Отлично, — сказал Эрагон. — А скажи, тебе ведь наверняка это известно: в портовых городах ведут запись, какое судно прибыло и какой товар оно доставило?
Взгляд Брома просветлел, он явно был очень доволен.
— Ну конечно ведут! Ты совершенно прав: если мы сумеем до этих записей добраться, то сумеем и узнать, кто привез это масло с севера и куда оно затем из этого порта было отправлено.
— А запись о закупках королевского двора расскажет нам, где его берут раззаки! — заключил Эрагон. — Не знаю, сколько в точности человек могут позволить себе купить это масло, но не думаю, что будет так уж трудно выяснить, кто из них с Империей не сотрудничает.
— Гениально! — с улыбкой воскликнул Бром. — Жаль, что мне самому это раньше в голову не пришло — я мог бы избежать множества неприятностей. Значит, так: побережье усеяно городами и селениями, и в каждом, разумеется, есть пристань, да не одна. По-моему, начать нам следует с Тирма — именно этот порт контролирует большую часть поступающих морем товаров. — Бром помолчал. — Насколько мне известно, там с давних пор проживает один мой старый друг... Его зовут Джоад. Мы с ним, правда, много лет не виделись, но я почти не сомневаюсь, что он готов будет нам помочь. А поскольку он довольно богатый купец, вполне возможно также, что у него есть доступ к такого рода записям.
— А как нам до этого Тирма добраться?
— Мы пойдем на юго-запад, доберемся до верхнего перевала, минуем его и окажемся по ту сторону Спайна. А оттуда уже и рукой подать до Тирма. — Теплый ветерок шевелил волосы на голове Брома.
— А за неделю мы до этого перевала доберемся?
— Легко. А если срежем угол и уйдем вправо от Найнор, то уже завтра увидим горы.
Эрагон тут же вскочил Сапфире на спину.
— Тогда до ужина! — крикнул он.
Дракониха взмыла в небеса. Когда полет ее выровнялся, Эрагон сказал ей:
«Завтра я поеду верхом на Кадоке. И не возражай, а постарайся понять: я поступлю так только потому, что мне нужно кое-что обсудить с Бромом».
«Тебе вообще стоит время от времени с ним беседовать. И получать от него всякие нужные знания. А пока ты будешь ехать с ним рядом, я смогу поохотиться», — на удивление мирно отреагировала Сапфира на заявление Эрагона.
«И ты ни капельки не будешь сердиться?»
«Но это же необходимо!»
К вечеру, когда они наконец приземлились, Эрагон с удовольствием отметил, что ноги у него совсем не болят. Седло служило отличной защитой, и жесткая драконья чешуя перестала терзать его бедные ляжки.
Эрагон и Бром, как всегда, немного пофехтовали, но пылу им явно не хватало: оба были слишком поглощены размышлениями об увиденном и дальнейшими планами. Впрочем, когда очередной короткий урок был закончен, Эрагон достаточно хорошо чувствовал, как устали его руки, еще не успевшие привыкнуть к тяжелому мечу.

ДОРОЖНАЯ ПЕСНЯ

На следующий день Эрагон выехал в путь верхом на Кадоке рядом с Бромом. Не успели они отъехать от лагеря, как он задал свой первый вопрос:
— А как выглядит море?
— Ну, что я буду тебе его на словах описывать, — пожал плечами Бром. — Ты наверняка и раньше слышал подобные описания.
— Слышать-то слышал, да хотелось бы все же знать, какое оно...
— Сам скоро увидишь. — В глазах Брома появилось мечтательное выражение, словно перед ним проплывали какие-то чудные, неведомые всем прочим видения. — Море — это воплощенная чувственность, — сказал он. — Море умеет страстно любить и ненавидеть, умеет смеяться и плакать. Море отвергает любые попытки связать его заклятиями, сбрасывает любые оковы. Сколько бы ты о нем ни рассказывал, всегда найдется нечто, о чем ты и помыслить не мог... Помнишь, я тебе рассказывал, как эльфы приплыли из-за моря?
— Помню.
— Теперь они и живут далеко от морского побережья, но навсегда сохранили в душе глубочайшее восхищение морем. Грохот прибоя, запах соленого ветра — все это не раз вдохновляло эльфийских поэтов. У них есть поистине замечательные песни о море. Хочешь послушать одну из них?
— Очень хочу! — воскликнул Эрагон. Бром прокашлялся.
— Я постараюсь как можно лучше переложить ее для тебя с древнего языка на наш, современный. Это, по крайней мере, даст тебе возможность понять ее смысл, хотя ты и не сможешь услышать, как она звучит в оригинале. — Он потянул за повод, остановил Сноуфайра и закрыл глаза. Некоторое время он молчал, потом негромко монотонно запел:
— О, искусительница с телом текучим! Раскинув Под небом лазурным свои золотые просторы, Зовешь ты меня и манишь, ах, манишь! И буду я плыть вечно, вечно в просторах твоих, Но вовсе не ради очей той девы прекрасной, Что сердце связала мне белой вуалью, Благоухающей лилии уподобленной. Той связи ничто разорвать не способно, Лишь море одно разорвать ее может, Хоть самого его рвут и древесные корни, И ветра порывы...
Странной музыкой прозвучали в ушах Эрагона эти слова, а Бром сказал:
— У этой песни есть, конечно, продолжение. Она вообще очень длинная и называется «Дю Сильбена Датия». Я спел тебе только одну строфу. Эта песнь повествует о двух влюбленных, Акаламхе и Нуаде, которых разделила его неуемная страсть к морю. Эльфы считают, что в этих словах очень глубокий смысл.
— Эта песнь прекрасна! — искренне воскликнул Эрагон.
Когда вечером они остановились на ночлег, Спайн был уже виден вдали — тонкая неровная линия чуть выше горизонта.
Добравшись до подножия гор, они свернули к югу. Эрагон радовался, что горы снова рядом: горы придавали его миру некую успокоительную завершенность. Тремя днями позже они выбрались на широкую дорогу, утрамбованную колесами многочисленных телег и повозок.
— Это главная дорога, соединяющая столицу Урубаен и Тирм, — пояснил Бром. — Особенно ее любят купцы. Здесь надо быть осторожней. Сейчас, правда, не самое оживленное время для торговли, но многие пользуются этой дорогой постоянно.
Дни пролетали один за другим, а они все ехали вдоль горного хребта в поисках перевала. Впрочем, на скуку Эрагон пожаловаться не мог: если он не зубрил слова эльфийского языка, то учился ухаживать за Сапфирой или пользоваться магическим искусством. Он уже научился убивать с помощью магии дичь, что весьма экономило им время. Ему достаточно было взять небольшой камень и бросить в жертву. Он никогда не промахивался. И каждый вечер плоды его охоты жарились на костре. Каждый вечер также Эрагон упражнялся в фехтовании или же, но не так часто, бился с Бромом на кулачках.
За долгое путешествие, благодаря постоянному напряжению и упражнениям с мечом, Эрагон совершенно избавился от ребяческой пухлости. Руки у него стали мужскими, узловатыми, под загорелой кожей бугрились крепкие мускулы. И весь он себе казался каким-то твердым.
Когда они наконец вышли к перевалу, Эрагон увидел, что со стороны гор, пересекая дорогу, мчится стремительный поток.
— Это река Тоарк, — сказал Бром. — Теперь нам вдоль нее до самого моря ехать.
— Как это? — рассмеялся Эрагон. — Ведь эта река течет с гор в противоположном направлении! Или она делает петлю? Ведь иначе ей до моря никак не добраться.
Бром поправил свой перстень и принялся объяснять:
— Дело в том, что в самом сердце гор лежит озеро Воадарк, и из каждого его конца вытекает по реке. Обе эти реки носят одинаковое название: Тоарк. Сейчас перед нами та, что вытекает из восточного конца озера и бежит к югу, петляя в зарослях. В конце концов она впадает в озеро Леона. А вторая река как раз течет к морю.
Через два дня они вышли к скалистому уступу, с которого открывался широкий вид на холмистую местность, раскинувшуюся перед ними и сильно понижавшуюся у горизонта. Понимая, что именно там и находится море, Эрагон даже застонал: сколько лиг еще предстоит преодолеть, прежде чем они туда доберутся! Бром, указывая пальцем куда-то вниз, сказал:
— Вон там, чуть севернее, лежит Тирм. Это очень старый город. Говорят, именно там впервые поселились эльфы, прибыв в Алагейзию. Цитадель Тирма никогда и никем не была взята, а воины его не знали поражений.
На следующий день до полудня они спускались к подножию гор и наконец оказались по ту сторону Спайна. Местность здесь была лесистая и быстро понижалась по мере их продвижения к морскому побережью. Лишившись спасительных гор и холмов, за которыми всегда можно было скрыться, Сапфира теперь летела низко над землей, используя в качестве прикрытия каждую ложбину или возвышенность.
Когда леса остались позади, местность вокруг сильно переменилась. Земля здесь была торфянистая и вся заросла вереском, ноги утопали в мягких мхах. Камни и ветви деревьев тоже были покрыты зелеными мхами, мох обрамлял берега ручейков, кружевным узором изрезавших землю. Там, где копыта лошадей особенно глубоко проваливались в мягкую почву, тут же возникали крошечные озерца: земля, точно губка, была пропитана водой. Вскоре и Бром, и Эрагон были с ног до головы покрыты брызгами жидкой грязи.
— Почему здесь все такое зеленое? — удивлялся Эрагон. — У них здесь что, зимы не бывает?
— Бывает, но зимы здесь мягкие. С моря волнами наползают густые туманы и не дают морозам пробиться сюда и уничтожить растительность. Некоторым такой климат очень даже нравится. Что до меня, правда, то мне подобная сырость всегда навевает тоску.
Вечером они постарались разбить лагерь на самом сухом клочке земли, какой только сумели найти. За ужином Бром излагал Эрагону план дальнейших действий:

Предыдущая страница 11 Следующая страница


Эрагон 12

— Тебе придется до самого Тирма ехать на Кадоке. Теперь, когда мы уже довольно далеко от Спайна, есть большая вероятность встретиться с другими путниками, так что лучше тебе все время быть рядом со мною, ибо старик, путешествующий в одиночку, всегда вызывает подозрения. А если ты при мне будешь, никто лишних вопросов задавать не станет. Кроме того, не хотелось бы, чтобы в городе нас кто-то заприметил и стал бы задавать вопросы, откуда, мол, вы да зачем сюда прибыли.
— Мы назовемся своими настоящими именами? — спросил Эрагон.
Оказывается, Бром и об этом подумал.
— Ну, Джоада нам провести, конечно, не удастся, к тому же он знает мое имя, и думаю, ему можно будет и твое имя доверить. Но для всех остальных я буду Нил, а ты — Эван, мой племянник. Если кто-то из нас случайно оговорится и нечаянно свое настоящее имя назовет, ничего страшного. Но вообще-то очень бы не хотелось, чтобы кто-то наши настоящие имена запомнил. Есть у людей такая неприятная привычка — запоминать именно то, что не следует.

ЗНАКОМСТВО С ТИРМОМ

Еще два дня пути — и наконец Сапфира сверху сообщила им, что видит Тирм. Тяжелый туман, что стлался по земле, скрывал город от Брома и Эрагона, пока западный ветер не прогнал туман прочь, и Тирм явился перед ними во всей своей красе. У Эрагона даже дыхание перехватило — так хорош был Тирм, неожиданно возникший перед ними на берегу сверкающего залива. В гавани виднелись стройные силуэты судов со спущенными парусами, издали доносился глухой рокот прибоя.
Город был обнесен мощной белой стеной — сто футов в высоту и тридцать в ширину — с прямоугольными башенками по углам, с бойницами для лучников, с крытым проходом наверху для воинов и часовых. Ровная поверхность городской стены в двух местах прерывалась решетчатыми спускными воротами: одни ворота смотрели на запад, к морю, вторые — на юг, к главной дороге. Над северной частью стены возвышалась огромная сторожевая башня с бойницами, сложенная из тяжелых каменных блоков. На верхней точке крепости ярко горел огонь маяка. Остальные здания города надежно скрывала от глаз могучая стена.
Южные ворота охраняли стражники, хоть и вооруженные пиками, но вид имевшие ленивый и сонный.
— А вот и наше первое испытание, — сказал Бром. — Будем надеяться, что они пока не получили никаких сведений из королевского дворца на наш счет и не станут нас задерживать. Впрочем, что бы ни случилось, в панику не впадай и никаких подозрительных телодвижений не делай.
Эрагон тут же передал Сапфире:
«Приземлись где-нибудь в сторонке и спрячься. Мы входим в город».
«Опять суете нос не в свое дело!» — проворчала в ответ Сапфира.
«Опять. Но не волнуйся: у нас с Бромом есть кое-какие преимущества по сравнению с остальными, так что все будет хорошо».
«Если с вами опять что-нибудь случится, я тебя просто пришпилю к своей спине, и уж больше ты с нее не слезешь!»
«Ага. И я тебя тоже очень люблю», — засмеялся Эрагон.
«Раз так, я тебя еще крепче к своей спине привяжу!»
Сапфира улетела, а Эрагон и Бром направились прямо к воротам, непринужденно беседуя. Над воротами вился флаг, на котором был изображен ревущий лев и рука, держащая цветок лилии. Вблизи городская стена еще больше поражала воображение своими размерами, и Эрагон изумленно спросил:
— А как велик сам этот город?
— Очень большой. Ты таких никогда не видел, — сказал Бром.
Увидев их, стражники выпрямились и загородили пиками проход.
— Назовите ваши имена! — грозно потребовал один из них.
— Меня зовут Нил, — одышливо просипел Бром и с идиотской улыбкой склонил голову набок.
— А с тобой кто? — спросил стражник.
— Так я как раз и собирался сказать вам, господа мои, что это мой племянник, Эван. Сестры моей сынок. А я...
— Ладно, ладно, — нетерпеливо мотнул головой стражник. — А сюда вы зачем пожаловали?
— Да он своего старого друга навестить хочет, — вмешался Эрагон, старательно подражая южному говору. — А меня с ним послали, чтоб наш старик не заблудился ненароком. Видите ли, лет ему уже ой-ой-ой, да и в молодости он малость на солнышке перегрелся, заработал горячку, вот мозги-то у него и расплавились.
Бром одобрительно закивал.
— Ясно. Проходите. — Стражник махнул рукой и опустил пику. — Только ты, парень, проследи, чтобы он в городе чего не натворил.
— Ой, что вы! — воскликнул Эрагон. — Он у нас смирный.
Они направили коней в ворота и наконец оказались в Тирме. Конские копыта застучали по камням мостовой. Отъехав подальше от стражников, Бром выпрямился в седле и проворчал:
— Значит, мозги у меня расплавились?
— Не мог же я допустить, чтобы ты развлекался с этими стражниками в одиночку, — усмехнулся Эрагон.
Бром только вздохнул и отвернулся.
Дома вокруг казались на редкость мрачными и какими-то настороженными. Маленькие, глубоко утопленные в стенах окошки пропускали внутрь совсем мало света. Узкие двери тоже были утоплены в толстенных стенах. Плоские крыши были крыты темной сланцевой черепицей. Эрагон заметил, что ближе к городской стене дома почти все одноэтажные, а дальше, ближе к центру города, дома все выше и богаче. Самые высокие, в несколько этажей, дома находились возле крепости, но по сравнению с ней даже они казались низенькими и приземистыми.
— Этот город выглядит так, словно приготовился к войне, — заметил Эрагон.
Бром кивнул:
— История Тирма — это сплошные налеты пиратов, ур-галов и прочих бандитов. Здесь издавна процветает торговля, а такие места, где есть чем поживиться, всегда привлекали воров и налетчиков. Да и поводов для ссору здешних торговцев хватает. Вот местные жители и стараются на всякий случай себя обезопасить. Гальбаторикс, правда, им помогает, дает солдат, чтобы город защищать.
— А почему здесь одни дома намного выше других?
— А ты на цитадель посмотри. — И Бром указал ему на крепость. — Оттуда весь Тирм как на ладони. Если неприятель и сумеет пробиться сквозь городскую стену, то на все крыши тут же будут выставлены лучники. А поскольку возле стены дома значительно ниже, то лучники смогут стрелять, не опасаясь, что ранят своих. Кроме того, если враг даже захватит первые ряды домов и разместит там своих лучников, все равно с более высоких крыш центральной части города будет легче отражать их атаки.
— Никогда в жизни не видел, чтоб города так строили! — воскликнул Эрагон.
— Да, Тирм — город особенный. Его решили так перестроить после того, как он был почти дотла сожжен во время одного из пиратских налетов.
Они продолжали подниматься по улице, прохожие с любопытством, хотя и довольно равнодушно, посматривали на них.
«Если сравнивать с тем приемом, который нам оказали в Дарете, — думал Эрагон, — здесь нас прямо-таки с распростертыми объятиями встречают! Наверное, Тирму удалось избежать визита ургалов». Однако и в Тирме все-таки было неспокойно: мимо прошел широкоплечий мужчина, опоясанный мечом, на улицах почти не было слышно веселых детских голосов, на многих лицах застыло суровое выражение; часто встречались заброшенные дома, вымощенные плиткой уютные дворики которых заросли сорняками.
— Похоже, у них тоже неприятности были, — заметил Эрагон.
— Как и везде, — кивнул Бром. — Надо нам поскорее Джоада отыскать. — Они подъехали к какой-то таверне и привязали лошадей к коновязи. — «Зеленый каштан»... замечательно! — пробормотал Бром, глядя на щербатую вывеску над входом.
В темноватом помещении таверны их сразу охватило ощущение грозящей опасности. Огонь едва тлел в очаге, но никому, казалось, и в голову не приходило подбросить туда дров. Немногочисленные посетители, сидевшие по углам, с кислым видом застыли над своими кружками. За дальним столиком они увидели мужчину, у которого на руке не хватало двух пальцев. Даже буфетчик за стойкой как-то неприятно усмехался и все тер и тер стакан, который держал в руке, хотя стакан явно был с трещиной.
Бром оперся о стойку и спросил:
— Не скажешь ли, где купец Джоад проживает?
Эрагон стоял рядом и слушал очень внимательно, делая вид, что забавляется с луком, висевшим у него на поясе. Обычно он носил лук за плечами, но сейчас ему почему-то очень захотелось, чтобы лук и стрелы были под руками.
Буфетчик ответил как-то чересчур громко:
— Откуда мне о каком-то Джоаде знать? Ты что, думаешь, я тут каждого оборванца знаю? Да в этом чертовом городе людей, что песка на морском берегу!
Эрагону стало не по себе: глаза всех посетителей тут же уставились прямо на них.
Но Бром как ни в чем ни бывало продолжал:
— Может, все-таки постараешься вспомнить? — И он незаметно положил на стойку несколько монет.
Лицо буфетчика просветлело, он поставил свой треснувший стакан на стойку и буркнул:
— Может, и постараюсь. Да только память у меня что-то совсем ослабла.
Бром глянул на него исподлобья и положил на стойку еще несколько монет. Буфетчик, словно колеблясь, поцокал языком и уже протянул было руку, чтобы взять монеты, но не успел: беспалый пьянчуга, сидевший за дальним столиком, крикнул ему:
— Эй, Гарет, какого черта! Да любой человек на улице им скажет, где Джоад живет. Ты чего с них зря деньги тянешь?
Бром тут же смахнул монетки в кошелек, а Гарет, метнув в сторону беспалого мстительный взгляд, повернулся к ним спиной и снова принялся протирать стакан. Бром подошел к беспалому.
— Спасибо тебе, — сказал он. — Меня Нил зовут. А это Эван.
Беспалый приподнял кружку в знак приветствия и сообщил:
— Мартин. А того типа, за стойкой, Гарет кличут. — Голос у него был низкий и грубый. Он указал им на свободные стулья. — Присаживайтесь, я не возражаю.
Эрагон сел, придвинув стул спинкой к стене, чтобы видеть перед собой дверь. Мартин удивленно на него покосился, но ничего не сказал.
— Ты мне несколько крон сберег, — заметил Бром.
— Вот и хорошо. Да только я и Гарета не больно виню — дела у него в последнее время плоховато идут. — Мартин поскреб подбородок. — А Джоад живет в восточной части города, по соседству с травницей Анжелой. У вас что же, дело к нему?
— Да, дело, — ответил Бром.
— Вряд ли он у вас что-нибудь покупать станет, у него несколько дней назад еще один корабль пропал.
Бром так и подскочил.
— Как — еще один? Что случилось? Надеюсь, не урга-лы напали?
— Нет, — сказал Мартин. — Ургалы отсюда давно ушли. Их уж почти год никто не видел. Похоже, они на юго-восток двинулись. Дело не в ургалах. Видишь ли, мы тут в основном торговлей занимаемся, товары по морю перевозим — хотя тебе наверняка это и так известно. Так вот, — он отхлебнул из кружки, — несколько месяцев назад кто-то стал нападать на наши ада. И это не просто пираты, потому что нападают только на те корабли, что определенным людям принадлежат! Например, Джоаду. Дошло до того, что шкиперы отказываются брать на борт товары этих купцов. В общем, жить стало просто невмоготу; А ведь кое-кто из тех, чьи корабли в море пропадают, ведут большую торговлю с разными городами Империи и теперь вынуждены отправлять свои товары посуху. А цены на перевозку' жуть как взлетели, да и торговые караваны не всегда до нужного места добраться могут.
— И кто же, по-твоему, в этом виноват? — спросил Бром. — Ведь свидетели-то должны быть.
Мартин покачал головой:
— В том-то и дело, что после этих нападений в живых никого не остается! Судно просто выходит в море и без следа исчезает вместе с командой. — Он наклонился над столом, придвинулся к ним и заговорщицким тоном сообщил: — Моряки говорят, магия это! — Он подмигнул и снова откинулся на спинку стула.
Брома, казалось, встревожили его слова.
— А сам-то ты что думаешь? — спросил он.
— А я не знаю, что и думать, — беспечно пожал плечами Мартин. — И вряд ли когда-нибудь узнаю. Если, конечно, мне не «повезет» и я сам на одном из таких захваченных судов не окажусь.
— Ты что, моряк? — спросил Эрагон.
— Нет, — фыркнул Мартин. — Разве ж я похож на моряка? Капитаны нанимают меня для защиты своих судов от пиратов. Но это ворье в последнее время здорово поутихло. А все ж работа у меня неплохая.
— Только опасная, — заметил Бром. Мартин пожал плечами и допил свое пиво.
Бром и Эрагон распрощались с ним и направились в западную часть Тирма. Здесь было гораздо красивее: чистые, просторные дома, хорошо одетые спокойные люди. Эрагон в своей пропыленной бедной одежде сразу почувствовал себя очень неуверенно.

СТАРЫЙ ДРУГ

Лавчонка травницы была украшена яркой вывеской, и найти ее не составило труда. Низенькая кудрявая женщина сидела на пороге, держа в одной руке лягушку. Другой рукой она что-то писала. Вид у нее был такой необычный, что Эрагон сразу решил: это и есть пресловутая Анжела. На противоположной стороне улицы стоял довольно богатый дом.
— Как ты думаешь, это дом Джоада? — спросил Эрагон. Бром задумался:
— Сейчас выясним. — Он подошел к женщине и вежливо спросил: — Не скажешь ли, госпожа моя, в котором тут доме Джоад проживает?
— Скажу, — ответствовала она, продолжая писать.
— Так скажешь или нет?
— Скажу. — Она еще быстрее заскребла пером по бумаге. Лягушка у нее в руке квакнула и уставилась на гостей своими выпученными глазами. Бром и Эрагон неловко переминались с ноги на ногу, но женщина больше не произнесла ни слова. Эрагон уже начинал злиться, но тут Анжела снова подняла на них глаза: — Ну конечно, я вам скажу! Нужно было всего лишь спросить по-человечески. Ваш вопрос состоял в том, скажу ли я вам, где живет Джоад.
— В таком случае позволь мне задать свой вопрос как следует, — с улыбкой сказал Бром. — Где живет Джоад? И скажи еще, почему ты держишь в руке лягушку?
— Ну вот, это уже кое-что, — фыркнула Анжела. — Джоад живет справа. А что касается лягушки, то это не лягушка, а жаба. К тому же самец. Я пытаюсь доказать, что жаб на свете не существует и есть только лягушки.
— Как это их не существует, если ты одну из них в руках держишь? — не выдержал Эрагон. — И зачем тебе доказывать, что на свете существуют только лягушки?
Женщина так энергично встряхнула головой, что ее темные кудри рассыпались по плечам.
— Ну как ты не понимаешь! Если я докажу, что жаб не существует, значит, эта жаба никогда и не была жабой, а является лягушкой. А стало быть, она никому не вредна! — Анжела подняла тонкий палец и прибавила: — Ведь если я смогу доказать, что существуют только лягушки, жабы будут просто не в силах творить зло, — а ведь они на многое способны: могут, например, сделать так, что у человека все зубы выпадут или бородавки по всему телу пойдут, а то и отравить или убить человека могут. Ну и ведьмы, конечно, тоже не смогут своими злыми чарами воспользоваться — ведь тогда вокруг ни одной жабы не будет!
— Понятно... — осторожно протянул Бром. — Интересная мысль! Я с удовольствием послушал бы тебя еще, но нам просто необходимо поскорее встретиться с Джоадом.
— Ах, ну конечно! — отмахнулась она и снова принялась что-то писать.
Когда они отошли от лавки травницы подальше, Эрагон воскликнул:
— Она же сумасшедшая!
— Возможно, — пожал плечами Бром, — но не похоже. Вполне вероятно, что она и что-нибудь полезное выдумать может, так что погоди ее критиковать. Кто знает, а вдруг жабы действительно окажутся лягушками!
— А мои башмаки — золотыми! — буркнул Эрагон. Они остановились перед резной дверью с красивой металлической колотушкой. На крыльцо вели мраморные ступени. Бром три раза ударил колотушкой, но в доме стояла тишина. Эрагон, чувствуя себя полным идиотом, робко спросил:
— А может, это и не тот дом? Давай попробуем постучаться в другой, — но Бром даже бровью не повел и продолжал стучаться.
Дверь так долго не открывалась, что Эрагон в отчаянии уже повернулся, чтобы уйти, но тут вдруг в доме послышался топот ног: кто-то бегом спешил к двери. Она со скрипом приотворилась, и в щель осторожно выглянула светловолосая молодая женщина с бледным лицом. Глаза у нее припухли, словно она долго плакала, но голос звучал абсолютно спокойно.
— Что вам угодно? — спросила она.
— Джоад здесь проживает, госпожа моя? — вежливо осведомился у нее Бром.
Женщина, надменно кивнув, ответила:
— Здесь. Это мой муж. Он вас ждет? — Дверь она до конца так и не открыла.
— Нет, не ждет, но нам необходимо поговорить с ним, — ответил Бром.
— Он очень занят.
— Мы прибыли издалека. И это очень важно. Лицо женщины точно окаменело:
— Он занят.
Бром явно рассердился, но говорил с ней по-прежнему вежливо.
— Ну, раз уж он так недоступен, не соблаговолишь ли ты, госпожа моя, передать ему кое-что? — Женщина поморщилась, но все же кивнула. — Скажи ему, что у крыльца его ждет старый друг из Гиллида.
Женщина подозрительно на него глянула, но сказала:
— Хорошо. — И поспешно закрыла дверь. Эрагон услышал ее удаляющиеся шаги.
— Не слишком-то она любезна, — заметил он.
— Оставь свое мнение при себе, — рявкнул Бром. — И вообще — помолчи. Предоставь все разговоры мне. — Он явно был очень зол: скрестил руки на груди и нервно барабанил пальцами по резной двери. Эрагон отвернулся и решил помалкивать.
Дверь внезапно распахнулась, из дома выскочил какой-то седой высокий человек. Его дорогие одежды были в полном беспорядке, волосы всклокочены, но лицо печальное, как на похоронах. Длинный шрам спускался от макушки к виску.
Увидев их, он изумленно раскрыл глаза и бессильно прислонился к дверному косяку. Рот его беззвучно шевелился, точно у выброшенной на берег рыбы. Затем он тихо и недоверчиво пробормотал:
— Бром?..
Бром приложил палец к губам и стиснул руку высокого старика.
— Рад тебя видеть, Джоад! И рад, что память тебя не подвела, но не произноси этого имени вслух. Могут быть большие неприятности, если кто-нибудь узнает, что я был здесь.
Вид у Джоада был совершенно ошалелый.
— Но я был уверен, что ты погиб! — прошептал он. — Что же все-таки с тобой случилось? И почему ты раньше не дал о себе знать?
— Я все тебе потом объясню. Есть у тебя место, где можно спокойно поговорить?
Джоад явно колебался; глаза его смущенно бегали, но лицо оставалось непроницаемым. Наконец он сказал:
— У меня нельзя... Но если вы согласитесь, я мог бы отвести вас в одно безопасное место, где нам будет удобно.
— Хорошо, — сказал Бром. Джоад кивнул и исчез за дверью.
«Наконец-то я смогу кое-что узнать о прошлом Брома», — думал Эрагон.
Вскоре Джоад снова выскочил на крыльцо. Он привел себя в порядок, на поясе у него болталась шпага. Он был одет в богато расшитый камзол, на голове красовалась шляпа с перьями. Бром насмешливо глянул на разряженного приятеля, и тот, пожав плечами, обиженно вздернул нос.
Они шли прямо к цитадели. Эрагон, плетясь позади, вел в поводу обоих коней. Указывая на цель их прогулки, Джоад пояснил:
— Ристхарт, губернатор Тирма, издал указ, чтобы конторы всех городских торговцев были перенесены в крепость. Даже если мы ведем дела совсем в других местах. Полная чушь, но пришлось подчиниться. Зато там такие толстые стены, что никто нас подслушать не сможет.
Через главные ворота они вошли в башню. Джоад подвел их к коновязи:
— Можете вполне спокойно оставить здесь своих коней. Никто их не тронет.
Эрагон привязал Сноуфайра и Кадока, и Джоад. открыв находившуюся рядом небольшую дверь железным ключом, пропустил их внутрь.
За дверью был длинный пустой коридор, освещенный горевшими на стенах факелами. В коридоре было удивительно сыро и холодно. Эрагон коснулся стены и почувствовал на ней толстый слой слизи. Его передернуло.
Джоад вынул из держателя факел и повел их по коридору. Они остановились перед тяжелой деревянной дверью. Он отпер ее, и они оказались в комнате, основное пространство которой занимал огромный ковер из медвежьих шкур. На ковре стояло несколько кресел, заваленных бухгалтерскими книгами и бумагами. Стены были увешаны полками со множеством книг в кожаных переплетах.
Джоад затопил камин, сунув туда горящий факел, и обернулся к Брому:
— Ну, старина, давай рассказывай! Бром усмехнулся:
— Ты кого это «стариной» называешь? Помнится, в последний раз у тебя в волосах ни одного седого волоска не было, а сейчас ты седой как лунь.
— Зато тебя я сразу узнал — ты выглядишь не хуже, чем двадцать лет назад, хоть и тогда уже был весьма почтенным старцем! Время, похоже, пощадило тебя: пусть старичок еще поживет да молодых уму-разуму поучит. Ну, довольно шуток! Рассказывай! Уж что-что, а рассказывать ты всегда здорово умел!
Эрагон навострил уши и с готовностью стал ждать, что скажет Бром.
А Бром спокойно откинулся на спинку кресла, вытащил трубку, неторопливо раскурил ее и выпустил изящное кольцо дыма, которое сперва стало зеленым, а потом вдруг стрелой метнулось в камин.
— Помнишь, чем мы с тобой занимались в Гиллиде? — спросил он Джоада.
— Помню, конечно. Разве такое забудешь.
— Весьма сдержанная оценка. Но тем не менее справедливая, — сухо заметил Бром. — В общем, когда нас... разделили, я не смог тебя найти. А когда начался переполох, случайно наткнулся на одну маленькую комнатку. Там ничего особенного не было — всякие сундуки, коробки, — но я из чистого любопытства решил все-таки немного в них порыться. И фортуна мне улыбнулась: я нашел именно то, что мы так долго искали! — Джоад привстал, лицо его исказилось, но Бром жестом велел ему молчать. — Разумеется, как только эта вещь оказалась у меня в руках, я уже не мог более тебя дожидаться. Меня в любую минуту могли обнаружить, тогда все пропало бы, и я, постаравшись как можно сильнее изменить свое обличье, бежал из города и поспешил к... — Бром поколебался, глянул на Эрагона и сказал: — К нашим друзьям. Они спрятали найденное мною в подвал и торжественно пообещали мне непременно заботиться о том, кто впоследствии станет хозяином этой вещи. А мне предстояло исчезнуть до той поры, пока снова не понадобятся мои знания и умения. Никто, даже ты, не должен был знать, жив я или умер, хотя меня очень печалила невозможность сообщить тебе о том, что сталось со мною. Короче говоря, я отправился на север и поселился в Карвахолле.
Эрагон даже зубами скрипнул от злости: самого интересного о Броме он так и не узнал!
Джоад нахмурился и спросил:
— Так, значит, наши... друзья все это время знали, что ты жив?
— Да.
— Я полагаю, это была неизбежная уловка, — вздохнул Джоад, — хотя все же зря они мне тогда ничего не сказали. Кстати, этот Карвахолл ведь довольно далеко на севере, верно? По ту сторону Спайна?
Бром кивнул. И тут Джоад впервые за все это время посмотрел на Эрагона. Посмотрел очень внимательно. Казалось, его серые глаза замечают каждую мелочь. Подняв вопросительно бровь, он наконец промолвил:
— Полагаю, что теперь ты выполняешь свой долг... Бром покачал головой:
— Нет, все не так просто. Та вещь некоторое время назад была украдена — во всяком случае, так предполагаю я, ибо не получал никаких известий от наших друзей и сильно подозреваю, что их посланцы угодили в засаду. А потому и решил сам выяснить все, что смогу. Эрагон весьма кстати направлялся в ту же сторону, и мы уже довольно давно путешествуем вместе.
Вид у Джоада был озадаченный.
— Но если они ничего не сообщили тебе, откуда же ты знаешь, что это...
Бром быстро перебил его:
— Дядю Эрагона зверски убили раззаки. Они сожгли их дом, разорили ферму, и Эрагон теперь, естественно, жаждет мести. Но мы сбились со следа, и теперь нам нужна помощь, чтобы разыскать этих раззаков. Лицо Джоада прояснилось.
— Понятно... Но почему вы решили, что они скрываются именно здесь? Я, конечно, не знаю, но если кому-то о них и известно, то он тебе никогда этого не скажет.
Бром вытащил из-за пазухи найденную Эрагоном фляжку и протянул ее Джоаду.

Предыдущая страница 12 Следующая страница


13 Кристофер Паолини

— В этой фляжке масло сейтр — то самое, очень опасное. Те раззаки везли его с собой. И в пути потеряли. А мы случайно нашли. Нам необходимо посмотреть записи о поставках морских грузов в Тирм, чтобы попытаться понять, кто из слуг Империи занимается закупками этого масла. Что, в свою очередь, поможет нам снова выйти на след раззаков и отыскать их логово.
Сильно наморщив лоб, Джоад некоторое время думал, потом указал Брому на полки с книгами и сказал:
— Видишь? Здесь все записи о моих торговых сделках. Но только о моих! Ты взялся за такое дело, которое может потребовать несколько месяцев кропотливого труда. Но дело даже не в этом. Главное в том, что записи, которые тебе так нужны, хранятся под строжайшим наблюдением Бранда, которого Ристхарт назначил управляющим по торговле. Простые купцы до этих документов не допускаются — вдруг мы подделаем данные и обманом лишим Империю ее драгоценных налогов?
— Ничего, с этим мы, я думаю, как-нибудь справимся, — сказал Бром. — Нам бы только отдохнуть сперва несколько дней, прежде чем к делу приступать.
— Ну что ж, в этом-то я тебе помогу с удовольствием, — улыбнулся Джоад. — Мой дом — это твой дом. Кстати, как ты назвался, въезжая в Тирм?
— Теперь меня зовут Нил, — сказал Бром, — а мальчика — Эван.
— А по-настоящему Эрагон... — задумчиво произнес Джоад. — Редкое у тебя имя, сынок. Немногим выпадала честь быть названным именем первого Всадника! Я знал лишь о троих, кого нарекли этим именем.
Эрагон молчал: оказывается, Джоад знает о происхождении его имени!
Бром искоса глянул на него и сказал:
— Сходи-ка проверь, как там лошади. По-моему, я Сноуфайра недостаточно крепко привязал.
«Так, — понял Эрагон, — им надо поговорить без меня. И они бы очень не хотели, чтобы я узнал, о чем именно они будут говорить». Он вскочил и быстро вышел из комнаты, громко хлопнув дверью. Сноуфайр, разумеется, спокойно стоял на месте и привязан был достаточно крепко. Погладив коней, Эрагон прислонился к стене, сердито думая: какая несправедливость! Вот бы услышать, о чем они говорят! И тут в голову ему пришла одна мысль, от которой он так и подскочил на месте. Как-то раз Бром научил его заклятью, улучшающему слух. «Что ж, — подумал Эрагон, — особо тонкий слух мне ни к чему, но я попробую заставить это заклятье действовать иначе! Что там у нас получится, если произнести слово «брисингр»?»
Он изо всех сил сосредоточился, призывая на помощь магическую силу, и, ощутив ее прилив, торжественно произнес: «Тверр стенр ун атра эка хорна!» Казалось, все его силы перелились в эти слова, но в ушах возник лишь какой-то невнятный шум. Разочарованный, Эрагон бессильно оперся о стену и тут же опять подскочил, услышав, как Джоад говорит: «... и я занимаюсь этим вот уже почти восемь лет».
Эрагон огляделся. Рядом никого не было, лишь у дальней стены стояли несколько стражников. Усмехнувшись, Эрагон присел на пороге и закрыл глаза.
— Вот уж никогда не думал, что ты купцом станешь! — сказал Бром. — Столько лет изучать старинные книги и заняться торговлей! Что же заставило тебя сменить мантию ученого на расшитый кафтан купца?
— Знаешь, после Гиллида мне расхотелось торчать в пыльных библиотеках и читать старинные свитки. Я решил по мере своих сил помочь Аджихаду, но я ведь не воин. Мой отец, кстати сказать, тоже был купцом, как ты помнишь, наверное. Он помог мне начать свое дело. А впрочем, мое занятие торговлей — это в основном лишь прикрытие: я ведь кое-что поставляю в Сурду.
— Но, насколько я понял, дела тут идут не слишком хорошо, — заметил Бром.
— Да, в последнее время суда почти совсем в море не выходят, и Тронжхайм оказался точно в осаде. Каким-то образом слугам Империи стали известны многие имена тех, кто помогает Тронжхайму. Скорее всего, это они нападают на суда, но до конца я все же не уверен. Королевских воинов никто и нигде не видел... Возможно, впрочем, что Гальбаторикс пригласил наемников и старательно сбивает нас с толку...
— Я слышал, ты недавно корабль потерял?
— Да, последний, — с горечью подтвердил Джоад. — Все члены его команды были людьми преданными и храбрыми, но вряд ли мне когда-нибудь удастся увидеть хоть одного из них... Теперь мне остается только посуху посылать караваны в Сурду и Гиллид, и я почти уверен, что ни один из них туда не доберется, сколько бы охранников при нем не было. Можно, конечно, и чужое судно зафрахтовать, да только никто мои товары везти не согласится.
— И много у тебя тут было помощников? — спросил Бром.
— О, немало! И по всему побережью тоже. Но всех преследовали одни и те же несчастья. Я знаю, о чем ты думаешь, я и сам много ночей размышлял над этим, но мне невыносима мысль о предателе! Тем более таком могущественном и осведомленном. Если предатель действительно существует, то мы пропали. Тебе непременно надо попасть в Тронжхайм, и...
— Угу. И Эрагона туда привезти? — мрачно поинтересовался Бром. — Они же его на куски разорвут. Сейчас для него хуже места не придумаешь. Может быть, через несколько месяцев или еще лучше — через год... Ты только представь, что скажут гномы! И ведь каждый будет стараться прибрать его к рукам, особенно Ими-ладрис. Нет, ни Эрагон, ни Сапфира там в безопасности не будут. Им необходимо достигнуть хотя бы уровня «туатха дю оротхрим».
«Гномы! — с бьющимся сердцем думал Эрагон. — Интересно, где находится этот Тронжхайм? И почему Бром так спокойно говорит с Джоадом о Сапфире? Ему не следовало рассказывать о ней, не посоветовавшись со мной!»
— И все же мне кажется, что им сейчас больше нужна твоя мудрость, — сказал Джоад.
— Мудрость! — фыркнул Бром. — Я ведь теперь стал тем, кем ты назвал меня в самом начале — жалким старикашкой.
— Многие бы со мной в этом не согласились.
— Ну и что? А впрочем, чего тут объясняться. Нет уж, пусть Аджихад пока без меня обходится. То, чем я занят сейчас, куда важнее. Однако возможность существования предателя ставит перед нами весьма тревожные вопросы. Интересно, не с помощью ли этого предателя Империи стало известно и о том, где может находиться... — И голос Брома куда-то уплыл.
— А мне интересно, почему мне никто до сих пор ничего об этом не сообщил! — возмущенно заявил Джоад.
— Наверное, они все же пытались. Но если здесь есть предатель... — Бром помолчал. — Мне нужно кое-что сообщить Аджихаду. У тебя найдется гонец, которому можно доверять?
— Надеюсь, — ответил Джоад. — Все зависит от того, куда ему придется ехать.
— Еще не знаю, — сказал Бром. — Я так долго жил в уединении, что все мои связные успели, должно быть, умереть или попросту забыли о моем существовании. Ты мог бы послать его, например, к тому человеку, кто обычно получает твой товар?
— Могу, но это рискованно.
— А что в наши дни не рискованно? Как скоро он мог бы отправиться?
— Завтра утром. Хорошо, я пошлю его в Гиллид. Так будет быстрее. Что ему взять с собой, чтобы доказать Аджихаду, что он послан именно тобой?
— Вот, дай ему мое кольцо. И скажи, что если он его потеряет, я лично ему кишки выпущу, ведь это кольцо мне сама королева подарила.
— Что-то нерадостным тоном ты об этом вспоминаешь, — заметил Джоад.
Бром что-то проворчал, и оба старика долго молчали. Потом Бром сказал:
— Давай-ка пойдем к Эрагону. Мне всегда не по себе, когда мальчишка остается один. У него какая-то сверхъестественная способность вечно попадать в беду.
— Неужели это тебя удивляет?
— Не то чтобы очень...
И Эрагон услышал, как они встают. Он быстро отключил свой волшебный слух и открыл глаза. «Что же все-таки происходит? — невольно прошептал он и подумал: — Этот Джоад и другие купцы попали в беду из-за того, что помогают людям, неугодным Империи. Бром что-то очень важное нашел в Гиллиде, а потом спрятался в Карвахолле. Но что он нашел? Неужели эта вещь была настолько ценной и важной, что он даже своего лучшего друга ни разу о себе не известил, и тот целых двадцать лет считал его мертвым? Они упоминали королеву — но ни в одном известном мне королевстве никаких королев нет. И еще он упоминал гномов, а сам сказал мне, что они давным-давно исчезли в своих подземельях».
Ох, как ему хотелось получить ответы на все эти вопросы! Но сейчас никак нельзя было требовать от Брома объяснений. Нет, лучше подождать. Вот уедут они из Тирма, и тогда уж он заставит Брома раскрыть все свои секреты! Эрагон был поглощен этими мыслями и не заметил, как дверь в коридор приоткрылась.
— Ну что, кони в порядке? — спросил Бром. Эрагон вздрогнул и молча кивнул. Ведя коней в поводу, они покинули крепость.
Когда они неспешным шагом возвращались к дому Джоада, Бром вдруг спросил:
— Значит, ты все-таки женился? — И он подмигнул старому приятелю. — Да еще на такой хорошенькой молодой женщине! Что ж, поздравляю!
Джоад с кислым видом кивнул и пожал плечами, глядя куда-то вдаль.
— Спасибо, но вряд ли твои поздравления в данный момент уместны, — сказал он. — Мы с Хелен не очень-то счастливы.
— Но почему? Чего ж ей не хватает? — удивился Бром.
— Самого простого, — уныло сказал Джоад. — Счастья, детей, веселых застолий, приятной компании. Беда в том, что она из богатой семьи, ее отец немало денег вложил в мое дело... Если я буду продолжать терпеть убытки, у нас скоро не станет хватать денег на такую жизнь, к какой она привыкла. Но, прошу тебя, — Джоад умоляюще посмотрел на Брома, — пусть мои беды совершенно тебя не тревожат. Хозяин не должен обременять гостей собственными заботами. Пока вы живете в моем доме, пусть вас беспокоит разве что чересчур полный желудок!
— Что ж, спасибо тебе за гостеприимство, — сказал Бром. — Мы слишком давно путешествуем и порядком устали от кочевой жизни. Ты случайно не знаешь, где здесь можно купить не слишком дорогую одежду? Езда верхом самым прискорбным образом сказалась на нашем платье.
— Конечно, знаю. Я ведь купец. — Джоад даже повеселел. И с радостью принялся рассказывать о местных товарах и ценах. Но уже возле самого дома вдруг остановился и предложил: — Вы не будете возражать, если мы поедим где-нибудь в другом месте? По-моему, ей будет неприятно, если мы сейчас все вместе заявимся...
— Как скажешь, нам совершенно все равно, — поспешил успокоить его Бром.
Джоад с явным облегчением вздохнул:
— Вот и хорошо. А коней ваших давайте оставим у меня в конюшне.
Они так и поступили, а затем все вместе направились в большую таверну. Здесь, в отличие от «Зеленого каштана», было очень чисто и многолюдно. Когда подали основное блюдо — фаршированного молочного поросенка, — Эрагон с наслаждением набросился на нежное мясо, с не меньшим удовольствием поедая, впрочем, и поданные в качестве гарнира тушеные овощи: картошку, морковь, брюкву и яблоки. В последнее время они питались только подстреленной или пойманной Сапфирой дичью, приготовленной на костре.
Обедали долго, несколько часов. Бром с Джоадом неустанно плели всякие байки, Эрагон не возражал: он согрелся, был сыт, откуда-то доносилась негромкая музыка, и даже стоявший в таверне, полной пьяноватых посетителей, гул был ему приятен.
Когда они наконец снова вышли на улицу, солнце уже садилось.
— Вы идите вперед, а я вас сейчас нагоню. Мне нужно кое-что проверить, — сказал Эрагон. Ему хотелось повидаться с Сапфирой и убедиться, что она в безопасности.
Бром с рассеянным видом кивнул, но все же сказал:
— Будь осторожен. И постарайся не задерживаться.
— Погоди-ка, — вмешался Джоад, — ты что, хочешь за ворота выйти? — Эрагон нерешительно кивнул. — Тогда поспеши и непременно возвращайся в город до наступления темноты, иначе ворота закроются. И до рассвета стража тебя ни за что не впустит.
— Я успею! — пообещал Эрагон и бегом бросился по какой-то боковой улочке, ведущей к воротам. Лишь покинув Тирм, он наконец вздохнул полной грудью. «Сапфира! — мысленно позвал он дракониху. — Ты где?»
Она тут же мысленно объяснила ему, куда идти: в сторону от главной дороги и к подножию невысокого заросшего мохом утеса, скрывающегося среди густых кленов. Подойдя ближе, Эрагон увидел ее голову над верхушками деревьев и помахал ей рукой.
«Как мне туда подняться?» — спросил он.
«Если ты найдешь подходящую полянку, я спущусь и подхвачу тебя».
«Не надо, я сам к тебе заберусь».
«Утес довольно крутой...»
«Ерунда! Может, я хочу немного развлечься!»
Эрагон снял перчатки и стал взбираться на утес, наслаждаясь, как ребенок. Взбираться оказалось нетрудно, и скоро он оказался уже на уровне верхних ветвей обступивших утес кленов. Решив немного передохнуть, он постоял на каком-то выступе и уже протянул было руку к следующему, но дотянуться до него не сумел и чуть не сорвался, потеряв равновесие.
Поискав глазами какой-нибудь другой выступ или трещину в скале, он ничего подходящего не обнаружил и хотел было спуститься ниже, но ноги его не находили опоры. Сапфира, свесив голову и не мигая, наблюдала за ним. Наконец Эрагон сдался и сказал ей:
«Ну хорошо, ты была права. А теперь немного помоги мне, пожалуйста».
«Вот видишь! Ты сам виноват, что оказался в таком дурацком положении, а не я».
«Да, да! Я знаю! Так ты поможешь мне или нет?»
«А если бы меня не было рядом? Ты ведь тогда оказался бы в весьма затруднительном положении, верно?»
Эрагон даже глаза вытаращил от возмущения:
«Об этом ты могла бы и не говорить!»
«Могла бы. Да и вообще — может ли какой-то дракон давать советы такому великому человеку, как ты? Ведь в твоем присутствии все должны стоять по стойке «смирно» и с благоговением смотреть, сколь великолепными движениями ты загоняешь себя в тупик! Вообще-то, если бы ты сначала как следует посмотрел и только потом полез вверх, то увидел бы, что там есть вполне заметная тропка. Очень удобная, между прочим». Сапфира, склонив голову набок, смотрела на него своими блестящими глазами.
«Ну, я же сказал, что ошибся! Будь так любезна — вытащи меня отсюда без лишних слов!» — совсем рассердился Эрагон. В ответ Сапфира исчезла за краем утеса и умолкла. Выждав несколько минут, Эрагон понял, что сейчас свалится вниз, и отчаянно закричал:
— Сапфира! Вернись! — Но ответом ему был только шум листвы.
Наконец громко захлопали крылья, посыпались камешки, и Сапфира воздвиглась на вершине утеса, посмотрела на Эрагона и, слетев вниз, повисла над ним в воздухе, точно огромная летучая мышь. Потом она схватила его когтями за рубаху, при этом слегка оцарапав ему спит; и взмыла над рощей, а через несколько секунд мягко опустила его на вершину утеса.
«Это было на редкость глупо с твоей стороны», — добродушно заметила она.
Эрагон промолчал. С утеса он отлично видел все вокруг, особенно прекрасным было море, покрытое пенными валами... Да уж, место Сапфира выбрала действительно удачное! К тому же здесь вряд ли кто-то мог ее заметить.
«А этому приятелю Брома можно доверять?» — спросила она.
«Не знаю. — Эрагон попытался припомнить все, что случилось с ним за день. — У меня такое ощущение, что нас окружают какие-то неведомые силы... И нам никогда не понять истинных мотивов тех, кто за нами охотится... У всех тут какие-то тайны!»
«Ну, тайны в нашем мире — дело обычное. Забудь об этом, доверяй или не доверяй только конкретным людям. Вот Бром — хороший человек, он не желает нам зла, и его тайных намерений нам остерегаться нечего».
«Надеюсь», — ответил он, не поднимая глаз.
«По-моему, попытка отыскать раззаков через написанные на бумаге слова — довольно странный способ выслеживать добычу, — заметила Сапфира. — А нельзя ли как-то иначе, скажем с помощью магии, прочитать нужные вам записи и не совать нос в логово врага?»
«Не знаю... Наверное, пришлось бы как-то объединить силу заклинания, дающего возможность видеть на расстоянии, с силой света, с самим расстоянием или с чем-то еще... Мне это пока не по силам. Но я спрошу у Брома».
«Это будет весьма разумно».
Оба помолчали.
«А знаешь, нам, возможно, придется на какое-то время здесь задержаться», — сказал Эрагон.
В ответе Сапфиры явственно слышалось раздражение:
«А мне, как всегда, придется ждать снаружи?»
«Ты же знаешь, мне этого совсем не хочется. Ничего, скоро мы опять будем путешествовать все вместе», — попытался утешить ее Эрагон.
«Скорее бы!»
Эрагон улыбнулся и обнял ее. И только тут заметил, что уже почти темно.
«Ой, мне пора идти, — спохватился он, — а то ворота закроются, и я не попаду в город. Ладно, желаю тебе завтра хорошо поохотиться! А вечером я к тебе обязательно загляну».
Сапфира расправила крылья:
«Садись, я отнесу тебя вниз».
Он уселся ей на спину и крепко обнял за чешуйчатую шею. Она легко соскользнула с утеса, внизу промелькнула кленовая роща, и вскоре они уже приземлились на дороге. Поблагодарив Сапфиру, Эрагон бегом бросился в Тирм.
Решетка уже опускалась, когда он подбегал к воротам. Громко крича стражникам, чтоб не закрывали ворота, Эрагон что было сил припустил по дороге и проскользнул под решеткой за несколько секунд до того, как она со стуком упала на землю.
— Еще чуть-чуть, и тебя бы пополам перерубило, — заметил один из стражников.
— Я больше не буду, — пролепетал немного испуганный Эрагон, с трудом переводя дыхание.
Он долго петлял по темным улицам Тирма и далеко не сразу отыскал дом Джоада. На воротах дома призывно горел фонарь. Толстый слуга открыл Эрагону дверь и без лишних слов проводил его в кабинет хозяина. Каменные стены дома украшали прекрасные гобелены. До блеска натертые полы были застланы пестрыми коврами, с потолка свисали позолоченные люстры.
Кабинет Джоада был полон знакомого трубочного дыма. Все его стены были увешаны книжными полками. Здесь были книги всевозможных размеров и толщины, также множество старинных свитков. В камине жарко горел огонь. За овальным столиком сидели и дружески беседовали Бром и Джоад. Завидев Эрагона, Бром взмахнул своей трубкой и весело воскликнул:
— Ага, наконец-то! Мы уж беспокоиться начали. Как прогулялся?
«Интересно, — подумал Эрагон, — чего это он так развеселился? И почему даже не спросил, как там Сапфира?»
— Отлично, — сказал он. — Вот только стражники чуть не оставили меня за воротами. А Тирм, оказывается, такой огромный! Я ваш дом с большим трудом отыскал.
Джоад засмеялся:
— Погоди, вот скоро увидишь Драс-Леону, Гиллид или хотя бы Куасту, и наш городок уже не будет казаться тебе таким уж большим. Хотя мне здесь нравится. Если не идет дождь, Тирм, по-моему, просто прекрасен.
Эрагон повернулся к Брому:
— Скажи, мы долго здесь пробудем?
— Трудно сказать... Все зависит от того, сможем ли мы добраться до судовых регистров и сколько времени потратим на поиски нужных нам сведений. Работы хватит для всех. Завтра я намерен поговорить с этим Брандом, а там увидим, разрешит ли он нам ознакомиться с регистрами.
— Но я-то чем смогу быть вам полезен? — смущенно спросил Эрагон.
— Как это «чем»? — удивился Бром. — Для тебя тоже дело найдется.
— Но я же не умею читать! — в отчаянии признался Эрагон и опустил голову.
Бром даже вскочил:
— Что ж Гэрроу-то тебя не выучил?
— А он разве умел? — в свою очередь удивился Эрагон.
Джоад с интересом наблюдал за ними.
— Ну конечно умел! — фыркнул Бром. — Ах, глупый гордец... И о чем он только думал? Мне надо было догадаться, что тебя он учить нипочем не станет... А впрочем, он, должно быть, счел это ненужной роскошью. — Бром нахмурился и сердито дернул себя за бороду. — Тогда придется несколько изменить наши планы, но ничего страшного. Будем учиться читать. И если ты сразу возьмешься за ум, это не займет слишком много времени.
Эрагон поморщился: уж он-то знал, каков Бром в роли учителя. Его умение заставить ученика работать порой граничило с жестокостью. Эрагон приуныл, но все же покорно промямлил:
— Да, наверное, это ведь необходимо...
— Тебе понравится, — заверил его Джоад, указывая на свою библиотеку. — Из книг и старинных свитков можно узнать очень много нового. Для меня, например, книги — лучшие друзья. Они всегда со мной. Они заставляют меня смеяться и плакать, они помогли мне отыскать смысл жизни!
— Звучит многообещающе, — признал Эрагон.
— Ты ведь по-прежнему занимаешься своими исследованиями? — спросил Джоада Бром.
Тот пожал плечами:
— Уже нет, пожалуй. Боюсь, я превратился в обыкновенного библиофила.
— В кого? — переспросил Эрагон.
— В человека, который любит книги, — пояснил Джоад, и они снова о чем-то заговорили с Бромом, не обращая на Эрагона внимания. Тот, немного обидевшись, принялся рассматривать книги, стоявшие на полках. Одна из них — в изящном переплете, украшенном золотыми заклепками, — привлекла его внимание. Он снял ее с полки и внимательно осмотрел.
Переплет был из черной кожи, и на нем были вытиснены загадочные руны. Эрагон даже погладил книгу, так хороша была ее гладкая прохладная поверхность. Текст, написанный от руки красными блестящими чернилами, ровным счетом ничего ему не говорил, и он бездумно перелистывал страницы, пока его внимание не привлекла какая-то колонка слов или знаков, вынесенная на поля. Слова в колонке выглядели непривычно длинными и какими-то текучими, точно цепочка гор с острыми вершинами.
Эрагон показал книгу Брому и спросил, ткнув пальцем в странные слова:
— Что это?
Бром поднес книгу к глазам и, удивленно подняв брови, воскликнул:
— А ты, Джоад, оказывается, значительно пополнил свою библиотеку! И где ты только ее раздобыл? Я ее сто лет не видел!
Джоад, вытянув шею, вгляделся в раскрытую страницу.
— Да-да, это «Домиа абр вирда», «Господство Судьбы». Несколько лет назад какой-то человек, нездешний, пытался продать ее в порту одному книготорговцу. К счастью, я случайно оказался в этой лавке и сумел спасти не только книгу, но и голову этого несчастного, который понятия не имел, что держит в руках.
— Однако странно, Эрагон, что ты из всех выбрал именно эту книгу... — задумчиво промолвил Бром. — «Господство Судьбы»... Возможно, это самая ценная вещь в доме. Видишь ли, эта книга — самая подробная и полная история Алагейзии с тех времен, когда даже эльфы еще не успели высадиться на ее побережье, и до относительно недавнего периода. Это очень редкая книга и самая лучшая из всех работ по истории, какие я знаю. Когда она была написана, Империя тут же отправила ее автора, монаха Хесланта, на костер. Я и не надеялся, что в Алагейзии сохранились какие-то ее экземпляры. А те слова, о которых ты спрашивал, написаны старинными буквами и принадлежат древнему языку.
— И что же в них говорится? — спросил Эрагон. Бром, шевеля губами, прочел написанное про себя и сказал:
— Это часть древней эльфийской поэмы, в ней рассказывается о том, как эльфы сражались с драконами. В приведенной строфе описан король эльфов, Керантор, в тот момент, когда он верхом на коне направляется в самую гущу схватки. Эльфы очень любят эту поэму и часто ее исполняют — хотя для того, чтобы исполнить ее полностью, требуется по меньшей мере дня три. Они считают, что это произведение учит их не повторять ошибок прошлого. Порой они так дивно ее поют, что, кажется, и камни способны заплакать.
Эрагон вернулся на свое место, нежно прижимая к себе книгу. До чего же это удивительно, думал он. Человек давным-давно умер, а голос его по-прежнему звучит с этих страниц! И пока будет существовать эта книга, он тоже будет жить! Интересно, не говорится ли в этой книге и о раззаках?
Он еще долго листал книгу под неумолчное гудение голосов Брома и Джоада, не слишком прислушиваясь к их беседе. Миновал час, второй, третий, и Эрагон начал задремывать. Заметив это, Джоад пожалел усталого парнишку, пожелал своим гостям спокойной ночи и сказал:
— Дворецкий вас проводит.
Дворецкий проводил их на второй этаж, попросил позвонить в колокольчику кровати, если что-нибудь понадобится, и ушел. Бром открыл дверь в указанную ему комнату, и Эрагон быстро спросил:
— Можно мне поговорить с тобой?
— Мы же только что разговаривали! Ну ладно, входи. Едва закрыв за собой дверь, Эрагон тут же выпалил:
— У нас с Сапфирой возник один план. Можешь ли ты... Бром жестом велел ему умолкнуть, потом быстро закрыл окно и задернул шторы.
— Когда говоришь о своих планах, прежде всего убедись, что никто поблизости не держит ушки на макушке.
— Прости, я совсем забыл! — воскликнул Эрагон, в душе проклиная себя за дурацкую оплошность. — Но скажи, не можешь ли ты вызвать образ чего-то такого, что увидеть невозможно?
Бром присел на постель и принялся неторопливо рассуждать:
— По всей видимости, ты имеешь в виду гадание с помощью магического кристалла? Что ж, это вещь вполне возможная и в некоторых ситуациях весьма полезная, но у нее есть существенный недостаток: можно видеть только тех людей, те места и предметы, которые уже когда-то видел. Если тебе, к примеру, хочется сейчас увидеть раззаков, то ты их увидишь, но отнюдь не те места, где они сейчас находятся. Есть и другие сложности. Ну, скажем, тебе захотелось перечитать ту или иную страницу из нужной книги, но увидеть эту страницу ты сможешь только в том случае, если книга открыта. Если же она закрыта, сколько ты ни старайся, нужной страницы она перед тобой не раскроет.
— А почему нельзя увидеть предметы, которых не видел раньше? — спросил Эрагон. Он понимал, что даже при подобных ограничениях умение видеть в магическом кристалле может оказаться чрезвычайно полезным. Интересно, думал он, а можно ли увидеть то, что творится за много лиг отсюда, и с помощью магии повлиять на происходящее там?
— А потому, — терпеливо объяснил Бром, — что для того, чтобы увидеть предмет в магическом кристалле, тебе нужно хорошо его знать, ибо он станет объектом приложения твоих магических сил. Даже если тебе подробнейшим образом описали человека, но самому тебе он не знаком, ты не сможешь увидеть ни его самого, ни то, что его окружает. Ты должен ЗНАТЬ, что именно хочешь увидеть в кристалле, прежде чем вызовешь изображение этого. Я ответил на твой вопрос?
Эрагон задумался и снова спросил:
— Но как это делается? Что же, изображение человека или предмета появляется прямо из воздуха?
— Не так просто, — покачал седой головой Бром. — Этот процесс отнимает значительно больше энергии, чем простое отражение предмета, скажем, в зеркале или в озере. Именно поэтому Всадники стремились как можно больше путешествовать и как можно больше увидеть и узнать. А затем, если что-то случалось, могли — благодаря магическому кристаллу — увидеть и узнать о событиях, происходящих в любом уголке Алагейзии.
— Можно мне тоже попробовать? — спросил Эрагон. Бром, испытующе на него глядя, возразил:

Предыдущая страница 13 Следующая страница


Эрагон 14

— Не сейчас. Ты устал, а использование магического кристалла отнимает слишком много сил. Обещаю, что научу тебя, как с ним обращаться, но и пообещай мне, что сегодня подобных попыток предпринимать не станешь. Кстати, я предпочел бы, чтобы ты их не предпринимал вообще до тех пор, пока мы не покинем Тирм. Тебе прежде многому еще нужно научиться.
— Обещаю, — улыбнулся Эрагон.
— Вот и отлично. — Бром наклонился к нему и тихо шепнул прямо в ухо слова заклятья, открывающего внутреннее зрение: «Драумр копа».
Эрагон несколько раз повторил про себя эти слова и сказал:
— Возможно, когда мы уедем из Тирма, я смогу с помощью магического кристалла увидеть Рорана... Хотелось бы мне знать, как он там! Боюсь, как бы раззаки и за ним охотиться не начали.
— Не хотелось бы тебя пугать, — сказал Бром, — но это очень даже возможно. И, хотя Рорана уже не было в Карвахолле, когда туда явились раззаки, они безусловно о нем расспрашивали. Кто знает, может, они его в Теринсфорде отыскали. Но вряд ли их это удовлетворило. Ты-то ведь не пойман! И король, наверное, угрожает им страшными карами, если они тебя не найдут. От отчаяния они вполне могут вернуться назад и вновь приняться за Рорана. И я думаю, это всего лишь вопрос времени, по правде сказать.
— Но в таком случае Рорана спасти можно, только сообщив раззакам, где нахожусь я, — пусть гонятся за мной, а его оставят в покое!
— Нет, это тоже ничего не даст. Пораскинь мозгами как следует! Если ты не понимаешь намерений противника, как же ты можешь судить о его предполагаемых действиях? Даже если ты прямо оповестишь раззаков о своем местонахождении, они все равно предпримут охоту на Рорана. И знаешь почему?
Эрагон выпрямился и, глядя Брому в лицо, стал рассуждать вслух:
— Ну, если я слишком долго буду скрываться, они могут разозлиться и схватить Рорана, а потом мучить его, чтобы он меня выдал. Если же у них ничего не выйдет, они его просто убьют — мне назло. Они могут также использовать его в качестве наживки, надеясь поймать меня. А если я встречусь с Рораном тайно и они об этом узнают, то уж точно замучают его, чтобы узнать, где я скрываюсь.
— Очень неплохо. Все причины ты перечислил правильно, — похвалил его Бром.
— Но где же решение? Я ведь не могу позволить им убить Рорана!
— А решение вполне очевидно. Рорану вскоре придется самому себя защищать. Возможно, это звучит жестоко, но ведь ты и сам только что сказал, что встречаться вам было бы слишком рискованно. Ты, возможно, этого и не помнишь — у тебя все-таки был сильный жар, — но перед уходом из Карвахолла я оставил Рорану письмо, чтобы хоть как-то подготовить его к возможной опасности. Если у него хватит ума, то он последует моему совету и сбежит из Карвахолла, как только там снова появятся раззаки.
— Что-то мне это не нравится, — с несчастным видом заявил Эрагон. — А что, если он сбежать не успеет?
— Между прочим, ты кое о чем забываешь.
— О чем же?
— О том, что во всем есть доля хорошего. Наш король не может допустить существования на его территории хотя бы одного Всадника, который ему не подчиняется. Сам Гальбаторикс сейчас считается единственным Всадником, оставшимся в живых. Если не считать тебя, конечно. И он, разумеется, очень хотел бы иметь у себя под началом и других Всадников, так что, прежде чем убить тебя или Рорана, он, конечно же, предложит тебе возможность служить ему. И если он, к несчастью, сумеет приблизиться к нам настолько, чтобы лично сделать тебе подобное предложение, для тебя будет уже слишком поздно отказываться — если хочешь остаться в живых.
— И ты еще говоришь, что во всем есть что-то хорошее! — Дело в том, что, пока король не поймет, на чьей ты стороне, он не станет рисковать возможностью заставить тебя и Сапфиру служить его планам, причиняя зло твоему двоюродному брату. Постарайся это понять. Раззаки убили Гэрроу, но я думаю, что с их стороны это было необдуманное решение. И, насколько я знаю Гальбаторикса, он бы это их решение не одобрил, если б знал, что, оставив Гэрроу в покое, может что-то выиграть.
— Значит, я рискую жизнью, если откажусь служить нашему королю? — спросил Эрагон. — Что же мне делать?
Бром вздохнул и принялся тщательно мыть руки в стоявшей на прикроватном столике плошке, где плавали лепестки роз.
— Гальбаториксу нужно, чтобы ты сотрудничал с ним добровольно, — промолвил он. — Без добровольного согласия ты для него более чем бесполезен. В общем, вопрос стоит так: готов ли ты умереть за то, во что веришь? Это единственный способ отказать королю.
Поскольку Эрагон не отвечал, Бром, помолчав, заговорил снова:
— Да, это очень трудный вопрос. И ты пока что по-настоящему с проблемой веры не сталкивался. Но запомни: очень многие умерли за свою веру и убеждения; это в мире довольно часто встречается. Истинное мужество — это жить и страдать ради того, во что веришь.

ВЕДЬМА И КОТ-ОБОРОТЕНЬ

Когда Эрагон проснулся, солнце было уже высоко. Он оделся, умылся и, взяв в руки зеркало, стал причесываться, но что-то в собственном облике заставило его внимательнее посмотреть в зеркало. Надо сказать, что лицо его за время путешествия сильно изменилось. Детская пухлость щек исчезла, точно съеденная тяготами пути, уроки фехтования и прочие физические упражнения сделали тверже скулы и подбородок, шея стала крепкой и жилистой, в глазах, особенно если присмотреться, горел какой-то странный, немного диковатый огонек. Эрагон долго еще смотрел в зеркало, держа его перед собой на расстоянии вытянутой руки, пока не убедился, что лицо его стало почти прежним — и все же не до конца.
Несколько этим встревоженный, он повесил на плечо лук и колчан со стрелами и вышел из комнаты. Но в конце коридора его нагнал дворецкий и сказал:
— Господин Нил и мой хозяин с самого утра уехали в крепость и велели передать тебе, что сегодня ты совершенно свободен и можешь делать, что хочешь, потому что они вернутся только к вечеру.
И Эрагон с удовольствием отправился на разведку. Несколько часов подряд он бродил по улицам Тирма, заходя в каждую лавку, привлекшую его внимание, и беседуя с самыми разными людьми, пока наконец его не заставил вернуться назад подвывавший от голода живот и полное отсутствие денег.
Добравшись до той улицы, где жил Джоад, он на минутку остановился у лавки травницы. Странное все-таки она выбрала место для торговли, подумал он. Все обычно стараются открыть лавку в центре города или у городской стены, где куда больше народа, а не чистенькие, но довольно унылые дома богачей. Эрагон попытался заглянуть в окошко, но все окна изнутри были занавешены густо переплетенными побегами вьющихся растений. Сгорая от любопытства, он сунул голову в дверь и осторожно переступил порог.
Сперва ему показалось, что в лавке совершенно темно, потом глаза понемногу привыкли к слабому зеленоватому свету пробивавшемуся в заросшие комнатными цветами окошки. Возле одного из окон стояла птичья клетка, и какая-то пестрая птица с широким и длинным хвостом и острым мощным клювом вопросительно глянула оттуда на Эрагона. Стены были тоже увиты побегами растений, их длинные плети всползали до потолка, скрывая от глаз все, кроме старого канделябра. На полу стоял большой горшок, в котором красовался какой-то крупный желтый цветок, а на длинном прилавке — целая коллекция ступок с пестиками и металлических плошек, там же Эрагон увидел большой прозрачный хрустальный шар величиной с человеческую голову.
Он подошел к прилавку, стараясь не задеть всякие хитроумные приборы, камни, свитки и прочие предметы, назначения которых не знал. Стену за прилавком от пола до потолка занимал огромный шкаф со множеством ящичков всевозможных размеров. Некоторые были в высоту не больше мизинца, а в другие, казалось, влезла бы целая бочка. Почти под потолком в шкафу была глубокая полка.
Вдруг в глубине этой полки сверкнули красными огоньками два глаза, и здоровенный кот весьма свирепой наружности спрыгнул прямо на прилавок. Котяра был гладкий, с мощной грудью и широкими лапами. Пушистая шерсть обрамляла нахальную треугольную морду, на концах ушей торчали черные кисточки. Из-под верхней губы виднелись белые острые клыки. Таких котов Эрагону видеть еще не доводилось. Кот внимательно, но с явным презрением осмотрел его с головы до ног и пренебрежительно вильнул хвостом.
Повинуясь какому-то импульсу, Эрагон попытался мысленно внушить коту, что никаких дурных намерений у него нет, что он — друг. И почувствовал, что кто-то — тоже мысленно — говорит ему: «Зачем ты это делаешь? В этом нет никакой необходимости».
Эрагон огляделся. Похоже, связи с котом установить не удалось: кот не обращал на него ни малейшего внимания, старательно вылизывая лапу. «Сапфира, это ты? — мысленно спросил Эрагон. — Ты где?» Но ему никто не ответил. Озадаченный, он наклонился над прилавком и хотел было взять то, что показалось ему простой палочкой.
«Это было бы весьма неразумно с твоей стороны», — услышал он тут же.
«Ну хватит, Сапфира. Поиграла и довольно!» — рассердился Эрагон и все-таки взял палочку. И тут же его что-то больно ударило; извиваясь, он упал на пол. Боль была такая, что у него перехватило дыхание. Кот тоже спрыгнул на пол и смотрел на него.
«Ты не слишком-то умен для Всадника. Я же тебя предупредил».
«Так это ты сказал?» — удивился Эрагон, во все глаза глядя на кота.
Кот зевнул, потянулся и неторопливо пошел прочь, старательно обходя многочисленные предметы, стоявшие и лежавшие на полу.
«А кто же еще?»
«Но ведь ты — просто кот!»
Кот хрипло мяукнул, вскочил Эрагону на грудь и уселся там, глядя ему в лицо, глаза его так и сверкали. Эрагон попытался сесть, но кот грозно заворчал и оскалился.
«Ну что, похож я на других котов?» — спросил он.
«Не очень».
«Тогда почему ты считаешь, что я — просто кот?»
Эрагон хотел ему ответить, но кот, несильно вонзив ему в грудь когти, продолжал:
«Очевидно, твоим образованием пренебрегали. Да будет тебе известно, я — не «просто кот», а кот-оборотень. Нас, правда, осталось на свете не так уж много, но, как мне представляется, мальчик с фермы должен был бы кое-что о нас знать».
«Я, конечно, слышал о вас, только не знал, что вы на самом деле существуете!» — признался Эрагон. Он был восхищен: надо же, кот-оборотень! Нет, ему действительно повезло! О них лишь изредка упоминалось в сказках, но всегда говорилось, что они предпочитают держаться независимо, живут сами по себе и лишь изредка дают героям советы. Если верить сказкам, такие коты обладают значительной магической силой, живут гораздо дольше людей и знают гораздо больше, чем говорят.
Кот-оборотень лениво прищурился: «Знание не зависит от существования. Я, например, не знал, что ты существуешь, пока ты сюда не вломился и не нарушил мой сон. Но это отнюдь не означает, что до этого ты не существовал».
Эрагон совсем растерялся от столь стройных философских рассуждений.
«Извини, что побеспокоил тебя...»
«Да ладно, я все равно вставать собирался».
Кот опять вспрыгнул на прилавок, развалился там и стал вылизывать лапу. Помолчав, он посоветовал:
«На твоем месте я бы поскорее бросил эту палочку. Еще мгновение — и она снова тебя ударит».
Эрагон поспешно положил палочку на прежнее место.
«А что это такое?» — спросил он робко.
«Самый обыкновенный и довольно надоедливый артефакт. В отличие от меня, например».
«А для чего эта штука предназначена?»
«А ты разве еще не понял?» Кот перестал вылизывать лапу, как следует потянулся и легко вспрыгнул на верхнюю полку шкафа, где, видимо, до этого и спал. Там он наконец спокойно улегся, аккуратно сложив передние лапы под грудью, закрыл глаза и замурлыкал.
«Погоди, — окликнул его Эрагон, — скажи хоть, как тебя зовут?»
Кот чуть приоткрыл один глаз.
«У меня много имен. Но если ты хочешь узнать мое истинное имя, придется тебе его в другом месте поискать». Кошачий глаз снова закрылся.
«Ну и ладно, как хочешь!» — Эрагон махнул рукой и уже повернулся к двери, но тут снова услышал голос кота:
«Если хочешь, впрочем, можешь звать меня Солембум».
«Спасибо», — вполне серьезно поблагодарил его Эрагон, и тут мурлыканье Солембума стало громче, дверь лавки со стуком распахнулась, и в нее ворвался солнечный свет.
На пороге возникла Анжела с мешком, полным трав и кореньев. Глаза ее весело блеснули при виде важно лежавшего на своей полке Солембума, однако Эрагону показалось, что она чем-то сильно озадачена.
— Он утверждает, что ты с ним разговаривал! — Таковы были ее первые слова, обращенные к Эрагону.
— А ты что, тоже можешь с ним говорить? Она энергично кивнула.
— Конечно, только он мне далеко не всегда соизволяет ответить. — Положив свою ношу на прилавок, Анжела обошла вокруг него и остановилась прямо перед Эрагоном. — Ты ему понравился, а это очень необычно. Солембум почти никогда моим покупателям не показывается. Он говорит, что у тебя есть кое-какие задатки, которые можно развить, если с тобой несколько лет как следует поработать.
— Благодарю за похвалу! — слегка обиделся Эрагон.
— Это же он говорит, а не я. Между прочим, ты всего лишь третий из тех, с кем Солембум пожелал разговаривать. Первой была одна женщина — это случилось много лет тому назад... Затем один слепой нищий и вот теперь ты. Но хватит. Я не для того держу лавку, чтобы болтать попусту. Ты хотел что-то купить? Или просто посмотреть зашел?
— Просто посмотреть, — сказал Эрагон, по-прежнему не сводя глаз с кота. — И потом, мне никакие травы и коренья не нужны.
— Ну, я не только травами и кореньями занимаюсь, — усмехнулась Анжела. — Эти богатые дурни неплохо платят мне за всякие приворотные зелья и прочую ерунду. Я, правда, никогда не утверждаю, что мои зелья подействуют, но они почему-то в этом уверены и приходят ко мне снова и снова. Впрочем, тебе-то вряд ли такие штуки нужны. А может, ты хочешь, чтобы я тебе судьбу предсказала? Это я тоже умею — и часто делаю: для тех же богатых дуралеев и их глупых женушек.
Эрагон засмеялся:
— Нет, боюсь, мою судьбу никому не прочесть. Да у меня и денег-то нет.
Анжела, быстро глянув на Солембума, сказала, указывая Эрагону на тот хрустальный шар, что красовался у нее на прилавке:
— Знаешь, это ведь просто приманка — этот шар ничего показать не может. Но у меня и в самом деле есть... Погоди-ка. Я сейчас вернусь.
Она быстро прошла в дальнюю комнатку за прилавком и вскоре вернулась. Она так спешила, что даже слегка запыхалась. В руках она держала небольшой кожаный мешочек, который осторожно положила на прилавок.
— Давненько я этим не пользовалась.... — пробормотала Анжела. — Уж почти и позабыла, где они лежат-то. Так, садись-ка напротив меня, и я тебе кое-что покажу.
Эрагон подвинул табуретку и уселся, поглядывая на Солембума, глазищи которого так и сверкали из его темной норы.
Анжела расстелила на прилавке чистую плотную тряпицу и вытряхнула на нее из кожаного мешочка пригоршню гладких продолговатых камешков размером чуть больше пальца. На каждом из камней были выгравированы какие-то таинственные символы.
— Это, — пояснила она, — пальцы дракона. Точнее, суставы. Не спрашивай, где я их взяла, этой тайны я тебе все равно не открою. Но эти кости, в отличие от кофейной гущи, хрустальных шаров или даже гадальных карт, действительно говорят правду. Они никогда не лгут, хотя понять, что именно они сказали, иногда довольно сложно. Если хочешь, я брошу кости для тебя и прочту по ним, что с тобой станется. Но ты должен отдавать себе отчет: заранее знать свою судьбу довольно страшно. Ты уверен, что действительно хочешь этого?
Эрагон посмотрел на волшебные кости и вздрогнул. Кости дракона... Может быть, родственника его Сапфиры!.. «Хочу ли я знать свою судьбу? — думал он. — Разве я могу так просто решиться на это? А что, если мое будущее мне совсем не понравится? Нет, пожалуй, неведение — вот истинное счастье...»
— А почему ты предлагаешь мне это? — спросил он.
— Из-за Солембума. Он, может, и грубиян, но то, что он с тобой заговорил, о многом свидетельствует. В конце концов, он ведь волшебный кот. Я предлагала прочесть судьбу и тем двоим, что разговаривали с ним до тебя. Но согласилась только женщина. Ее звали Селена. Увы, впоследствии она горько пожалела об этом. Судьба ее оказалась суровой и жестокой. Но я думаю, она этому не поверила... во всяком случае, сразу не поверила...
Буря чувств поднялась в душе Эрагона, у него даже слезы на глазах выступили.
— Селена... — прошептал он. Так звали его мать. «Неужели это была она? Неужели ее судьба оказалась настолько страшной, что она была вынуждена бросить собственного ребенка?» — А ты помнишь, что тогда предсказала ей? — спросил он, голова у него кружилась.
Анжела покачала головой и вздохнула:
— Это было так давно... Да и память у меня уже не та, что прежде. И потом я бы все равно не сказала тебе этого, даже если б помнила. Такие знания предназначены только для того, чью судьбу предсказывают магические кости. Повторю лишь, что судьба ее была очень печальна, и я никогда не забуду, какое у нее было лицо, когда она узнала...
Эрагон даже глаза закрыл, пытаясь справиться с охватившим его волнением.
— Чего это ты жалуешься на память? — спросил он, не слыша собственных слов. — Ты ведь совсем и не старая.
На щеках Анжелы появились симпатичные ямочки.
— Я польщена! Но ты заблуждаешься: я значительно старше, чем кажусь. А то, что выгляжу молодой, так все благодаря моим травкам. Я ведь только ими и лечусь, когда мне худо.
Эрагон улыбнулся и подумал: «Если уж моя мать сумела вынести приговор судьбы, так и я сумею».
— Ладно, бросай кости! — произнес он почти торжественно.
Лицо Анжелы посуровело. Она взяла кости обеими руками и сжала их в кулаках. Глаза она закрыла, губы ее беззвучно шевелились. Вдруг она громко воскликнула:
— «Манин! Вирда! Хагин!» — и бросила кости на расстеленную ткань. Они упали кучкой, посверкивая в неярком зеленоватом свете.
Произнесенные Анжелой слова эхом отдались у Эра-гона в ушах, он сразу понял, что это слова древнего языка. Раз Анжела пользуется магическими заклятьями, значит, она наверняка ведьма! Она не солгала: это настоящая магия! Минуты показались ему часами — Анжела довольно долго разбирала выпавшие знаки.
Наконец она выпрямилась, тяжело вздохнула и утерла пот со лба. Потом вытащила из-под прилавка бурдюк с вином и предложила Эрагону:
— Хочешь глотнуть? — Он отрицательно помотал головой. Она пожала плечами и сделала несколько глотков прямо из бурдюка. — А ты был прав. Твою судьбу действительно оказалось трудно прочесть, — призналась она, утирая рот. — И пожалуй, предвидеть ее заранее невозможно. Никогда не встречала человека, у которого знаки судьбы были бы настолько запутаны. Впрочем, мне все же удалось кое-что узнать.
Солембум спрыгнул на прилавок и устроился рядом с Анжелой и Эрагоном, с интересом наблюдая за обоими.
— Начнем с этой, — сказала Анжела, указывая на одну из костей. — Ее прочесть проще всего.
На кости была отчетливо видна длинная горизонтальная линия, пересекавшая окружность.
— Это знак очень долгой, а может и бесконечной, жизни, — тихо сказала Анжела. — Я впервые вижу, чтобы этот знак действительно кому-то выпал. Чаще всего выпадает ветка осины или вяза — и то и другое свидетельствует о том, что человек проживет довольно долго, но все же в пределах обычного срока, отпущенного людям. Означает ли это, что ты и вправду будешь жить вечно или же у тебя просто будет необычайно долгая жизнь, я в точности сказать не могу. Но как бы там ни было, а можешь быть уверен: впереди у тебя еще много, очень много лет.
«Ничего удивительного, я ведь Всадник, — подумал
Эрагон. — Неужели Анжела так и будет рассказывать ему о том, что он и так уже знает?»
— Так... остальные кости прочесть труднее, видишь, какой они горкой упали? — пробормотала Анжела, коснувшись трех «пальцев». — Вот здесь у нас извилистая тропа, молния и корабль под парусами — и все лежат вместе: мне такая комбинация ни разу в жизни не выпадала, но я слышала, что это бывает. Извилистая тропа означает, что перед тобой не раз будет стоять проблема выбора, пожалуй, ты и сейчас оказался перед такой проблемой. Я вижу великие сражения — ты будешь участвовать в них, а некоторые и возникнут из-за тебя. Самые могущественные силы этой страны будут вести борьбу за то, чтобы оказывать влияние на твою волю и судьбу. У твоего будущего может оказаться множество вариантов, но все они полны крови и войн, и лишь один способен будет принести тебе счастье и покой. Будь осторожней при выборе пути — ты можешь заблудиться. Ты один из тех немногих, кто волен сам выбирать себе судьбу. Такая свобода — великий дар, но и великая ответственность, и порой она способна связать крепче любых оков.
Лицо Анжелы вдруг опечалилось, она довольно долго молчала, потом заговорила снова:
— И кроме того, тебе выпала еще и молния — огненная стрела. Это страшный знак. На тебе лежит какое-то проклятие, но я ничего о нем не знаю, вижу лишь, что вскоре оно принесет тебе смерть близкого человека и много горя. А также немало горя и опасных приключений ждет тебя во время длительного путешествия. Видишь, как эта кость легла — прямо на ту, где изображен корабль с парусами! Это невозможно истолковать иначе. Судьбой тебе уготовано покинуть эту страну, и где закончится твой путь, я не ведаю, но ты никогда больше не ступишь на землю Алагейзии. И этого тебе никак не избежать.
Ее слова испугали Эрагона. «Еще одна смерть? Кого теперь суждено мне потерять?» Мысли его тут же метнулись к Рорану. Потом он вспомнил о предсказанной необходимости покинуть родные края. «Что, скажите на милость, способно заставить меня сделать это? — сердито думал он. — И куда я должен буду отправиться? Если за морем или на востоке есть другие страны, то о них знают разве что эльфы...»
Анжела устало потерла виски, глубоко вздохнула и сказала:
— А вот эту кость прочесть гораздо проще. Да и читать ее гораздо приятней. (И Эрагон увидел цветок розы, помещенный между рогами юного месяца.) Анжела с улыбкой пояснила: — У тебя в будущем большая любовь, о которой станут слагать песни. Любовь необыкновенная — на это указывает месяц, символ магический. И будет эта любовь сильней всего на свете, сильней любой Империи. Не знаю, правда, будет ли твоя любовь счастливой, но возлюбленная твоя принадлежит к благородному и могущественному роду, она мудра и невыразимо прекрасна.
«К благородному роду? — удивленно думал Эрагон. — Как же это возможно? Я ведь всего лишь жалкий фермер, бедняк из бедняков!» Но Анжела продолжала:
— Итак, на двух последних костях — дерево и корень боярышника, которые тесно переплели друг друга. Я бы предпочла, чтобы этого не было — такое сочетание cулит страшные беды, предательство, и совершенно очевидно, что истоки этого предательства — в твоей собственной семье.
— Роран никогда меня не предаст! — резко возразил Эрагон.
— Как знать, — осторожно заметила Анжела. — Только кости эти никогда не лгали, а сейчас они говорят именно о предательстве.
Червячок сомнения шевельнулся в душе Эрагона, но он постарался не обращать на него внимания. С какой стати Рорану его предавать? Анжела, пытаясь его успокоить, ласково похлопала по плечу и опять предложила глотнуть вина. На этот раз Эрагон согласился и сразу почувствовал себя лучше.
— Да уж, после таких предсказаний и скорой смерти обрадуешься! — нервно пошутил он. — Роран — предатель? Не может такого быть! Не может!
— Может, — промолвила Анжела с печальной усмешкой. — Но ты не должен бояться своего будущего. Будущее способно навредить нам, только заставив себя бояться. Я тебе обещаю: прямо сейчас, стоит тебе выйти на солнышко, тебе сразу станет лучше.
— Наверно...
«К сожалению, — подумал он, — предсказания Анжелы будут иметь смысл, только когда осуществятся. Если они вообще осуществятся...»
— Ты пользовалась магическим заклятием, — тихо сказал он, глядя целительнице прямо в глаза.
Она быстро глянула на него и воскликнула:
— Дорого бы я дала, чтобы собственными глазами увидеть, чем обернется твоя жизнь! Ты можешь разговаривать с котами-оборотнями, различаешь слова древнего языка и у тебя на редкость интересное будущее. К тому же очень и очень немногие юноши в грязной дорожной одежде, у которых в карманах пусто, могут рассчитывать на любовь знатной дамы. Кто ты такой?
И Эрагон вдруг понял, что волшебный кот так и не сказал Анжеле, что он, Эрагон, — Всадник. Он чуть было не назвался Эваном, но потом передумал и сказал просто:
— Я — Эрагон.
Брови Анжелы так и взлетели над округлившимися от удивления глазами.
— Ты действительно Эрагон или у тебя прозвище такое? — спросила она.
— Да, меня действительно зовут Эрагон, — подтвердил он с улыбкой, вспомнив о том, что назван был в честь самого первого из Всадников.
— Ну, теперь мне еще больше хочется узнать, что станется с тобой в будущем! — воскликнула Анжела. — А кто был тот старик, с которым ты вчера ко мне заходил?
Эрагон решил, что, назвав имя Брома, не причинит ему особого зла, и сказал:
— Его зовут Бром.
Анжела вдруг громко расхохоталась, от смеха она даже согнулась пополам. Потом вытерла глаза, как следует отхлебнула из бурдюка и снова принялась хохотать. Наконец, совсем запыхавшись от смеха, она с трудом промолвила:
— Ох... Так это он! Мне и в голову не пришло!
— А что тут такого удивительного? — заволновался Эрагон.
— Нет, нет, не тревожься, — сказала Анжела, пряча улыбку. — Дело в том, что... Брома очень хорошо знают люди моей профессии. И я думаю, что его судьба — или же его будущее, если угодно, — еще не раз сыграет шутку и с ним, и с нами.
— Не смей над ним смеяться! — возмутился Эрагон. — Он самый лучший человек на свете!
— Ну, ну, не сердись, — ласково сказала Анжела. — Это я прекрасно знаю. И когда-нибудь с удовольствием немало расскажу тебе всяких историй, связанных с Бромом. А пока что тебе нужно... — Она не договорила: Солембум вдруг встал и, неслышно ступая мягкими лапами, отгородил их друг от друга, глядя прямо на Эра-гона своими немигающими глазищами.
«Ну, что тебе?» — мысленно спросил у него Эрагон, не скрывая своего раздражения.
«Слушай внимательно, я скажу тебе две важные вещи. В урочный час, когда тебе понадобится оружие, ищи под корнями дерева Меноа. А когда покажется, что все потеряно и сил у тебя совсем не осталось, отправляйся к скале Кутхиан и произнеси вслух свое имя, чтобы открыть Склеп Усопших».
И прежде чем Эрагон успел спросить, что Солембум имел в виду, волшебный кот пошел прочь, изящно виляя хвостом. Анжела покачала головой, кольца жестких густых волос упали ей на лоб.
— Не знаю, что он тебе сказал, да и знать не хочу! Он говорил с тобой и только с тобой. Никому не говори о том, что он тебе сказал!
Эрагон был потрясен до глубины души.
— По-моему, мне пора, — растерянно промямлил он.
— Иди, если хочешь. — Анжела опять улыбнулась. — Но вообще-то можешь оставаться здесь сколько душе угодно. Особенно если купишь что-нибудь. Нет, лучше иди. Мы с Солембумом уже и так сказали тебе достаточно. Будет тебе над чем поразмыслить!
— Да уж... — Эрагон быстро встал и двинулся к двери. — Спасибо тебе, что будущее мне прочла.
— На здоровье, — насмешливо ответила Анжела, по-прежнему улыбаясь.
Выйдя из лавки, Эрагон немного постоял посреди улицы, пока глаза его не привыкли к яркому дневному свету, а мысли не пришли в порядок. Передумав идти к Джоаду, он снова поспешил к городским воротам и к тому месту, где скрывалась Сапфира.
Подойдя к подножию знакомого утеса, он мысленно окликнул ее, и через минуту она плавно спустилась к нему, и вскоре оба уже были в безопасности, на вершине скалы. Эрагон быстро рассказал Сапфире о том, что узнал у Анжелы и увидел в городе.
«И в общем, — заключил он, — я думаю, что Бром прав: похоже, я всегда оказываюсь там, где случаются всякие неприятности».
«Ты должен помнить, что сказал тебе волшебный кот. Это очень важно».
«Откуда ты знаешь?» — с любопытством спросил Эрагон.
«Я не уверена, но те истинные имена, которые он назвал, похоже, обладают магической силой. Скала Кутхиан... — Она словно попробовала это слово на вкус. —
Нет, эти названия нам ни в коем случае нельзя забывать!»
«Как ты думаешь, стоит рассказать об этом Брому?» «Как хочешь, но ведь, по словам Анжелы, ни он, ни кто-либо другой не имеет права знать твое будущее. А если ты поведаешь ему о Солембуме и о том, что кот-оборотень тебе сказал, то вызовешь множество совершенно не нужных тебе вопросов... Если же ты просто спросишь у него, что означают эти загадочные названия, он, конечно же, сразу заподозрит неладное и захочет узнать, откуда они тебе известны. Неужели ты думаешь, что сможешь достаточно убедительно ему соврать?»
«Не смогу, — признался Эрагон. — Может, действительно лучше ничего ему не говорить? А вдруг это слишком важные сведения и скрывать их от него нельзя?» И они все говорили и говорили, но никак не могли решить, что же лучше, и тогда просто умолкли, сидя рядышком и глядя на вершины деревьев. Вскоре стало темнеть, и Эрагон заторопился назад, в Тирм.
— Нил вернулся? — спросил он у дворецкого, который открыл ему дверь.

Предыдущая страница 14 Следующая страница


15 Кристофер Паолини

— Да, они с господином Джоадом сейчас в кабинете. Эрагон поблагодарил его и поспешил в кабинет.
Бром сидел у огня и курил трубку.
— Какие новости? — спросил Эрагон.
— Новости — хуже некуда! — проворчал Бром, не выпуская изо рта трубки.
— С Брандом говорил?
— Говорил, да только безрезультатно. Этот управляющий — жуткий буквоед. И всегда готов с радостью придумывать новые правила, даже знает, что кому-то они создадут массу неудобств. Впрочем, он совершенно уверен, что, соблюдая все предписания, творит исключительно добро.
— Значит, он не позволит нам просмотреть записи? — уточнил Эрагон.
— Нет! — сердито рявкнул Бром. — И ничем его не прошибить! Даже взяток он не берет! Между прочим, я ему немало сулил. Вот уж не думал, что встречу чиновника, который взяток не берет. Хотя, если честно, этот Бранд мне понравился куда больше, чем всякие жадные ублюдки из дворцовой канцелярии... — Бром осекся и яростно запыхтел трубкой, что-то сердито бормоча себе под нос.
Когда он немного успокоился, Эрагон осторожно спросил:
— И что же мы теперь будем делать?
— Всю следующую неделю мы с тобой будем учиться читать.
— А потом?
Бром наконец-то улыбнулся:
— А потом мы устроим Бранду один неприятный сюрприз.
Эрагон, конечно, тут же пристал к нему, прося рассказать поподробнее, но Бром с хитрым видом отмалчивался.
Обед подали в роскошной столовой. Джоад сидел на одном конце огромного стола, его жена Хелен, мрачно поглядывавшая на гостей, села на противоположном конце, а на равных расстояниях от них разместились Бром и Эрагон. Эрагон очень неуютно чувствовал себя в этой чересчур просторной комнате, но то, что его отгораживает от неприветливой хозяйки несколько пустых стульев, было даже приятно.
Слуга, неслышно ступая, подал первое, Джоад и Хелен молча принялись за еду, а Эрагон, последовав их примеру, подумал, что куда веселее бывает на поминках. А уж на поминках ему в Карвахолле пришлось побывать не раз. Конечно, похороны — событие печальное, однако даже на поминках он не испытывал такой томительной скуки, как за обедом в присутствии Джоада и его супруги. Он прямо-таки физически ощущал жгучую неприязнь, источаемую Хелен.

ОБ УРОКАХ ЧТЕНИЯ И О ЗАГОВОРАХ

Бром углем нацарапал на пергаменте какую-то руну и, показав ее Эрагону, велел хорошенько запомнить.
Так Эрагон взялся за обучение грамоте. Учиться было трудно и непривычно, у него порой прямо-таки мозги скрипели от напряжения, но, в общем, занятия ему нравились, да и учитель у него был хороший, хотя, может быть, и несколько нетерпеливый. Эрагон быстро делал успехи.
Вскоре установился обычный распорядок дня. После завтрака Эрагон отправлялся в кабинет и старательно повторял буквы и правила их произнесения и написания. Оказалось, что, если закрыть глаза, буквы сами собой начинают складываться в слова, как бы танцуя у него в голове. Это занятие увлекало Эрагона чрезвычайно.
Перед обедом они с Бромом обычно упражнялись в фехтовании во дворе, а слуги и целая стайка соседских ребятишек с круглыми от любопытства глазами собирались, чтобы посмотреть на поединок. Если после обеда оставалось достаточно времени, Эрагон уходил к себе и, старательно задернув в комнате занавески, практиковался в магическом искусстве.
Единственное, что его беспокоило, это Сапфира. Он старался каждый вечер навещать ее, но этого было явно недостаточно. В течение дня Сапфира обычно охотилась где-то далеко от Тирма — рядом с городом ее бы сразу заметили и возникли бы ненужные слухи. Эрагон, как мог, старался облегчить ее существование, но понимал, что единственный способ утолить ее душевный и физический голод — это уход из города.
А в Тирм между тем каждый день приходили все более мрачные известия. Приезжие купцы рассказывали, каким ужасным налетам подверглись многие приморские селения, рассказывали и о том, как богатые и знатные люди по ночам внезапно исчезают из дома, а потом, часто уже на следующее утро, их изуродованные трупы обнаруживают где-нибудь неподалеку. Эрагон часто слышал, как Бром и Джоад вполголоса обсуждают эти новости, но при его приближении они всегда умолкали.
Дни пролетали быстро. Подошла к концу первая неделя их пребывания в Тирме. Знания Эрагона были, конечно, еще очень малы, но он уже мог самостоятельно прочесть целую страницу. Читал он, правда, пока медленно, но знал, что скорость — дело наживное.
Бром всячески подбадривал его:
— Ничего, молодец! Ты справляешься куда лучше, чем я ожидал.
Однажды в полдень Бром позвал их с Джоадом в кабинет и сказал:
— Ну что ж, теперь ты, Эрагон, уже в состоянии помочь нам, так что пора приступать к делу.
— А что мы должны сделать? — с любопытством спросил Эрагон.
В ответ Бром так свирепо усмехнулся, что Джоад даже застонал:
— Господи, что ты задумал? Слишком уж хорошо я знаю эту твою улыбочку! Не сомневаюсь: теперь-то уж мы точно в беду попадем!
— Ты преувеличиваешь, Джоад, — снова усмехнулся Бром. — Хотя кое-какие неприятности я вполне допускаю. Итак, вот что мы должны сделать...
«Мы уходим из города сегодня вечером или завтра утром», — сообщил Эрагон Сапфире, уже ложась спать.
«Так неожиданно? А опасность вам не грозит?»
«Пока вроде бы нет. Но, возможно, нам придется бежать из Тирма, и стражники будут преследовать нас по пятам. — Почувствовав тревогу Сапфиры, он попытался ее успокоить: — Да ничего, все обойдется! В крайнем случае, мы с Бромом можем воспользоваться магией. Да и мечом мы владеем неплохо».
Попрощавшись с Сапфирой, он лег и уставился в потолок. Руки слегка дрожали от волнения, в горле стоял противный комок. Когда его все-таки одолел сон, он даже немного смутился и вдруг подумал: «До чего же не хочется уходить из Тирма! Здесь наша жизнь шла почти нормально... Господи, много бы я дал, чтобы иметь возможность не скитаться без конца с места на место. Остались бы здесь и жили как все — вот было бы здорово! — И вдруг понял: — Я уже никогда не смогу жить как все! Во всяком случае, пока Сапфира со мной».
Спал он некрепко, мимолетные видения посещали его — то страшные, то веселые и смешные. А потом вдруг приснился сон, который он запомнил надолго.
Он ясно видел перед собой молодую женщину, плечи ее согнулись под бременем горя и печали. Женщина была прикована цепью к кольцу, вбитому в стену холодной каменной темницы. Лучик лунного света, пробиваясь в забранное решеткой окно под самым потолком, освещал ее лицо, и Эрагон заметил, как по ее щеке катится крупная слеза, сверкая, точно бриллиант.
И тут Эрагон проснулся. И, случайно коснувшись рукой щеки, вдруг обнаружил, что и сам плачет, не замечая собственных слез. Но вскоре опять уснул, и подобные сны его больше не тревожили.

ВОРЫ В КРЕПОСТИ

Эрагон проснулся, когда все вокруг было залито золотистым светом заката. Красные и оранжевые лучи света вливались в комнату и полосами ложились на одеяло, приятно грея спину, так что не хотелось вставать. Он снова задремал, но тут солнце сползло с него, и стало холодно. Море и край неба над горизонтом были освещены прощальными лучами. Почти пора!
Он закинул за плечи лук, но меч Заррок с собой брать не стал: тяжелый меч мог стать помехой, тем более что пользоваться им Эрагону совсем не хотелось. В крайнем случае, он воспользуется магией или же более привычной стрелой. Он надел поверх рубашки колет и тщательно его зашнуровал.
Едва дождавшись темноты, Эрагон вышел в коридор, поводя плечами, чтобы ловчее пристроить на спине лук и колчан со стрелами. В коридоре его уже ждал Бром, вооруженный мечом. В руке он держал свой неизменный посох.
Джоад в черном дублете и тесных черных штанах был уже на крыльце. С пояса у него свисали весьма элегантная шпага и кожаный кошель. Бром глянул на шпагу и заметил:
— Это больше подойдет для того, чтобы на жаб да лягушек охотиться. А что, интересно, ты станешь делать, если на тебя нападет стражник, вооруженный тяжелым мечом или фламбергой?
— Спустись на землю, — в тон ему ответил Джоад. — Ни у кого из стражников фламберги нет. И между прочим, моя шпага, с которой только на лягушек охотиться, куда маневреннее любого тяжелого меча.
— Ну, шея-то твоя, — пожал плечами Бром.
Они осторожно пробирались по улице, стараясь не попадаться на глаза никому, особенно стражникам. Когда они проходили мимо дома Анжелы, Эрагон заметил на крыше мелькнувшую тень, но не разглядел, кто это был. Ладонь знакомо покалывало, и он еще раз оглянулся на крышу Анжелы, но там уже никого не было.
Бром вел их вдоль городской стены. Когда они наконец добрались до крепости, небо стало совсем черным. Загадочно молчаливые стены цитадели нависали над ними. У Эрагона по спине пробежал холодок, когда он подумал, как было бы ужасно стать узником такой вот крепости. Джоад молча встал впереди и повел их маленький отряд к воротам, постаравшись придать своему липу самое что ни на есть обычное выражение. Потом постучался и стал ждать.
В воротах открылась небольшая дверка, забранная решеткой, и оттуда высунулся недовольный стражник.
— Чего тебе? — проворчал он.
Эрагон чувствовал, что от стражника за версту несет спиртным.
— Нам надо войти, — сказал ему Джоад. Стражник тупо смотрел на него:
— Зачем еще?
— Да парнишка кое-что у меня в кабинете позабыл. А вещь ценная, надо бы забрать. — Эрагон тут же повесил голову, всем своим видом изображая раскаяние.
Стражник нахмурился, ему явно не терпелось вернуться к недопитой бутылке.
— Ладно, ступайте, — махнул он рукой. — Да не забудьте потом парня вашего выпороть, чтобы впредь неповадно было вещи свои как попало раскидывать и занятых людей понапрасну тревожить.
— Не беспокойся, выпорем непременно, — пообещал Джоад.
Стражник отодвинул засов и впустил их во двор крепости. Бром, проходя мимо стражника, сунул ему в руку несколько монет.
— Благодарствуй, — пробормотал тот и побрел прочь.
Эрагон тут же снял с плеча лук и вложил в него стрелу — на всякий случай. Джоад уверенно вел их по темным коридорам, то и дело прислушиваясь, чтобы не налететь на патруль. Дверь той комнаты, где хранились регистры, оказалась запертой, но Бром приложил к ней руку, что-то пробормотал, и дверь с легким щелчком отворилась. Сняв со стены горящий факел, Бром первым шагнул внутрь, Джоад и Эрагон последовали за ним, беззвучно прикрыв за собой дверь.
Довольно большая, но какая-то приземистая комната была полна деревянных ящиков, доверху наполненных свитками. В дальней стене было забранное решеткой окно. Джоад медленно пробирался между ящиками, читая названия свитков, и наконец остановился где-то в глубине комнаты.
— Здесь, — сказал он, и Бром с Эрагоном поспешили к нему. — Эти грузы были поставлены в последние пять лет. Дата в углу, на восковой печати.
— Ну, и что нужно делать? — спросил Эрагон, воодушевленный тем, как ловко они пробрались в крепость.
— Начинай с верхнего ящика, — сказал Джоад. — В некоторых свитках только цены перечислены — эти можешь сразу отложить в сторону. Ищи любое упоминание о купле или продаже масла сейтр. — Он вытащил из висевшего на поясе кошеля кусок пергамента, расстелил его на полу, поставил рядом пузырек с чернилами и стило и пояснил: — Если что-то подходящее отыщется, сразу будем записывать.
Бром, стащив с самого верха целую охапку свитков, положил их на пол и уселся рядом. Эрагон принялся ему помогать, стараясь все же держаться лицом к двери — на всякий случай. Эта трудоемкая и монотонная работа для него была особенно трудна: записи были сделаны небрежно и буквы в словах не слишком походили на те, которые его учил писать Бром.
Выискивая только те суда, что плавают в северных водах, они отсеяли довольно большое количество свитков. И все же работа продвигалась медленно. Название каждого корабля, доставившего в Тирм груз масла сейтр, они заносили в свой список.
За дверью было тихо, лишь порой где-то вдали слышались шаги и голоса патрульных. И вдруг... У Эрагона даже волосы на затылке зашевелились от страха! Он увидел на подоконнике ребенка! Это был мальчик, он сидел на корточках и пристально смотрел на Эрагона. Глаза у него были как щелки, а в черные космы вплетен побег падуба.
«Тебе нужна помощь?» — услышал Эрагон его беззвучный вопрос и даже глазами захлопал от удивления: «мальчик» говорил голосом Солембума!
«Это ты?» — спросил он растерянно.
«А ты разве не видишь?»
Эрагон поперхнулся и ничего не сказал, глядя на свиток, который держал в руках. Потом, решив не подавать виду, заявил:
«Если глаза меня не обманывают, обличье у тебя недавно еще было несколько иным».
«Мальчик» усмехнулся, обнажив ровные острые зубы:
«То, как я выгляжу, не меняет моей сути. Или ты думаешь, что меня просто так называют котом-оборотнем?»
«Что ты здесь делаешь?» — спросил Эрагон.
Кот, склонив голову набок, некоторое время раздумывал, стоит ли отвечать на столь наивный вопрос, потом все же ответил: «Это зависит от того, что здесь делаешь ты. Если вы читаете эти списки развлечения ради, тогда, видимо, в моем визите нет ни малейшего смысла. Но если вы все же проникли сюда вопреки закону и опасаетесь, что вас могут тут обнаружить, то я, может быть, скажу, что пришел сюда, потому что тот стражник, которому вы дали взятку, только что сообщил о вас своему сменщику, а тот, будучи верным слугой Империи, послал на ваши поиски солдат».
«Спасибо, что предупредил».
«Значит, мои сведения оказались полезными? Что ж, надеюсь, вы сумеете ими воспользоваться».
Мальчишечка встал во весь рост и откинул с лица свои черные космы, явно собираясь уходить. Эрагон быстро спросил его:
«А что ты имел в виду, когда в прошлый раз говорил мне о дереве и каком-то склепе?»
«Только то, что ты слышал».
Эрагон попытался еще его расспросить, но кот-оборотень отвечать не пожелал и, канув за окно, растворился во тьме.
— Нас солдаты ищут, — громко сообщил Эрагон своим спутникам.
— Откуда ты это узнал? — вскинул голову Бром.
— Случайно подслушал разговор стражников, которые остановились за дверью. Тот, кому ты заплатил, все рассказал своему сменщику, и он уже отправил за нами патруль. Надо поскорее отсюда выбираться. Они, возможно, уже проверили кабинет Джоада и убедились, что там никого нет.
— Ты уверен? — спросил Джоад.
— Совершенно уверен! — Эрагон даже ногой топнул. — Они сюда идут!
Бром вытащил из груды свитков еще один.
— Ну и пусть идут, — сказал он. — Нам важнее списки до конца просмотреть. — Они еще несколько минут сосредоточенно рылись в записях, и наконец, просмотрев последний свиток, Бром бросил и его в ящик, а Джоад мгновенно спрятал тщательно сложенный пергамент и чернильницу в кошель на поясе. Эрагон схватил в руки факел, и они выскочили из комнаты, захлопнув за собой дверь, как раз в ту минуту, когда в коридоре послышался топот стражи. И тут Бром сердито прошипел:
— Черт побери! Дверь-то не заперта!
Он едва успел приложить к двери ладонь, щелкнул замок, и в то же мгновение перед ними возникли трое вооруженных стражников.
— А ну отойдите от двери! — крикнул один из них. Бром отступил на шаг, изобразив на лице крайнее изумление, а самый высокий из стражников, грозно наступая на них, вопрошал:
— Вы зачем в комнату; где регистры хранятся, полезли? Эрагон в смятении сжал в руках лук, приготовившись к бою.
— Боюсь, мы немного заблудились, — дрожащим голосом объяснил стражнику Джоад. С виска его сползала крупная капля пота.
Стражник подозрительно глянул на него и велел своему спутнику:
— Проверь-ка дверь.
Эрагон затаил дыхание, стражник попытался открыть дверь в хранилище, даже стукнул в нее тяжелой латной перчаткой и сказал:
— Нет, все заперто!
Высокий, видимо офицер, поскреб подбородок и проворчал:
— Ну, тогда ладно. Не знаю уж, что вам тут понадобилось, но раз дверь заперта, так и быть, я вас отпускаю. Ступайте за нами. — И они, со всех сторон окруженные стражниками, двинулись к выходу.
«Господи, — думал Эрагон, — они же сами помогают нам выйти из крепости!»
У ворот главной башни офицер стражи с ними простился, махнув рукой в сторону ворот:
— Вам вон туда, да не вздумайте еще куда-нибудь по дороге нос сунуть! Мы проследим. А в следующий раз с утра приходите.
— Конечно, конечно! — суетливо пообещал Джоад. Эрагон прямо-таки чувствовал, как глаза стражников сверлят им спины, когда они торопливо шли к воротам крепости. Когда же ворота наконец остались за спиной, рот Эрагона сам собой растянулся в победоносную улыбку, он даже подпрыгнул от облегчения. Бром сердито на него глянул и проворчал:
— Иди, пожалуйста, спокойно. Дома радоваться будешь!
Устыдившись, Эрагон прыгать перестал, но в душе у него все пело от радости. И как только они добрались до кабинета Джоада, он восторженно завопил:
— А здорово у нас все получилось!
— Неплохо, хотя еще предстоит выяснить, стоило ли так мучиться, — охладил его пыл Бром.
Джоад достал с полки карту Алагейзии и расстелил ее на столе.
Вдоль левого края карты простирались западные моря, вдоль их побережья тянулся горный хребет Сиайн. В центре раскинулась пустыня Хадарак, а правый, восточный край карты был пуст. И где-то в этой
280 пустоте скрывались вардены. На самом юге находилось небольшое государство Сурда, отделившееся от Империи после падения власти Всадников. Эрагон уже знал, что Сурда втайне поддерживает варденов.
Вдоль восточной границы Сурды высились Беорские горы. Об этих горах Эрагон не раз слышал всякие страшные истории — рассказывали, например, что горы эти раз в десять выше Спайна. Самому Эрагону это, впрочем, казалось бессовестным преувеличением. И все же очевидно было одно: вплоть до восточной границы Беорских гор карта совершенно пуста, стало быть, там простираются никем не изведанные края.
Неподалеку от Сурды в море виднелись пять островов: Ниа, Парлим, Уден, Иллиум и Бирленд. Ниа представляла собой всего лишь нагромождение скал и утесов, а вот на Бирленде, самом крупном из островков, имелся даже небольшой город. Севернее, то есть ближе к Тирму, был еще один остров с весьма изрезанной береговой линией, он очень напоминал акулий зуб да так и назывался: Шарктуф. А на самом севере был еще один крупный остров, похожий на сжатый кулак. Эрагон и так отлично знал, как он называется, не нужно было даже на карту смотреть: Врёнгард, цитадель ордена Всадников. Некогда слава этого острова гремела по всей Алагейзии, но теперь, насколько было известно Эрагону, остров опустел и стал похож на некогда прекрасную, но выброшенную на берег раковину. Теперь его населяли лишь дикие звери, да в самом центре находился полузабытый волшебный город Дору Ариба.
Карвахолл на карте выглядел крошечным пятнышком в северной части долины Паланкар. На одной с ним прямой, но с восточной стороны равнины, простирался великий лес Дю Вельденварден. Вся восточная часть леса и восточные окраины Беорских гор — края совершенно неизведанные. В западной его части имелись селения, но чем ближе к центру, тем труднее, насколько знал Эрагон, встретить там людей. Лес Дю Вельден варден был полон тайн, его боялись еще больше, чем Спайна, а те немногие смельчаки, что отважились туда проникнуть, либо потеряли рассудок, либо пропали там без следа.
Эрагон даже поежился, заметив в самом центре карты город Урубаен, столицу Империи. Отсюда король Гальбаторикс правит страной с помощью своего черного дракона Шрюкна. Эрагон ткнул в Урубаен пальцем:
— Вот здесь раззакам точно есть где укрыться!
— Ты бы лучше подумал о том, что это далеко не единственное их убежище, — спокойно заметил Бром. — Ибо если у них есть логово только в столице, то тебе никогда в жизни до них не добраться. — Он провел по шуршащему пергаменту карты своей морщинистой рукой.
Джоад вытащил составленный ими список судов и сказал:
— Из того, что у нас получилось, можно сделать следующий вывод: в течение пяти последних лет масло сейтр поставлялось, видимо, во все крупные города Империи, и, насколько я могу судить, большая его часть — по заказу богатых ювелиров. Пока что я не очень представляю себе, как мы сумеем сократить этот список до нужных размеров, не обладая необходимыми сведениями.
Бром провел по карте рукой, точно что-то смахнул с нее и предложил:
— По-моему, кое-какие города можно вообще исключить. Раззаки направляются туда, куда их пошлет король, а он, я уверен, не дает им долго сидеть без дела. Если предположить, что они в любую минуту должны быть готовы выехать в любом направлении, то самое разумное — поместить их в таком месте, где пересекаются основные дороги, чтобы можно было относительно быстро добраться до любой части страны. — Бром рассуждал, нетерпеливо меряя комнату шагами. — Однако город этот должен быть достаточно шумным и многолюдным, чтобы раззаки не слишком привлекали к себе внимание. Там также должна быть хорошо развита торговля — мало ли какие потребности у них возникнут, опять же корм для их летучих коней требуется особый.
— Все это в высшей степени справедливо, — одобрительно кивнул Джоад. — И в таком случае можно было бы исключить из списка большую часть северных городов. Там из больших городов только Тирм, Гиллид и Кевнон. Уверен, что в Тирме раззаков нет, и сомневаюсь, что масло могли отправить дальше, чем в Нарду, да и Нарда — городок совсем крошечный. Кевнон расположен уж слишком на отшибе... В общем, остается только Гиллид.
— Да, скорее всего, раззаки именно там, — заключил Бром. И вдруг воскликнул: — Что за нелепая ирония судьбы!
— Это верно, — подтвердил Джоад.
Но Эрагон ничего не понял и спросил:
— А как же южные города?
— Ну, — повернулся к нему Джоад, — там, конечно, есть Урубаен, но я не думаю, что раззаки сейчас там. Если бы кому-то из придворных Гальбаторикса предстояло умереть от масла сейтр, остальные мгновенно бы выяснили, кто из высшей знати покупает это масло в достаточно больших количествах. Впрочем, там, разумеется, есть и другие города, среди которых, вполне возможно, и тот, что нам нужен.
— Но ведь в твоем списке, — сказал Эрагон, — только Куаста, Драс-Леона, Аруфс и Белатона. Куаста совсем не подходит: она прямо на побережье и со всех сторон горами окружена. Аруфс стоит слишком на отшибе, как и Кевнон, хоть там и процветает торговля. Остаются Белатона и Драс-Леона, а они расположены довольно близко друг от друга. И из них Драс-Леона представляется мне более подходящей. Она и крупнее, и местоположение у нее лучше.
— И именно через нее поступает большая часть товаров, закупаемых Империей, в том числе и те, которые привозят из Тирма, — подхватил Джоад. — Просто отличное место для логова таких бандитов, как раззаки.
— Значит... Драс-Леона! — заключил Бром и принялся удовлетворенно раскуривать свою любимую трубку. — А что говорится о ней в твоих записях?
Джоад загля1гул в свой пергамент:
— Вот. В начале года в Драс-Леону суда доставили три партии масла сейтр с промежутком всего в две недели, и, согласно документам, поставщик был один и тот же. То же самое было и в прошлом году, и в позапрошлом. Сомневаюсь, чтобы у какого-то ювелира или даже у нескольких ювелиров хватило бы денег на закупку такого количества этого масла.
— А что там насчет Гиллида? — спросил Бром.
— Во-первых, в Гиллид значительно труднее добраться. А во-вторых, — и Джоад любовно разгладил свой пергамент, — в последние годы они лишь дважды закупали масло сейтр. — Он минутку помолчал и воскликнул: — Но, по-моему, мы кое о чем забываем: Хелгринд!
— Ах да, — кивнул Бром, — Ворота Смерти! Давненько я о них не вспоминал. Ты совершенно прав, Джоад. И Драс-Леона, таким образом, становится для раззаков идеальным логовом... Ну что ж, я полагаю, решено: именно туда мы и отправимся.
Эрагон был настолько взволнован принятым решением, что даже забыл спросить, что такое Хелгринд. Он не испытывал ни малейшего восторга по поводу возобновления погони за раззаками, ему казалось, что перед ним разверзлась бездонная пропасть. Боже мой, Драс-Леона! — думал он. Это ведь так далеко!..
Пергамент старой карты снова зашуршал — это Джоад аккуратно свернул ее и вручил Брому со словами:
— Боюсь, она еще не раз вам понадобится. Ведь тебя, Бром, странствия твои нередко заводят в такие места... — Он не договорил. Бром молча кивнул и взял у него карту, а Джоад, хлопнув друга по плечу, прибавил: — Жаль, что вы отправитесь дальше без меня. Сердце мое рвется в путь вместе с вами, но все остальное упорно напоминает мне о немалом возрасте и нескончаемых обязанностях.
— Отлично тебя понимаю, — сказал Бром. — Но ведь у тебя и в Тирме дел хватает. Пора уж и следующему поколению подхватить знамя из наших слабеющих рук. Ты свое дело сделал, вот и живи себе счастливо.
— А ты? — просил Джоад. — Неужели для тебя этот путь никогда не кончится?
Легкий смешок сорвался с уст Брома.
— Я уже вижу его конец, но пока что не так близко. — Он докурил трубку и предложил всем пойти спать. Усталые, они разошлись по своим комнатам, но Эрагон, прежде чем уснуть, немного все же побеседовал с Сапфирой: ему очень хотелось рассказать ей о приключениях, пережитых этой ночью.

ДОРОГОСТОЯЩАЯ ОШИБКА

Утром Эрагон и Бром притащили из конюшни свои седельные сумки и стали укладывать пожитки, готовясь к отъезду. Джоад вышел с ними попрощаться, а Хелен смотрела на них, поджав губы и не сходя с крыльца. Лица у обоих стариков были мрачны, когда они в последний раз пожали друг другу руки.
— Мне будет тебя не хватать, старина, — сказал Джоад.
— И мне тебя тоже, — тихо ответил Бром, качнув седой бородой. Потом повернулся к Хелен и сказал: — А тебе спасибо за гостеприимство, госпожа моя. — Хелен вся покраснела от досады, но Бром продолжал как ни в чем не бывало: — Муж тебе достался хороший, ты уж о нем позаботься. На свете немного таких смелых и решительных людей, как он. Но даже самым смелым и решительным нужна поддержка любимых. — Бром снова поклонился и совсем тихо прибавил: — Это всего лишь пожелание, госпожа моя.
Глаза Хелен сверкнули презрением и обидой, она резко повернулась и исчезла в доме, громко хлопнув дверью. Джоад только вздохнул и провел рукой по волосам, словно желая себя утешить. Бром и Эрагон еще раз горячо поблагодарили его за помощь, вскочили на коней и выехали со двора.
Стража у южных ворот Тирма пропустила обоих, даже не взглянув в их сторону. Когда они уже ехали за городской стеной, прячась в ее глубокой тени, Эрагон заметил, как в траве что-то шевельнулось. Это был Солембум. Прижавшись брюхом к земле и раздраженно дергая из стороны в сторону хвостом, он внимательно следил за Бромом и Эрагоном своими непонятными глазами. Когда они уже отъехали порядком от города, Эрагон вдруг спросил:
— А кто они, эти коты-оборотни?
— С чего это ты вдруг волшебными котами заинтересовался? — полюбопытствовал Бром.
— Я слышал, как в Тирме о них говорили. Но ведь, по-моему, на самом деле их не бывает, правда? — Эрагон старательно изображал незнайку.
— Очень даже бывают. В годы наивысшей славы Всадников коты-оборотни были известны не меньше, чем драконы. Их держали при себе короли и эльфы — и все же эти коты всегда оставались совершенно независимыми и делали все, что им заблагорассудится. Впрочем, о них всегда было довольно мало известно, и, по-моему, в последнее время их племя стало весьма малочисленным.
— А они действительно волшебные? И умеют пользоваться магией? — спросил Эрагон.
— Никто точно этого не знает, но они совершенно определенно умеют, когда захотят, творить чудеса. А еще они каким-то образом оказываются в курсе всего, что происходит в мире, и даже умудряются в наиболее интересных событиях участвовать. — Бром накрыл голову капюшоном, спасаясь от холодного ветра.
— А что такое Хелгринд? — спросил Эрагон чуть погодя.

Предыдущая страница 15 Следующая страница


Эрагон 16

— Сам увидишь, когда мы до Драс-Леоны доберемся. Когда Тирм совсем исчез из виду, Эрагон мысленно связался с Сапфирой, и сила его зова была так велика, что даже Кадок услышал его и стал нервно прядать ушами.
Сапфира стрелой ринулась к ним, пронзая облака, и вскоре Эрагон и Бром услышали, как свистит ветер в могучих драконьих крыльях. Солнце просвечивало сквозь темные перепонки крыльев так, что были видны темные вены. Всколыхнув воздух и разметав траву вокруг, Сапфира приземлилась, и Эрагон тут же бросился к ней, сунув поводья своего коня Брому, который лишь рассеянно кивнул: он явно что-то обдумывал.
— Желаю приятного полета, — пробормотал он затем, точно очнувшись, и ласково посмотрел на Сапфиру: — Рад тебя видеть, — сказал он ей с улыбкой.
«И я тебя», — услышал Эрагон мысленный ответ Сапфиры.
Потом вскочил ей на спину и крепко ухватился за шею. Дракониха тут же взмыла в небеса. Ветер был попутный, и Сапфира летела так, что только ветер свистел в ушах. «Держись крепче», — предупредила она и, взревев, сделала в воздухе мертвую петлю. Эрагон завопил от восторга, размахивая руками и держась только за счет крепко прижатых к бокам драконихи ног.
«Я и не знал, что могу удержаться на тебе, когда ты выкидываешь такие кульбиты в воздухе, а я не привязан!» — сообщил он ей, сияя от восторга.
«Я тоже не знала», — призналась Сапфира и тоже засмеялась, если издаваемые ею звуки можно было назвать смехом. Эрагон крепко ее обнял, и они полетели уже прямо над дорогой, чувствуя себя настоящими хозяевами воздушных просторов.
К полудню Эрагон опять в кровь ободрал себе ноги из-за того, что полетел на драконе без седла. Лицо его онемело от холодного ветра, руки ничего не чувствовали, хотя спина Сапфиры и была очень теплой. Когда они наконец приземлились, чтобы перекусить, Эрагон тут же закутался в одеяло и уселся на солнышке, пытаясь согреться. Пока они с Бромом ели, он спросил Сапфиру:
«Ты не против, если дальше я поеду на Кадоке?» Честно говоря, ему хотелось расспросить Брома о его прошлом.
«Только потом обязательно все мне расскажи», — потребовала Сапфира, и Эрагон совсем не удивился тому, что она поняла его намерения: совершенно невозможно было что-либо скрыть от нее. Когда они перекусили, Сапфира улетела, а Эрагон поехал рядом с Бромом на Кадоке. Через некоторое время он не выдержал:
— Знаешь, мне давно хотелось с тобой поговорить, еще в Тирме, но тогда я решил этот разговор отложить...
— Что тебя волнует? — спросил Бром. Эрагон ответил не сразу.
— Видишь ли, происходит много такого, чего я совершенно не понимаю. Кто такие те, кого ты называешь «друзьями»? И почему тебе пришлось скрываться в Карвахолле? Я доверяю тебе полностью, беспрекословно следую за тобой, подчиняюсь всем твоим приказам, но, согласись, и я имею право кое-что знать о тебе. Кто ты в действительности? Какова твоя цель? Что ты украл в Гиллиде и что это за «туатха дю оротхрим», которой меня стоило подвергнуть? Мне кажется, после того, что мы пережили вместе...
— Ты нас подслушивал? — прервал его Бром.
— Всего один раз, — признался Эрагон.
— По-моему, прежде всего тебе следует научиться как следует вести себя. — Бром с мрачным видом подергал себя за бороду. — Почему ты решил, что эти слова касаются именно тебя?
— Сам не знаю, — пожал плечами Эрагон. — Просто какое-то странное совпадение: ты скрываешься в Карвахолле, а я как раз нахожу драконье яйцо, и тут весьма кстати оказывается, что ты довольно много знаешь о драконах... Чем больше я об этом думаю, тем меньше мне это кажется простым совпадением. Были и еще кое-какие догадки, на которые я сперва решил не обращать внимания, но теперь мне это кажется в высшей степени очевидным. Вот скажи, например, как это тебе сразу же удалось догадаться, что на ферме побывали разза-ки? И почему они удрали, стоило тебе к ним приблизиться? И уж прости, но я ничего не могу с собой поделать: мне все время кажется, что ты имел самое непосредственное отношение к тому, что я нашел драконье яйцо! Да, мы с Сапфирой считаем, что ты слишком многого нам не рассказал, и подобное неведение порой кажется нам просто опасным.
Темные морщины, точно тучи, предвещающие грозу, собрались у Брома на лбу, он натянул поводья и остановил Сноуфайра.
— Значит, ждать ты не желаешь? — спросил он. (Эрагон, решив не сдаваться, только головой помотал.) Бром вздохнул: — Упрямый ты. Но это бы еще ничего, если б ты не был еще и чрезмерно подозрительным! Впрочем, я вряд ли стал бы тратить на тебя время, если б ты оказался иным... (Эрагон не был уверен, что это похвала, но промолчал.) Бром раскурил трубку, неторопливо выпустил в небо несколько колец дыма и наконец промолвил: — Хорошо, я кое-что расскажу тебе, но ты должен понять, что я не могу поведать тебе всего. — Эрагон уже открыл было рот, чтобы возразить, но Бром решительно остановил его: — Это вовсе не потому, что я хочу что-то скрыть, просто я не имею права открывать кому бы то ни было чужие тайны. Ты сразу и сам поймешь, что в мой рассказ будут вплетены совсем другие истории, и тебе придется говорить с другими людьми, чтобы узнать то, чего не смогу рассказать тебе я.
— Ну хорошо, тогда расскажи, что можешь, — попросил Эрагон.
— Ты уверен, что хочешь этого? — спросил Бром. — Ведь для моего молчания имелись весьма веские причины. Я хотел защитить тебя твоим же неведением от тех сил, которые готовы разорвать тебя на куски. Как только ты узнаешь о них и о тех целях, которые они преследуют, тебе никогда уже не знать покоя. И придется выбирать, чью сторону ты примешь. Ну что, по-прежнему сгораешь от любопытства?
— Я же не могу всю жизнь прожить в неведении, — тихо промолвил Эрагон.
— Ответ достойный... Хорошо. В Алагейзии давно уже идет жестокая война между Империей и варденами. Впрочем, разногласия между ними начались и того раньше. А сейчас они вовлечены в поистине титаническую схватку, центром и целью которой... являешься ты.
— Я? — не веря собственным ушам, переспросил Эрагон. — Но это же невозможно! Я не имею ни к тем, ни к другим никакого отношения!
— Пока что не имеешь, — сказал Бром, — однако само твое существование — уже достаточная причина для войны между ними. Вардены и слуги Империи сражаются друг с другом не за власть в этой стране. Их цель — прибрать к рукам следующее поколение Всадников, первым из которых являешься ты. Тот, кто станет командовать Всадниками, станет и безусловным повелителем Алагейзии.
Эрагон тщетно пытался осознать смысл сказанного Бромом. Невероятно! Столько людей, оказывается, заинтересованы в нем и в его драконе! Ему даже в голову прийти не могло, что король и вардены дерутся из-за него. И разумеется, у него тут же возникли возражения:
— Но ведь известно же, что все Всадники погибли, кроме Проклятых, которые перешли на сторону Гальбаторикса. Да и они, наверное, теперь уже мертвы. И ты еще в Карвахолле говорил: вряд ли в Алагейзии кто-то знает, что на свете еще остались драконы.
— Насчет драконов я соврал, — сухо признался Бром. — Но даже если бы самих Всадников уже и не было на свете, то во власти Гальбаторикса остается еще три драконьих яйца — теперь, правда, всего два: из третьего уже вылупилась Сапфира. Король забрал эти три яйца в качестве трофеев во время последней великой битвы с Всадниками.
— Значит, скоро появятся два новых Всадника, и оба будут верными слугами короля? — спросил Эрагон, и от этого вопроса у него почему-то похолодело внутри.
— Вот именно, — сказал Бром. — Они вот-вот появятся и могут стать смертельно опасными для теперешнего правителя Алагейзии, так что Гальбаторикс отчаянно пытается отыскать тех, ради кого драконы готовы будут проклюнуться из принадлежащих ему яиц. А вардены, со своей стороны, стремятся либо убить подобных кандидатов, либо выкрасть драгоценные яйца.
— Но откуда же в Спайне взялось то яйцо, из которого вылупилась Сапфира? Как его сумели отнять у короля? И откуда тебе все это так хорошо известно? — Вопросы так и сыпались из Эрагона.
— Ты слишком много хочешь сразу узнать! — грустно усмехнулся Бром. — Только это уже совсем другая история, и действие ее разворачивалось задолго до твоего рождения. Тогда я был значительно моложе, но вряд ли мудрее. И я всем сердцем ненавидел Империю — причины этой ненависти я пока тебе раскрывать не стану, — мечтая любым способом нанести ей ущерб. Это страстное желание привело меня к одному ученому по имени Джоад. И Джоад рассказал мне, что в одной старинной книге нашел описание тайного хода, ведущего в замок Гальбаторикса. Я, конечно, тут же познакомил Джоада с варденами — ибо именно их я и называл своими «друзьями», — и они устроили кражу драконьих яиц.
«Значит, все-таки вардены!»
— Однако что-то у них там не получилось, и вор сумел похитить только одно яйцо. По некоторым причинам он бежал вместе с поклажей и более к варденам не вернулся. Они искали его, но тщетно, и тогда на поиски драгоценного яйца были посланы мы с Джоадом. — Глаза Брома затуманились, он словно что-то высматривал в далекой дали, а когда снова заговорил, голос его звучал как-то странно. — Многие бросились тогда искать это яйцо, и нам пришлось очень спешить, чтобы опередить раззаков и Морзана, последнего из Проклятых и самого преданного из слуг короля.
— Морзан! — воскликнул Эрагон. — Ведь это же он выдал Всадников Гальбаториксу! Да ему теперь, наверное, тысяча лет! — Эрагону стало не по себе при мысли о том, сколько может прожить Всадник.
— Ну и что? — приподнял бровь Бром. — Да, он стар, но все еще очень силен и жесток. Он одним из первых перешел на сторону короля и стал самым верным его помощником. Поскольку наши с ним отношения уже были окрашены кровью, то охота за драконьим яйцом превратилась в наш личный поединок. Когда же все концы сошлись в Гиллиде, я поспешил туда, чтобы в открытую сразиться с Морзаном за право обладать яйцом. О, это была страшная битва! Но мне все же удалось одержать победу. Однако мы с Джоадом каким-то образом потеряли друг друга. У меня не было времени его разыскивать, и я, заполучив яйцо, поспешил с ним к варденам, и они попросили меня воспитать того, кто по выбору будущего дракона станет первым новым Всадником. Я согласился и решил пока что скрыться в Карвахолле, где до этого несколько раз бывал, рассчитывая, что в нужный момент вардены непременно свяжутся со мной сами. Но вестей от них так и не получил.
— Но как же тогда яйцо Сапфиры оказалось в Спайне? Или у короля выкрали еще одно яйцо? — спросил Эрагон.
— Ну, это-то маловероятно, — проворчал Бром. — Оставшиеся два яйца Гальбаторикс охраняет так, что было бы чистым самоубийством попытаться их выкрасть. Нет, Сапфиру у варденов забрали, и я, по-моему, знаю, кто и как это сделал. Чтобы сохранить яйцо, гонец, должно быть, воспользовался магией, чтобы добраться до меня, но был перехвачен слугами Империи. А потом, как я подозреваю, вместо гонцов варденов были направлены раззаки. Не сомневаюсь, Гальбаториксу очень хотелось меня разыскать, ведь я нарушил столько его грандиозных планов!
— Но, значит, раззакам, когда они прибыли в Карвахолл, еще ничего не было известно обо мне, — с изумлением констатировал Эрагон.
— Верно, — подтвердил его догадку Бром. — И если бы эта задница Слоан держал свой рот на замке, они, возможно, так ничего бы о тебе и не узнали. И все могло бы сложиться иначе. Между прочим, я до некоторой степени именно тебя должен благодарить за спасение своей жизни: если бы раззаки не были так заняты твоими поисками, они вполне могли бы застать меня врасплох, и тогда уж точно Брому-сказителю пришел бы конец. Они, правда, хорошо знали, что днем я все еще легко могу справиться даже с двоими, так что, скорее всего, собирались ночью прибегнуть к какому-нибудь яду или колдовству, а уж потом как следует меня допросить.
— А ты сообщил варденам, что нашел меня?
— Да. И уверен, что они хотели бы как можно скорее с тобой встретиться.
— Неужели ты собираешься отвезти меня к ним?
— Нет, — покачал головой Бром, — пока что не собираюсь.
— А почему? Ведь находиться под их защитой куда безопаснее, чем охотиться за раззаками в компании необстрелянного Всадника.
Бром фыркнул и любовно оглядел Эрагона.
— Вардены — люди опасные, — сказал он. — Если мы прямо сейчас направимся к ним, ты непременно сразу же попадешь в прочные сети их политических интриг. А их предводители вполне могут послать тебя на какое-нибудь задание — даже зная, что ты это задание выполнить не в силах, — просто для того, чтобы доказать всем, сколь они сильны. Я хочу, чтобы ты был во всех отношениях подготовлен ко встрече с ними. Во всяком случае, пока мы преследуем раззаков, мне не нужно беспокоиться о том, что кто-то может отравить воду, которую ты пьешь. Короче говоря, это пока что наименьшее из двух зол. А кроме того, — прибавил Бром с улыбкой, — неужели ты не доволен нашими уроками и тренировками? Кстати, «туатха дю оротхрим» — это просто один из этапов обучения Всадника. Он называется «испытание мудрости глупца». Я помогу тебе отыскать — а возможно, даже и убить — этих раззаков, потому что они в той же степени мои враги, что и твои. Но затем тебе придется делать выбор.
— Какой выбор? — осторожно спросил Эрагон.
— Если ты убьешь раззаков, то единственным способом избежать гнева Гальбаторикса для тебя будет вступление в ряды варденов и просьба о защите. Или же можно бежать в Сурду. Или же, наконец, вымолить у короля помилование и присоединиться к его войску. Впрочем, даже если ты и не убьешь раззаков, тебе все равно вскоре этот выбор делать придется.
Эрагон понимал, что надежнее всего было бы присоединиться к варденам, однако же ему совсем не улыбалось всю жизнь, как они, бороться с Гальбаториксом и его Империей. Так что он решил сперва как следует обдумать сказанное Бромом.
— Но ты мне так и не объяснил, откуда тебе так много известно о драконах, — заметил он.
— И впрямь ведь не объяснил! — хитро усмехнулся Бром. — Но это подождет до следующего раза.
«Но почему все-таки именно я должен стать Всадником? — думал Эрагон. — Что во мне такого особенного?»
— Ты знаком с моей матерью? — вдруг выпалил он.
— Да, мы встречались, — кивнул Бром.
— Какая она была? Старик только вздохнул.
— В ней всегда чувствовались достоинство и гордость, — с затаенным восхищением сказал он. — Как и в Гэрроу. Вообще-то именно гордость и послужила причиной ее падения... С другой стороны, гордячкой она никогда не была. И всегда старалась помочь всяким беднякам и неудачникам, даже если сама находилась в затруднительном положении.
— Значит, ты хорошо ее знал? — озадаченно спросил Эрагон.
— Достаточно хорошо, чтобы тосковать о ней, когда ее не стало.
Кадок послушно шагал по дороге, а Эрагон, отпустив поводья, все пытался вспомнить, когда это Бром казался ему всего-навсего дряхлым деревенским сказителем. Впервые в жизни он понимал, до чего же был тогда глуп и как мало знал.
Разумеется, он все рассказал Сапфире. Полученные от Брома сведения очень ее заинтересовали, но одна лишь мысль о том, чтобы стать предметом обладания короля Гальбаторикса, вызвала у нее отвращение. Вывод она, правда, сделала совершенно неожиданный, сказав Эрагону: «Ну, разве ты не рад, что не остался в Карвахолле? Подумай только, сколько интересных приключений ты бы тогда пропустил!» Эрагон только застонал в притворном отчаянии.
Днем они устроили привал, и Эрагон отправился за водой, пока Бром готовил еду. В лесу было сумрачно и сыро, Эрагон совершенно замерз, пока искал какой-нибудь ручей или родник.
Ручей оказался довольно далеко от их стоянки. Присев на корточки, Эрагон некоторое время смотрел, как весело играет струя, пробиваясь меж валунов, потом опустил в воду пальцы, и от ледяной воды они тут же онемели. А воде совершенно безразлично, что будет с нами, людьми, или с каким-то еще народом, вяло думал Эрагон, этот ручей бежит себе и горя не знает... Наконец ему стало так холодно, что зубы стали стучать, и он встал, собираясь идти назад.
И тут его внимание привлек какой-то необычный след на другом берегу ручья у самой воды. След был очень крупный и имел весьма странную форму. Заинтригованный, Эрагон перепрыгнул на тот берег, стараясь попасть на большой плоский камень, поросший мохом, но поскользнулся и, чтобы удержаться на ногах, схватился за какую-то ветку. Но ветка сломалась, и он упал, выставив вперед руку, чтобы не удариться о камень лицом. И тут же почувствовал, как хрустнуло его правое запястье, и острая боль пронзила всю руку.
Стиснув от боли зубы и бормоча проклятья, он скорчился на земле, изо всех сил стараясь не завыть от боли. В глазах у него потемнело.
«Эрагон! — тут же донесся до него мысленный зов Сапфиры. — Что случилось?»
«Кажется, руку сломал... очень глупо вышло... я упал...»
«Сейчас прилечу», — заявила Сапфира.
«Нет... я вполне дойду и сам. Не прилетай, не надо... Здесь слишком густой подлесок... Ты себе крылья поранишь».
Она тут же послала ему мысленное изображение леса, растерзанного ее когтями, но согласилась не прилетать.
Эрагон со стоном поднялся на ноги и увидел в нескольких шагах от себя тот самый след, четко отпечатавшийся на влажной земле. Это был след огромного неуклюжего башмака, подбитого гвоздями. Эрагон тут же вспомнил следы, оставленные вокруг груды тел на площади в Язуаке. Ургал! Вот черт! Эрагон даже сплюнул от досады, страшно жалея, что не захватил с собой меч или лук. Впрочем, луком-то он все равно бы сейчас не смог воспользоваться из-за сломанной руки. Резко вскинув голову, он мысленно возопил:
«Ургалы, Сапфира! Ургалы! Позаботься о безопасности Брома!»
Перепрыгнув через ручей, Эрагон бросился к лагерю, на ходу вытаскивая охотничий нож. За каждым деревом или кустом ему мерещился враг. «Надеюсь, поблизости только один ургал», — думал он, влетая в лагерь. И едва успел присесть: над головой у него просвистел страшный хвост Сапфиры.
— Прекрати! Это же я! — возмутился он во весь голос.
«Опля!» — довольным тоном откликнулась Сапфира, выставив перед собой крылья, точно стену.
— «Опля?» — совсем рассердился Эрагон. — Да ты же меня убить могла! И где Бром?
— Я здесь, — проворчал Бром прямо у него над ухом. — Скажи своей сумасшедшей драконихе, чтобы она немедленно меня выпустила.
«Сейчас же отпусти его! — велел Сапфире Эрагон. — Ты ему сказала?»
«Нет, — подобострастно промолвила она. — Ты же велел позаботиться о его безопасности, а говорить ему ничего не велел». Она подняла крылья, и Бром, вконец рассерженный, выбрался наконец из своего «заточения».
— Я видел свежий след ургала! — сообщил ему Эрагон.
Бром еще больше помрачнел.
— Седлай коней. Мы немедленно уезжаем отсюда. — Он потушил костер, но, видя, что Эрагон не двинулся с места, спросил: — Что у тебя с рукой?
— Кажется, я ее в запястье сломал, — сказал Эрагон и покачнулся.
Бром выругался, сам оседлал Кадока и помог Эрагону взобраться в седло.
— Руку надо поскорее уложить в лубок. Постарайся ею не двигать.
Эрагон взял поводья в левую руку и услышал, как Бром говорит Сапфире:
— Сейчас почти темно, и ты вполне можешь лететь прямо над нами. Тогда, в случае чего, ургалам придется дважды подумать, прежде чем напасть на нас.
«Да уж, пусть лучше сперва подумают!» — грозно проворчала в ответ Сапфира, поднимаясь в воздух.
Стремительно темнело, но они все погоняли измученных лошадей. Рука у Эрагона распухла и стала багровой, боль была невыносимая. Вдруг Бром остановился и сказал:
— Слушай.
И Эрагон услышал далеко за спиной звук охотничьего рога. Ему стало страшно.
— Они, должно быть, нашли то место, где мы останавливались, — сказал Бром, — и, наверное, драконьи следы заметили. Теперь уж точно за нами погонятся. Ургал просто не может позволить загнанной дичи скрыться. — И тут же они услышали еще два охотничьих рога. На этот раз ближе. По спине у Эрагона пробежал озноб. — Нам остается только бежать, — покачал головой Бром и посмотрел вверх, призывая Сапфиру.
Она стрелой спустилась с небес и приземлилась рядом с ними.
— Оставь Кадока, и быстро летите прочь, — велел Эрагону Бром. — С Сапфирой ты будешь в безопасности.
— А ты? — запротестовал Эрагон.
— Со мной ничего не случится. Ступай же!
У Эрагона не хватило сил спорить с Бромом, и он вскочил Сапфире на спину, а Бром пришпорил Сноуфайра и помчался прочь, ведя в поводу Кадока. Сапфира полетела за ним следом, держась совсем низко над землей и чуть не задевая крыльями лошадей.
Эрагон, одной рукой обхватив шею Сапфиры, тихо подвывал от боли — каждое резкое движение драконихи вызывало в сломанной руке острую боль. Звук охотничьего рога слышался уже совсем рядом, и на Эрагона волнами накатывал ужас. Бром ломился сквозь заросли кустарника, что было сил понукая вконец измученных лошадей. Рога еще раз вострубили в унисон буквально у него за спиной, потом вдруг смолкли.
Прошло несколько минут. «Где же ургалы?» — думал Эрагон. Снова прозвучал рог — но теперь уже далеко. Эрагон вздохнул с облегчением, прижимаясь к шее Сапфиры, а Бром наконец-то перестал гнать коней.
«Но мы чуть не попались!» — мысленно сказал Эрагон Сапфире.
«Да, но нельзя останавливаться, пока...» Сапфира не успела договорить: охотничий рог прозвучал на этот раз прямо под ними. Эрагон даже подпрыгнул от неожиданности, а Бром возобновил свою бешеную гонку. Рогатые ургалы, хрипло вопя, мчались за ним, быстро сокращая разделявшее их расстояние. Еще немного — и они настигнут Брома!
«Нужно что-то делать!» — встревожился Эрагон.
«Что именно?» — спросила Сапфира.
«Спускайся и садись прямо перед ургалами!»
«Ты что, спятил?» — возмутилась Сапфира.
«Немедленно спускайся! Я знаю, что делаю, — приказал Эрагон. — Времени больше ни на что не осталось. Иначе они возьмут Брома в плен!»
«Ладно, будь по-твоему».
Сапфира, быстро обогнав ургалов, развернулась и приготовилась садиться, а Эрагон призывал на помощь свои магические силы, чувствуя уже знакомое сопротивление. Он так напрягся, что на шее у него мелкомелко дрожал какой-то мускул.
Ургалы уже приготовились схватить Брома, когда он крикнул Сапфире: «Давай!» — и та, резко сложив крылья, камнем упала на землю, подняв целую тучу пыли и щебня.
Рогатые монстры такого явно не ожидали. Они что-то встревоженно завопили и попытались затормозить, то и дело налетая друг на друга. Впрочем, они быстро восстановили порядок в своих рядах и обнажили мечи, готовясь сразиться с Сапфирой и ее наездником. Их морды были искажены ненавистью, и они омерзительно скалили зубы. Эрагон пересчитал чудовищ: двенадцать. Интересно, лихорадочно пытался сообразить он, почему ургалы не обратились в бегство при виде дракона? Он был уверен, что они побегут без оглядки, как только Сапфира преградит им путь. «Неужели они намерены напасть на нас?» — с замиранием сердца думал Эрагон.
И был потрясен до глубины души, когда самый крупный ургал сделал шаг вперед, сплюнул и заявил:
— Нашему хозяину хотелось бы побеседовать с тобой, человеческое отродье! — Он говорил каким-то нутряным, рыкающим басом, но вполне понятно.
«Это ловушка, — предупредила Эрагона Сапфира, прежде чем он успел что-нибудь ответить, — не слушай его».
«Давай хотя бы выясним, что ему еще велели передать нам», — предложил Эрагон, он прямо-таки сгорал от любопытства, но старался держать себя в руках.
— А кто ваш хозяин? — спросил он. Ургал презрительно фыркнул:
— Его имя не заслуживает того, чтобы его называли столь жалкому существу. Он правит небом и землей. Ты для него просто козявка. Однако же он велел доставить тебя к нему живым. Радуйся, иначе от тебя уже одно мокрое место осталось бы!
— Никуда я с вами не пойду! Вы мои заклятые враги! — заявил Эрагон, вспоминая Язуак. — Не знаю уж, кому ты служишь, шейдам или каким-то другим выродкам, но я не имею ни малейшего желания вступать с твоими хозяевами в переговоры.
— Ты совершаешь большую ошибку! — прорычал ургал, показывая страшные клыки. — От моего хозяина тебе не уйти. Он тебя все равно настигнет. А если ты вздумаешь сопротивляться, то всю оставшуюся жизнь будешь немилосердно страдать, мечтая поскорее умереть.
Интересно, думал Эрагон, кому все-таки удалось собрать диких ургалов в единое войско? Неужели в Алагейзии действует некая третья, весьма мощная и независимая, сила, а не только вардены и король Гальбаторикс?
— Оставь свои советы при себе! — крикнул он ургалу. — А своему хозяину передай, что я с удовольствием осмотрел бы, как вороны будут клевать его внутренности!
Физиономии ургалов исказились от злобы, а вожак зарычал, обнажив клыки.
— Мы силой приволочем тебя к нему! — Он махнул рукой, и ургалы бросились на Сапфиру.
Подняв правую руку, Эрагон коротко крикнул: «Джиерда!» — что означало: «Ударь!»
«Нет!» — воскликнула Сапфира, но было уже поздно.
Чудовища остановились, точно споткнувшись, а на ладони Эрагона вспыхнуло неведомое пламя, языки которого, превратившись в ярко светившиеся копья, полетели прямо в ургалов, насквозь пронзая чудовищ, отбрасывая их назад и с силой ударяя о стволы деревьев.
Вскоре все ургалы бесчувственными мешками уже валялись на земле, а Эрагона охватила вдруг такая усталость, что он не в силах был удержаться в седле и свалился под ноги Сапфире. Мысли путались, в ушах стоял звон, и, с трудом различая морду наклонившейся над ним драконихи, он наконец понял, что означали слова Брома о том, что в колдовстве можно зайти и «слишком далеко». Энергия, необходимая, чтобы победить и отшвырнуть прочь двенадцать ургалов, потребовалась немыслимая. Эрагон в ужасе чувствовал, что слабеет, и тщетно пытался сохранить ясность мыслей.
Краешком глаза он заметил, что один из ургалов уже пытается встать, опираясь на меч. Эрагон хотел было предупредить Сапфиру, но у него не хватило сил. «Нет...» — слабо шевельнулась мысль и тут же угасла. Ургал стал очень осторожно подкрадываться к Сапфире, вот он уже благополучно миновал ее хвост и приготовился нанести удар прямо в шею. «Нет!» — мысленно вскричал Эрагон, и Сапфира резко обернулась. Ее страшная морда оказалась прямо перед противником. Она злобно зарычала, выпустила огромные когти... и вскоре все вокруг было залито кровью разорванного надвое ургала.
В последний раз свирепо щелкнув окровавленными челюстями, Сапфира вернулась к Эрагону, осторожно взяла зубами его безвольное тело, еще разок рыкнула и взлетела. Эрагона со всех сторон обступила сплошная полная боли чернота. Шелест драконьих крыльев и мерный полет усыплял, и Эрагон перестал сопротивляться дурноте и боли, погрузившись в какой-то тупой транс.
Когда Сапфрира наконец опустилась на землю, Эрагон едва сознавал, что еще жив, но все же слышал, не разбирая слов, что Бром с драконихой о чем-то спорят. Вскоре договоренность, видимо, все же была достигнута, потому что Сапфира снова взлетела.
И тут Эрагона наконец одолел благословенный сон, накрывший его точно теплым одеялом.

ИДЕАЛЬНОЕ ЗРЕНИЕ

Эрагон свернулся под одеялом в клубок, открывать глаза не хотелось. Он снова задремал, но, поняв вдруг, где находится, страшно удивился: как он попал сюда? Потом решил укрыться получше и еще поспать, но согнуть правую руку что-то мешало. Он вытащил ее из-под одеяла и тут же почувствовал острую боль. На руке красовался довольно неуклюжий лубок, и Эрагон вспомнил: ургалы! Он тут же сел и огляделся.
На небольшой полянке, где Бром разбил лагерь, никого не было. Поодаль от Эрагона горел костер, и над огнем исходил ароматным паром котелок с тушеным мясом. На ветке совсем рядом застрекотала белка. Лук и стрелы лежали рядом с Эрагоном, но когда он попытался встать, лицо его исказилось от боли. Болело, казалось, все тело, а еще он чувствовал себя ужасно слабым и несчастным.
Где же все? — лениво размышлял он. Он попытался мысленно связаться с Сапфирой, но она почему-то не отвечала. Чувствуя нестерпимый голод, он набросился на мясо и съел все, но все еще был голоден и решил поискать что-нибудь съедобное в седельных сумках, хотя бы горбушку хлеба. Но на поляне не оказалось ни седельных сумок, ни самих лошадей. «Это неспроста», — подумал Эрагон, стараясь подавить тревогу.
Он немного побродил по поляне, потом снова вернулся на прежнее место и лег, завернувшись в одеяло. Потом сел, набросив одеяло на плечи и прислонившись спиной к дереву, и стал смотреть, как проплывают над головой облака. Прошел час, потом второй, третий, но ни Бром, ни Сапфира так и не появились. «Господи, хоть бы с ними ничего не случилось!» — с беспокойством думал Эрагон.
День тянулся так медленно, что Эрагон совсем загрустил и, чтобы развлечься, стал осматривать окружавший поляну лесок, но быстро устал и присел отдохнуть под елкой, склонившей вершину над выступающим из земли большим камнем. В центре камня имелось углубление размером с тарелку, полное чистой влаги — там скопилась утренняя роса.
И, глядя на эту воду, Эрагон вдруг вспомнил, что говорил ему Бром об умении видеть в магическом кристалле. «А что, если попробовать? Вдруг мне удастся увидеть Сапфиру? — подумал Эрагон. — Правда, Бром предупреждал, что такое видение отнимает много сил, но я ведь гораздо сильнее Брома...» Эрагон глубоко вздохнул и закрыл глаза, мысленно представив себе Сапфиру и стараясь сделать ее образ как можно реальнее. Усилий для этого действительно потребовалось значительно больше, чем он ожидал. Наконец, произнеся магические слова: «Драумр копа!» — он открыл глаза и уставился на воду.
Поверхность воды вдруг застыла, точно замороженная некоей невидимой силой. Все, что отражалось в ней раньше, исчезло, вода была абсолютно прозрачна. И в ней плавало изображение Сапфиры. Она летела в каком-то белом пространстве, на спине у нее сидел Бром, борода его вилась на ветру, а на коленях он держал меч.
Эрагон, чувствуя усталость, позволил изображению померкнуть. «Ну что ж, — думал он, — по крайней мере с ними ничего не случилось». Он несколько минут отдохнул и снова склонился над водой. «Роран, как ты там?» — мысленно обратился он к брату. И, поддавшись внезапному порыву, вновь произнес заклинание.
Вода снова застыла, затем на ее поверхности возникло изображение: Роран, сидящий на каком-то, видимо, стуле в абсолютно белом пространстве. Роран сильно изменился и стал еще больше похож на Гэрроу. Эрагон удерживал его изображение, сколько хватило сил. «Интересно, Роран сейчас в Теринсфорде? — думал он. — Во всяком случае, место это явно мне не знакомо».
Использование магии вконец истощило его силы, лоб покрылся каплями пота, он с трудом переводил дыхание. Пришлось остаться сидеть под той же елью, поскольку до лагеря ему было сейчас явно не дойти. Эрагон сидел, бездумно наслаждаясь покоем, но вдруг сознание его пронзила некая мысль, сперва показавшаяся ему абсурдной: «А что, если попробовать увидеть то, что я придумал сам, или то, что мне снилось? Интересно было бы взглянуть, что способно явить мне мое собственное воображение?» Он даже улыбнулся, предвкушая подобное зрелище.
Мысль эта оказалась настолько соблазнительной, что устоять он не смог и снова склонился над водой. «Ну, и чей же образ мне вызвать?» — задумался он. Перебрав несколько вариантов, он отверг их один за другим, но тут вспомнил приснившуюся ему прекрасную женщину в темнице.
Мысленно представив себе красавицу, он произнес заклинание и стал ждать, внимательно глядя на воду. Ждал он долго, но на поверхности воды так ничего и не появилось. Разочарованный, он хотел уже завершить действие магии, как вдруг черная, как чернила, тьма затянула поверхность воды. Во тьме поблескивал свет — одна-единственная свеча освещала каменные стены темницы, а женщина из его сна лежала, свернувшись клубком, на лежанке в углу. Вдруг она подняла голову, откинула назад темные тяжелые волосы и посмотрела прямо на Эрагона. Он так и замер. И такова была сила ее взгляда, что по спине у него пробежал холодок. Взгляды их на мгновение встретились, но тут же женщина вся обмякла и потеряла сознание.
Поверхность воды вновь стала светлой и прозрачной. Эрагон отпрянул от камня, хватая ртом воздух.
— Этого не может быть! — в страшном волнении воскликнул он. («Нет, она не настоящая, она же мне просто приснилась! Как она могла узнать, что я смотрю на нее? И как мне удалось представить себе какой-то донжон, в котором я никогда не был? — Эрагон даже головой потряс, словно пытаясь избавиться от наваждения. — Неужели тот сон был пророческим?»)
Мысли его были прерваны знакомым ритмичным хлопаньем крыльев. Он бросился назад и увидел, как на поляну садится Сапфира с Бромом на спине. Только теперь меч его был в крови, борода тоже перепачкана кровью, лицо страшно искажено.
— Что случилось? — спросил Эрагон, опасаясь, что старик ранен.
— Он еще спрашивает! — сердито воскликнул Бром. — Ничего особенного: я просто пытался исправить то, что ты натворил! — И он с силой взмахнул мечом, с меча так и полетели брызги крови. — Ты знаешь, к чему на этот раз привели твои «фокусы»?
— Я не позволил ургалам схватить тебя! — гордо ответил Эрагон, чувствуя холодок в желудке.
— Да, это точно, — проворчал Бром, — но твоя выходка чуть тебя не убила! Ты же два дня проспал! Там было двенадцать ургалов. Двенадцать! Но где тебе было об этом задуматься! Ты бы их с удовольствием и прямо в Тирм зашвырнул! Обрадовался! Между прочим, вполне достаточно было бы залепить каждому из них камнем по башке. Нет, тебе этого было мало, ты решил всех наземь свалить, да только зачем-то в живых оставил... Видимо, чтобы потом они могли очухаться и удрать. А я целых два часа их выслеживал. Только трое все равно удрали, даже Сапфира мне помочь не смогла!
— А я и не собирался их убивать, — заносчиво заявил Эрагон, чувствуя себя очень маленьким и жалким.
— В Язуаке ты думал иначе.
— Ну, тогда у нас выбора не было, и я еще совсем не умел магией управлять. А на этот раз было бы чересчур...
— Ах, чересчур! — вскричал Бром. — Тебе не покажется, что «было бы чересчур», когда ургалы до нас доберутся! Они ведь и не подумают проявлять подобное «милосердие». И зачем, скажи, ну зачем ты себя-то им показал?
— Ты же сказал, что они обнаружили следы Сапфиры. Так не все ли равно, если они и меня увидели? — попытался оправдаться Эрагон.
Бром воткнул лезвие меча в землю и сердито сказал:
— Я сказал, что они, возможно, нашли ее следы. Наверняка я этого не знал. Они вполне могли решить, что преследуют каких-то случайных путников, которых стоит ограбить. Но теперь-то они, естественно, все поняли. Еще бы: ты ведь приземлился прямо у них перед носом! А поскольку ты милостиво даровал им жизнь, они теперь разбежались во все стороны, как тараканы, и распространяют весьма вредные для нас слухи. Возможно, слухи эти вскоре достигнут и королевского дворца. — Бром негодующе воздел руки. — Мальчишка! Да ты после этого не заслуживаешь звания Всадника! — Он поднял с земли меч, подошел к костру и, вытащив откуда-то из кармана тряпицу, принялся яростно оттирать лезвие.

Предыдущая страница 16 Следующая страница


17 Кристофер Паолини

Эрагон стоял как статуя, не зная, что сказать. Он попытался мысленно спросить совета у Сапфиры, но та отвечала лишь: «Поговори с Бромом».
Эрагон нерешительно подошел к костру и спросил:
— Тебе будет легче, если я скажу, что мне очень жаль? Бром вздохнул и сунул меч в ножны.
— Нет, не будет, — проворчал он. — Своими переживаниями ты уже ничего не исправишь. — Он ткнул Эрагона в грудь пальцем и сурово на него посмотрел: — Ты сделал на редкость неудачный выбор, парень, и теперь твои необдуманные действия могут иметь самые опасные последствия. И, между прочим, ты сам чуть не умер. Чуть не умер, Эрагон! Пойми это! И постарайся отныне думать как следует, прежде чем начнешь действовать. Именно для этих целей у нас в голове мозги, а не камень! Эрагон, совершенно пристыженный, только кивнул. Но, чуть погодя, все же сказал:
— А вообще-то все не так уж и плохо. Ведь ургалы и так обо мне знали, им даже приказано было взять меня в плен.
От удивления Бром даже глаза выпучил, забыв о трубке, которая так и осталась нераскуренной торчать у него во рту.
— Ничего себе «не так плохо»! Да все, оказывается, даже хуже, чем я думал! Сапфира сказала мне, что ты разговаривал с ургалами, но о приказе пленить тебя не упоминала. — Торопливо, глотая слова и запинаясь, Эрагон пересказал Брому свой разговор с ургалами, и тот задумчиво протянул: — Значит, у них теперь даже вожак есть? Вот уж не думал!
— Есть, — кивнул Эрагон.
— А ты, значит, решил оставить его требования без внимания, наговорил ему грубостей и напал на его подчиненных? — Бром покачал головой. — М-да-а... Плохо дело. Зря ты их всех не перебил! Теперь тебе твоего проступка не простят. Что ж, поздравляю: ты только что приобрел на редкость опасных врагов!
— Но я ведь уже сказал, что ошибся и мне очень жаль, что так вышло! — надулся Эрагон.
— Вот именно, ошибся! — сверкнул глазами Бром. — Но больше всего меня тревожит тот, кого ургалы называли своим «хозяином».
— Как же нам теперь быть? — жалким голосом спросил Эрагон.
Помолчав, Бром сказал:
— Понадобится по крайней мере недели две, чтобы твоя рука хоть немного зажила. Что ж, это время можно потратить с большой пользой: вбить тебе в башку хоть немного здравого смысла. Полагаю, это было отчасти и моей ошибкой: я научил тебя, как обращаться с магическими заклинаниями, но не объяснил, когда следует их применять. А это, как я уже говорил, требует большой осторожности, тебе же ее явно не хватает. Учти: вся магия Алагейзии не пойдет тебе на пользу, если ты не будешь знать, когда и в каком количестве ее следует применить.
— Но мы ведь по-прежнему держим путь в Драс-Леону, верно? — спросил Эрагон. Ему очень хотелось сменить эту неприятную тему.
— Можно, конечно, и продолжить поиски раззаков, но даже если мы их и найдем, это ничего не даст, поскольку ты нездоров. — Бром принялся расседлывать Сапфиру. — Ну что, ты достаточно хорошо себя чувствуешь, чтобы ехать верхом?
— По-моему, да.
— Значит, сегодня мы успеем проехать еще несколько миль.
— А где же Кадок и Сноуфайр? Бром махнул рукой куда-то в сторону.
— Там, неподалеку. Я привязал их, пусть немного травки пощиплют.
Эрагон, собрав свои вещи, последовал за Бромом к лошадям и услышал голос Сапфиры, которая нравоучительным тоном заметила:
«Если бы ты сперва объяснил мне, что хочешь сделать, ничего бы не случилось. Я бы предупредила тебя, что ни в коем случае нельзя оставлять ургалов в живых. Хотя, если честно, я согласилась выполнить твою просьбу, потому что и сама отчасти была уверена, что это правильное решение».
«Я не хочу говорить об этом!» — оборвал ее Эрагон.
«Ну как хочешь», — презрительно фыркнула она.
Они тронулись в путь, и каждая кочка или колдобина заставляли Эрагона скрипеть зубами от боли. Если бы он был один, то наверняка бы уже сдался, но рядом ехал Бром, и жаловаться он не осмеливался. Тем более что Бром уже и так действовал ему на нервы, расписывая всякие грядущие ужасы с участием ургалов, магии и Сапфиры, а также шейдов и драконов-предателей. «Ему отлично удается роль палача, — думал Эрагон мрачно, — мало мне сломанной руки, так он мне еще и душу терзает!» На вопросы Брома он то и дело отвечал невпопад и совсем приуныл.
Наконец остановились на ночлег, и Бром, искоса на него глянув, негромко проворчал:
— Это еще только начало!
И Эрагон понял, что разочаровал старика своей слабостью.

МАСТЕР КЛИНКА

Следующий день был для обоих значительно более легким. Эрагон за ночь набрался сил, чувствовал себя хорошо и смог правильно ответить на большую часть вопросов, которые Бром задавал ему во время занятий. Успешно справившись с одной особенно трудной задачей, Эрагон вкратце рассказал Брому о своих упражнениях с лужицей воды и о том, что сумел вызвать образ неизвестной женщины, находящейся в заточении. Бром озадаченно подергал себя за бороду и спросил:
— Ты говоришь, она была в темнице?
— Да.
— А лицо ее ты видел?
— Не очень ясно. Там было почти темно, но могу сказать точно: она — красавица! И вот что странно: я легко рассмотрел ее глаза. И, клянусь, она смотрела прямо на меня!
Бром покачал головой:
— Насколько мне известно, те, чей образ вызван с помощью магии, обычно об этом не знают.
— А ты хотя бы догадываешься, кто она такая? — спросил Эрагон с неожиданной для него самого страстью.
— Как тебе сказать... — уклончиво ответил Бром. — У меня, пожалуй, есть кое-какие соображения на сей счет, но ни в одной из своих догадок я не уверен. М-да-а, любопытный у тебя был сон... Интересно, как это тебе удалось вызвать образ человека, которого ты видел только во сне? И ты говоришь, что даже заклятия при этом не произносил? Сны, конечно, иногда соприкасаются с миром духов, но все же... Нет, здесь что-то другое!
— Видимо, чтобы понять, как это получилось, нам сперва нужно объехать все тюрьмы и донжоны и найти эту женщину! — воскликнул Эрагон, про себя полагая, что это весьма неплохая идея.
Бром только рассмеялся и тронул коня.
Занятиям они посвящали почти все время, проведенное в пути, часы сливались в дни, затем в недели. Из-за сломанной правой руки Эрагону пришлось тренировать левую, и вскоре он не только отлично правил конем, но и даже по вечерам, как всегда, фехтовал с Бромом.
К тому времени, как они перебрались через горы и вышли на равнину, весна уже захватила всю Алагейзию. Кругом распускались первые весенние цветы, голые ветви деревьев были покрыты набухшими почками и бутонами, сквозь прошлогоднюю траву бодро пробивались острые стрелы молодой зелени. Птицы, вернувшись из теплых краев, готовились к свадьбам и вили гнезда.
Бром и Эрагон держали путь на юго-восток по берегу реки Тоарк, что вилась в каменистых отрогах Спайна, становясь все шире и полноводней по мере того, как в нее вливались текущие с гор многочисленные ручьи и речушки. В том месте, где река была не менее лиги шириной, Бром указал Эрагону на илистые островки, торчавшие из воды.
— Теперь совсем близко озеро Леона, — сказал он, — не более чем в двух лигах отсюда.
— Думаешь, успеем туда до темноты? — спросил Эрагон.
— Можно попробовать.
В сумерках было трудно разглядеть тропу, но им помогал шум бегущей рядом реки, направляя их. А когда взошла луна, стало видно и совсем хорошо.
В лунном свете озеро Леона казалось тонким листом кованого серебра, прибитым к равнине. Вода в нем была абсолютно неподвижна, ее оживляла только яркая лунная дорожка, переливавшаяся на поверхности озера. Сапфира уже сидела на скалистом берегу, она искупалась и теперь сушила крылья, то и дело взмахивая ими. Эрагон бросился к ней, и она сообщила:
«Вода — просто прелесть! Такая холодная, чистая! И тут довольно глубоко, надо признаться».
«Может быть, завтра я тоже искупаюсь», — ответил ей Эрагон и вместе с Бромом принялся устраиваться на ночлег под небольшой купой деревьев. Вскоре все уснули.
На рассвете Эрагон вскочил первым, мечтая наконец полюбоваться озером при свете дня. Покрытая белесым туманом, вода чуть морщилась там, где ее поверхности касался ветерок. Более всего Эрагона восхитила величина озера. Он даже присвистнул от восхищения и помчался к воде.
«Сапфира! Ты где? Давай повеселимся!» — мысленно позвал он свою подругу.
Не успел он вскочить драконихе на спину, как она взмыла над озером и стала плавными кругами подниматься все выше и выше, но даже с такой высоты противоположного берега было не видно.
«Ну что, искупаться не хочешь?» — весело спросил Эрагон. Сапфира по-волчьи оскалилась, посоветовала ему: — «Держись!», потом сложила крылья и спикировала прямо в волны, вспарывая водную гладь когтистыми лапами. Вода взметнулась сверкающим фонтаном, и Сапфира, точно лебедь, поплыла по озеру, Эрагон даже восхищенно присвистнул. Проплыв немного, дракониха плотнее прижала крылья к бокам, вытянула шею и нырнула, пронзая светлые воды, точно копье.
Эрагону показалось, что они пробиваются сквозь толщу льда, от холода у него перехватило дыхание, и он чуть не соскользнул со спины драконихи, особенно когда она развернулась на глубине и стала подниматься на поверхность. Для этого ей хватило трех мощных гребков, и она вынырнула, вся в алмазных водяных брызгах и пене. Эрагон, что-то восторженно бормоча, принялся вытряхивать воду из ушей, а Сапфира легко развернулась и поплыла к берегу, используя мощный хвост в качестве руля.
Они немного погрелись на солнышке, и Сапфира предложила еще разок окунуться. Эрагон не возражал, но заранее набрал в легкие побольше воздуха и покрепче обнял дракониху за шею. На этот раз они скользнули под воду не так стремительно. Вода была прозрачна и светла, и видно было далеко во все стороны. Сапфира угрем крутилась и извивалась в воде, принимая самые фантастические позы, и Эрагону казалось, что он сидит верхом на морском змее из древних сказаний.
Когда в его легких уже совсем не осталось воздуха, Сапфира, изящно изогнув спину, устремилась вверх и вылетела из воды, точно снаряд, подняв тучу брызг и резко развернув крылья. Два мощных взмаха — и она уже набрала высоту.
«Вот здорово! — восхитился Эрагон. — Просто замечательно!»
«Да! — с удовольствием согласилась с ним Сапфира. — Хотя жаль, что ты не можешь надолго задерживать дыхание».
Эрагон был мокрый насквозь и на ветру быстро продрог. К тому же у него сильно заболела сломанная рука, так что Сапфира устремилась к их стоянке.
Когда Эрагон немного подсох, они с Бромом вновь оседлали коней и двинулись в путь по берегу озера. Настроение у обоих было приподнятое, Сапфира весело носилась над ними, время от времени ныряя в озеро.
Перед обедом Эрагон, заблокировав лезвие Заррока с помощью магии, готовился к очередному уроку фехтования, заранее высматривая какой-нибудь холмик или валун, которые могли бы обеспечить ему преимущество во время поединка. Его внимание привлек здоровенный сук, лежавший возле костра.
Эрагон быстро нагнулся, схватил сук и бросился на Брома. Лубок сильно мешал ему, да и Бром легко отбил его удар, тоже схватив палку. Эрагон присел, и лезвие меча Брома просвистело у него над головой. Зарычав, он с еще большим напором бросился в атаку.
Теперь сражение шло на ровной земле, и каждый стремился вновь захватить высоту. Эрагон, ловко отскочив в сторону, нанес Зарроком удар совсем низко над землей, чуть не подрубив Брому колени. Но Бром ловко парировал и, хоть на минуту и потерял равновесие, тут же вскочил на ноги. Эрагон снова бросился на него, стараясь нанести более сложный удар. От скрещивавшихся в воздухе клинков искры так и летели. Брому удавалось блокировать все удары Эрагона, но лицо у него было весьма напряженным и сосредоточенным. Казалось, он начинает уставать. Однако противники не сдавались, самым безжалостным образом продолжая атаку.
Но через некоторое время Эрагон почувствовал, что характер схватки переменился. Удар за ударом он завоевывал преимущество! Бром парировал все слабее, он уже отступал. Наконец Эрагону удалось легко блокировать его удар, и он увидел, что на лбу и на шее старика пульсируют набухшие от напряжения вены.
Почувствовав себя увереннее, Эрагон стал еще быстрее орудовать мечом, плетя ударами вокруг Брома настоящую сеть, а потом неожиданно нанес ему сокрушительный удар плоскостью клинка, выбив меч у него из рук и быстро приставив острие к горлу.
Оба так и застыли, с трудом переводя дыхание, острие красного Заррока упиралось Брому в кадык. Потом Эрагон медленно поднял руку и отступил. Впервые ему удалось одержать верх над Бромом, не прибегая к особым уловкам. Бром медленно поднялся с земли, сунул в ножны свой меч и, все еще тяжело дыша, сказал:
— На сегодня хватит.
— Но мы ведь только начали! — удивился Эрагон. Бром покачал головой:
— Я больше ничему не смогу научить тебя в искусстве владения мечом. Из всех противников, с которыми мне довелось сразиться, только трое оказались способны нанести мне поражение так легко, и я сомневаюсь, что кто-то из них способен был сделать это одной лишь левой рукой. — Он печально улыбнулся. — Я, конечно, уже не молод, но кое-что еще могу и признаюсь честно: ты на редкость талантливый фехтовальщик.
— Неужели теперь мы перестанем упражняться по вечерам? — разочарованно спросил Эрагон.
— Ну нет! Так легко ты от меня не отделаешься, — засмеялся Бром, вытирая пот со лба. — Но теперь можно будет порой и один или даже два вечера пропустить. Ты сделал большие успехи, но помни: если когда-нибудь тебе на беду свою доведется сразиться с эльфом — кем бы он ни был, воином или музыкантом, мужчиной или женщиной, — заранее приготовься к поражению. Эльфы, подобно драконам и прочим волшебным существам, во много раз сильнее людей. Возможно, даже сама природа впоследствии пожалела о том, что сделала их такими могущественными. Самый слабый эльф способен легко одолеть тебя. Между прочим, столь же опасны и раззаки. Они ведь тоже не люди и устают гораздо медленнее, чем мы.
— А есть ли способ стать им равным по силе? — спросил Эрагон. Он сидел, по-турецки скрестив ноги и привалившись к боку Сапфиры.
«Ты хорошо дрался», — сказала она ему, и он самодовольно улыбнулся.
Бром пожал плечами и тоже сел.
— Есть такие способы, но в данный момент ни один из них для тебя недоступен. Магия позволит тебе одолеть любого, кроме самых сильных твоих врагов. Для того чтобы справиться и с ними, тебе понадобится Сапфира и... огромное везение. Запомни: когда волшебные существа по-настоящему пользуются дарованной им магической силой, они могут запросто уничтожить любого человека.
— А как сражаются с помощью магии? — спросил Эрагон.
— Что ты хочешь этим сказать?
— Ну... — Эрагон приподнялся, опершись на локоть. — Например, если на меня нападет шейд, то как мне противостоять его волшебству? Вряд ли я успею молниеносно произнести нужное заклинание, но даже если б это и было возможно, то вряд ли я смогу обезвредить действие его магии? Похоже, мне нужно будет знать намерения такого противника заранее. — Эрагон помолчал. — Хотя я и не представляю, как это сделать. Ведь в таких обстоятельствах кто нападет первым, тот и окажется в выигрыше.
Бром вздохнул:
— То, о чем ты говоришь — так называемый поединок волшебников, — вещь очень опасная. Неужели ты никогда не интересовался тем, как Гальбаториксу удалось победить всех Всадников с помощью всего лишь дюжины предателей?
— Я никогда об этом не задумывался, — признался Эрагон.
— В таких случаях используется несколько способов — ты о них узнаешь впоследствии, — но главный заключается в том, что Гальбаторикс, например, был и является непревзойденным мастером в искусстве чтения чужих мыслей. Видишь ли, во время поединка волшебников действуют строгие правила, которых должны придерживаться оба соперника, иначе оба погибнут. Во-первых, они не должны прибегать к магии, пока один из участников поединка не подчинит себе мысли другого.
Сапфира уютно обвила Эрагона своим хвостом и спросила у него:
«Зачем же ждать? Когда враг поймет, что ты проник в его мысли, ему поздно будет прибегать к магии».
Эрагон передал ее вопрос Брому, тот покачал головой и сказал:
— Нет, не поздно. Если бы мне пришлось внезапно применить магическую силу против тебя, Эрагон, ты бы наверняка умер, но в те короткие мгновения, что оставались бы тебе до гибели, ты еще успел бы нанести и мне смертельный удар. А потому, если только кто-то из сражающихся не является самоубийцей, ни одна из сторон не начинает магической атаки, пока кто-то первым не пробьет мысленную оборону противника.
— И что же происходит тогда? — спросил Эрагон.
— Как только ты проникнешь в мысли своего противника, — сказал Бром, — тебе ничего не будет стоить узнать его ближайшие планы. Но и обладая подобным преимуществом, ты все еще вполне можешь проиграть, если не будешь знать, как противодействовать его заклятиям. — Бром набил трубку, раскурил ее и продолжил: — А для этого нужно соображать исключительно быстро. Прежде чем ты сумеешь поставить какую-то защиту, ты должен мгновенно понять истинную природу тех сил, что направлены против тебя. Если, скажем, на тебя воздействуют с помощью жара, ты должен узнать, с помощью какой из стихий он передается: через воздух, огонь, свет или как-нибудь еще. Только узнав это, ты сможешь отразить колдовство — скажем, заморозив источающее жар вещество.
— Видимо, это ужасно трудно!
— Очень, — кивнул Бром, и длинный красивый завиток дыма вылетел из его трубки. — Редко кому удается выжить во время такой дуэли или хотя бы продержаться несколько мгновений. Для этого требуется немало сил и умений, маг-недоучка в таком случае приговорен к неминуемой смерти. Когда ты достигнешь должного уровня, я, конечно, начну обучать тебя необходимым для такого поединка вещам. А пока запомни: если когда-нибудь окажешься невольным свидетелем или участником схватки волшебников, то мой тебе совет: беги оттуда без оглядки как можно дальше.

В ТРУЩОБАХ ДРАС-ЛЕОНЫ

Они перекусили в Фасалофте, симпатичном многолюдном селении, удачно расположенном на холме лицом к озеру. Пока они ели, Эрагон внимательно прислушивался, что говорят посетители харчевни, и в итоге с облегчением понял: пока что ни о нем, ни о Сапфире здесь ничего не известно.
Тропа теперь окончательно превратилась в дорогу, хотя и довольно ухабистую. Колеса тяжелых телег и конские подковы здорово размесили грязь, сделав некоторые участки дороги совершенно непроходимыми. Стало попадаться значительно пеших и конных путников, так что Сапфира целыми днями где-то скрывалась и лишь поздним вечером присоединялась к Брому и Эрагону.
Уже несколько дней они ехали по берегу озера Леона на юг, и Эрагон стал сомневаться, можно ли вообще это озеро объехать. И страшно обрадовался, когда им сказали, что до Драс-Леоны не более одного дня неспешной езды.
Наутро Эрагон проснулся рано, ощущая знакомое покалывание в руке, отмеченной знаком «гёдвей ингнасия»: наверняка они скоро встретятся с этими раззаками!
«Вы оба должны быть очень осторожны, — сказала ему Сапфира. — Раззаки, скорее всего, повсюду расставили своих шпионов, чтобы следить за теми, кто соответствует вашим приметам».
«А мы постараемся, чтобы нас никто не узнал», — заверил ее Эрагон.
Она, низко склонив голову, посмотрела ему прямо в глаза:
«Возможно. Но учти, я не смогу защитить тебя, как во время сражения с ургалами. Я буду слишком далеко и просто не успею прийти на помощь. Да мне и самой не развернуться на таких узких улицах, которые вы, люди, почему-то предпочитаете. Во всем слушайся Брома, он разумнее тебя и гораздо лучше умеет держать себя в руках».
«Я знаю», — помрачнев, кивнул Эрагон. «Потом, наверное, ты захочешь отправиться с Бромом к варденам? Он-то, скорее всего, хочет именно этого. А поскольку Гальбаторикс будет в ярости после гибели своих раззаков, то для всех это было бы наиболее безопасным выходом».
«Но я вовсе не хотел бы всю жизнь только и делать, что сражаться с Империей, как вардены, — сказал Эрагон, немного подумав. — Есть вещи и поинтереснее вечной войны с Гальбаториксом. Впрочем, у нас вполне хватит времени поразмыслить над нашим будущим, когда мы покончим с раззаками».
«Зря ты так в этом уверен», — загадочно промолвила Сапфира и улетела, до наступления ночи ей не стоило никому попадаться на глаза.
Дорога была битком забита фермерскими повозками, ехавшими на рынок в Драс-Леону, и Брому с Эрагоном пришлось придержать коней, поскольку проехать было просто невозможно.
Еще до полудня они заметили впереди дымы каминных труб, но пришлось проехать добрую лигу, прежде чем они наконец увидели сам город. В отличие от четко спланированного Тирма, Драс-Леона представляла собой настоящий лабиринт узких кривых улочек, спускавшихся к самому берегу озера. Улочки были застроены жуткими развалюхами, зато центр города отделен от жалких окраин высокой грязно-желтой глинобитной стеной.
В нескольких милях от города, на востоке, из земли вздымалось некое нагромождение диких скал, подобное мрачному кораблю-скитальцу из страшного сна или чудовищному замку-крепости. Отвесные гладкие скалы напоминали скелет какого-то монстра. Это торчат кости земли, вдруг подумал Эрагон. А Бром, указывая ему на это немыслимое строение, сказал:
— Вот он, Хелгринд! Именно вокруг него и возник сам город. Жители Драс-Леоны считают эти скалы прекрасными и чуть ли не молятся на них, но это нездоровый и недобрый восторг... Ладно, сам увидишь. — И Бром махнул рукой в сторону желтой стены. — Нам туда, в самый центр.
Когда они подъехали ближе к центральной части Драс-Леоны, Эрагон обратил внимание на то, что самое высокое здание там — собор, мрачно возвышавшийся над всеми остальными строениями и удивительно похожий на скалы Хелгринда, особенно когда солнечные лучи падают на его арки и остроконечные шпили.
— Какому же богу они поклоняются? — спросил он у Брома.
Бром с отвращением ответил:
— Да, можно сказать, самому Хелгринду! Здесь исповедуют весьма жестокую религию. Пьют человеческую кровь, приносят жертвы... Здешние жрецы часто бывают калеками — они добровольно лишаются разных частей тела, потому что верят: чем больше своей плоти отдашь, тем меньше будешь принадлежать миру смертных. Значительную часть времени эти жрецы проводят в спорах, какой из трех главных пиков Хелгринда самый высокий и стоит ли включать его четвертый пик — самый низкий — в свои молитвы.
— Ужас какой!.. — Эрагон даже вздрогнул.
— Да, это ужасно, — мрачно кивнул Бром. — Но не вздумай сказать это кому-нибудь из верующих. Быстренько лишишься руки — «в наказание», как они говорят.
У городских ворот они нарочно направили коней в самую гущу толпы, вливавшейся внутрь. По обе стороны от ворот стояло по десять стражников, которые, впрочем, довольно равнодушно взирали на валивший в Драс-Леону народ, так что Эрагон и Бром обошлись без каких бы то ни было неприятных приключений.
Дома в центре города были высокие и какие-то странно узкие — земли здесь явно не хватало. Многие дома лепились прямо к городской стене, пристроенные к ней одним боком. На узких извилистых улицах не было видно неба из-за нависавших над тротуарами строений, здесь царил вечный полумрак. К тому же почти все дома были сложены из здоровенных темно-коричневых бревен, и от этого город казался еще более темным. Жутко воняло сточными канавами, тротуары и мостовые были грязные и какие-то скользкие.
Оборванные ребятишки шныряли между домами и, точно воробьи, дрались из-за каждой крошки съестного. Нищие и калеки сидели, скрючившись, у городских ворот, умоляя подать им милостыню. Их голоса отчего-то показались Эрагону похожими на жуткий нестройный хор проклятых душ. «У нас так даже со скотиной не обращаются», — с возмущением думал он.
— Вот уж не хотел бы тут жить! — пробормотал он с отвращением.
— В самом центре немного получше, — утешил его Бром. — А сейчас давай найдем подходящую гостиницу и попробуем выработать план дальнейших действий. Драс-Леона может оказаться чертовски опасной даже для самого осторожного из осторожных. И мне не хотелось бы просто так, без очевидной необходимости, шататься по здешним улицам.
Они значительно углубились в город, оставив позади отвратительные трущобы, примыкающие к городской стене. Но, оказавшись в более богатых и благополучных кварталах, Эрагон еще больше удивился: как могут эти люди существовать спокойно, когда вокруг такая нищета и страдания?
Они остановились в гостинице «Золотой глобус» — дешевой, но вполне приличной на вид. В отведенной им комнате у одной стены стояла узкая кровать, у второй — шаткий стол и таз для умывания. Эрагон только взглянул на матрас и тут же заявил:
— Я сплю на полу. В этом тюфяке столько насекомых, что они меня запросто за ночь живьем сожрут!
— Ну что ж, не буду лишать их обеда и пожертвую собой, — сказал Бром, бросая на кровать седельные сумки. Свою сумку Эрагон положил на пол и снял с плеча лук.
— Ну, и что теперь? — спросил он.
—Сперва нужно поесть и выпить пива. Затем как следует выспаться. А с завтрашнего дня начать поиски раззаков. Но учти: в любой ситуации прежде всего следи за своим языком и не болтай лишнего. Если нас обнаружат, нам придется немедленно бежать.
Еда в гостинице оказалась весьма посредственной, зато пиво было отменным, и они выпили несколько кувшинов. Когда они, пошатываясь, вернулись в свой номер, голова у Эрагона приятно кружилась. Он расстелил на полу свою походную постель и тут же улегся. Бром рухнул на кровать.
Но прежде чем уснуть, Эрагон все-таки мысленно связался с Сапфирой.
«Мы намерены пробыть здесь несколько дней, но вряд ли столько, сколько пробыли в Тирме. Как только найдем раззаков, я сразу дам тебе знать: возможно, нам потребуется помощь. А сейчас давай спать — голова у меня совершенно не варит».
«Ты просто слишком много выпил! Завтра утром плохо тебе придется!» — обвиняющим тоном заявила Сапфира. И Эрагону ничего не оставалось, как согласиться с ней.
«Да уж, — простонал он, — завтра разве что Брому может быть хуже, чем мне: он в два раза больше выпил».

СЛЕД МАСЛА

И о чем я только думал! — ужасался Эрагон утром. Голова раскалывалась от боли, язык, казалось, распух, вкус во рту был отвратительный. Под полом заскреблась крыса, и Эрагон поморщился.
«Ну, и как мы себя чувствуем?» — насмешливо осведомилась Сапфира откуда-то издалека.
Но Эрагону было не до шуток.
Через несколько минут с кровати со стоном скатился Бром. Он вылил себе на голову кувшин холодной воды и куда-то направился. Эрагон поспешил за ним.
— Ты куда идешь? — спросил он.
— Мне нужно привести себя в порядок, — буркнул Бром.
— Мне тоже, — сказал Эрагон и вскоре понял, как именно Бром намерен «приводить себя в порядок».
Нужно было влить в себя огромное количество очень горячего чая, чередуя его с холодной водой и бренди. Когда они вернулись в номер, Эрагон соображал уже гораздо лучше.
Бром разгладил на груди смятую рубаху, заправил ее в штаны и пристегнул к поясу меч.
— Начнем с того, что зададим местным жителям несколько ничего вроде бы не значащих вопросов. Я хочу выяснить, где именно причаливают суда, доставляющие в Драс-Леону масло сейтр, и откуда оно развозится в другие города. Нам надо найти таких людей, портовых рабочих, грузчиков или перевозчиков, которые с этим как-то связаны, и постараться вызвать на разговор хотя бы одного из них.
Покинув «Золотой глобус», они стали искать причал, V которого могли разгружать столь дорогостоящий груз. В центральной части Драс-Леоны все улицы как бы всползали на холм, к дворцу, построенному из полированных гранитных плит. Дворец возвышался надо всеми остальными домами, исключая храм.
Они подошли ближе. Двор этого поистине королевского дворца был выложен мозаикой из перламутровых раковин, а стены в некоторых местах инкрустированы золотом. В нишах стояли статуи из черного камня, сжимавшие в холодных дланях курильницы с благовониями. Через каждые десять шагов у ограды торчал часовой, внимательно следивший за прохожими.
— Господи, чей это дворец? — спросил оробевший Эрагон.
— Маркуса Табора, правителя Драс-Леоны. Он подчиняется только самому королю да собственной совести, которая, впрочем, в последнее время по большей части спит, — сказал Бром.
Они обошли дворец вокруг, заодно рассматривая и соседние тоже богато украшенные дома.
К середине дня они, так ничего полезного и не узнав, решили перекусить.
— Драс-Леона — слишком большой город, чтобы стоило прочесывать его вместе, — сказал Бром. — Пожалуй, надо разделиться. А вечером встретиться в «Золотом глобусе». — Он быстро глянул на Эрагона из-под кустистых бровей. — Надеюсь, ты никаких глупостей не натворишь?
— Не натворю, — пообещал Эрагон.
Бром сунул ему несколько монеток и быстро пошел прочь.
Весь оставшийся день Эрагон вел бесконечные беседы с хозяевами лавок и портовыми рабочими, стараясь вести себя учтиво и даже подобострастно. Расспросы завели его сперва в один конец города, потом заставили вернуться, но никто, казалось, никогда даже не слышал о масле сейтр. Но куда бы Эрагон ни пошел, ему казалось, что огромный храм, насупив брови, неустанно следит за ним, и невозможно скрыться от его бдительного ока.
Наконец он все-таки разыскал человека, который помогал грузить масло сейтр на корабль и помнил, к какому причалу оно было доставлено. Эрагон, страшно собой довольный, сбегал посмотреть на этот причал, а потом вернулся в «Золотой глобус», но все равно пришел туда почти на час раньше Брома. Старик так устал, что даже прихрамывал немного.
— Ну, удалось тебе что-нибудь узнать? — спросил Эрагон. Бром нахмурился:
— Похоже, здешний губернатор чересчур активно пользовался предоставленной ему свободой действий, и Гальбаторикс в итоге решил пожаловать сюда собственной персоной и дать ему урок. Впервые за последние десять лет наш король решился покинуть Урубаен.
— Как ты думаешь, а о нас он знает? — спросил Эрагон.
— Разумеется, знает, но, я думаю, ему еще не сообщили, где именно мы находимся. Если бы он и это знал, раззаки нас бы уже схватили. И это означает, что мы в любом случае должны покончить со своими делами до прибытия Гальбаторикса. Нам не стоит находиться ближе чем в двадцати лигах от него. Единственное, что нам на руку — раззаки наверняка проявят себя, потому что будут готовиться к прибытию короля.
— Мне, конечно, хочется до этих раззаков добраться, — сказал Эрагон, сжимая кулаки, — но с королем сражаться я вовсе не собирался. Ведь он только слово скажет — и нас на куски разорвут.
Похоже, подобная перспектива развеселила Брома.

Предыдущая страница 17 Следующая страница


Эрагон 18

— Отлично сказано! Ты наконец начинаешь проявлять осторожность! И ты совершенно прав: у тебя нет ни малейших шансов на победу в схватке с Гальбаториксом. А теперь рассказывай, что узнал сегодня. Возможно, это подтвердит услышанное мною. Эрагон пожал плечами:
— Сперва по большей части всякую ерунду. Но потом мне удалось найти человека, который показал, где разгружали масло. Самый обыкновенный старый пакгауз. А больше ничего полезного я не узнал.
— Ну, я тоже это узнал и даже сходил на причал и поговорил с грузчиками. И довольно быстро выяснил, что этот драгоценный груз был отправлен прямиком во дворец Маркуса Табора.
— А потом ты вернулся в гостиницу, — вставил Эрагон.
— Ничего подобного! — тряхнул головой Бром. — И не перебивай, пожалуйста. Потом я пошел во дворец и устроился там на службу! В качестве сказителя. Несколько часов я старательно очаровывал обитателей замка и слуг всякими песнями и сказками — не забывая, разумеется, задавать им вопросы. — Бром вытащил трубку, набил ее табаком и неторопливо раскурил. — Просто удивительно, как много всего знают слуги! Я, например, узнал, что у Маркуса три любовницы и все они живут в одном и том же крыле дворца. Однако, помимо подобных страшно интересных вещей, я совершенно случайно выяснил, куда из дворца Табора переправляют масло сейтр.
Эрагон даже дыхание затаил.
— И куда же? — выдохнул он.
Бром затянулся и выпустил кольцо дыма.
— Это, разумеется, не в городе. Каждое полнолуние двух рабов посылают к подножию Хелгринда с запасом провизии на целый месяц. И как только в Драс-Леону прибывает очередная партия масла, ее отсылают вместе с этими рабами. И больше их никто и никогда не видит. А если кто-то вздумает за этими рабами последовать, то и сам исчезает без следа.
— А я думал, торговля рабами была прекращена еще при Всадниках, — тихо сказал Эрагон.
— К сожалению, она снова расцвела, когда к власти пришел дорогой Гальбаторикс.
— Значит, раззаки скрываются в Хелгринде. — И Эрагон припомнил мрачные скалы, похожие на замок злодея.
— Там или где-то поблизости.
— Если они в Хелгринде, — продолжал вслух размышлять Эрагон, — то либо у его подножия, в какой-нибудь норе и под защитой тяжелой каменной двери, либо гораздо выше, и на такой высоте, какой способны достигнуть разве что птицы или Сапфира. Или те твари, на которых они тогда улетели... В общем, в самом низу или на самом верху. И логово их наверняка хорошо замаскировано. — Он минутку подумал. — А если мы с Сапфирой отправимся на разведку и облетим вокруг Хелгринда... Нет, раззаки нас заметят — не говоря уж о жителях Драс-Леоны.
— Да, пожалуй, не стоит, — согласился Бром. Эрагон нахмурился и предложил:
— А если попробовать проникнуть туда под видом этих двух рабов? Полнолуние совсем скоро, так что их отправят туда с очередным запасом провизии. Это дало бы нам прекрасную возможность подобраться к раззакам совсем близко.
Бром задумчиво подергал себя за бороду и сказал:
— Во всяком случае, это шанс. Но что, если рабов убивают издалека? Мы можем оказаться в очень затруднительном положении. Ведь мы-то раззаков издали увидеть не сможем, а они нас смогут!
— Но мы же не уверены, что этих рабов так уж сразу и убивают, — возразил Эрагон.
— Я уверен, — заверил его Бром, и глаза его сумрачно сверкнули. — Но идея весьма заманчивая... Если еще и Сапфиру где-нибудь поблизости спрятать, а еще... — Он умолк, не договорив. — Вообще-то может сработать.
Но надо действовать очень быстро. Тем более что сюда едет король, и времени у нас в обрез.
— Так, может, нам отправиться в Хелгринд и осмотреть там все при дневном свете, чтобы потом не угодить в какую-нибудь ловушку? — предложил Эрагон.
— Нет, завтра я снова отправлюсь во дворец Табора и выясню, как можно было бы занять место этих рабов. Постараюсь, конечно, действовать очень осторожно и никаких подозрений не вызвать, хотя если там есть шпионы и они меня узнали...
— Я просто поверить не могу, что мы почти их нашли! — тихо промолвил Эрагон, вспоминая разоренную ферму и лицо мертвого дяди. На щеках у него заходили желваки.
— Самое трудное, правда, еще впереди, но ты прав: кое-каких результатов мы все же добились, — сказал Бром. — А если фортуна нам улыбнется, то вскоре сможем и отомстить за смерть Гэрроу. Да и вардены избавятся от очень опасного врага. Ну, а что будет дальше, целиком зависит от тебя.
Эрагон тут же мысленно связался с Сапфирой и ликующим тоном сообщил ей:
«Мы, кажется, нашли логово раззаков!»
«Где?»
Он быстро объяснил ей.
«Значит, Хелгринд, — задумчиво произнесла она. — Самое место для них».
Эрагон был полностью с ней согласен.
«А когда мы здесь со всем покончим, то, возможно, отправимся домой, в Карвахолл», — сказал он.
«Ты этого хочешь? — удивилась Сапфира. — Хочешь вернуться к прежней жизни? Ты же должен понимать, что стал взрослым и к прошлому нет возврата! И в итоге тебе все равно придется выбирать жизненный путь. Если ты останешься со мной, то выхода два: либо всю жизнь скрываться, либо встать на сторону варденов. Если, конечно, ты не решишь присоединиться к Гальбаториксу — но на это никогда не соглашусь я сама».
«Если уж мне придется выбирать, то я, конечно, предпочту связать свою судьбу с варденами. Тебе это и так прекрасно известно».
«Пожалуй, но иногда желательно все же услышать это из твоих собственных уст».
И Сапфира умолкла, предоставив Эрагону возможность сколько угодно думать над ее последними словами.

ПОКЛОНЯЮЩИЕСЯ ХЕЛТРИНДУ

Когда Эрагон проснулся, то Брома в комнате уже не было. На стене углем было нацарапано: «Эрагон, меня не будет допоздна. Деньги на еду под матрасом. Обследуй город и постарайся не скучать, но только не привлекай к себе внимания!
P. S. Не подходи близко к дворцу. Всегда держи лук наготове!»
Эрагон старательно вытер стену, вытащил из-под матраса деньги и закинул за плечи лук, хотя ему совсем не хотелось бродить по городу с оружием.
Он заходил в каждую лавчонку, которая казалась ему сколько-нибудь привлекательной. Но ни одна из них не была столь восхитительно таинственной, как лавка травницы Анжелы из Тирма. Порой он с ненавистью поглядывал на темные стены домов, застилавшие свет, и мечтал оказаться как можно дальше от этого отвратительного, какого-то удушливого города. Ему захотелось есть, и он купил сыру и хлеба и, присев на сруб какого-то колодца, услышал, как неподалеку аукционер громко выкрикивает названия каких-то товаров и цены. Заинтересовавшись, он пошел на его голос и вскоре оказался на просторной площади, со всех сторон окруженной домами. С десяток человек стояли на довольно высоком помосте, а перед ними рассыпалась пестрая толпа богато одетых людей. А где же сами товары? — удивился Эрагон.
Аукционер умолк и махнул рукой какому-то молодому парню, стоявшему в отдалении. Парень неуклюже вскарабкался на помост, на ногах и руках у него звенели цени.
— А вот и наш номер первый, — провозгласил аукционер. — Крепкий мужчина из пустыни Хадарак пойман всего месяц назад. В очень хорошем состоянии, здоров как бык! Вы только посмотрите, какие у него мощные плечи и ноги! Его отлично можно использовать в качестве оруженосца, а если подобную деликатную миссию вы ему не доверите, он подойдет и для любой тяжелой работы. Но, пожалуй, использовать такой отличный материал на тяжелой работе жалко. Он ведь еще и далеко не дурак, особенно если его научить хорошим манерам и учтивой речи!
В толпе засмеялись, а Эрагон даже зубами от злости заскрипел. Губы его уже шевельнулись, чтобы произнести то слово, благодаря которому этот раб будет мгновенно освобожден. Правая рука его, все еще закованная в лубок, сама собой начала подниматься, слабо засветилось пятно на ладони. Он уже готов был выпустить свою магическую силу на волю, но тут его осенило: ведь этому рабу некуда бежать! Его поймают, прежде чем он доберется до городской стены. И он, Эрагон, сделает ему только хуже, если попытается помочь. Он опустил руку и шепотом выругался. Нет, сперва нужно подумать, а уж потом действовать. Иначе влипнешь в такую же беду, как тогда с ургалами.
Он беспомощно смотрел, как молодого раба продают какому-то высокому мужчине с ястребиным носом. Следующей была девочка лет шести, которую силой оторвали от плачущей матери и выставили на торги. Эрагон резко повернулся и пошел прочь, хотя ноги его не слушались, а в голове шумело от сдерживаемого гнева и бессильной ярости.
Не скоро стих плач несчастной женщины. «Господи, — мрачно думал Эрагон, — хоть бы какой-нибудь воришка попробовал у меня кошелек срезать — было бы кому в морду дать!» В полном отчаянии он стукнул кулаком по стене дома так, что до крови ободрал костяшки пальцев.
«Вот как раз работорговле-то я бы в первую очередь положил конец, если бы перешел на сторону варденов и стал сражаться с Империей, — размышлял он. — Вместе с Сапфирой мы могли бы освободить всех этих рабов! Ведь я кое-что могу, и грех было бы не использовать эти возможности во благо других людей. А иначе зачем вообще Всадником становиться?»
Он даже постоял некоторое время, настолько увлекли его эти мысли, а когда решил идти дальше, вдруг с удивлением обнаружил, что стоит прямо перед храмом. Его странные, какие-то неровные шпили были украшены статуями и резьбой. Горгульи скалили зубы, притаившись за коньками крыш. По стенам ползли какие-то фантастические твари, а по верхнему выступающему краю высокого фундамента маршировали мраморные герои древности и короли Алагейзии. Ребристые арки, высокие окна с пятнистыми древними стеклами и множество колонн различной высоты и толщины украшали боковые нефы. А надо всем этим возвышалась одинокая сторожевая башня.
В густой тени арок и колонн виднелась дверь, обитая по периметру серебряной полосой, покрытой замысловатой чеканкой, в которой Эрагон узнал древнюю письменность. Изо всех сил напрягая память, он с огромным трудом разобрал написанные на двери слова: «И да поймешь ты, сюда вошедший, что не вечен ты в этом мире, и да отринешь ты привязанность свою к тем, кто более всего тебе дорог».
Храм прямо-таки источал некую неясную угрозу, и по спине у Эрагона пробежал холодок. Храм был похож на затаившегося хищника, ждущего следующей жертвы.
Широкая лестница вела к главному входу в храм, и Эрагон, медленно поднявшись по ней, остановился на пороге. Он не был уверен, что ему можно войти в это святилище. Но любопытство пересилило, и он, отчего-то чувствуя себя немного виноватым, толкнул дверь, и она легко отворилась, даже не скрипнув хорошо смазанными петлями. Эрагон шагнул внутрь.
В храме царила мертвая тишина, точно в забытой гробнице. Воздух был сухим и очень холодным. Голые стены куполом сходились высоко над головой, и Эрагон почувствовал себя совсем крошечным, не больше муравья. Пятнистые стекла оказались витражами, на них были изображены сцены, символизирующие гнев, ненависть и раскаяние. Лучи света, проникая сквозь наиболее светлые участки витражей, выхватывали из полумрака тяжелые гранитные плиты стен и мощные колонны, все остальное тонуло в густой тени. Даже руки Эрагона в этом освещении казались темно-синими.
Между окнами-витражами стояли статуи с застывшими, лишенными зрачков глазами. Эрагон, глядя в эти суровые каменные лица, медленно шел вдоль центрального ряда статуй, боясь нарушить царившую в храме тишину и стараясь по возможности бесшумно ступать своими старыми кожаными башмаками по отполированным временем каменным плитам пола.
Алтарь представлял собой огромную каменную плиту, лишенную каких бы то ни было украшений. На ней лежал один-единственный тонкий лучик света, и в этом золотистом луче плясали крошечные пылинки. За алтарем виднелись трубы древнего духового органа, уходившие куда-то к куполообразному потолку и открывавшиеся навстречу ветру. Этот инструмент способен был играть, только когда над Драс-Леоной свирепствовала буря.
Из уважения к чужой вере Эрагон опустился перед алтарем на колени и почтительно склонил голову. Он не молился, а просто отдавал честь этому величественному храму множеству человеческих жизней с их радостями и невзгодами, свидетелями которых были его стены, и прихотливому искусству резчиков, украсивших древние камни. «Да, — думал он, — это место запретное». В его леденящем безжизненном прикосновении он чувствовал длань вечности и тех таинственных сил, которым храм служил убежищем.
Поднявшись, Эрагон спокойно и торжественно прошептал несколько слов древнего языка, которым научил его Бром, повернулся, чтобы уйти, и... замер на месте. Сердце в груди бешено забилось.
В дверях храма стояли раззаки и не мигая смотрели на него. Мечи опущены, острые лезвия клинков отливают на свету кроваво-красным. Один из раззаков, поменьше ростом, угрожающее шипел, второй молчал. Но оба застыли, как статуи.
Эрагона вдруг охватила страшная злость. Он столько месяцев гнался за этими убийцами, что даже боль от совершенного ими преступления успела как-то притупиться в его душе, но сейчас он мог наконец осуществить свою давнюю мечту о мести, и гнев его прорвался, точно вулкан, уже и без того разбуженный зрелищем невольничьего рынка и горестными мольбами рабов. Издав какой-то дикий вопль, громоподобным эхом прозвучавший в храме, он сорвал с плеча лук, мгновенно вложил в него стрелу и выстрелил. И сразу же выстрелил еще дважды.
Раззаки с шипением и нечеловеческим проворством шарахнулись в разные стороны, прячась от стрел за колонны. Их черные плащи взвились, точно крылья воронов. Эрагон потянулся за следующей стрелой, но его вдруг остановила мысль о том, что если раззаки узнали, где найти его, то и Бром наверняка в опасности! Его необходимо предупредить! И тут, к ужасу Эрагона, в храм ввалилась целая рота воинов, перекрыв вход.
Все время держа в поле зрения подбиравшихся к нему раззаков, Эрагон огляделся в поисках спасения. Его внимание привлек левый придел храма. Он нырнул под арку и увидел коридор, ведущий то ли в обитель жрецов, то ли в сторожевую башню. Он бросился туда, все прибавляя ходу, раззаки топотали у него за спиной. Коридор вдруг закончился, и перед Эрагоном оказалась запертая дверь.
Он ударил в нее всем телом, но дверь была прочной. Раззаки настигали его. В отчаянии он набрал в грудь побольше воздуха и воскликнул: «Джиерда!» Последовала яркая вспышка, и дверь разлетелась на куски. Переступив порог, Эрагон оказался в какой-то маленькой комнате и бросился дальше, до смерти перепугав нескольких находившихся там жрецов. За спиной он слышал крики и ругательства, на сторожевой башне ударили в большой колокол. Эрагон метнулся еще в какую-то дверь, очутился в кухне, благополучно миновал ошеломленных поваров и через боковую дверь выскочил в сад, окруженный высокой кирпичной стеной. Ни калитки, ни лестницы в стене не было. Тупик.
Эрагон повернул было назад, но, услышав у двери знакомое негромкое шипение, в отчаянии снова бросился к стене. Он понимал, что не сможет воспользоваться магией, чтобы проломить стену: это отнимет у него все силы, и тогда раззаки наверняка его настигнут.
Он подпрыгнул. Но, даже вытянувшись изо всех сил, сумел лишь кончиками пальцев коснуться края стены. И упал, сильно ударившись всем телом и на мгновение лишившись способности дышать. Собравшись с духом, Эрагон снова подпрыгнул, уцепился пальцами за стену и повис, изо всех сил стараясь не упасть. Раззаки и сопровождавшие их воины уже окружали его, носы у раззаков шевелились, точно у зверей, чующих загнанную жертву.
Эрагон из последних сил подтянулся, напрягая плечи так, что их сводило судорогой, и все же вскарабкался на стену. Тяжело перевалившись через нее, он рухнул вниз, больно ударился о землю, встал, пошатываясь, и бросился бежать по какой-то улочке, краешком глаза успев заметить, что раззаки уже переваливаются через стену.
Еще прибавив скорости, он пробежал примерно милю, окончательно выдохся и вынужден был остановиться. Будучи не уверен в том, удалось ли ему оторваться от раззаков, он огляделся и, увидев невдалеке людную рыночную площадь, поспешил туда. Нырнув под первую же телегу, он затаился, стараясь отдышаться и хоть немного успокоиться. «Господи, как же они меня нашли? — лихорадочно думал он. — Откуда им было знать, что я пошел в храм? А что, если... с Бромом беда?» Эрагон мысленно связался с Сапфирой и сообщил ей: «Меня чуть не поймали раззаки. Мы в опасности! Проверь, не случилось ли чего с Бромом. Если все в порядке, предупреди его о раззаках, и пусть он ждет меня в гостинице. А потом будь наготове. Возможно, нам придется бежать, и твоя помощь нам просто необходима». Сапфира ответила не сразу. Потом пообещала: «Хорошо, Бром будет ждать тебя в гостинице. Беги и не останавливайся, ты в большой опасности!»
«Как будто я сам этого не знаю!» — с досадой думал Эрагон, выкатываясь из-под телеги и устремляясь к «Золотому глобусу». Быстро собрав пожитки, он оседлал коней и вывел их из конюшни, поджидая у крыльца Брома. Тот вскоре явился — в руке посох, брови опасно нахмурены. Он сразу вскочил на Сноуфайра и, уже выезжая со двора, спросил:
— Что случилось?
— Я был в храме, когда у меня за спиной вдруг появились раззаки, — рассказывал Эрагон. — Я чудом сумел удрать, но, по-моему, они в любую минуту могут оказаться здесь. Сапфира присоединится к нам сразу же, как только мы выедем за пределы города.
— Главное сейчас — миновать ворота. Боюсь, их вот-вот закроют, если уже не закрыли, — сказал Бром. — Если ворота закрыты, нам отсюда не выбраться. Но что бы ни случилось, нужно держаться вместе.
Они натянули поводья: дальний конец улицы пересекал целый отряд вооруженных воинов.
Бром выругался, вонзил шпоры в бока Сноуфайра и, свернув в боковой проезд, галопом поскакал прочь. Эрагон, прильнув к шее Кадока, последовал за ним. Они с огромным трудом пробирались по узким улочкам, битком забитым народом, и несколько раз чуть не раздавили кого-то. Наконец показались ворота, и Эрагон неуверенно потянул коня за повод: ворота были уже наполовину опущены, а путь к ним преграждала двойная линия воинов с пиками наперевес.
— Да они же нас в клочья разнесут! — прошептал он.
— Все равно нужно попробовать прорваться, — решительно заявил Бром. — Я попробую расчистить путь, а ты постарайся поднять ворота.
Эрагон кивнул, закусил губу и ударил Кадока пятками по бокам. Они ринулись прямо на сомкнутые ряды стражников, их пики были направлены прямо в грудь коням, и кони ржали от страха. Но Эрагон и Бром упорно рвались к воротам. Эрагон слышал за спиной отчаянные крики, но не оглядывался, видя перед собой только подъемный механизм сбоку от полуопущенных ворот.
Острые наконечники пик были совсем близко, и Бром, воздев руку, что-то торжественно произнес на древнем языке. Слова падали из его уст, точно рубящий меч, и стражники тоже падали по обе стороны от него, точно подрубленные. До ворот оставалось всего несколько шагов, и Эрагон, втайне надеясь, что это усилие не окажется для него чрезмерным, призвал на помощь всю свою магическую силу, крикнув: «Дю гринд гвилдр!»
До него донесся отвратительный скрежет, и ворота, качнувшись, сами поползли вверх. Толпа у ворот и стражники застыли в полном изумлении, а Бром и Эрагон, под громкий стук конских копыт, ясно слышимый в воцарившейся тишине, пулей вылетели за пределы города. Как только Драс-Леона осталась позади, Эрагон позволил воротам закрыться, и они, содрогнувшись, с глухим грохотом рухнули вниз.
От навалившейся усталости перед глазами у Эрагона все плыло и качалось, но в седле он пока держаться мог. Бром озабоченно и сочувственно поглядывал на него, и они все мчались и мчались по пригородам Драс-Леоны, слыша, как позади, на городской стене, трубят тревогу. Сапфира ждала их недалеко от города в небольшой рощице. Глаза ее горели огнем, хвост разгневанно метался по земле.
— Садись-ка на нее, — сказал Бром, — и не вздумайте спускаться, что бы со мной ни случилось. Я по-прежнему буду ехать на юг, а вы летите где-нибудь поблизости. Неважно, даже если Сапфиру кто-нибудь и увидит.
Эрагон сопротивляться не стал, и Сапфира тут же взлетела. Уже с высоты он увидел, что Бром галопом гонит коней по южной дороге.
«С тобой все в порядке?» — спросила у него Сапфира. «Да, — ответил он. — Но только потому, что нам здорово повезло».
Из ноздрей драконихи вырвался клуб дыма. «Значит, зря мы столько времени искали этих раззаков!» «К сожалению, с раззаками у нас ничего не вышло, — признался Эрагон, крепче прижимаясь к ее чешуйчатой шее. — Если бы там были только раззаки, я бы непременно попробовал с ними сразиться! Но они прихватили с собой целый полк — нам с Бромом против такого количества воинов никогда бы не выстоять».
«Но теперь о нас уже знают все. И о том, как вы пробивались к воротам, тоже. И слуги Империи постараются расставить нам ловушки повсюду». В голосе Сапфиры слышались какие-то совершенно незнакомые Эрагону интонации, но в ответ он лишь коротко сказал: «Я знаю».
Они летели довольно низко над землей, почти не отклоняясь от дороги. Озеро Леона постепенно исчезало вдали; земля вокруг становилась сухой, каменистой; все чаще попадались заросли колючих кустарников и высоченных кактусов. Тучи заволокли небо. Над горизонтом сверкнула молния. Когда завыл ветер, предвещавший грозу, Сапфира, вдруг резко развернувшись, приземлилась прямо перед Бромом. Остановив коней, он удивленно спросил:
— Что случилось?
— Наверное, ветер слишком сильный! — крикнул Эрагон.
— Ну, не такой уж он и сильный, — возразил Бром.
— Там, наверху, он куда больше чувствуется. Ей трудно лететь.
Бром выругался и передал Эрагону поводья. Дальше они ехали верхом, а Сапфира бежала за ними по земле, с трудом поспевая за лошадьми.
Порывы ветра становились все сильнее, на горизонте крутились пыльные смерчи. Эрагон и Бром обмотали лица платками, чтобы уберечься от пыли. Плащ Брома хлопал на ветру, точно крылья птицы, а борода извивалась, как живая. «А ведь даже хорошо, если сейчас пойдет дождь, — думал Эрагон. — Все следы сразу смоет!»
Вскоре стало так темно, что им пришлось съехать с дороги и устраиваться на ночлег. Лагерь решили разбить прямо за ближайшими валунами. Разжигать костер было слишком опасно, и они кое-как перекусили всухомятку, а потом улеглись, прижавшись к Сапфире, и она укрыла их своими крыльями.
После жалкого ужина не спалось, и Эрагон спросил:
— Но как же все-таки раззаки нас нашли?
Бром вытащил было свою любимую трубку, но, поняв, что под крылом дракона курить как-то несподручно, снова сунул ее в карман.
— Один из слуг во дворце Табора предупредил меня, что среди них есть шпионы, — сказал он. — Наверное, губернатору Драс-Леоны уже доложили, что я задаю разные вопросы и повсюду сую свой нос... А уж от него узнали и раззаки.
— Мы ведь теперь уже не можем вернуться в Драс-Леону, верно? — спросил Эрагон.
Бром покачал головой:
— Разве что через несколько лет.
— Тогда, может, нам попытаться выманить раззаков оттуда? Например, дать им возможность полюбоваться Сапфирой. Уж тогда они точно к нам прибегут!
— Ага, и приведут с собой полсотни вооруженных воинов в доспехах, — сказал Бром. — Сейчас не время даже обсуждать такую возможность. Сейчас главное для нас — во что бы то ни стало остаться в живых! И сегодняшняя ночь будет самой опасной, потому что раззаки продолжат охоту и в темноте, тем более что в темноте они и видят лучше, да и чувствуют себя более сильными. Придется нам до утра по очереди стоять на страже.
— Ты прав, — кивнул Эрагон и, вглядевшись во тьму, неуверенно прищурился: ему почудилось, что невдалеке промелькнула какая-то странная пестрая тень. Он вылез из-под Сапфириного крыла и сделал несколько шагов в сторону, пытаясь получше рассмотреть, что там такое.
— Что это ты высматриваешь? — поинтересовался Бром, устраиваясь на ночь.
Эрагон не отвечал, всматриваясь в непроницаемую тьму, потом вернулся назад и сказал:
— Да я и сам толком не понял... Мне показалось, будто что-то мелькнуло. Наверное, просто птица... — И тут что-то больно ударило его по затылку, он услышал гневный рев Сапфиры и без чувств рухнул на землю.

МЕСТЬ РАЗЗАКОВ

Эрагон очнулся от сильной боли. Каждый удар сердца отдавался у него в голове так, словно по ней стучали острым молотком. С трудом разлепив веки, он тут же зажмурился, от яркого света у него даже слезы на глазах выступили: прямо перед ним ярко горел фонарь. Сморгнув слезы с ресниц, Эрагон попытался сесть и понял, что руки у него связаны за спиной.
И тотчас увидел перед собой руки Брома. Они были связаны вместе, и ему отчего-то сразу стало легче. «Вряд ли бы они стали связывать нас вместе, если бы кто-то один был мертв, — пытался рассуждать Эрагон, — но кто «они»?» Повернув голову вбок, он так и замер, увидев прямо перед собой пару черных башмаков и отвратительную физиономию раззака. Ему стало страшно. И захотелось немедленно убить эту тварь!
Эрагон попытался призвать на помощь магию и уже приготовился произнести нужное заклинание, но ни одного волшебного слова вспомнить не мог! В отчаянии он пробовал снова и снова, но в итоге понял одно: слова древнего языка упорно ему не даются.
А над головой у него раздался леденящий душу хохот раззака, который прошипел:
— А с-с-снадобье-то с-с-славно действует! С-с-скорее вс-с-сего ты нас-с-с больше не потревожиш-ш-шь!
Слева до Эрагона донеслось какое-то бренчание, и, посмотрев туда, он с ужасом увидел, что второй раззак прилаживает на Сапфиру намордник. Крылья дракони-хи были скованы крепкими цепями. На лапах тоже были оковы. Эрагон попытался мысленно связаться с нею, но никакого ответа не получил.
— Она с-с-сразу с-с-согласилась с-с-с нами с-с-сотруд-ничать, с-с-стоило припугнуть ее тем, что мы с-с-с тобой разделаемс-с-ся, — прошипел раззак. Присев на корточки под фонарем, он рылся в их седельных сумках, вынимая и рассматривая по очереди все предметы, пока не добрался до Заррока.
— Какая прелес-с-сть... и у такого жалкого с-с-сморч-ка! С-с-стоит, пожалуй, ос-с-ставить это с-с-себе. — Раззак наклонился к Эрагону и презрительно фыркнул: — Ес-с-сли будеш-ш-шь хорош-ш-шо с-себя вес-с-сти, наш-ш-ш хозяин позволит тебе ее почис-с-стить.
Эрагон чувствовал на своем лице его горячее влажное дыхание, из пасти у раззака разило сырым мясом. И вдруг раззак вскрикнул, увидев на рукояти меча священный знак. Второй раззак подошел к нему, и они оба в полном восхищении уставились на меч, шипя и прищелкивая языком. Наконец раззаки повернулись к Эрагону и заявили:
— Ты с-с-станешь с-с-служить наш-ш-шему хозяину, да-с-с-с!
Эрагон с трудом заставил распухший язык повернуться:
— Если и стану, то только чтобы до меча добраться. И в первую очередь убью вас.
Раззаков его слова страшно рассмешили.
— Ос-с-ставь надежду! Мы для нашего хозяина слиш-ш-шком ценные с-с-слуги. А с-с-сам ты... никому не нужен!
Глухое рычание вырвалось из пасти Сапфиры, а из ее ноздрей повалил дым. Но раззаков это, казалось, ничуть не встревожило.
Их внимание отвлек Бром. Он вдруг застонал и повернулся на бок. Один из раззаков схватил его за шиворот, точно куклу, приподнял его в воздух и заявил:
— С-с-скоро действие кончитс-с-ся.
— Дай ему еще, — посоветовал второй.
— Лучше прос-с-сто его прикончить, — предложил первый. — С-с-с ним одни неприятнос-с-сти!
Второй — он был немного повыше ростом — провел пальцем по острию меча.
— Это мы запрос-с-сто, — сказал он, — вот только Галь-баторикс-с-с велел его в живых ос-с-ставить.
— А мы с-с-скажем, что он погиб во время с-с-схватки.
— А с-с-с этим что делать? — спросил второй, указывая мечом на Эрагона. — Что, ес-с-сли он рас-с-скажет?
Коротышка засмеялся и вытащил устрашающего вида кинжал:
— Не пос-с-смеет.
Оба помолчали, и тот, что был повыше, прошипел:
— Хорош-ш-шо, с-с-согласен.
Они оттащили Брома в сторонку и попытались поставить его на колени, но он все время валился набок. Эрагон с ужасом следил за их действиями. «Я должен освободить руки!» — билась в голове одна-единственная мысль. Он попытался разорвать веревки, но у него не хватило сил.
— Не с-с-стоит с-с-стараться! — злобно прошипел высокий раззак и больно пырнул Эрагона острым концом меча. Потом вдруг потянул носом и огляделся: что-то, видимо, его встревожило.
Второй раззак зарычал, оттянул голову Брома назад и уже занес кинжал над его беззащитным горлом, когда вдруг раздалось негромкое жужжание, затем — вопль раз-зака, и он упал на землю. Из плеча у него торчала стрела. Второй раззак тоже прижался к земле, спасаясь от выстрелов, потом подполз к раненому, и оба, злобно шипя, стали всматриваться во тьму. Они даже не попытались остановить Брома, который вдруг поднялся с земли, выпрямился во весь рост и двинулся к Эрагону.
— Ложись! Стреляют! — крикнул ему Эрагон, но Бром только рукой махнул.
Над лагерем опять засвистели стрелы, раззакам пришлось откатиться за валуны, спасаясь от невидимых врагов. Стрелы тут же странным образом полетели в них с другой стороны. Застигнутые врасплох, раззаки, видно, не знали, как поступить. Уже и у второго торчала из плеча оперенная стрела.
Вдруг раззак-коротышка вскочил и с диким криком кинулся к дороге, походя все же сильно пнув Эрагона в висок носком башмака. Его приятель помедлил, потом подхватил с земли свой кинжал и поспешил вдогонку. Но, выбежав за пределы лагеря, он все же остановился и метнул нож в Эрагона.
Странный свет вспыхнул в глазах Брома. Он бросился вперед и заслонил Эрагона собою, открыв рот в беззвучном крике. Кинжал с негромким хрустом вонзился ему в грудь, и Бром тяжело рухнул на землю. Голова его безвольно откинулась назад.
— Нет! — закричал Эрагон, и этот крик отозвался у него в голове и в боку такой болью, что он чуть не потерял сознание. Потом он услышал чьи-то шаги, и все померкло перед ним.

МУРТАГ

Довольно долго Эрагон чувствовал только боль. Каждый вздох давался ему с трудом. Казалось, это не Брома проткнули кинжалом, а его. Чувство времени тоже ему изменило, он не смог бы сказать, прошло ли уже несколько недель или всего несколько минут. Наконец сознание полностью вернулось к нему, открыв глаза, он с любопытством уставился на костер, горевший в нескольких шагах от него. Руки у него по-прежнему были связаны, но действие того зелья, которым пичкали его раззаки, видимо, прошло, потому что в голове явно прояснилось.
«Сапфира, — мысленно окликнул он дракониху, — ты не ранена?»
«Нет. Но ранен ты. Да и Бром тоже весьма плох».
Оказалось, Сапфира сидит рядом с Эрагоном, распустив над ним свои крылья, точно шатер.
«Но ведь не ты же разожгла костер, верно? Да и цепи ты самостоятельно с себя сбросить бы не сумела».
«Не сумела бы».
Эрагон с трудом поднялся на колени и сразу увидел молодого мужчину, сидевшего по ту сторону костра.
Незнакомец был одет очень просто, вид имел спокойный и уверенный. В руках у него был лук, а на поясе висел довольно длинный меч. На коленях у него Эрагон заметил белый рог в серебряной оправе, из сапога торчала ручка кинжала. Серьезное лицо незнакомца было обрамлено красивыми каштановыми кудрями. Глаза у него тоже были красивые, темные, но какие-то мрачно-свирепые. Он, похоже, был на несколько лет старше Эрагона и дюйма на два выше ростом. Рядом с ним стоял серый боевой конь. Незнакомец настороженно наблюдал за Сапфирой.
— Ты кто? — спросил Эрагон, пытаясь вздохнуть. Незнакомец крепче стиснул лук и ответил:
— Муртаг. — Голос у него был низкий, спокойный и одновременно чувственный.
Эрагон сел, согнув ноги в коленях, и положил на них связанные руки, от этих движений бок у него стало жечь, как огнем.
— Почему ты помог нам?
— Раззаки не только ваши враги. Я давно их выслеживал.
— Ты их знаешь?
— Конечно.
Эрагон сосредоточил все свое внимание на веревках, которыми были стянуты его запястья, намереваясь призвать на помощь магию, хотя и колебался, потому что Муртаг не сводил с него глаз. Потом все же негромко сказал: «Джиерда!» — и веревки лопнули. Эрагон растер запястья, разгоняя кровь, и посмотрел на Муртага. Тот сидел затаив дыхание.
Эрагон попытался встать, но его грудь пронзила такая боль, что он охнул и снова бессильно осел на землю, задыхаясь и скрипя зубами. Муртаг бросился было на помощь, но Сапфира остановила его предупреждающим рычанием.

Предыдущая страница 18 Следующая страница


19 Кристофер Паолини

— Я бы тебе давно помог, но твой дракон меня и близко к тебе не подпускает, — сказал он Эрагону.
— Ее зовут Сапфира, — с трудом вымолвил тот.
«Да пропусти ты его! — велел Эрагон драконихе. — Мне одному не справиться. Кроме того, он спас нам жизнь».
Сапфира опять зарычала, но все же сложила крылья и чуть отступила.
Муртаг, не сводя с нее глаз, подошел к Эрагону и одним рывком поставил на ноги. Бережно поддерживая, он подвел его поближе к костру, где уже лежал Бром.
— Как он? — спросил Эрагон.
— Плохо, — ответил Муртаг, помогая ему сесть. — Нож глубоко вонзился — между ребрами прошел. Ты сам потом увидишь, а сперва давай посмотрим, что эти твари с тобой сделали. — Он помог Эрагону стащить рубашку и присвистнул: — Ого!
Через весь бок тянулся кровавый рубец. Вокруг было и еще множество ссадин. Муртаг, приложив к рубцу ладонь, легонько нажал, и Эрагон невольно вскрикнул, а Сапфира тут же угрожающе заворчала.
Муртаг быстро на нее глянул и взял одеяло.
— По-моему, у тебя сломано несколько ребер. Трудно сказать точнее, но, по крайней мере, два, а может, и больше. Еще хорошо, что ты кровью не харкаешь. — Он разорвал одеяло на широкие полосы и туго обмотал ими грудь Эрагона. Потом помог ему снова натянуть рубаху.
Эрагон даже попытался пошутить:
— Вот уж... повезло! — Как следует вздохнуть он по-прежнему не мог и стал смотреть, как Муртаг, расстегнув у Брома ворот рубахи, перевязывает ему рану. Дрожащими пальцами Эрагон приподнял повязку, и Муртаг предупредил:
— Осторожней, без повязки он может кровью истечь.
Но Эрагон, не обращая на его слова внимания, осматривал открывшуюся рану. Рана была небольшой и не казалась такой уж страшной. Но кровь тут же хлынула из нее ручьем. Эрагон уже знал (его научил этому печальный случай с Гэрроу) — раны, нанесенные раззаками, заживают очень медленно и плохо.
Он стащил с себя перчатки, изо всех сил стараясь вспомнить слова исцеляющего заклятия. «Помоги мне, Сапфира, — умолял он дракониху. — Я слишком слаб, чтобы справиться с этим в одиночку».
Сапфира, нахохлившись, нависла над Бромом. Она не сводила с него глаз, и Эрагон почувствовал, что их мысли слились, а тело словно наполнилось новыми силами. И теперь он смог полностью сосредоточиться на составлении заклятия. Рука его, простертая над раной Брома, слегка дрожала, когда он сказал: «Вайзе хайль!» Пятно на ладони вспыхнуло ярким светом, и рана у Брома в боку вдруг затянулась сама собой без следа. Муртаг внимательно следил за ним.
Все произошло очень быстро. Вскоре рука перестала светиться, а сам Эрагон прилег на землю, от усталости его даже подташнивало.
«Мы никогда еще такого не делали!» — сказал он Сапфире с гордостью.
«Да, и вместе мы можем творить такие заклятия, которые каждому по отдельности неподвластны».
Муртаг, осмотрев бок Брома, спросил:
— Он что же, полностью поправился?
— Я смог исправить только внешний ущерб. Я пока маловато знаю и не в силах исправлять повреждения, нанесенные душе. Теперь дело за ним самим. Я больше ничего не могу. — Эрагон на мгновение даже глаза прикрыл, чувствуя смертельную усталость. — Моя... голова точно в тумане...
— Может, поешь немного? — предложил Муртаг. — Ты сильно ослабел. Давай-ка я сварю суп.
Пока он готовил еду, Эрагон пытался угадать, кто он такой. Лук и меч у него отменные, да и рог тоже. То ли это вор, то ли человек очень богатый — очень! Но почему он выслеживал раззаков? Чем они ему так навредили? А что, если он связан с варденами?
Муртаг протянул Эрагону миску, полную ароматного супа, и он вскоре выскреб ее до дна.
— Сколько времени прошло после схватки с раззаками? — спросил Эрагон, насытившись.
— Несколько часов.
— Тогда нам лучше поскорее отсюда убраться, пока они не вернулись с подкреплением.
— Ты, я думаю, еще сможешь ехать верхом, а вот он — нет. — И Муртаг указал на Брома. — Рана у него слишком опасная, да и в сознание он так и не приходил.
Эрагон решил посоветоваться с Сапфирой.
«Что, если мы соорудим какие-нибудь носилки и положим на них Брома? — спросил он. — Ты сможешь нести его, как тогда Гэрроу?»
«Смогу. Только приземляться мне будет неудобно. Да и для него опасно».
«Ну, хотя бы какое-то время, хорошо?»
Сапфира ответила утвердительно, и Эрагон повернулся к Муртагу:
— Сапфира сможет понести его, но нужно сделать носилки. Ты один сумеешь? У меня сил совсем нет.
— Подожди здесь. — И Муртаг, вытащив меч, куда-то убежал.
Эрагон на всякий случай разыскал свой лук, отброшенный раззаками в сторону, вложил в него стрелу, а меч Заррок подтянул к себе поближе. И еще он приготовил одеяла для носилок.
Муртаг вскоре вернулся, неся в руках два крепеньких молодых деревца с обрубленными сучьями. Он положил их на землю, привязал к ним одеяло, осторожно перенес на носилки Брома и тоже тщательно привязал его. Сапфира подхватила носилки и тут же взлетела, неторопливо и плавно взмахивая огромными крыльями.
— Вот уж не думал, что мне когда-нибудь доведется такое увидеть! — сказал Муртаг, и на лице его появилось какое-то странное выражение.
Когда Сапфира исчезла в темном ночном небе, Эрагон кое-как доковылял до Кадока и с огромным трудом вскарабкался в седло.
— Спасибо, что помог, — сказал он Муртагу. — Атеперь нам лучше расстаться. И постарайся уехать как можно дальше от нас. Тебе грозит опасность, если слуги Империи обнаружат, что ты с нами заодно. Мы тебя все равно сейчас защитить не сможем, а мне бы очень не хотелось, чтобы с тобой по нашей вине беда приключилась.
— Отличная речь! — заметил Муртаг, затаптывая костер. — Интересно, куда это ты ехать собрался? Ты что, знаешь поблизости какое-то место, где вы могли бы спрятаться и передохнуть? Между прочим, старику нужно отлежаться. Да и тебе не помешает.
— Нет, я здешних мест совсем не знаю, — признался Эрагон.
Глаза Муртага блеснули, он погладил рукоять меча и предложил:
— Тогда я лучше поеду с вами, пока вы не окажетесь в безопасном месте, а потом мы, возможно, и расстанемся. К тому же мне все равно сейчас нечем заняться. А поскольку раззаки гонятся за вами, у меня будет гораздо больше шансов снова встретиться с ними. Вокруг Всадников всегда всякие интересные события происходят.
Эрагон решил пропустить его последние слова мимо ушей. Он был совсем не уверен, что ему следует принимать помощь от незнакомого человека, однако чувствовал себя слишком слабым, чтобы настаивать на своем решении. В конце концов, думал он, если этот Муртаг поведет себя недостойно, Сапфира всегда сможет прогнать его.
— Ладно, если хочешь, поехали вместе, — пожав плечами, сказал он Муртагу.
Тот кивнул и вскочил на своего серого коня. Эрагон, ведя в поводу Сноуфайра, последовал за ним. Яркий рогатый месяц неплохо освещал дорогу но Эрагон прекрасно понимал, что при свете месяца их гораздо легче выследить.
Ему очень хотелось кое о чем расспросить Муртага, но он молчал, экономя силы, ибо с трудом удерживался в седле. Перед рассветом Эрагон услышал голос Сапфиры: «Я должна остановиться. Мои крылья устали, да и Бром требует заботы. Я нашла хорошее место для привала — впереди, примерно в двух милях отсюда».
Они обнаружили ее сидящей у подножия большого округлого холма из песчаника, склоны которого, точно соты, были покрыты множеством больших и маленьких пещер. Подобные холмы виднелись и по соседству. Сапфира, страшно довольная собой, сообщила: «Я нашла отличную пещеру! Снизу ее увидеть невозможно, и она достаточно просторна, чтобы в ней поместились мы все вместе с лошадями. Следуйте за мной». И она принялась довольно ловко карабкаться по склону, глубоко вонзая острые когти в мягкий песчаник. Лошадям же приходилось нелегко: копыта их скользили по камню, и Эрагон с Муртагом постоянно их понукали. Подъем занял у них почти час, но наконец они все же добрались до пещеры.
Она была добрых сто футов в длину и больше двадцати в ширину, и вход в нее был достаточно узкий, так что здесь они действительно оказались неплохо защищены и от непогоды, и от чересчур любопытных глаз. Тьма таилась в дальнем конце пещеры, льнула к стенам и углам, обволакивая их точно мягким черным одеялом.
— Впечатляющее зрелище, — сказал Муртаг. — Целый дворец. Ладно, я пойду за дровами для костра.
А Эрагон поспешил к Брому, которого Сапфира опустила на каменное возвышение у дальнего края пещеры. Сжав безжизненную руку старика, он внимательно всматривался в его осунувшееся лицо. Потом горестно вздохнул, встал и подошел к костру, который уже успел развести Муртаг.
Они молча поели, потом попытались напоить Брома водой, но им это не удалось: старик не разжимал губ. Расстроенные, чувствуя смертельную усталость, они завернулись в одеяла и тут же уснули.

НАСЛЕДИЕ ВСАДНИКА

«Проснись, Эрагон!» — Он пошевелился и застонал.
«Мне нужна твоя помощь! Что-то не так!» — звала Сапфира. Эрагону очень хотелось спать, и он не ответил. Но Сапфира снова окликнула его: «Вставай!»
«Отстань!» — проворчал он.
«Эрагон!»
Ему показалось, что она проревела это слово прямо ему в ухо. Он тут же вскочил и машинально нашарил свой лук. Сапфира склонилась над Бромом, который скатился с носилок и нелепой грудой тряпья лежал на полу пещеры. Лицо его было искажено, кулаки сжаты, его корежили страшные судороги. Эрагон бросился к нему, опасаясь самого худшего.
— Помоги! Я не смогу удержать его! — крикнул он Муртагу, хватая Брома за руки. — Он навредит себе!
Бок у него болел страшно. Особенно тяжело было, когда Бром начинал вырываться. Вдвоем они удерживали старика до тех пор, пока судороги не прекратились, потом осторожно переложили его на носилки.
Бром весь горел, казалось, этот жар можно почувствовать, даже не прикасаясь к его лбу. Эрагон попросил Муртага принести воды и какую-нибудь тряпицу и обтер Брому лицо, пытаясь хоть немного унять страшный жар. И только тут заметил, что снаружи светит солнце.
«Долго мы спали?» — спросил он у Сапфиры.
«Довольно долго. Я большую часть времени дежурила возле Брома. Он был ничего, вот только несколько минут назад вдруг стал метаться. Я разбудила тебя, когда он упал на пол».
Эрагон встал и попытался распрямить плечи, но сломанные ребра тут же дали о себе знать. Вдруг он почувствовал, как кто-то крепко схватил его за руку, и увидел, что глаза Брома открыты и смотрят прямо на него.
— Подай мне бурдюк с вином! — с трудом прохрипел Бром.
— Ты очнулся! — радостно воскликнул Эрагон. — Только вино тебе пить не стоит, от него тебе только хуже станет.
— Принеси бурдюк, мальчик... просто принеси... — вздохнул Бром, и рука его бессильно упала.
— Сейчас... Я сейчас... Ты только держись. — Эрагон метнулся к седельным сумкам и в отчаянии крикнул: — Я не могу его найти!
— На вот, возьми мою фляжку, — предложил ему Муртаг. Эрагон схватил ее и вернулся к Брому.
— Вот, я принес вино, — сказал он, опускаясь на колени. Муртаг деликатно отошел к самому входу в пещеру, чтобы они могли побыть наедине.
— Хорошо... — еле слышно прошептал Бром и слабо шевельнул рукой. — А теперь... промой вином мою правую ладонь.
— Что?.. — удивился Эрагон.
— Никаких вопросов! У меня нет времени. Озадаченный, Эрагон вытащил из фляжки затычку, вылил немного вина на правую ладонь Брома и стал втирать вино в кожу.
— Еще! — хрипло потребовал Бром.
Эрагон плеснул ему на ладонь еще вина и тер до тех пор, пока с ладони не исчез коричневатый налет. И тут у Эрагона просто рот от изумления раскрылся: на ладони Брома сиял знак «гёдвей ингнасия»!
— Так ты — Всадник?! — Эрагон не верил собственным глазам.
Улыбка, исполненная боли, скользнула по лицу Брома:
— Был им когда-то... Совсем молодым... моложе, чем ты сейчас, я... был избран самими Всадниками. Они приняли меня в свои ряды. И за годы учебы я очень подружился с одним юношей... Его звали Морзан. Да, это его впоследствии стали называть Проклятым. (У Эрагона даже дыхание перехватило: это ведь было не менее ста лет назад!) Морзан предал нас и перешел на сторону Гальбаторикса... А во время битвы при Дору Арибе на острове Врёнгард мой молодой дракон был убит. Его... ее звали Сапфира.
— Почему же ты мне раньше этого не рассказывал? — тихо спросил Эрагон.
Бром усмехнулся:
— Просто пока... необходимости не было. — И умолк. Дышал он с трудом, руки были мучительно стиснуты. — Я стар, Эрагон... очень стар. Хотя дракон мой был убит, но жил я дольше, чем большинство Всадников. Ты и представить себе не можешь, что это такое — дожить до моих лет, оглядываться назад и понимать, что ты начинаешь забывать даже собственное прошлое, а впереди видеть только... Но я всю жизнь тосковал о моей Сапфире... и ненавидел Гальбаторикса, который ее погубил. — Глядя на Эрагона красными от жара глазами, он страстно воскликнул: — Не допускай, чтобы такое случилось и с тобой! Не допускай! Храни Сапфиру как зеницу ока, сбереги ее даже ценой собственной жизни, ибо без своего дракона Всаднику вряд ли вообще стоит жить.
— Ты не должен так говорить! С Сапфирой ничего не случится! — воскликнул Эрагон с неожиданной для него самого тревогой.
Бром чуть повернул голову, почти невидящим взглядом скользнул по застывшему у входа в пещеру Муртагу и пробормотал:
— Должно быть, я просто брежу... — Потом он вновь посмотрел на Эрагона, и голос его окреп. — Знаешь, я долго не протяну. Это... очень опасная рана. Она уже высосала из меня почти все силы, и мне с ней не справиться. Но прежде чем я умру, я хотел бы благословить тебя.
— Да что ты! Все будет хорошо, ты поправишься! — У Эрагона даже слезы выступили на глазах. — Ты не должен умирать! — точно ребенок воскликнул он.
— Должен... Таков порядок вещей. Так хочешь ты получить мое благословение? — Эрагон молча кивнул, не в силах вымолвить ни слова. Бром положил ему на лоб дрожащую руку. — Что ж, я от всей души благословляю тебя, и пусть грядущие годы будут милостивы к тебе и принесут тебе счастье. — Он знаком приказал Эрагону нагнуться поближе и очень тихо прошептал семь слов древнего языка, кратко поясняя значение каждого из них. — Вот и все, что я могу подарить тебе... Но пользуйся этими заклинаниями только в случае крайней необходимости. — Бром долго молчал, потом прошептал едва слышно: — А мне пора отправляться в самое долгое свое путешествие...
Эрагон, заливаясь слезами, пытался снова его разговорить, шептал ему всякие ласковые слова, не отходил от него ни на минуту, не желая ни есть ни пить. Через несколько часов серая бледность стала заливать щеки Брома, глаза его затуманились, руки стали холодны как лед, а в воздухе повис какой-то неприятный запах, исходивший от раны, нанесенной ему раззаками. И Эрагон мог лишь бессильно смотреть, как смерть забирает свою очередную жертву.
Еще только близился вечер, и тени лишь стали немного длиннее, когда Бром вдруг вздрогнул и застыл. Эрагон окликнул его по имени, но он не ответил. Муртаг подбежал к нему, но помочь Брому они уже ничем не могли. Но Эрагону показалось, что, когда он в беспомощном молчании в последний раз заглянул в еще живые глаза Брома, то прочел в них одобрение и прощальный привет, умиротворенно вздохнув, он затих, успокоившись навеки. Так умер Бром, великий сказитель и Всадник.
Эрагон дрожащими пальцами закрыл ему глаза и встал. Сапфира, подняв голову к небесам, печально взревела — она пела свою прощальную песню. Слезы градом катились у Эрагона по щекам, ощущение чудовищной потери было похоже на кровоточащую рану, нанесенную прямо в сердце.
— Мы должны его похоронить, — сказал он Муртагу, запинаясь на каждом слове.
— Но нас могут заметить, — предупредил Муртаг.
— Мне все равно!
Муртаг некоторое время колебался, потом поднял Брома с земли, прихватил его меч и понес к выходу из пещеры. Сапфира последовала за ним.
— На вершину, — хриплым голосом велел Эрагон.
— Но у нас не хватит ни сил, ни времени, чтобы вырубить могилу в этом песчанике.
— У меня хватит.
Эрагон с трудом поднялся на вершину холма: сломанные ребра жгло огнем. Муртаг осторожно опустил Брома на выступающий из земли камень.
Эрагон вытер слезы и все свое внимание сосредоточил на этом камне. Взмахнув рукой, он повелительно произнес: «Муа стенр!» И камень сперва пошел трещинами, а потом начал расплываться, точно стал вдруг текучим, как вода, и в нем образовалось углубление, размерами соответствующее человеческому телу, вокруг которого Эрагон возвел небольшую стену высотой примерно по пояс.
Они опустили Брома в могилу вместе с его посохом и мечом. Затем, чуть отступив, Эрагон с помощью магии сдвинул края камня, и тот скрыл под собой лицо Брома. В последнем усилии Эрагон велел камню превратиться в некое подобие часовни или шпиля и рунами начертал на этом надгробии:
ЗДЕСЬ ЛЕЖИТ БРОМ.
ИСТИННЫЙ ВСАДНИК
И МОЙ НАЗВАНЫЙ ОТЕЦ.
ДА СЛАВИТСЯ ВО ВЕКИ ВЕКОВ ИМЯ ЕГО!
И, уронив голову на могилу, Эрагон наконец-то выплакался всласть. До позднего вечера он оставался на вершине холма, и Муртаг его не тревожил.
В ту ночь ему снова приснилась женщина, заключенная в темницу.
Он был уверен, что с ней происходит нечто ужасное. Она, похоже, была больна — дышала с трудом, неровно и вся дрожала, то ли от холода, то ли от боли. В полумраке темницы он достаточно хорошо видел только ее нежную руку, свисавшую с края лежанки. Но с кончиков пальцев у нее капала какая-то темная жидкость, и Эрагон совершенно точно понял, что это кровь.

АЛМАЗНАЯ ГРОБНИЦА

Когда Эрагон проснулся, глаза у него опухли, а все тело ломило от усталости. В пещере были только лошади. Носилки исчезли. Эрагон вышел из пещеры и присел на камень. «Значит, та ведьма из Тирма, Анжела, была права, предсказывая мне в скором будущем встречу со смертью», — думал он, тупо уставившись в землю. В небе сияло солнце цвета золотистого топаза, и, несмотря на раннее утро, уже начинало припекать.
Эрагон даже не замечал, как по лицу его текут слезы, оставляя на щеках соленые шершавые дорожки. Он всем телом впитывал живительное тепло, стараясь заставить себя не думать о случившемся и что-то машинально царапая ногтем на мягком песчанике. Потом вдруг, точно очнувшись, обнаружил, что рука его сама собой написала вопрос: «Почему я?»
Он все еще сидел на камне у входа в пещеру, когда наверх вскарабкался Муртаг, держа в руках парочку кроликов. Он молча сел рядом с Эрагоном, положив свою добычу на землю. Потом осторожно спросил:
— Ну как ты?
— Совершенно без сил.
Муртаг окинул его задумчивым взглядом:
— Надеюсь, ты поправишься?
Эрагон только плечами пожал в ответ. Муртаг еще немного помолчал и снова заговорил:
— Знаешь, сейчас, наверное, не время для расспросов, но мне очень нужно знать: твой Бром — это ТОТ САМЫЙ БРОМ? Который помог выкрасть драконово яйцо, бежал с ним через всю Империю и убил Морзана на дуэли? Я слышал, как ты называл его по имени, и прочел надпись, которую ты сделал на его могиле. Но мне нужно знать наверняка. Так это он?
— Он, — тихо сказал Эрагон. (В глазах Муртага плеснулась тревога.) — А откуда тебе известны такие вещи, — спросил Эрагон, — которые для большинства являются великой тайной? Да и за раззаками ты погнался весьма кстати — нам как раз помощь была очень нужна... Ты что, один из варденов?
Глаза Муртага округлились от изумления, но взгляд остался непроницаемым.
— Я беглец, как и ты. — В голосе его явственно послышалась сдерживаемая печаль. — Я не варден, но и слугой Империи тоже не являюсь. Я вообще никому не служу. Что же касается моей вам помощи, то, предположим, я действительно слышал кое-какие разговоры о том, что появился новый Всадник, и решил, что, преследуя раззаков, сумею выяснить, правда ли это.
— А я думал, ты за раззаками гонишься, убить их хочешь, — усмехнулся Эрагон.
Муртаг тоже мрачно усмехнулся:
— Хотел бы, конечно, но тогда я бы с вами не встретился.
«Как жаль, что Брома нет! — думал Эрагон. — Он бы сразу почуял, стоит ли доверять этому Муртагу». Эрагон вспомнил, как в Дарете Бром догадался о тайных намерениях вожака Тревора. Он попытался проникнуть в мысли Муртага, но словно наткнулся на стальную преграду, которую так и не смог преодолеть. «Значит, Муртаг умеет устанавливать мысленный барьер, — догадался он. — Интересно, где он этому научился? Бром говорил, что это умеют очень немногие и для этого требуется особая тренировка. Кто же он такой, этот Муртаг?»
Вдруг, почувствовав себя невероятно одиноким, Эрагон спросил:
— А Сапфира где?
— Не знаю, — сказал Муртаг. — Все время была поблизости, а когда я пошел на охоту, улетела — по каким-то своим делам, наверное.
Эрагон кивнул, встал и, пошатываясь, побрел назад, в пещеру. Муртаг последовал за ним.
— Что ты теперь намерен делать? — спросил он.
— Еще не решил... — Эрагону даже думать об этом не хотелось. Он свернул свою постель и привязал ее к седельной сумке. Сломанные ребра ежесекундно давали о себе знать мучительной болью.
Муртаг освежевал кроликов и принялся готовить еду. Бесцельно перебирая вещи, Эрагон наткнулся на Заррок и вытащил его из ножен. Красный клинок ярко сверкнул на солнце. Эрагон взвесил его на ладони и задумался.
Он никогда еще не опоясывался Зарроком и не пользовался им в настоящем бою — только во время уроков по фехтованию. Бром не хотел, чтобы кто-то увидел на нем этот меч. Теперь с этим запретом покончено. Эрагон хорошо помнил, какой ужас вызвал у раз-заков красный клинок. Уже одного этого более чем достаточно, чтобы все время носить меч при себе. Эрагон снял с плеча лук, опоясался Зарроком и решил: «С этого дня я больше не выпущу его из рук! И пусть все увидят, кто я такой. Я больше никого не боюсь. Теперь я настоящий Всадник!»
В сумке Брома он обнаружил только запасную одежду, небольшой кошель с деньгами и карту Алагейзии. Он взял карту и расстелил ее у костра. Муртаг искоса глянул на него и спросил:
— Можно мне поближе рассмотреть твой меч?
Эрагон колебался, ему не хотелось ни на минуту расставаться с Зарроком. Потом он все же молча кивнул и передал меч Муртагу. Тот внимательно рассмотрел знак на клинке, и лицо его потемнело.
— Где ты его взял?
— Его подарил мне Бром. А что?
Муртаг сунул меч в ножны и скрестил на груди руки. Лицо его было сердитым, грудь вздымалась. Не скрывая обуревавших его чувств, он воскликнул:
— А ты знаешь, что когда-то этот меч был известен не меньше, чем его хозяин? Им владел последний из Всадников, Морзан, человек страшный и жестокий. А я-то считал тебя жертвой Гальбаторикса! На самом же деле ты владеешь одним из самых кровавых мечей на свете, ибо он принадлежал Проклятому!
Эрагон был потрясен до глубины души, он молча смотрел на Муртага, только теперь понимая, что Бром, должно быть, отнял этот меч у Морзана после своего победоносного поединка с ним в Гиллиде.
— Бром никогда не рассказывал мне, откуда он у него, — искренне признался он. — И я понятия не имел, что когда-то меч принадлежал Морзану.
— Значит, он тебе этого никогда не рассказывал? — В голосе Муртага явственно слышалось сомнение. — Странно... Просто понять не могу, зачем ему понадобилось это скрывать?
— Я тоже не понимаю... Но, с другой стороны, у Брома было немало и других тайн, — сказал Эрагон, чувствуя, как тревожно держать в руках меч того, кто предал Всадников и выдал их Гальбаториксу. Возможно, думал он, этот клинок в свое время отнял жизнь у многих Всадников. И, что еще хуже, у драконов! — Но я все-таки оставлю Заррок при себе. У меня ведь нет другого меча. И пока я его не раздобуду, стану пользоваться этим.
Муртаг невольно вздрогнул, когда Эрагон назвал меч по имени.
— Что ж, как угодно, — сказал он и вернулся к прежнему занятию.
Когда еда была готова, Эрагон с трудом заставил себя проглотить несколько кусков, хотя и сильно проголодался. Он был слишком утомлен и взволнован. Впрочем, от горячей еды ему стало лучше, и он дочиста выскреб свою миску. А потом сказал:
— Мне нужно продать Кадока.
— А почему не того коня, на котором ехал Бром? — удивился Муртаг. Он, похоже, уже справился со своим дурным настроением.
— Сноуфайра? Потому что Бром обещал о нем заботиться. И раз... Брома с нами больше нет, я сделаю так, как он обещал хозяину Сноуфайра.
Муртаг поставил миску на колени.
— Как хочешь, — сказал он. — Я уверен, что для твоего коня мы запросто найдем покупателя в любом городе или селении.
— Мы? — переспросил Эрагон.
Муртаг искоса глянул на него, помолчал, словно что-то обдумывая, и сказал:
— Ты вряд ли захочешь тут особенно задерживаться. Если раззаки где-то поблизости, могила Брома будет служить им чем-то вроде маяка. (Эрагон тоже думал об этом, а потому слушал Муртага внимательно.) А твоим ребрам нужно хоть немного поджить. Я знаю, ты можешь защитить себя и с помощью магии, но тебе все же необходим будет помощник, способный и тяжести поднимать, и в случае необходимости мечом воспользоваться. Прошу тебя позволить мне пока что поехать с тобой вместе. Пока, ибо должен предупредить: меня ищут слуги Империи. И вскоре вполне может пролиться чья-то кровь.
Эрагон рассмеялся, и от боли у него на глазах тут же выступили слезы. Отдышавшись, он сказал Муртагу:
— Мне все равно, даже если за тобой охотится целая армия. Ты прав: мне действительно нужна помощь. И я буду рад, если ты поедешь с нами, но сперва я все-таки должен посоветоваться с Сапфирой. И кстати, Гальбаторикс вполне может и за мной послать целую армию, так что вряд ли в нашем с Сапфирой обществе ты будешь в большей безопасности, чем сам по себе.

Предыдущая страница 19 Следующая страница


Эрагон 20

— Понимаю, — усмехнулся Муртаг. — И это даже хорошо.
— Ну, тогда в путь! — И Эрагон благодарно ему улыбнулся.
Пока они беседовали, в пещеру незаметно вползла Сапфира. Она радостно приветствовала Эрагона, но душа ее была полна глубокой печали. Положив свою крупную голову к ногам Эрагона, она спросила:
«Как ты себя чувствуешь?»
«Пока не очень».
«Я скучаю по старику».
«Я тоже... А ведь я и не подозревал, что он был Всадником! Значит, он действительно был очень стар — настолько же стар, как и Проклятые... И магии он когда-то у Всадников научился, а потом старался передать эти знания мне».
Сапфира повозилась, помолчала и сказала:
«А я знала, кто он. С той самой минуты, когда он впервые меня коснулся. Еще на ферме».
«И ты ничего мне не сказала? Но почему?»
«Он меня просил».
И Эрагон решил не допытываться о причинах. Сапфира всегда желала ему только добра.
«У Брома была не только эта тайна, — сказал он и поведал драконихе о происхождении Заррока и о гневе Муртага. — Теперь я понимаю, почему Бром не пожелал объяснить мне, откуда у него этот меч! Ведь я был настолько глуп, что, узнав все, запросто мог бы удрать при первой же возможности».
«И все-таки тебе нужно поскорее избавиться от этого меча, — с отвращением сказала Сапфира. — Я понимаю, это бесценное оружие, но лучше иметь самый обыкновенный клинок, чем орудие мясника Морзана!»
«Возможно. Скажи, Сапфира, куда теперь ляжет наш путь? Муртаг предложил сопровождать нас. Я ничего о нем не знаю, но он кажется мне достаточно честным человеком. Может быть, нам все же отправиться к варденам? Только я понятия не имею, как их найти. Бром так ничего и не успел рассказать мне об этом».
«Он сказал об этом мне».
Эрагон вдруг рассердился: «Ну ответь, почему он так доверял тебе? Неужели он считал меня глупым мальчишкой? Ведь он столько знал, но почти ничем не захотел со мной поделиться!»
Чешуя драконихи зашуршала по камням, и она с глубокомысленным видом воздвиглась над Эрагоном.
«После того как мы оставили Тирм и на нас напали ургалы, — промолвила она, — Бром многое мне рассказал, но о некоторых вещах я пока умолчу. Сообщать их тебе нет необходимости. Бром беспокоился, чувствуя, что скоро умрет, и не знал, кто станет учить и воспитывать тебя после его смерти. Но он назвал мне одно имя: Дормнад. Этот человек живет в Гиллиде. Он может помочь нам разыскать варденов. Бром также хотел, чтобы ты знал: из всех жителей Алагейзии ты, по его мнению, более других достоин называться Всадником».
Глаза Эрагона тут же наполнились слезами. Более высокой похвалы он и не надеялся когда-либо получить из уст Брома.
«Я постараюсь с честью выполнить возложенную на меня миссию!»
«Ну и прекрасно».
«Значит, держим путь в Гиллид? — К Эрагону словно вновь вернулись прежние силы. Он даже плечи немного расправил. — А что насчет Муртага? Как ты считаешь, стоит брать его с собой?»
«Мы обязаны ему жизнью. Да и в любом случае он нас обоих видел. Будем просто за ним присматривать, чтобы он — вольно или невольно — не выдал нас слугам Империи».
Эрагон был полностью с ней согласен. Он рассказал ей и о своем сне.
«Знаешь, меня этот сон очень встревожил. Я чувствую: времени у этой несчастной узницы совсем не осталось, и скоро произойдет что-то ужасное. Уверен — ей грозит смертельная опасность. Но если б я знал, как ее отыскать!»
«А что подсказывает тебе твое сердце?» — спросила Сапфира.
«Мое сердце недавно умерло, — грустно пошутил Эрагон. — Но мне кажется почему-то, что темница находится к северу от Гиллида. Или даже в его северной части. Вот только как бы мне в следующий раз не увидеть во сне ее могилу! Нет, этого нельзя допустить!»
«Почему?»
«Я и сам не знаю... — Он пожал плечами. — Просто когда я ее увидел, то сразу почувствовал, сколь драгоценна ее жизнь. Нет, ни в коем случае нельзя допустить, чтобы эта жизнь оборвалась... А все-таки очень странно...»
Слушая его, Сапфира приоткрыла свою зубастую пасть, клыки ее так и поблескивали. Похоже, она улыбалась.
«Ну, что ты смеешься?» — рассердился Эрагон.
Сапфира не ответила и, покачав головой, пошла прочь, мягко ступая огромными лапами.
Эрагон что-то недовольно пробурчал себе под нос и подошел к Муртагу, чтобы сказать ему о принятом решении.
— Если ты найдешь этого Дормнада, — сказал Муртаг, — и вместе с ним отправишься на поиски варденов, я с вами расстанусь. Для меня встреча с варденами не менее опасна, чем безоружным явиться прямо к Гальбаториксу в Урубаен, да еще под звуки фанфар, возвещающих о моем прибытии.
— Ну, расставаться нам, я думаю, придется еще не скоро, — заметил Эрагон. — До Гиллида путь неблизкий. — Голос его чуть дрогнул, и он, прищурившись, посмотрел на солнце, желая отогнать грустные мысли. — Нам бы выехать прямо сейчас, пока не слишком жарко.
— А ты в состоянии пускаться в такой далекий путь? — нахмурившись, спросил Муртаг.
— Мне нужно непременно что-то делать, иначе я сойду с ума! — воскликнул Эрагон. — Фехтовать, осваивать магическую премудрость, драться наконец — но не сидеть на месте, ковыряя пальцем в носу! Впрочем, сейчас у меня выбор невелик, уж лучше продолжить путь в седле.
Они затушили костер, сложили вещи и вывели коней из пещеры. Эрагон передал поводья Кадока и Сноуфайра Муртагу и сказал:
— Ты ступай вниз, а я тебя догоню.
Муртаг стал неторопливо спускаться с холма, а Эрагон поднялся на вершину, то и дело останавливаясь и морщась от боли. На вершине он обнаружил Сапфиру. Они постояли у могилы Брома, отдавая ему последнюю дань уважения. «Не могу поверить, что его нет... и никогда не будет!» — плакало сердце Эрагона. И вдруг Сапфира, вытянув свою длинную шею, коснулась носом могильного камня, бока ее заходили ходуном, и в воздухе разлилась негромкая мелодия.
Глыба песчаника в том месте, где она прикоснулась к ней, засверкала, точно покрывшись золотой росой, посветлела, и Эрагон в изумлении увидел, что на поверхности ее проросли белые алмазные блестки — точно бесценная филигрань. Солнечные зайчики, отбрасываемые драгоценными камнями, плясали на земле, а алмазы вспыхивали разноцветными огнями, вызывая легкое головокружение. Да и само надгробие сильно изменило свои очертания. Сапфира, удовлетворенно фыркая и склонив голову набок, любовалась своей работой.
Грубый каменный шпиль, прежде украшавший могилу Брома, превратился в сверкающий свод, усыпанный драгоценными камнями, и свод этот был прозрачным! Под ним отчетливо виднелось лицо Брома — как живое! И Эрагон глаз не мог оторвать от этого лица: казалось, старик просто спит.
— Как ты это сделала? — с ужасом и восхищением воскликнул он, глядя на Сапфиру.
«Я всего лишь подарила ему то, что могла. Теперь время не в силах поглотить его. И он будет вечно покоиться здесь».
«Благодарю тебя!» — Эрагон обнял ее за шею. А потом они вместе стали спускаться с холма.

ПЛЕНЕНИЕ В ТИЛЛИДЕ

Езда верхом причиняла Эрагону ужасные страдания, да и сломанные ребра позволяли ехать только шагом. Он не мог вздохнуть полной грудью, чтобы боль не давала о себе знать, но тем не менее останавливаться не хотел. Сапфира летела рядом, постоянно поддерживая с ним мысленную связь.
Муртаг старался держать своего серого вровень с Кадоком, он был замечательным наездником, составляя с конем как бы единое целое. Эрагон некоторое время наблюдал за ним, потом заметил:
— Красивый у тебя конь! Как его зовут?
— Торнак — в честь того, кто научил меня искусству боя. Муртаг потрепал коня по шее. — Торнак мне еще жеребенком достался. Вряд ли во всей Алагейзии можно найти более смелое и умное животное! Не считая Сапфиры, конечно.
— Да, конь великолепный, — с восхищением сказал Эрагон.
Муртаг рассмеялся:
— Но ведь и Сноуфайр великолепен. Во всяком случае, я не встречал другого коня, который по своим достоинствам почти не уступал бы Торнаку.
В тот день они сумели проехать совсем немного, но Эрагон был доволен и этим, ему очень хотелось продолжать движение вперед. Езда отвлекала его от мрачных раздумий. Места вокруг были дикие, дорога, ведущая в Драс-Леону, осталась значительно левее. Они как бы огибали город по широкой дуге, направляясь на север, в Гиллид, до которого отсюда было так же далеко, как до Карвахолла.
Кадока они продали в какой-то небольшой деревушке. Когда новый владелец увел коня, Эрагон с сожалением опустил в карман те несколько монет, которые выручил в этой печальной сделке. Ему было жаль расставаться с Кадоком — ведь они столько пережили вместе: и половину Алагейзии проехали, и схватку с ургалами выдержали...
Дни пролетали незаметно, их путешествие по этим малонаселенным местам затянулось. Эрагону приятно было общество Муртага, у них оказалось немало общих интересов, и они подолгу обсуждали технику стрельбы из лука и различные охотничьи уловки.
Но одной темы, словно по негласному уговору, они касаться избегали: они почти ничего не рассказали друг другу о своем прошлом. Эрагон ни словом не обмолвился о том, где он нашел Сапфиру, как познакомился с Бромом и даже откуда он родом. И Муртаг молчал о своем происхождении и о том, почему за ним охотятся слуги Империи.
Тем не менее, будучи постоянно вместе, они все же немало успели узнать друг о друге. Эрагона, например, очень интересовало, как это Муртаг умудряется так хорошо разбираться в борьбе различных сил внутри Империи, а также во внешней политике Гальбаторикса. Он, похоже, знал конкретные дела и пристрастия любого представителя знати, любого королевского придворного и отлично мог объяснить, как именно эти дела и пристрастия отражаются на простых людях. Эрагон всегда очень внимательно его слушал, благодарный за такую науку, однако разнообразные подозрения так и роились у него в голове.
Миновала первая неделя, раззаков было не слыхать, и тревоги Эрагона улеглись сами собой. Но они по-прежнему дежурили по ночам, опасаясь встречи с ургалами. Впрочем, пока никаких следов ургалов они тоже не замечали. Эрагон, прежде уверенный, что в этих диких краях чудовища кишмя кишат, был даже рад такому спокойствию.
Прекрасная узница больше ему не снилась, хотя он не раз пытался мысленно вызвать ее образ. Проезжая через какое-нибудь селение, первым делом он старался узнать, есть ли там тюрьма. Если тюрьма была, старательно изменив обличье, посещал ее, но той женщины нигде не было. Кстати, в искусстве перевоплощения Эрагон весьма преуспел, и особенно этому способствовал разосланный повсюду королевский указ с перечислением примет «государственного преступника» и обещанием весьма внушительного вознаграждения в случае его поимки.
Путешествие на север неизбежно должно было привести их в город Урубаен, столицу Алагейзии. Места близ Урубаена были заселены очень густо, и проскочить незамеченными им бы ни за что не удалось. Дороги патрулировали королевские гвардейцы, мосты бдительно охранялись. Так что им пришлось объезжать столицу стороной, и на это ушло несколько весьма напряженных дней.
Благополучно миновав Урубаен, они оказались в южной части той обширной равнины, которую Эрагону уже доводилось пересекать, когда они с Бромом ехали из долины Паланкар на юг. Только теперь путь его лежал на север, и они с Муртагом старались держаться ближе к восточному краю равнины, следуя по течению реки Рамр.
Как раз в эти дни Эрагону исполнилось шестнадцать. В Карвахолле непременно устроили бы по этому поводу праздник — ведь это время вступления в общество взрослых мужчин, — но здесь, в этих диких краях, он решил даже Муртагу не говорить о своем дне рождения.
Сапфире было уже почти полгода, и в последнее время она стала значительно крупнее и массивнее. Особенно крылья. Тело драконихи было мускулистым и плотным, костяк — тяжелым и прочным. Клыки, торчавшие из пасти, были толщиной с руку Эрагона и острые, как меч Заррок.
Прошло немало дней, прежде чем Муртаг разрешил наконец Эрагону снять туго перетягивавшую его грудь повязку. Ребра полностью зажили, лишь в том месте, где тяжелый башмак раззака рассек кожу, остался небольшой шрам. Сапфира внимательно наблюдала, как Эрагон освобождается от своего «свивальника», опасливо расправляет плечи и наконец-то, вздохнув полной грудью, с наслаждением потягивается. Никакой боли он больше не чувствовал. В былые времена он наверняка просиял бы от удовольствия, но после смерти Брома улыбка едва ли появлялась на его лице.
Натянув рубаху, Эрагон вернулся к костру. Муртаг сидел у огня и строгал какую-то деревяшку. Эрагон вытащил из ножен Заррок, и Муртаг весь напрягся, хотя лицо его и осталось спокойным.
— Ну вот, теперь я окончательно выздоровел, — сказал Эрагон и предложил: — Нет ли у тебя желания немного пофехтовать?
Муртаг отложил деревяшку и весьма заинтересованно спросил:
— Боевыми мечами? Но так ведь и убить друг друга недолго.
— Погоди-ка... Дай мне твой меч. (Муртаг явно колебался. Но потом все же протянул свой длинный меч.) — Эрагон, применив уже знакомое заклинание, быстро сделал острое лезвие безопасным. — Ты не беспокойся, — сказал он Муртагу, — я сразу же снова сделаю его острым, как только мы закончим спарринг.
Муртаг проверил балансировку оружия и остался вполне доволен. Эрагон обезопасил лезвие Заррока и сделал первый выпад, целясь в плечо Муртага. Тот парировал. Эрагон легко отскочил и снова нанес удар, но Муртаг снова парировал, отступая легким танцующим шагом. Он был чрезвычайно ловок.
Они довольно долго скакали вокруг костра, пытаясь выбить оружие друг у друга, и Эрагон настолько разошелся, что после особенно яростной атаки с его стороны Муртаг вдруг начал смеяться, да так заразительно, что Эрагон тоже засмеялся, и поединок пришлось прервать. Они поняли, что не только не уступают друг другу ни в силе, ни в мастерстве, но и никак не могут обрести преимущество в поединке. Они настолько подходили друг другу как спарринг-партнеры, что даже устали одновременно. Однако же, немного отдохнув, они все же продолжили поединок и фехтовали до тех пор, пока руки у обоих не налились от усталости свинцом, а рубахи не промокли насквозь от пота. Наконец Эрагон крикнул:
— Довольно! — И Муртаг, остановившись прямо посреди замаха, тут же с готовностью шлепнулся на землю, с трудом переводя дыхание. Эрагон, пошатываясь, подошел к нему и тоже плюхнулся рядом. Грудь у него тяжело вздымалась. Никогда еще не было у него столь умелого и неутомимого противника!
— А ты меня здорово удивил! — воскликнул Муртаг. — Меня учили фехтовать чуть ли не с рождения, но я ни разу не встречал такого противника, как ты! Ты мог бы стать прямо-таки королем среди фехтовальщиков!
— Ты владеешь мечом не хуже, — возразил Эрагон, все еще тяжело дыша. — Тот человек, который учил тебя, этот Торнак, мог бы сколотить себе изрядное состояние, открыв школу фехтования. К нему бы ученики со всей Алагейзии съезжались.
— Он умер, — кратко сообщил Муртаг.
— Прости, я не знал.
Впоследствии у них вошло в привычку каждый вечер упражняться подобным образом, что позволяло им сохранять хорошую боевую форму. Вскоре они и сами стали похожи на пару отличных клинков. Эрагон также возобновил свои занятия практической магией. Муртаг страшно этим интересовался, и вскоре Эрагону стало ясно, что он немало знает о действии и назначении различных магических сил, хотя сам не мог и не умел применять их. Когда Эрагон упражнялся в произнесении заклятий на древнем языке, Муртаг всегда молча слушал, лишь изредка спрашивая, что означает то или иное слово.
Подъезжая к Гиллиду, оба одновременно остановили коней. Почти месяц добирались они сюда, за это время весна сумела изгнать даже последние воспоминания о минувшей зиме. Эрагон чувствовал, как сильно он изменился, стал гораздо увереннее и спокойнее. Он по-прежнему часто думал о Броме и разговаривал о нем с Сапфирой, но в остальное время старался все же не бередить болезненные воспоминания.
Издалека Гиллид показался им каким-то варварским, дома в городе были сложены из грубых бревен, отовсюду доносился злобный лай собак. В центре высилась каменная крепость весьма нелепой архитектуры. Сильно пахло дымом. Этот город казался, скорее, временным лагерем кочевников, а не крупным торговым центром. Вдали виднелись неясные очертания озера Изенстар.
Для пущей безопасности они решили остановиться на ночлег подальше от города. Когда ужин был почти готов, Муртаг сказал:
— Знаешь, я не уверен, что тебе стоит появляться в Гиллиде.
— Почему? Я же отлично умею обличье менять, — удивился Эрагон. — Никто меня не узнает. И потом, этому Дормнаду наверняка потребуются доказательства — например, чтоб я показал знак у себя на ладони, — чтобы убедиться, что я действительно Всадник и прислан Бромом.
— Возможно, — согласился Муртаг. — Но за тобой Гальбаторикс охотится гораздо более упорно, чем за мной. И потом, — прибавил он загадочно, — если даже меня поймают, то все равно вскоре выпустят на свободу. А вот если поймают тебя, то непременно поволокут в Урубаен, во дворец, и ты вскоре окажешься в темнице и будешь медленно умирать под пыткой — если, конечно, не согласишься служить Империи. Кроме того, в Гиллиде сосредоточена огромная армия — вон, смотри: это ведь не дома, а казармы! Так что попасться там — все равно что предложить себя нашему любимому правителю на тарелочке с золотой каемочкой!
Эрагон посоветовался с Сапфирой. Обвив себя хвостом и уютно устроившись с ним рядом, она ответила:
«Ты мог даже и не спрашивать. Муртаг говорит разумные вещи. Если хочешь, я научу его, что сказать Дормнаду, чтобы тот полностью убедился в его правдивости. К тому же Муртаг совершенно прав: если уж кому-то из вас и стоит рисковать, так лучше тому, кто наверняка сможет пережить плен и допросы».
Эрагон поморщился:
«Мне бы не хотелось, чтобы он ради меня на рожон лез!» Но вслух, хотя и неохотно, сказал:
— Ладно, иди первым. Но если что-нибудь случится, я немедленно последую за тобой.
Муртаг рассмеялся:
— И получится замечательный сюжет для легенды: одинокий Всадник голыми руками одерживает победу над войском короля! — Он снова засмеялся. — Если там что-нибудь не так, то я сперва постараюсь все разнюхать, а уж потом туда соваться.
— Может, лучше сегодня отдохнуть и подождать до завтра? — осторожно предложил Эрагон.
— Зачем же? Чем дольше мы здесь пробудем, тем больше вероятность того, что нас кто-нибудь заметит. И если этот Дормнад действительно может отвести тебя к варденам, то его нужно отыскать как можно скорее. Ни тебе, ни мне не стоит просто так торчать близко от Гиллида.
«И снова он прав!» — сухо заметила Сапфира и поведала Эрагону, что именно следует сказать Дормнаду. А он пересказал все Муртагу.
— Ну что ж, отлично, — сказал Муртаг, опоясываясь мечом. — Если ничего особенного не случится, то часа через два я вернусь. Не забудьте оставить мне поесть. — И он, вскочив на Торнака, махнул им рукой и помчался прочь.
А Эрагон сел у костра и стал ждать, задумчиво поглаживая рукоять Заррока.
Прошло не два часа, а гораздо больше, но Муртаг не возвращался. Эрагон нервно ходил вокруг костра, не выпуская Заррок из рук, Сапфира висела в вышине, оттуда наблюдая за ведущей в город дорогой. Тревогами своими они не обменивались, но Эрагон был готов в любую минуту сорваться с места — и уж тем более если бы Сапфира оповестила его, что из города вышел отряд воинов.
«Смотри-ка!» — воскликнула вдруг дракониха.
Эрагон тут же обернулся, посмотрел в сторону города и увидел, как крошечная фигурка всадника вылетела из городских ворот и во весь опор помчалась по дороге в их сторону.
«Не нравится мне это, — сказал он, залезая на спину Сапфире. — Будь готова немедленно взлететь».
Вскоре Эрагон узнал Муртага, который летел к ним, низко пригнувшись к шее Торнака. Похоже, никто его не преследовал, но он почему-то по-прежнему бешено гнал коня, даже не думая снижать скорость. Галопом влетев в лагерь, он соскочил на землю и выхватил меч.
— Что стряслось? — спросил Эрагон. Муртаг хмуро спросил:
— За мной никто не гнался от ворот Гиллида?
— Мы никого не заметили.
— Это хорошо. Тогда дайте мне сперва поужинать, а уж потом я все расскажу. Я просто умираю от голода. — Он схватил миску и жадно принялся есть. Утолив самый первый голод, он с набитым ртом стал вываливать новости: — Дормнад согласился встретиться с нами за пределами города завтра на утренней заре. Он сказал, что если сумеет убедиться, что ты действительно Всадник и все это не подстроено, то сам отведет тебя к варденам.
— Где мы должны с ним встретиться? — спросил Эрагон. Муртаг махнул рукой куда-то на запад:
— Там, за дорогой, на холме...
— Но что же все-таки с тобой случилось в городе? Муртаг подложил себе в миску еще тушеного мяса и продолжил рассказ:
— Все получилось очень глупо, но опасности от этого не меньше. Меня заметил на улице один человек, мой бывший знакомый... И я сделал то единственное, что было возможно: убежал. Хотя и слишком поздно — он узнал меня.
Действительно глупо, но Эрагон все же не был так уж уверен, что это грозит им опасностью.
— Поскольку я с твоим приятелем не знаком, вынужден спросить: а он никому не скажет?
В ответ Муртаг гадко усмехнулся и сказал:
— Если бы ты его хоть раз увидел, тебе бы и спрашивать не пришлось. У него от рождения язык во рту плохо привинчен, вот и болтается, как тряпка, все тут же первому встречному выбалтывает. Так что вопрос не в том, расскажет он или нет, а в том, кому первому он все расскажет. И если кому-то из тех, кого мы опасаемся, нам грозят крупные неприятности.
— Сомневаюсь, чтобы кто-то стал ночью тебя разыскивать, — возразил Эрагон. — Уж до утра-то мы наверняка можем спать спокойно. А там, глядишь, мы встретимся с Дормнадом и благополучно отсюда уедем.
Муртаг покачал головой:
— С Дормнадом поедешь только ты. Я уже говорил, что к варденам не собираюсь.
Эрагон сразу погрустнел. Ему не хотелось расставаться с Муртагом. За время путешествия они стали настоящими друзьями. Он уже собрался протестовать и уговаривать, но Сапфира велела ему помолчать и предложила:
«Подожди до завтра. Сейчас не время спорить».
«Ладно», — буркнул он в ответ. Они еще долго разговаривали с Муртагом, глядя на яркие звезды, усыпавшие небосвод, потом легли спать, и Сапфира первой встала на стражу.
Эрагон проснулся за два часа до рассвета, ладонь нестерпимо чесалась и горела, хотя вокруг все было тихо и спокойно. Однако что-то все же не давало ему покоя, это было похоже на щекотку в мозгу, и он встал, стараясь не шуметь, и прицепил к поясу Заррок. Сапфира, приоткрыв большой синий глаз, с любопытством на него посмотрела.
«Что случилось?» — мысленно спросила она. «Не знаю», — ответил Эрагон. Он все еще ничего особенного не замечал.
Сапфира потянула носом, негромко зашипела, подняла голову и сообщила:
«Я чую лошадей. Совсем близко. Они стоят на месте. Но запах у них какой-то незнакомый, неприятный». Эрагон подполз к Муртагу и осторожно потряс его за плечо. Муртаг тут же проснулся и выхватил из-под одеяла кинжал, вопросительно глядя на Эрагона. Тот приложил палец к губам и прошептал: — Поблизости чужие лошади.
Муртаг, не говоря ни слова, вскочил, опоясался мечом, и оба встали рядом с Сапфирой, готовые к нападению. Тем временем на востоке взошла утренняя звезда. Послышался треск разбуженной белки.
И вдруг у себя за спиной Эрагон услышал знакомый злобный рык: прямо на него шел здоровенный ургал с какой-то дубиной в руках, по всей вероятности изображавшей копье. Наконечник на дубине, впрочем, был весьма острый и зазубренный. «Господи, — думал Эрагон, — откуда же он взялся? Мы ведь нигде следов ургалов не видели!» Рогатый монстр взревел, взмахнул своим копьем, но нападать почему-то не стал.
«Брисингр!» — выпалил Эрагон, не успев даже толком подготовиться к произнесению заклятия и весь дрожа от нетерпения. Рожа ургала исказилась от страха, и он словно взорвался, испуская странные голубоватые искры. Его кровь забрызгала Эрагона, а буроватые клочья туши, разлетевшись во все стороны, рухнули на землю где-то далеко. И почти сразу Эрагон услышал гневное рычание Сапфиры. Дракониха взвилась на дыбы, и Эрагон, посмотрев в ту же сторону, что и она, понял свою ошибку: пока тот единственный ургал отвлекал его, целый отряд таких же тварей успел обойти их с фланга и окружить! «Господи, — рассердился на себя Эрагон, — надо же было так глупо попасться!»
Зазвенела сталь — это Муртаг вступил с ургалами в схватку. Эрагон бросился ему на помощь, но его тут же оттеснили еще четыре чудовища, и первый из них уже занес для удара свой тяжелый меч. Эрагон присел, блокировал удар и быстро покончил с этим ургалом при помощи магии. Второму ургалу он весьма удачно перерезал глотку мечом, а затем, крутанувшись волчком, вонзил Заррок точно в сердце третьему монстру. И тут четвертый ургал напал на него, размахивая тяжелой дубиной.
Эрагон видел, как взлетает его дубина, но не успел отразить удар. И когда дубина уже опускалась ему на голову, крикнул лишь:
— Улетай, Сапфира! — И целый сноп искр вспыхнул у него перед глазами. И наступила темнота.

ДЮ СУНДАВАР ФРЕОХР

Первое, что осознал Эрагон, это то, что ему тепло и сухо. Щекой он прижимался к какой-то грубой ткани, руки связаны не были. Он слегка шевельнулся, но прошло еще несколько минут, прежде чем он решил все же сесть и осмотреться.
Он сидел на узкой лежанке с комковатым тюфяком. Это явно была тюрьма: под самым потолком оконце, забранное решеткой, и обитая железом дверь с маленьким, тоже зарешеченным окошечком.
Все лицо у него было покрыто кровавой коркой, которая трескалась, стоило ему шевельнуться. Лишь через некоторое время он сообразил, что кровь не его. Голова ужасно болела — видимо, из-за того удара дубиной, в мыслях была странная пустота и неразбериха. Он попытался воспользоваться магией, но никак не мог сосредоточиться и вспомнить хоть одно слово древнего языка. «Должно быть, они меня каким-то зельем накачали», — догадался он.
Постанывая, Эрагон встал и почувствовал, что на поясе не хватает привычной тяжести: Заррока не было. Тогда он бросился к окошку, и ему даже удалось выглянуть наружу, приподнявшись на цыпочки, хотя глаза и пришлось сначала зажмурить из-за яркого света, лившегося с улицы. Окошко находилось на уровне земли. Мимо него по тротуару текли прохожие, рядом виднелись бревенчатые стены домов.
Чувствуя удивительную слабость во всем теле, Эрагон соскользнул на пол и тупо уставился на каменные плиты. То, что он увидел за окном, его встревожило, но он никак не мог понять почему. Проклиная свои сонные мозги, он откинул назад голову и попытался их немного прочистить, представив, что же с ним могло произойти, но тут в темницу вошел стражник. Он поставил прямо на лежанку поднос с едой и кувшин воды. «Как это мило», — умиленно подумал Эрагон, ласково улыбнулся стражнику и даже съел несколько ложек совершенно несъедобного супа из капусты и кусочек вонючего хлеба.
И вдруг до него дошло: его взяли в плен не люди, а ургалы! Но ургалы в домах не живут и тюрем не строят. «Как же я все-таки здесь-то оказался?» — пытался понять он, но его одурманенные мозги никак не желали решать эту задачку. Придется подождать, может быть, со временем ему удастся во всем разобраться.
Эрагон присел на лежанку, по-прежнему тупо глядя в пространство. Прошло еще несколько часов, и ему снова принесли поесть. «Хорошо, я как раз проголодался», — равнодушно подумал он и на этот раз заставил себя съесть больше, успешно подавляя тошноту. Набив желудок, он решил, что теперь неплохо бы и поспать. В конце концов, он и так весь день — или ночь? — просидел на кровати, что еще ему оставалось делать?
Мысли его расплывались, сон начинал окутывать его со всех сторон. Потом он услышал, как где-то зазвенели металлические засовы — видимо, отворяли тюремные ворота, — и сапоги со стальными подковами загремели по каменному полу, приближаясь к нему. Казалось, что кто-то изо всех сил колотит молотом по медному котлу прямо у него над головой. Эрагон проворчал: «Неужели нельзя дать человеку спокойно поспать?» — но какое-то странное любопытство вскоре заставило его превозмочь усталость, сесть на койке, а затем подойти к двери и заглянуть в окошечко.
Моргая, как сова, он увидел широкий коридор, ярдов десять шириной. В противоположной стене виднелись двери таких же тюремных камер. Колонна стражников в доспехах промаршировала по коридору, держа мечи наготове. Лица у них были столь мрачны, что казалось, тоже закрыты латами. Ноги воинов равномерно ступали по каменным плитам, никто из них ни разу не сбился с заданного ритма, и этот мерный грохот буквально завораживал. Это была поистине впечатляющая демонстрация силы.
Эрагон не сразу заметил некий разрыв в центре марширующей колонны: двое закованных в латы воинов несли женщину, которая явно была без сознания.
Длинные, черные как ночь волосы ее скрывали лицо, хоть тяжелые пряди и сдерживал отчасти кожаный ремешок на лбу. На ней были черные кожаные штаны и мужская рубаха. С тонкой талии, перетянутой блестящим ремнем, свисали пустые ножны от кинжала. Маленькие ступни и изящные голени были спрятаны в высокие до колен сапоги.
Голова женщины качнулась, волосы упали с ее лица, и Эрагон затаил дыхание. Его словно ударили под дых: это была она, та женщина из его снов! Четкие черты ее были прекрасны, точно у древней скульптуры. Округлый подбородок, высокие скулы, длинные ресницы — в целом вид у нее был какой-то нездешний, но тем не менее это была самая красивая женщина, какую он когда-либо видел. Единственным недостатком в этом лице был пересекавший подбородок шрам.
Эрагон чувствовал, что вся кровь в нем начинает кипеть. В душе пробуждалось что-то доселе неведомое, похожее на лихорадку, на одержимость, на безумие. И тут он заметил под ее густыми волосами остроконечные уши! Эльф! По спине у Эрагона пробежал холодок.
Воины протопали мимо, унося с собой красавицу, следом за ними шел высокий человек с горделивой осанкой, в подбитом соболями плаще. Его лицо было смертельно бледным, а волосы — рыжими. Даже красными. Как кровь...
Проходя мимо камеры Эрагона, человек повернул голову и посмотрел прямо на него своими темно-карими глазами. И вдруг приподнял верхнюю губу в каком-то зверином оскале, обнажив острые, как у хищника, зубы. Эрагон отшатнулся. Он понял, кто это. Шейд! Господи, помоги... Проклятый шейд! Но и стражники, и шейд, и эльфийская красавица уже исчезли за поворотом коридора.
Эрагон бессильно опустился на пол, обхватив голову руками. Даже в теперешнем своем состоянии он был способен сообразить, что присутствие кого-то из шейдов означает, что по земле свободно разгуливает Зло. Там, где они появлялись, неизбежно рекой лилась кровь. Но что он делает здесь? — пытался понять Эрагон. Ведь стражники должны были сразу убить его, стоило ему появиться на пороге! Потом он вспомнил о прекрасной эльфийке, и его снова охватила уже знакомая лихорадка.
«Я должен выбраться отсюда! — решил он. — Во что бы то ни стало!» Но одурманенная голова все еще соображала плохо, и его горячая решимость вскоре угасла. Он снова прилег на тюремную койку и тотчас крепко уснул.
Проснулся он, видимо, нескоро, но сразу почувствовал, что в голове прояснилось. Он вспомнил даже, что находится в Гиллиде. Ага, подумал он, значит, их зелье постепенно перестает действовать! Ладно же! Исполненный самых радужных надежд, он попытался мысленно связаться с Сапфирой, а потом воспользоваться магией, чтобы выбраться из темницы, однако ни то, ни другое ему сделать не удалось. Ограшная тревога охватила его: он ведь так и не знал, удалось ли спастись Сапфире и Муртагу. Подтянувшись на руках, Эрагон выглянул в окно. Город только еще просыпался, улица была совершенно пуста, если не считать двух нищих.
Эрагон потянулся к кувшину с водой, он думал о шей-де и прекрасной эльфийке и машинально сделал несколько глотков, лишь после этого заметив, что вода как-то странно пахнет, словно в нее капнули несколько капель грубоватых духов. Поморщившись, он отставил кувшин в сторону. Наверняка и в воду добавлено проклятое зелье! Да, есть здешнюю пищу явно не стоит. Он вспомнил, что, когда раззаки напоили его каким-то зельем, ему понадобилось несколько часов, чтобы прийти в себя. Если, скажем, сутки не есть и не пить, размышлял он, то, наверное, можно будет и магией воспользоваться. И спасти эту девушку... При этой мысли он даже улыбнулся. И забился в уголок, представляя себе, как бы все это устроить.
Примерно через час в камеру вошел толстый тюремщик и поставил с ним рядом поднос с едой. Эрагон выждал, пока тюремщик уйдет, и внимательно рассмотрел принесенную еду. На подносе лежали только кусок хлеба, сыр и головка лука, от запаха пищи в животе у него яростно забурчало. Отлично понимая, как тяжко ему придется, он все же заставил себя выбросить еду за окошко, надеясь, что стража этого не заметит.
Весь тот день Эрагон посвятил борьбе с воздействием проклятого зелья, стараясь сосредоточиться хотя бы на несколько минут подряд, и уже к вечеру постепенно начал вспоминать отдельные слова древнего языка, но ни одного заклятья произнести все же не мог, сколько ни пытался. От отчаяния ему порой хотелось закричать во весь голос или заплакать.
Обед, естественно, последовал за завтраком — в окошко. Голод становился мучительным, но гораздо хуже была невозможность утолить жажду. Горло страшно саднило. Мысль о том, как он пьет холодную воду, преследовала его, и каждый вздох, казалось, еще больше иссушал губы и язык. И все же Эрагон заставил себя даже не смотреть в сторону кувшина с водой.
От мучительных борений с самим собой его отвлек какой-то шум в коридоре. Кто-то громко и возмущенно говорил:
— Нет, тебе туда нельзя! Приказ был ясный: никто не должен с ним видеться!
— Вот как? — послышался другой, странно вкрадчивый голос. — И что же, ты посмеешь остановить меня, капитан?
В ответ прозвучало неуверенное:

Предыдущая страница 20 Следующая страница


21 Кристофер Паолини

— Нет... но король...
— Короля я беру на себя! — прервал его собеседник. — Ну-ка, отопри дверь.
Воцарилась тишина, потом загремел засов, и Эрагон изо всех сил постарался изобразить, что находится в полной прострации. «Я должен вести себя так, — твердил он про себя, — словно ничего не соображаю. Нельзя выказывать ни удивления, ни испуга, что бы мне ни сказали».
Дверь отворилась, и у Эрагона перехватило дыхание: перед ним возникло лицо шейда, более всего похожее на маску Смерти. Или на череп, который обтянули кожей и отлакировали, чтобы придать ему «живой» вид.
— Приветствую тебя, — с холодной улыбкой промолвил шейд, показывая ровные острые зубы. — Долго же мне пришлось ждать встречи с тобой.
— Кто... кто ты такой? — заикаясь, спросил Эрагон.
— Неважно. — И в темных глазах шейда вспыхнула затаенная угроза. Откинув плащ, он сел. — Мое имя не имеет ни малейшего значения, тем более для человека в твоем положении. А впрочем, оно в любом случае для тебя не важно. Однако твое имя меня весьма интересует. Назови его.
Эрагон чувствовал, что в его словах таится некая ловушка, и постарался изобразить растерянность и неспособность сразу ответить даже на такой простой вопрос. Потом все же медленно и как бы неуверенно пробормотал:
— Имя мое Эрагон, но ведь есть, наверное, и фамилия, правда? Только я ее не помню...
Нижняя губа шейда противно растянулась в усмешке.
— Да уж, и вряд ли скоро вспомнишь, мой юный Всадник! Хотя интересно все же было бы знать, что у тебя на уме. — Он наклонился ближе к Эрагону. Кожа у него на лбу была настолько тонкой и прозрачной, что просвечивали кости черепа. — Ну что ж, попытаюсь спросить еще разок. Как твое имя?
— Эра...
— Нет! Не это! — Шейд, махнув рукой, заставил его замолчать. — Разве у тебя нет другого имени, которым ты пользуешься лишь изредка?
«Ага, — догадался Эрагон, — он хочет узнать мое истинное имя, хочет подчинить меня себе! Но ведь я и сам этого имени не знаю. Что бы такое выдумать? А что, если назвать шейду любое другое, первое попавшееся имя?» Он минуту поколебался — ведь подобная затея вполне могла выдать его с головой — и решил придумать имя, которое, с его точки зрения, сгодилось бы в любой ситуации, даже на допросе. Он уже хотел произнести его вслух, но потом решил попытать счастья и попробовать все же обмануть шейда иначе: быстро начертал что-то на полу, с идиотским видом кивнул и сказал:
— Бром мне как-то называл его... Это... — Он надолго «задумался», потом весь просиял, словно вдруг вспомнил, и выпалил: — Дю Сундавар Фреохр. — Вообще-то он знал, что эти слова означают «смерть шейдам».
В камере вдруг словно стало темнее и холоднее. Шейд так и застыл, глаза его подернулись пеленой. Он, казалось, был погружен в глубокие раздумья. «Интересно, — думал Эрагон, — не ляпнул ли я чего-нибудь лишнего?» Он терпеливо ждал. Наконец шейд шевельнулся и будто ожил. И Эрагон самым невинным тоном спросил:
— А ты зачем ко мне пожаловал?
Шейд презрительно глянул на него, и глаза его вспыхнули красным светом. Усмехнувшись, он ответил:
— Чтобы тайно радоваться своей победе, конечно. Какой прок от победы, если нельзя ей радоваться?
Похоже, он сказал это вполне искренне. Однако Эрагону казалось, что осуществлению планов шейда все же что-то мешает. И действительно, шейд вдруг помрачнел, встал и заявил:
— Хорошо. Я пока оставлю тебя. Мне еще кое-что нужно сделать, а ты тем временем как следует подумай, кому тебе больше хочется служить: какому-то Всаднику, предавшему своих братьев по ордену, или же мудрецу и знатоку древних магических искусств — то есть мне. Когда придет время выбирать, третьего тебе не дано. — Он уже повернулся, чтобы уйти, потом взглянул на кувшин с водой и остановился, лицо его окаменело. — Эй, капитан! — окликнул он.
В камеру тут же вбежал широкоплечий стражник с мечом в руке.
— В чем дело, господин мой? — встревоженно спросил он.
— Унесите прочь эту игрушку, — велел ему шейд, повернулся к Эрагону и со смертельным спокойствием, глядя ему прямо в глаза, спросил: — А почему этот мальчишка совсем не пил воды?
— Я говорил с его тюремщиком, и он заверил меня, что все было съедено подчистую.
— Что ж, прекрасно, — несколько смягчился шейд. — Но отныне непременно проверяй, пьет ли он воду. — Он наклонился к капитану и что-то шепнул ему на ухо. (Эрагон успел услышать только «... дополнительную порцию, на всякий случай».) Капитан кивнул, и шейд снова переключил свое внимание на Эрагона: — Завтра мы с тобой более основательно побеседуем. Учти, что я всегда увлекался наукой об истинных именах. И с огромным удовольствием обсудил бы с тобой значение твоего имени.
И Эрагону показалось, точно перед ним разверзлась черная бездонная пропасть.
Как только его пленители ушли, он лег и закрыл глаза. Вот когда пригодились ему уроки Брома! Он был готов к тому чтобы не впадать в панику и всегда держать себя в руках. «Все, все у меня есть, — думал он, — мне только нужно как следует этим воспользоваться!» И тут его мысли снова были прерваны топотом сапог в коридоре.
Прильнув к окошку в двери, он увидел двух стражников, которые волокли эльфийскую девушку. Она по-прежнему была без чувств. Когда они скрылись из виду Эрагон от злости даже пнул дверь ногой и в очередной раз попытался применить магию. Но магические силы решительно отказывались ему повиноваться.
Он выглянул в окно и даже зубами заскрежетал от нетерпения: лишь недавно миновал полдень. Заставив себя успокоиться, он глубоко вздохнул и приготовился ждать.

СРАЖЕНИЕ С ШЕЙДОМ

В камере было темно, когда Эрагон внезапно проснулся и сел. Что-то сдвинулось в его душе! Он уже несколько часов ощущал пробуждение магических сил, но каждый раз, как он пытался ими воспользоваться, ничего не происходило. С нервно горящим лицом он стиснул пальцы и негромко, но настойчиво потребовал: «Нагз рейза!» И вдруг одеяло, нелепо хлопая краями, точно крыльями птица, взлетело в воздух, потом мягко шлепнулось на пол и сжалось в комок.
Воодушевленный, Эрагон даже вскочил, хоть и чувствовал сильную слабость из-за своего вынужденного поста. Так, теперь попробуем что-нибудь настоящее. Он мысленно представил засов на двери своей темницы, но не стал пытаться сломать его или разрубить пополам, а просто заставил его выдвинуться из петель. Дверь тут же скрипнула и отворилась вовнутрь.
Когда он впервые прибегнул к помощи магии — во время схватки с ургалами в Язуаке, — это отняло у него почти все силы, но с тех пор и сам он значительно окреп, и умение его возросло. То, что когда-то довело бы его до изнеможения, теперь вызывало лишь легкую усталость. Он осторожно переступил порог и вышел в коридор. Прежде всего необходимо найти Заррок и эту эльфийскую девушку, думал он. Она наверняка здесь, в одной из камер, вот только времени нет проверять их все подряд. Что же касается меча, то он, скорее всего, у шейда. Мысли Эрагона все еще немного путались. «Чего я здесь стою? — вдруг подумал он. — Ведь я мог бы, и не выходя в коридор, спастись из заточения, всего лишь открыв оконную решетку. Хотя тогда я не смог бы добраться до той эльфийки...»
«Сапфира, где ты? Мне нужна твоя помощь!» — призывал он дракониху. Но она по-прежнему не откликалась, и Эрагон решил пока не предпринимать новых попыток связаться с нею и сделать это только после того, как полностью восстановит силы.
Неожиданно он услышал голос Сапфиры: «Эрагон! Я над Гиллидом. Ничего не предпринимай. Муртаг спешит к тебе на помощь!»
Эрагон задумался и, услышав чьи-то шаги, быстро вернулся в камеру. Мимо его двери простучали сапогами шестеро стражников и вдруг остановились, заметив, должно быть, что темница не заперта. Эрагон, притаившись за дверью, видел, как они побледнели. «Господи, да ведь они знают, кто я такой! Так, может, мне просто попробовать их напугать? Тогда и драться не придется!» — лихорадочно соображал он.
— Взять его! — крикнул один из стражников. И остальные, обнажив мечи, бросились в камеру.
Было полным безумием сражаться с шестью вооруженными людьми, будучи слабым и безоружным, но мысль о несчастной пленнице заставила Эрагона остаться на месте. Не мог он бросить ее здесь! И, не зная, выживет ли после такого усилия, все же поднял руку, на которой ослепительно сверкнул знак Всадника. Ужас вспыхнул в глазах стражников, однако воздетой рукой этих суровых, закаленных в боях воинов было не остановить, и Эрагон открыл рот, чтобы произнести страшное заклятие, но тут что-то прожужжало, мелькнуло, и один из стражников рухнул на пол с торчащей из спины стрелой. Почти сразу же упали и еще двое, так и не успев понять, что же происходит.
В том конце коридора, откуда вышли стражники, стоял какой-то бородатый оборванец с луком в руках. У ног его лежал костыль, который был ему явно не нужен, ибо стоял он свободно и прямо.
Трое оставшихся в живых стражников повернулись к нему лицом, и Эрагон, воспользовавшись этим, крикнул: «Фриста!» — и тут же один из стражников схватился за грудь и рухнул как подкошенный. Эрагон пошатнулся, ибо магия требовала свою дань сразу, и увидел, как второму стражнику в горло вонзилась стрела.
— Третьего не убивай! — вскричал Эрагон, видя, что его спаситель уже прицелился в последнего из оставшихся в живых стражника.
Бородач опустил свой лук. А Эрагон все свое внимание сосредоточил на несчастном стражнике. Тот тяжело дышал, выпучив от страха глаза и, похоже, понимая, что его по какой-то причине пощадили.
— Ты видел, что я могу с тобой сделать, — сказал ему Эрагон, — так что лучше не запирайся, а отвечай на мои вопросы сразу, иначе оставшуюся жизнь проведешь в страшных мучениях. Во-первых, где мой меч? И сам клинок, и ножны красного цвета. А во-вторых, куда вы дели эльфа?
Стражник упорно молчал, он даже губ не разжал. Ладонь Эрагона угрожающе светилась: он собирался с силами.
— Ты горько раскаешься! — прорычал он. — Знаешь, какую боль способна причинить всего лишь одна песчинка, если я раскалю ее докрасна и запущу тебе в кишки? Особенно если она не остынет в течение ближайших двадцати лет и будет медленно прожигать себе путь в твоей плоти до самых ступней? К тому времени, когда эта песчинка наконец выйдет наружу, ты уже будешь глубоким стариком. — Он выразительно помолчал. — Все это я тебе обещаю, если ты так и не ответишь на заданные мной вопросы.
Стражник еще больше выпучил глаза, но продолжал молчать. Эрагон поскреб носком башмака грязный каменный пол и равнодушно заявил:
— Ну что ж, этот камешек, правда, несколько больше песчинки, зато будь доволен: он прожжет тебя насквозь гораздо быстрее. Но, правда, и дырку после себя оставит побольше. — И в ту же минуту камешек, который он поднял с пола, вспыхнул темно-вишневым светом, но руку ему не обжег.
— Ладно, ладно, только пытать меня не надо! — завопил стражник. — Эльфийка в последней камере слева! А насчет твоего меча я ничего не знаю. Возможно, он наверху, в оружейной. Там вообще все оружие хранится.
Эрагон кивнул и прошептал: «Слитха». Глазау стражника закатились под лоб, и он кулем сполз на пол.
— Ты убил его?
Эрагон посмотрел на незнакомца, который стоял всего в нескольких шагах от него. Прищурившись, он вглядывался в заросшее бородой лицо, силясь узнать его, и вдруг воскликнул:
— Муртаг?!
— Я. — И Муртаг быстро приподнял накладную бороду. — Пусть пока так будет. Не стоит мне свое лицо показывать. Так ты его убил?
— Нет, он просто спит. Как ты сюда пробрался?
— Нет времени рассказывать. Нам нужно побыстрее подняться наверх. Там нас, возможно, ожидает спасение, так что не стоит упускать этот последний шанс.
— Ты разве не слышал, что я ему сказал? — И Эрагон ткнул пальцем в бесчувственного стражника. — Здесь, в тюрьме эльф! Девушка! Я ее видел собственными глазами! И мы непременно должны ее спасти. Мне нужна твоя помощь, Муртаг!
— Эльф!.. — проворчал Муртаг и нервно прошелся по коридору. — Нет, ты, должно быть, ошибся. Нам надо бежать, Эрагон, пока у нас еще есть шанс спастись. — Он остановился перед той камерой, на которую указал им стражник, и вытащил из-под драного плаща связку ключей. — Это я еще у ворот позаимствовал, — с усмешкой пояснил он.
Эрагон невольно потянулся к ключам, и Муртаг, пожав плечами, передал их ему. Быстро отыскав нужный ключ, Эрагон распахнул дверь: это была та сажая темница! В окно проникал один-единственный лучик лунного света, заливая лицо эльфийки серебристым сиянием.
Она посмотрела прямо на Эрагона, похожая на натянутую тетиву лука и готовая ко всему на свете. Голову она держала высоко, с достоинством настоящей королевы. Ее глаза, темно-зеленые, почти черные, имели слегка треугольную форму, как у кошки. У Эрагона по спине пробежал холодок.
Вгляды их на мгновение пересеклись, и она, вздрогнув, упала без чувств. Эрагон едва успел подхватить ее. Она оказалась удивительно легкой и пахла свежей сосновой хвоей.
В камеру заглянул Муртаг:
— Ты был прав: она действительно прекрасна!
— Но ей очень плохо...
— Ничего, мы потом ее вылечим. Ты в состоянии нести ее? — Эрагон покачал головой. — Тогда ее понесу я. — И Муртаг взвалил бесчувственное тело девушки на плечо. — А теперь наверх! — И он сунул Эрагону кинжал. Они выбежали в коридор, старательно обходя валявшихся там стражников.
Муртаг привел Эрагона к каменной лестнице, и они поднялись на второй этаж.
— Как же нам отсюда выбраться незамеченными? — спросил Эрагон.
— Никак, — проворчал Муртаг.
Ничего себе! Эрагон с тревогой прислушивался к каждому звуку, ожидая, что вот-вот появятся стражники, а может быть, и сам шейд. Неподалеку находилась тюремная столовая с широкими деревянными столами. На стенах столовой висели боевые щиты. Муртаг положил девушку на один из столов и внимательно осмотрел потолок, украшенный резными балками.
— Ты можешь кое-что передать Сапфире? — спросил он Эрагона.
— Конечно.
— Скажи, чтобы она подождала еще пять минут.
Где-то вдалеке слышались крики. Мимо входа в столовую протопали воины. Эрагон от волнения даже губу закусил.
— Каков бы ни был твой план, но времени у нас, по-моему, совсем нет, — заметил он.
— Ничего, ты просто передай ей это и постарайся никому не попадаться на глаза. И девушку спрячь, — бросил ему Муртаг и выскочил из комнаты.
Эрагон передал его слова Сапфире, с ужасом слыша, как по лестнице поднимаются стражники. От волнения ему еще больше захотелось есть. Собрав последние силы, он стащил девушку на пол и вместе с нею спрятался под столом. В руке он крепко сжимал кинжал.
В комнату вошли десять стражников. Они торопливо осмотрелись, даже толком не заглянув под столы, и проследовали дальше. Эрагон перевел дыхание и прислонился к ножке стола. В животе у него бурчало от голода, глотка совершенно пересохла, ведь он не пил больше суток. И тут он заметил на одном из столов кружку и тарелку с остатками еды.
Стрелой метнувшись туда, он схватил тарелку и кружку и снова спрятался под стол. В кружке было немного янтарного цвета пива — ему хватило на два больших глотка. Как только прохладная жидкость скользнула в измученную глотку, сразу стало легче, и он жадно набросился на объедки.
Вскоре вернулся Муртаг, таща Заррок, какой-то лук весьма странной формы и очень элегантный меч без ножен. Заррок он сразу же протянул Эрагону.
— Лук и вот этот меч я нашел в оружейной, — сказал он. — Я такого оружия никогда не видел. Наверное, это ее. — И он указал на девушку.
— Сейчас выясним, — сказал Эрагон, дожевывая кусок хлеба.
Оказалось, что меч — легкий, светлый, с изогнутой гардой, концы которой сходили на нет, — идеально подходил к ножнам, висевшим у девушки на поясе. Установить, ей ли принадлежит и лук, никакой возможности пока не было, но лук имел такую изящную форму, что вряд ли мог принадлежать кому-то другому, кроме эльфа.
— Ну что? — спросил Эрагон. — Так и будем торчать тут? Пока стражники до нас не доберутся?
— Не успеют, — спокойно ответил Муртаг, вкладывая в лук стрелу. — Подождать надо совсем немного. Я же сказал тебе: твое бегство подготовлено.
— Да ты пойми, мой главный пленитель — шейд! — воскликнул Эрагон. — И если он сейчас нас обнаружит, нам конец!
— Шейд?! — воскликнул Муртаг, точно не веря собственным ушам. — Раз так, передай Сапфире, чтоб немедленно прилетала! Хотя, вообще-то, мы должны были подождать смены караула...
Эрагон поспешно связался с Сапфирой, и она, конечно, засыпала его множеством вопросов, так что он с трудом смог убедить ее действовать.
— Кстати, ты здорово спутал наши планы тем, что освободился сам, — сказал ему Муртаг, не спуская глаз с двери и явно поджидая стражников.
Эрагону даже смешно стало.
— Знай я о ваших планах, то, конечно, подождал бы, — ехидно заметил он. — Но, если честно, ты появился очень вовремя. Я бы и уползти-то не смог, если б мне пришлось сражаться со всеми стражниками в одиночку.
— Рад, что оказался тебе полезен, — сухо заметил Муртаг и замер, услышав топот бегущих ног. — Ну все, теперь остается лишь надеяться, что этот шейд нас не сразу найдет!
Негромкий леденящий душу смех раздался у них за спиной:
— Боюсь, что он уже вас нашел.
Муртаг и Эрагон обернулись, как ужаленные, и увидели, что шейд в полном одиночестве стоит у дальней стены столовой, а в руке у него клинок со светлым лезвием, украшенным тонкой резьбой. Легким движением он расстегнул красивую застежку, удерживавшую его роскошный плащ, и плащ упал на пол. У него было тело бегуна, такое же стройное, мускулистое и небольшое, но Эрагон помнил, о чем предупреждал его Бром: внешность шейдов обманчива, и любой из них в несколько раз сильнее обычного человека.
— Итак, мой юный Всадник, не хочешь ли померяться со мной силой? — усмехнулся шейд. — Мне, право же, не следовало верить капитану, который уверял меня, что ты съел всю принесенную еду. Что ж, больше я подобной ошибки не совершу.
— Беру его на себя, — едва слышно прошептал Муртаг, не разжимая губ. И быстро положил лук на пол, крепче сжав в руке меч.
— Нет, — так же тихо ответил Эрагон. — Он хочет заполучить живым меня, а не тебя. Я смогу на какое-то время отвлечь его, а ты пока постарайся обеспечить нам путь к отступлению.
— Ладно, давай, — согласился Муртаг. — Надеюсь, тебе не придется слишком долго его удерживать.
— Я тоже на это надеюсь. — Эрагон с Зарроком в руке медленно двинулся на врага. Красное лезвие поблескивало в пламени факелов, горевших на стенах.
Темные глаза шейда вспыхнули, как угли. Он негромко рассмеялся.
— Неужели ты действительно надеешься победить меня, славный Дю Сундавар Фреохр? Что за жалкое имя ты себе выдумал! Я ожидал чего-нибудь более изощренного, но, видимо, на большее ты не способен.
Эрагон не обратил на его насмешки внимания. Он не сводил глаз с лица шейда — малейшее движение глаз или губ могли выдать его следующий маневр. «Я не могу воспользоваться магией, ибо и шейд сразу же к ней прибегнет, — думал Эрагон, — а он полагает, что сумеет и так победить меня, не прибегая к колдовству. И скорее всего, это так и есть».
Но они не успели приступить к поединку: потолок над ними загудел, задрожал, сверху посыпались пыль и куски дерева. С крыши доносились отчаянные вопли и звон мечей. Опасаясь, как бы его не задело падающими обломками балок, Эрагон вскинул глаза к потолку, и шейд, воспользовавшись этим, мгновенно нанес удар и чуть не проткнул Эрагона насквозь, но тот, к счастью, успел все же парировать. Мечи их пересеклись с таким звоном и с такой силой, что Эрагон даже зубами скрипнул — рука у него мгновенно онемела. Черт побери! До чего же силен этот шейд! Эрагон, стиснув рукоять Заррока обеими руками, попытался нанести шейду мощный удар в голову, но тот легко парировал этот удар.
Над крышей завопили еще громче, а потом послышались такие звуки, словно по черепице ударили разом несколько сотен копий. По потолку пробежали три здоровенные трещины. В образовавшиеся проломы посыпалась черепица, но соперники не обращали на это внимания. Эрагон не дрогнул, даже когда кусок черепицы с грохотом рухнул прямо к его ногам. Он все свое внимание сосредоточил на действиях противника, чувствуя себя на редкость слабым и беспомощным, хотя фехтовать его и учил такой мастер клинка, как Бром, да и тренировки в паре с Муртагом явно пошли ему на пользу. Однако же этот шейд играл с ним, как кошка с мышью!
Эрагон постепенно отступал спиной к Муртагу, руки у него дрожали — столь мощными были удары противника, которые он пока еще мог отразить. Но каждый из ударов был тяжелее предыдущего, а у Эрагона уже не было сил обратиться за помощью к магии, даже если б он этого и хотел. И тут, как-то особенно хитро вывернув кисть, шейд выбил меч у него из рук. Удар был так силен, что Эрагон, задыхаясь, упал на колени. Тем временем шум наверху стал просто оглушительным.
Высокомерно глянув на Эрагона, шейд презрительно промолвил:
— Возможно, ты и лакомая добыча для тех, кто затеял эту игру, но я лично весьма разочарован: не очень-то на многое ты способен! Если и прочие Всадники столь же слабы, то, должно быть, им удавалось так долго удерживать власть только благодаря количественному преимуществу.
Эрагон поднял на него глаза и молча покачал головой. Лишь теперь он понял, в чем заключался план Муртага. «Сапфира, пора!» — мысленно скомандовал он драконихе. А вслух сказал, по-прежнему пристально глядя на шейда:
— Ты еще кое о чем забываешь.
— Интересно, о чем же? — насмешливо спросил тот. Раздался страшный грохот, и в огромном проломе стало видно ночное небо.
— О драконах! — выкрикнул Эрагон, перекрывая шум, и едва успел вывернуться из-под удара противника, который яростно зарычал, снова замахнулся и снова неудачно. И вдруг лицо его исказилось, и он удивленно опустил глаза: стрела, пущенная Муртагом, насквозь пробила ему плечо.
Шейд рассмеялся и легко, двумя пальцами, выдернул стрелу.
— Надо стрелять более метко, если действительно хочешь остановить меня! — воскликнул он, и тут вторая стрела вошла ему прямо в переносицу. Шейд страшно завыл, точно в предсмертной тоске, и закрыл руками лицо. Кожа у него на лице посерела, а вокруг него самого возникло облачко тумана, в котором он, казалось, постепенно растворялся. Потом раздался его последний оглушительный вопль, туман рассеялся, и там, где только что стоял шейд, не осталось ничего, кроме его одежды и плаща.
— Ты все-таки убил его! — восхищенно воскликнул Эрагон. Он знал только двух легендарных героев, которым удалось выжить в поединке с шейдами и сразить противника.
— Не уверен, — пробормотал Муртаг. Кто-то из стражников крикнул:
— Точно, он его прикончил! Взять их! — И множество воинов с сетями и копьями ворвались в столовую с обоих ее концов.
Эрагон и Муртаг спиной к спине отражали их атаки, медленно продвигаясь вдоль стены к центру комнаты вместе с бесчувственной девушкой. Стражники надвигались на них полукругом. Вдруг в пролом просунулась голова ревущей Сапфиры с разинутой пастью. Дракониха еще расширила дыру в потолке мощными когтистыми лапами, выломав несколько досок, и стала видна почти целиком.
Зрелище было настолько устрашающее, что трое стражников не выдержали и обратились в бегство. Остальные, впрочем, с места не двинулись. С грохотом треснула несущая балка, вниз посыпался град щепок и довольно увесистых обломков. Стражники дрогнули, но позиций своих пока что не сдавали. Эрагон и Муртаг прижались к стене, чтобы не оказаться искалеченными падавшими сверху кусками дерева. Сапфира снова взревела, демонстрируя огромные клыки, и тут стражники не выдержали, бросившись бежать, сбивая друг друга с ног и топча упавших.
Последним титаническим усилием Сапфира покончила с потолком и, сложив крылья, спрыгнула на пол. Под ее тяжестью крепкий и грубо сколоченный стол хрустнул, точно яичная скорлупа. Эрагон завопил от восторга и невероятного облегчения и бросился к Сапфире на шею. Она ласково замурлыкала и сообщила:
«Я по тебе соскучилась, малыш!»
«И я по тебе тоже. Очень! Но тут мы еще кое-кого из тюрьмы спасли. Ты сможешь вынести троих? Это очень важно!»
«Конечно смогу!» — небрежно фыркнула Сапфира, отшвыривая лапой обломки дерева и обеденные столы и расчищая себе место для разбега.
Муртаг и Эрагон вытащили девушку из укрытия, и дракониха даже зашипела от изумления, увидев ее:
«Эльф?»
«Да, эльф, эльфийская девушка! Та самая, которую я видел во сне! — принялся торопливо рассказывать Эрагон, подбирая с пола свой меч и помогая Муртагу усадить эльфийку в седло. Потом они оба тоже взобрались на Сапфиру, и он спросил: — Я слышал, на крыше шло настоящее сражение? Там еще кто-то остался?»
«Сражение было, но никого в живых не осталось. Вы готовы?»
«Готовы».
Сапфира подпрыгнула, взлетела, и они увидели крышу крепости, буквально заваленную телами стражников.
— Гляди! — крикнул Муртаг.
Лучники на главной башне уже прицелились в них.
— Сапфира! Набирай высоту! Не медли! — крикнул Эрагон во весь голос.
Дракониха развернула крылья, пробежала до края крыши и подпрыгнула, сильно оттолкнувшись мощными лапами. Сперва из-за чрезмерной ноши она чуть не рухнула вниз, и сердце Эрагона тревожно екнуло, а в воздухе запели выпущенные лучниками стрелы.
Взревев от боли — стрелы все-таки успели в нее вонзиться, — Сапфира резко свернула влево, чтобы избежать следующего залпа. Во тьме снова запели стрелы, но все же ночь защитила ее от их смертельных укусов. Эрагон, страшно огорченный, беззвучно спросил:
«Куда тебя ранили?»
«В оба крыла... И одна стрела там застряла...» Сапфира дышала с трудом; ей явно было слишком тяжело.
«Далеко ли ты сможешь нас унести?»
«Достаточно далеко от города, не беспокойся».
Эрагон крепко прижал к себе девушку, и они полетели прочь от Гиллида, устремляясь к востоку и все выше поднимаясь в ночное небо.

ВОИН И ЦЕЛИТЕЛЬ

Сапфира приземлилась на вершине какого-то холма, поросшего лесом, высмотрев с высоты вполне приличную поляну. Она бессильно уронила распростертые крылья, и Зрагон бросился осматривать ее раны. Они находились, видимо, не более чем в полулиге от Гиллида. На опушке были привязаны Сноуфайр и Торнак, которые нервно всхрапывали из-за чрезмерной близости дракона, и Муртаг пошел успокоить коней.
В темноте видно было плохо, и Эрагон ощупью пытался определить, куда именно попали стрелы. Он отыскал три окровавленных отверстия в тонкой мембране правого крыла, а от левого был даже оторван небольшой кусочек. Сапфира вздрагивала каждый раз, когда руки Эрагона касались ее ран, и он постарался использовать все свои знания и навыки, чтобы залечить с помощью магии отверстия, пробитые в правом крыле, а затем занялся стрелой, застрявшей в мышце драконьего плеча. Конец стрелы торчал оттуда, пробив маховую мышцу насквозь, из раны сочилась кровь.
Эрагон призвал на помощь Муртага:
— Ты придержи ей крыло, а я попробую вытащить эту чертову стрелу. — И показал, как именно следует держать крыло. «Будет больно, — предупредил он Сапфиру, — но ты потерпи, я быстро. И постарайся не вырываться — иначе ты поранишь и себя, и нас».
Она вытянула шею и, выдрав из земли молодое деревце, стиснула его зубами.
«Я готова», — сообщила она Эрагону. «Хорошо».
— Держи крепче, — шепнул он Муртагу и изо всех сил дернул за наконечник стрелы, предварительно отломав ее хвостовое оперение.
Стараясь не бередить рану, он ловко вытянул стрелу из плеча Сапфиры. Она, закинув голову, застонала, несмотря на зажатое в зубах деревце, и крыло ее непроизвольно дернулось. Муртаг не только получил по зубам, но и упал на землю, а Сапфира взвыла и так тряхнула зажатым в зубах деревцем, что обоих юношей с ног до головы засыпало землей. Но Эрагон продолжал колдовать над ее раной до тех пор, пока она не затянулась. Только тогда он наконец поднял голову и помог Муртагу подняться. Тот едва стоял на ногах.
— Никак не ожидал, что она так здорово мне врежет! — признался он, ощупывая ободранную и распухшую челюсть.
«Мне очень жаль!» — тут же заверила Эрагона Сапфира.
— Она не хотела тебя ударить, — сказал он Муртагу. — И просит прощения.
После этого Эрагон полностью переключил свое внимание на бесчувственную девушку.
«Тебе придется некоторое время нести ее на себе, — сказал он Сапфире. — На лошади она ехать не может. Думаю, что теперь, когда мы вытащили стрелу, ты быстро поправишься. Да и девушка гораздо легче меня».
Сапфира качнула головой:
«Хорошо, я ее понесу».
«Спасибо, — сказал Эрагон и крепко ее обнял. — То, что ты сотворила в крепости, было просто потрясающе! Я никогда этого не забуду!»
Она ласково на него посмотрела:
«Ну, мне пора».

Предыдущая страница 21 Следующая страница


Эрагон 22

Эрагон, поудобнее устроив эльфийку, отступил в сторону, давая Сапфире возможность взлететь. Черные волосы девушки развевались на ветру. Одно мгновение — и обе пропали из виду, а Эрагон поспешил к Сноуфайру, вскочил в седло, и они с Муртагом галопом понеслись вслед за улетевшей Сапфирой.
На ходу Эрагон вспоминал, что ему известно об эльфах. Они очень долго живут — об этом он не раз слышал, хотя и не знал, насколько долго. Они говорят на древнем языке, и многие из них умеют применять магию. После падения власти Всадников эльфы ушли в добровольное изгнание, и с тех пор никого из них в Империи не видели. Так почему же эта прекрасная девушка сейчас оказалась здесь и совершенно одна? И как слугам Империи удалось ее схватить? Если она умеет колдовать, то ее, скорее всего, опоили каким-то зельем — на всякий случай...
Они мчались сквозь ночь, не останавливаясь, даже когда чувствовали, что силы начинают оставлять их, и несмотря на воспаленные от усталости глаза и неловкие движения. Позади была видна цепочка огней: это конные воины Гиллида бросились за ними в погоню.
Наконец занялся рассвет, и Муртаг с Эрагоном, не сговариваясь, остановили коней.
— Придется все-таки устроить привал, — еле вымолвил Эрагон. — По-моему, я сейчас упаду с седла. Мне просто необходимо поспать... И мне уже все равно, догонят нас или нет...
— Ладно, — кивнул Муртаг, который тоже тер усталые глаза. — Скажи Сапфире, чтоб спускалась. Мы поедем ей навстречу.
Следуя указаниям Сапфиры, они быстро добрались до подножия небольшого утеса, где бежал ручей. Дракониха уже приземлилась и успела напиться свежей холодной воды, а потому чувствовала себя неплохо. Девушка по-прежнему была привязана к ее седлу. Эрагона и Муртага Сапфира встретила негромким довольным урчанием. Эрагон спрыгнул с седла и подбежал к ней.
Муртаг помог ему снять девушку с драконьей спины и опустить на землю. Потом они оба плюхнулись рядом, привалившись к скале и чувствуя себя совершенно обессиленными. Сапфира с любопытством рассматривала эльфийку.
«Интересно, почему она так и не проснулась? Ведь мы несколько часов провели в воздухе?» — спросила она.
«Кто знает, что они с ней сотворили?» — мрачно откликнулся Эрагон.
Муртаг, догадавшись, что речь идет о девушке, сказал:
— Насколько мне известно, это первый эльф, которого удалось захватить Гальбаториксу, хотя он упорно искал встречи с ними с тех пор, как они скрылись с глаз людских. По всей видимости, его слуги либо все же отыскали убежище эльфов, либо эта девушка попалась им в руки совершенно случайно. Наиболее вероятно второе. Если бы Гальбаторикс узнал, где скрываются эльфы, то немедленно послал бы против них все свои войска. А поскольку этого пока не произошло, вопрос в том, сумели ли королевские палачи пыткой вызнать у этой несчастной хотя бы что-то, прежде чем мы успели ее спасти?
— Этого мы никак не сможем узнать, пока она в себя не придет, — покачал головой Эрагон. — Расскажи лучше, что произошло после того, как меня поймали? Как я оказался в Гиллиде?
— Ургалы теперь на службе у Империи, — кратко пояснил Муртаг, откидывая со лба волосы. — И, похоже, шейды тоже. Мы с Сапфирой видели, как ургалы передали тебя шейду — хотя, если честно, тогда я еще не знал, что это шейд, — и сопровождавшим его воинам. Они и доставили тебя в Гиллид.
«Так и было», — подтвердила Сапфира, сворачиваясь клубком рядом с Эрагоном.
Эрагон тут же вспомнил техургалов, с которыми разговаривал в Тирме, и их «хозяина», о котором они упоминали. Так они имели в виду короля! И значит, я нанес оскорбление самому могущественному человеку в Алагейзии! Ему стало не по себе, но потом он вспомнил ужасную резню, устроенную ургалами в Язуаке, и дикая, вызывавшая тошноту ярость вскипела в нем.
«Значит, те ургалы, в Язуаке, выполняли приказ короля? Но зачем ему совершать подобные зверства?» — спросил он Сапфиру.
«Потому что в нем воплощено само Зло», — спокойно ответила она.
И Эрагон вскричал — уже в полный голос:
— Но это же означает войну! Как только все в Империи узнают об этом преступлении, они восстанут и перейдут на сторону варденов!
Муртаг задумчиво промолвил, опершись подбородком о сложенные на коленях руки:
— Ну что ты! Даже если люди узнают о совершенных по приказу Гальбаторикса зверствах, мало кто из них решится перейти на сторону варденов. Имея под своим началом ургалов, король вполне способен попросту закрыть границы Империи и с помощью армии держать ситуацию под контролем, какой бы мятежный дух ни витал среди его подданных. Запугав их, он сможет творить в своем государстве все, что захочет. И даже если все жители Алагейзии дружно его возненавидят, он заставит их подчиниться и воевать против общего врага.
— И кто же станет этим «общим врагом», — растерянно спросил Эрагон.
— Эльфы и вардены, разумеется. Если умело воспользоваться слухами, можно ведь и героев превратить в самых отвратительных чудовищ, а эльфов — в этаких оборотней, которые только и ждут возможности отнять у людей их земли и лишить их спокойной жизни. Можно даже разъяснить, что мы всегда недопонимали ургалов, что на самом деле они — наши друзья и союзники в борьбе с предателями-эльфами. Вот только интересно было бы знать, что именно пообещал им Гальбаторикс в награду за верную службу?
— Но это же невозможно! — стал возражать Эрагон. — Никто так просто не поверит слухам об эльфах, да и союз Гальбаторикса с ургалами мало кому понравится. И зачем ему ургалы? У него и так власти хватает.
— Но его власти угрожают вардены, а варденам многие симпатизируют. И, между прочим, еще существует Сурда! А Сурда не признает власти Гальбаторикса с тех пор, как отделилась от Империи. В пределах Империи у него власть действительно огромная, но за ее пределами он чувствует себя не слишком уверенно. А если очень постараться и надеть на подданных розовые очки, то, конечно же, подданные станут верить каждому слову своего повелителя. Такое ведь уже не раз случалось. — И Муртаг умолк, мрачно глядя перед собой.
Его слова сильно задели Эрагона. Он глубоко задумался и вдруг услышал вопрос Сапфиры:
«А куда Гальбаторикс посылает отряды ургалов?»
«Что?» — удивился Эрагон.
«Ив Карвахолле, и в Тирме говорили, что ургалы покидают насиженные места и мигрируют куда-то на юго-восток — словно желают одолеть пустыню Хадарак. Если король действительно командует ими, то почему он посылает их именно в этом направлении? Может быть, он в какихто своих целях хочет создать в тех краях целое поселение ургалов? Сделать из них своих послушных воинов?»
При одной мысли об этом Эрагон весь похолодел. «Знаешь, сейчас я слишком устал, чтобы рассуждать на такие сложные темы, — сказал он Сапфире. — Что бы Гальбаторикс ни планировал, нам от его планов только хуже. Сейчас мне хотелось бы одного: узнать, где находятся вардены. Но без Дормнада нам их не найти. И, боюсь, как бы мы ни скрывались, рано или поздно слуги Империи нас все равно найдут».
«Не стоит сдаваться раньше времени, — попыталась приободрить его Сапфира, но потом сухо прибавила: — Хотя, возможно, ты и прав».
«Вот-вот», — насмешливо откликнулся он и, глянув на Муртага, сказал ему:
— Ты жизнью рисковал, чтобы меня спасти! Теперь я твой вечный должник. Сам я никогда бы оттуда не выбрался. — Но дело было не только в этом. Эрагон чувствовал, что за это время они стали друг другу как братья, их дружба закалилась в боях и выдержала немало испытаний на прочность, да и Муртаг не раз доказывал ему свою верность.
— Я рад, что смог тебе помочь, — просто сказал Муртаг. — Это ведь... — Он запнулся и потер руками лицо. — Это неважно. Сейчас меня больше всего беспокоит то, как нам продолжить свой путь, если за нами гонится такое количество преследователей. Ведь завтра на нас начнет охоту весь гарнизон Гиллида. И, стоит им обнаружить следы копыт, они сразу поймут, что ты не улетел верхом на Сапфире.
— Верно, — с мрачным видом кивнул Эрагон. — Но все-таки скажи, как тебе удалось пробраться в крепость?
Муртаг тихо засмеялся:
— Заплатил как следует, потом прополз по всяким помойкам... Впрочем, у меня ничего бы не вышло, если б не Сапфира. Она... — и он повернулся к драконихе, — то есть ты, это и есть главная причина и основа нашего спасения. Я и сам до сих пор удивляюсь, что нам удалось оттуда живыми уйти!
Эрагон благодарно погладил Сапфиру по чешуйчатой шее, а она довольно заурчала в ответ. Взгляд Эрагона вновь упал на лицо эльфийской девушки, это тонкое и нежное лицо было столь прекрасно, что он не мог отвести от него глаз. С трудом заставив себя отвернуться, он встал и сказал:
— Надо бы ей постель приготовить...
Муртаг тоже поднялся и расстелил на земле одеяло. Когда они перекладывали на него девушку, ее рукав, случайно зацепившись за сучок, разорвался, и Эрагон охнул от неожиданности.
Нежная рука девушки была вся покрыта синяками, порезами и ожогами, некоторые уже успели поджить, другие были совсем свежие, воспаленные. Эрагон от гнева даже слов лишился; он только качал головой, осторожно осматривая эту изувеченную до самого плеча руку. Дрожащими пальцами он развязал тесемки у ворота ее рубахи, с ужасом думая, что сейчас увидит.
Когда ее тело предстало перед ними почти обнаженным, Муртаг не выдержал и выругался: сильная и мускулистая спина эльфийки была покрыта рубцами, точно коростой, из-за чего кожа казалась похожей на пересохшую, растрескавшуюся глину. Ее безжалостно избивали бичом и, похоже, прижигали раскаленными железными щипцами, имевшими форму когтей. По всему телу девушки виднелись страшные синяки и кровоподтеки — следы бесчисленных истязаний. На левом плече они заметили синюю татуировку — тот же символ, который Эрагон видел на крупном сапфире, вделанном в перстень Брома. Глядя на истерзанное тело несчастной, Эрагон про себя поклялся непременно отомстить всем ее мучителям. Муртаг, похоже, был настроен более реалистично.
— Ты можешь исцелить ее? — спросил он.
— Я... не знаю. — И Эрагон сглотнул комок, сдавивший горло. — Не уверен. Тут слишком много...
«Эрагон! — резко одернула его Сапфира. — Это же эльфийка! Нельзя допустить, чтобы она погибла! Устал ты или нет, голоден или сыт, но ты должен ее спасти! Я соединю свои силы с твоими, но именно тебе предстоит сотворить заклятие».
«Да... ты права, Сапфира». Эрагон долго глядел на девушку. Наконец, решившись, снял перчатки и сказал Муртагу:
— Боюсь, на это уйдет довольно много времени. Ты не мог бы пока раздобыть чего-нибудь поесть? И еще: нужно прокипятить тряпки — для бинтов, на все ее раны у меня сил все равно не хватит.
— Но если мы разведем костер, нас непременно заметят, — возразил Муртаг. — Тебе придется обойтись без кипячения. Да и еда тоже будет холодной.
Эрагон хмуро признал его правоту и стал снова осматривать девушку, готовясь приступить к исцелению. Сапфира устроилась с ним рядом. Набрав в грудь побольше воздуха, Эрагон призвал на помощь магические силы, и исцеление началось.
Стоило ему произнести старинные слова заклятия:
«Вайзе хайль!» — и один из ожогов тут же стал заживать, молодая розовая кожица затянула страшную язву, образовав тонкий рубец, который затем растаял сам собой. Эрагон не стал возиться с теми ожогами и порезами, которые не представляли для раненой особой опасности, иначе у него не хватит сил на более серьезные повреждения. Его не оставляла мысль о том, как бедняжка вообще умудрилась выжить, ведь ее столько раз подвергали мучительнейшим пыткам, доводя до полусмерти с таким упорством и точностью, что ему и сейчас становилось не по себе.
Хотя он изо всех сил старался щадить естественную девичью стыдливость, все же не мог не заметить, что обнаженное тело эльфийки поистине прекрасно, несмотря на все следы пыток. От усталости он не слишком задумывался об этом, но порой уши его краснели как бы сами собой, и он от всей души надеялся, что Сапфира не узнает, какие мысли бродят у него в голове.
Весь остаток ночи и все утро он трудился над своей пациенткой, прерываясь ненадолго лишь для того, чтобы поесть и попить, ему просто необходимо было восстановить силы — во-первых, после вынужденной голодовки и связанного с большим напряжением бегства из тюрьмы, а во-вторых, в связи с теперешним весьма трудоемким процессом целительства. Сафпира все время была рядом, щедро делясь с ним своей силой, если это требовалось. Солнце было уже высоко, когда Эрагон наконец со стоном выпрямился и встал, у него болело все тело. Спотыкаясь, он разыскал в седельной сумке фляжку с вином и довольно долго пил.
— Неужели закончил? — спросил у него Муртаг. Эрагон молча кивнул, его трясло так, что он даже голосу своему не доверял. Все плыло перед глазами, колени подгибались.
«Молодец, ты отлично поработал!» — похвалила его Сапфира.
— Она будет жить? — спросил Муртаг.
— Даже и не знаю! — хрипло выдохнул Эрагон, чуть не падая от усталости. — Эльфы очень выносливы, но и они не всегда способны вынести подобные... подобный физический ущерб. Если бы я был более опытным целителем, я, возможно, сумел бы оживить ее, однако... — Он безнадежно махнул рукой, и было видно, как дрожит его рука, он даже немного вина пролил. Сделав еще глоток, он почувствовал себя чуточку лучше и сказал: — Нам, наверное, надо прямо сейчас с места сниматься.
— Нет уж! — запротестовал Муртаг. — Тебе нужно поспать.
— Я... могу отдохнуть и в седле. А тут нам оставаться нельзя — нас вот-вот со всех сторон окружат.
Муртаг неохотно согласился:
— Ладно, но сделаем так: я поведу Сноуфайра в поводу, а ты пока поспишь.
Они оседлали коней, привязали бесчувственную девушку к спине Сапфиры и покинули лагерь. Эрагон, пока еще был в состоянии, все время что-то жевал, стремясь возместить потраченную энергию, но вскоре не выдержал и, обняв Сноуфайра за шею, закрыл глаза.

ВОДА ИЗ ПЕСКА

Когда вечером они остановились на ночлег, Эрагон по-прежнему чувствовал страшную слабость и настроение у него было хуже некуда. Большую часть дня им приходилось, точно зайцам, удирать от погони, тем более что их преследователи еще и гончих псов с собой прихватили. Спешившись, Эрагон первым делом бросился осматривать девушку. Сапфира сообщила ему, что эльфийка несколько раз пошевелилась, но больше никаких признаков жизни не подавала. Вынимая девушку из седла, Эрагон на мгновение нежно прижал ее к себе, но тут же, смутившись, торопливо опустил на расстеленное одеяло.
Поели они кое-как — уж слишком сильно Эрагону с Муртагом хотелось спать.
— Мы не можем и дальше ехать так медленно, — сказал после ужина Муртаг. — Мы с трудом уходим от преследователей. Еще день-другой, и они наверняка нас настигнут.
— Но мы ведь не можем бросить девушку! — сердито возразил Эрагон. — Да и коней тоже. Ты ведь не бросишь Торнака, верно? А нас двоих Сапфира запросто могла бы перенести далеко отсюда. Так что выхода я не вижу.
Муртаг искоса на него глянул и осторожно предложил:
— Так, может, ты возьмешь девушку и полетишь на Сапфире? Ведь получается, что вы с Сапфирой рискуете из-за меня. Наверное, будет лучше, если я поеду своим путем.
— Если ты хотел оскорбить меня, то тебе это удалось! — проворчал Эрагон. — Я, между прочим, отлично понимаю, что оказался на свободе только благодаря тебе. И никогда не брошу тебя на растерзание слугам Гальбаторикса. Хороша была бы благодарность!
Муртаг опустил голову, помолчал и сказал:
— Мне, конечно, очень приятно это слышать, только проблемы нашей мы так никогда не решим.
— А как ее можно решить? — спросил Эрагон и кивнул в сторону эльфийки. — Жаль, что она не может подсказать нам, где найти эльфов! Вот у них мы, наверное, смогли бы обрести убежище — хотя бы временное.
— Вряд ли — если учесть, как умело они до сих пор скрывались. Да и она не стала бы нам рассказывать, где прячутся ее соплеменники. Но даже если б сказала, эльфы отнюдь не обрадовались бы нашему появлению. Да и с какой стати им нас укрывать? Последние Всадники, с которыми они имели дело, служили Гальбаториксу и Проклятым. Сомневаюсь, что у них остались об этом приятные воспоминания. А я к тому же не имею даже сомнительной чести быть Всадником. И уж со мной они точно не пожелают общаться.
«Неправда, эльфы, конечно же, нас примут!» — беззвучно заверила Эрагона Сапфира, поудобнее укладывая свои огромные крылья.
Эрагон пожал плечами и ответил обоим сразу:
— Даже если бы они и захотели помочь нам, мы все равно не знаем, как их найти. И никакой возможности расспросить эту девушку нет. Придется нам по-прежнему спасаться бегством, но вот в каком направлении лучше бежать — на север или на юг?
Муртаг, прижав пальцы к вискам и словно собираясь с мыслями, сказал:
— По-моему, единственный выход — это покинуть пределы Империи. Те немногие города, где мы могли бы обрести помощь, слишком далеко отсюда, и по дороге туда нас непременно заметят и схватят или станут преследовать. На севере мы могли бы скрыться только в лесу Дю Вельденварден, но я бы не рискнул снова проезжать мимо Гиллида. На западе сплошь имперские владения, а дальше море. На юге Сурда, и там, возможно, нашелся бы кто-то, кто помог бы тебе отыскать варденов. А на востоке... — Муртаг пожал плечами, помолчал и продолжил свою мысль: — На востоке, конечно, края неизведанные, но между нами и этими неведомыми землями раскинулась пустыня Хадарак. Где-то там скрываются и вардены, но, не зная пути, их можно искать годами.
«Но там мы все же будем в безопасности, — заметила Сапфира. — Во всяком случае, пока не встретим никого из ургалов».
Эрагон сдвинул брови. Голова у него опять разболелась, думать становилось все труднее.
— Ехать в Сурду слишком опасно, — медленно проговорил он. — Для этого пришлось бы пересечь почти всю территорию Империи, обходя при этом стороной каждое селение. Вряд ли мы сумели бы добраться туда незамеченными.
— Неужели ты хочешь попробовать пересечь пустыню? — спросил Муртаг.
— Я не вижу иного выбора. Кроме того, в этом случае мы гораздо быстрее сможем покинуть пределы Империи. Раззаки на своих крылатых скакунах, наверное, уже через пару дней будут в Гиллиде, так что времени у нас осталось немного.
— Но они смогут нагнать нас и в пустыне, — сказал Муртаг. — От такой погони вообще очень трудно уйти.
Эрагон погладил теплый бок Сапфиры, чувствуя, какой твердой стала ее чешуя.
— Да, но лишь в том случае, если они обнаружат наш след, — задумчиво промолвил он. — А для этого им придется далеко оторваться от остальных наших преследователей, так что, если дело дойдет до драки, то, мне кажется, мы втроем сумеем дать им должный отпор... Если, конечно, не попадем в засаду — как тогда мы с Бромом.
— Но если нам удастся более или менее спокойно пересечь пустыню Хадарак, — спросил Муртаг, — то куда ты намерен двигаться дальше? В тех краях, насколько я знаю, не так уж много городов и селений. Если они вообще там есть. Да и сама пустыня очень опасна. Ты хоть что-нибудь о ней знаешь?
— Только то, что там очень жарко, сухо и полно песка, — признался Эрагон.
— В общем, так оно и есть, — усмехнулся Муртаг. — А еще там полно ядовитых змей и скорпионов, а также не менее ядовитых растений — остальные же совершенно несъедобны. Да и солнце там тоже ядовитое, безжалостное. Ты помнишь ту огромную равнину, которую мы миновали по пути в Гиллид?
— Помню, конечно, я и до этого там бывал — с Бромом.
— В таком случае ты должен представлять себе, что такое беспредельность. А ведь эта равнина находится в самом сердце Империи, тогда как пустыня Хадарак — почти за ее пределами, и она раза в два, а то и в три больше! И эту пустыню ты предлагаешь нам пересечь?
406
Эрагон попытался представить столь бескрайнее пространство, но не сумел и вытащил из седельной сумки карту Алагейзии. Пергамент пахнул пылью. Расстелив карту на земле, Эрагон долго ее рассматривал, удивленно качая головой.
— Теперь я понимаю, почему Империя кончается там, где начинается пустыня Хадарак, — сказал он. — У Гальбаторикса просто руки коротки, чтобы туда дотянуться!
Муртаг провел рукой по карте и сказал:
— Вот смотри: все земли, что лежат к востоку от пустыни и выглядят на этой карте, как сплошное белое пятно, во времена Всадников также принадлежали Алагейзии. Если король сумеет вырастить себе новых Всадников, это позволит ему снова невероятно расширить границы Империи. Но я хотел сказать совсем не об этом. Пустыня Хадарак бесконечна и таит в себе столько опасностей, что у нас очень мало шансов пересечь ее и добраться до тех далеких краев живыми. По-моему, это совершенно безнадежное предприятие!
— Так у нас и положение совершенно безнадежное! — воскликнул Эрагон и снова уткнулся носом в карту. — Если мы поедем прямо, то у нас уйдет по крайней мере месяц, а то и два на то, чтобы добраться до восточных границ Хадарака. А вот если мы срежем угол и двинемся на юго-запад, к Беорским горам, то доберемся до цели значительно быстрее. Потом можно поехать либо на восток, вдоль горной цепи Беор, либо еще дальше на юго-запад, постепенно сворачивая к Сурде. Если эта карта достаточно точна, то расстояние отсюда до Беорских гор примерно равно тому, какое мы преодолели, направляясь в Гиллид.
— И на это у нас ушел почти месяц! Эрагон нетерпеливо тряхнул головой.
— В Гиллид мы ехали медленно, потому что я был ранен. А если поторопиться, то времени уйдет гораздо меньше.
— Хорошо, я тебя понял, — сказал Муртаг. — Но есть и еще одна очень сложная проблема, которую стоило бы обсудить заранее. Ты ведь уже заметил, что я закупил в Гиллиде припасы для нас и корм для лошадей? Но где мы в пустыне возьмем воду? Тамошние кочевники всегда тщательно прячут свои колодцы, опасаясь, как бы кто-нибудь не украл их драгоценную воду. А сколько воды мы можем увезти с собой? Ты представь только, какое количество воды необходимо в день твоей Сапфире? Да мы с тобой и за неделю не выпьем столько, сколько выпивает она и наши кони за раз! Или, может, ты сумеешь заставить дождь идти тогда, когда нам это будет необходимо? А иначе я просто не представляю, как пускаться в такой опасный путь.
Эрагон задумался. Заставить дождь пролиться?.. Нет, такое ему, пожалуй, не по силам! И вряд ли это по силам кому-либо из Всадников, даже самому сильному и умелому. Сдвинуть дождевые тучи — это все равно что гору в воздух поднять! Нет, необходимо отыскать такое решение, которое позволит ему не растрачивать полностью свои силы... А что, если попробовать превратить в воду песок? Если получится, это решило бы самую главную нашу проблему... Если только подобное превращение не потребует слишком больших затрат энергии.
— У меня есть идея, — сказал он Муртагу. — Если получится то, на что я рассчитываю, мы сумеем уйти от преследователей.
Эрагон отошел в сторону, и Сапфира тут же последовала за ним.
«Что ты собираешься делать?» — спросила она.
«Я еще не решил... Но скажи, ты смогла бы нести такой запас воды, которого нам хватило бы, чтобы пересечь пустыню?»
«Нет, конечно. Я не смогу не то что лететь с таким грузом, но и просто поднять его!»
«Жаль».
Эрагон опустился на колени, выбрал щербатый камешек — в такую впадинку как раз мог поместиться глоток воды — натолкал в эту щербинку земли и вперил в нее свой взор. Теперь предстояло самое трудное: превратить землю в воду. Но какими словами древнего языка лучше воспользоваться? Подумав, он выбрал два слова, которые показались ему наиболее действенными: «Делуа муа!», что означало: «Земля, переменись!» Произнеся их вслух, он тут же ощутил леденящее прикосновение магической силы и понял, что этот крошечный комок земли с угрожающей быстротой высасывает из него силы. Помня предостережение Брома о том, что решение некоторых задач может стоить жизни тому, кто воспользовался магией, он попытался приостановить действие заклинания, но не сумел и постарался не шевелиться, чувствуя, что слабеет с каждой секундой.
И когда он был уже почти уверен, что так и умрет, стоя на коленях над жалким комком земли, комок шевельнулся, и в углублении блеснула чистейшая вода. Эрагон с невероятным облегчением перевел дыхание и сел на землю. Сердце готово было выскочить из груди, желудок сводило от голода.
«Что случилось?» — спросила Сапфира.
Эрагон только головой помотал, не в силах ответить. Пережитое потрясение еще давало себя знать. Хорошо, что мне не пришло в голову превратить в воду целую пригоршню земли, думал он.
«Я попробовал превратить землю в воду, — через некоторое время пояснил он Сапфире, — но получилось у меня плохо. Я чуть не умер, а воды здесь не хватит и на один глоток!»
«Нужно быть осторожнее, — упрекнула его дракониха. — Магия порой дает совершенно непредсказуемые результаты — особенно если слова древнего языка соединить не так, как полагается».
Он сердито сверкнул глазами.
«Да знаю я! Но я должен был проверить! Нельзя же ждать, пока мы доберемся до пустыни».
Ему было немного стыдно, он понимал, что Сапфира хотела лишь ему помочь, что она тревожится о нем.
«Скажи, а как ты сумела превратить могилу Брома в алмазный мавзолей, не убив себя при этом?» — спросил он.
«Не знаю, как-то само получилось, — призналась она. — Получилось и все».
«А ты можешь еще раз попробовать? Только на этот раз превратить, скажем, камень в воду?»
«Эрагон, — сказала она, глядя ему прямо в глаза, — я умею управлять своими магическими задатками не лучше, чем, скажем, паук умеет управлять своим желанием ткать сети. Такие вещи случаются со мной вне зависимости от того, хочу я этого или нет. Бром ведь говорил тебе, что вокруг драконов всегда творятся всякие чудеса, и это чистая правда. Но он никак тебе этого не объяснил, и у меня нет этому объяснений. Иногда я просто могу, совершенно не думая, превратить одну вещь в другую, а иногда остаюсь столь же бессильной в отношении магии, как наш Сноуфайр».
«Ты никогда не бываешь бессильной», — сказал он, ласково гладя ее по шее. Долгое время оба молчали. Эрагон вспоминал сделанное Сапфирой надгробие и лицо Брома под ним... И то, как тогда сомкнулся камень — точно живой... «Ну что ж, — шепнул он драконихе, — по крайней мере, мы похоронили его по-человечески».
Он бездумно водил пальцем по земле и сам не заметил, как изобразил знакомые горные хребты и небольшую долину меж ними; потом ногтем «проложил» русло реки, прибавил еще несколько деталей для большего правдоподобия и вдруг обнаружил, что любуется почти точной копией долины Паланкар. Тоска по дому сдавила ему грудь, и одним взмахом руки он уничтожил созданную им картину.
«Я больше ни о чем не хочу разговаривать!» — сердито отмахнулся он от расспросов Сапфиры и, скрестив на груди руки, уставился в то самое место, где только что брал землю, чтобы превратить ее в воду. И не поверил собственным глазам: хотя земля вокруг была совершенно суха, в этой ямке несомненно скапливалась влага! Эрагон копнул чуть глубже и обнаружил, что в нескольких дюймах от поверхности стоит вода.
— Ты только посмотри! — возбужденно воскликнул он.
Сапфира склонила голову, изучая влажную землю. «Но как это сможет помочь нам в пустыне? — спросила она. — Ведь там наверняка вода залегает очень глубоко, тебе понадобятся недели, чтоб до нее добраться».
«Ну и что? — радостно откликнулся Эрагон. — Если она там вообще есть, я смогу поднять ее к поверхности земли! Смотри!» И он, немного углубив ямку, мысленно призвал на помощь магию, но не стал превращать землю в воду, а просто попросил ту влагу, что уже содержалась в земле, подняться к нему. Раздалось слабое журчание, и в ямке забил крошечный родничок. Эрагон с улыбкой зачерпнул воду рукой и напился. Вода была холодной, чистой и вкусной. «Видишь? Мы всегда сможем добыть ее!»
Сапфира понюхала крошечное озерцо и сказала:
«Здесь — да. Но в пустыне? Да там, возможно, и вообще воды в земле не окажется!»
«Ничего, и там она тоже найдется, — заверил ее Эрагон. — Мне будет нужно всего лишь поднять ее на поверхность, а это уже не такая трудная задача. И если поднимать ее медленно, моих сил вполне на это хватит. Даже если придется поднимать воду с большой глубины. Особенно если ты мне поможешь».
Сапфира посмотрела на него с сомнением:
«Ты уверен? Подумай хорошенько! Ведь от этого будут зависеть наши жизни».
Эрагон колебался не более минуты:
«Я уверен!»
«Ну, тогда ступай к Муртагу. А я подежурю, пока ты будешь спать».
«Но ведь и ты тоже всю ночь не спала, — запротестовал Эрагон. — Тебе нужно отдохнуть».
«Ничего, я гораздо сильнее, чем ты думаешь, — ласково сказала она и, шурша чешуей, снова уютно свернулась на земле, зорко посматривая в ту сторону, откуда могли появиться их преследователи, Эрагон обнял ее, и она довольно замурлыкала, даже бока заходили. — Ступай, ступай, отдохни».
Когда Эрагон вернулся к костру, Муртаг с нетерпением спросил у него:
— Ну что, открыта для нас пустыня или нет?
— Открыта, — кивнул Эрагон, улегся с ним рядом и стал рассказывать о своих опытах с землей и водой. Потом повернулся на бок и стал смотреть на прекрасную эльфийку. И смотрел на нее до тех пор, пока его не сморил сон.

РЕКА РАМР

Они заставили себя подняться чуть свет, в серых сумерках. Эрагон дрожал от утреннего холода, но больше всего беспокоился о девушке.
— Как же мы ее повезем? Она не может несколько дней подряд ехать верхом на Сапфире — у той слишком твердая и острая чешуя, а бедняжка и так вся изранена. А в лапах ее нести Сапфира долго не сможет: во-первых, она от этого быстро устанет, а во-вторых, ей трудно приземляться. И волокушу тоже использовать нельзя: в такой местности мы ее мигом разнесем в щепки, да и коней она сильно тормозить будет.
Муртаг, седлая Торнака, предложил:
— Тогда ты можешь полететь на Сапфире, а девицу можно привязать к седлу Сноуфайра. Вот только вряд ли ее ранам будет от этого намного лучше.
«У меня есть решение, — неожиданно вмешалась в их разговор Сапфира. — А что, если привязать девушку ко мне снизу? К моему брюху? Тогда я смогу совершенно свободно лететь, да и она будет в большей безопасности, чем в седле. Единственная опасность — если в нас вздумают стрелять из луков, но в таком случае мне ничего не стоит подняться так высоко, что никакая стрела не достанет».
Идея пришлась по вкусу. Сложив пополам одно из одеял, Эрагон плотно завернул в него хрупкое тело эль-фийки. Друзья пожертвовали и остальными одеялами, а также запасной одеждой, чтобы как следует привязать девушку к могучему телу Сапфиры. Критически оглядев плоды своих трудов, Эрагон покачал головой:
— Боюсь, все это быстро перетрется о чешую.
— Ничего, мы будем время от времени проверять, крепко ли держится Сапфирина ноша, — утешил его Муртаг.
«Ну что, в путь?» — спросила Сапфира, и Эрагон повторил ее вопрос вслух.
Глаза Муртага как-то недобро блеснули, рот искривила усмешка, когда он глянул в ту сторону, откуда они пришли. На горизонте был явственно виден дым над лагерем их преследователей.
— Ну что ж, — сказал он, — я всегда любил бегать наперегонки!
— Вот и побежим, собственную жизнь спасая! — подхватил его мрачную шутку Эрагон.
Муртаг, не говоря больше ни слова, взлетел в седло и погнал Торнака в сторону пустыни. Эрагон на Сноуфайре не отставал. Сапфира вместе с девушкой умчались вперед, дракониха летела довольно низко, чтобы ее не увидели в лагере. Впереди лежал долгий путь к пустыне Хадарак.
Эрагон все время внимательно следил, нет ли за ними погони, но думал только о спасенной ими девушке. Эльфы! С ними летит настоящий эльф! Интересно, что бы сказал на это Роран. Эрагону вдруг пришло в голову, что, если он когда-нибудь вернется в Карвахолл, ему будет нелегко убедить кого бы то ни было, что все это с ним действительно случилось.
Весь день Эрагон и Муртаг гнали коней по равнине, не обращая внимания ни на усталость, ни на голод. Кони, конечно, тоже очень устали, и юноши время от времени спрыгивали с седел и бежали рядом, давая Торнаку и Сноуфайру хоть немного отдохнуть. Останавливались они за весь день только дважды и ненадолго: только чтобы дать коням поесть и напиться.

Предыдущая страница 22 Следующая страница


23 Кристофер Паолини

Хотя теперь преследователи остались далеко позади, им все равно приходилось обходить стороной каждое селение, чтобы избежать нового столкновения с отрядом воинов. Каким-то образом все тамошние гарнизоны были подняты по тревоге и повсюду выставлены сторожевые посты. Дважды они чуть не попали в засаду, избежав этого лишь благодаря Сапфире, которая сумела учуять впереди вооруженных людей. После второй подобной неприятности они стали вообще избегать дорог.
Очертания каменистой равнины несколько смягчились в сумерках, когда вечер набросил на небеса свой темный плащ. Но Эрагон и Муртаг не остановились и ночью, безжалостно погоняя коней и отмеривая милю за милей. И наконец среди ночи земля точно вдруг вздыбилась перед ними — это были первые дюны, густо поросшие кактусами.
Муртаг указал вперед:
— Вон там, в нескольких лигах отсюда, город Булб-ридж, и там нас определенно уже поджидают. Надо попытаться проскользнуть мимо всех постов, пока темно.
Через три часа они увидели над пустыней соломенно-желтый свет — уличные фонари Булбриджа и горевшие вокруг города сторожевые костры. Эрагон и Муртаг обмотали мечи плащами, чтоб не звенели, спешились и повели коней в поводу, осторожно обходя Булбридж по широкой дуге и внимательно прислушиваясь к каждому звуку, чтобы нечаянно не наткнуться на сторожевой пост.
Наконец город остался позади, и Эрагон вздохнул с облегчением. По небу уже разливалась заря, остывший за ночь воздух стал теплее. На вершине холма они остановились, чтобы оглядеться. Слева была река Рамр, но она же виднелась и справа, делая петлю милях в пяти от них, а потом текла дальше на юг, снова делая петлю и поворачивая уже на запад. Оказалось, что за прошедшие сутки они отмахали не меньше шестнадцати лиг.
Эрагон благодарно обнял Сноуфайра за шею и предложил Муртагу:
— Давай поищем какую-нибудь пещеру или укромную низинку, где можно было бы спокойно поспать.
Они остановились в небольшой можжевеловой рощице и, едва отвязав от терпеливо выжидавшей Сапфиры девушку и уложив ее поудобнее, рухнули на подстеленные одеяла
— Я подежурю первым, — сказал Муртаг, — а тебя разбужу часа через два. — Эрагон что-то пробормотал в знак согласия и с головой накрылся одеялом.
К вечеру оба опять совершенно вымотались, но тем не менее готовы были продолжать путь. Когда после короткой передышки они собирались отправиться дальше, Сапфира заметила: «Сегодня уже третья ночь с тех пор, как мы бежали из Гиллида, а эта девушка так и не приходила в себя. И ничего не ела и не пила. Я знаю об эльфах очень немного, но она кажется такой хрупкой... По-моему, она просто не выживет, если и дальше даже пить не будет!»
— В чем дело? — спросил Муртаг, выглядывая из-за Торнака.
— Сапфира беспокоится, что девушка до сих пор без сознания и ничего даже не пила, — пояснил Эрагон. — Я, конечно, отчасти залечил ее раны, но это, похоже, не очень-то ей помогло.
— Может, этот шейд что-то сотворил с ее душой? — предположил Муртаг.
— Возможно. Но я не знаю, как ей помочь!
Муртаг опустился возле прекрасной эльфийки на колени и внимательно ее осмотрел, потом покачал головой и встал.
— Мне кажется, она просто спит. И довольно спокойным сном. И по-моему, ее можно легко разбудить просто словом или прикосновением, но тем не менее она не желает просыпаться. Может быть, такой сон эльфы нарочно вызывают, чтобы избежать лишних страданий? Но если это так, то почему она никак не просыпается? Ведь теперь ей уже ничто не грозит.
— Но знает ли она об этом? — тихо сказал Эрагон. Муртаг положил руку ему на плечо:
— Ничего, с этим мы разберемся позже. А теперь надо ехать дальше, иначе мы рискуем потерять все, что сумели выиграть за это время. Потом ты сможешь сколько угодно заниматься ее здоровьем — мы специально для этого остановимся и устроим себе отдых.
— Нет, кое-что я сделаю все же прямо сейчас, — сказал Эрагон и, намочив тряпицу, выжал несколько капель воды на прелестные крепко сжатые губы девушки. Он проделал это еще несколько раз, любуясь ее прямыми бровями и длинными загнутыми ресницами. В эти минуты он чувствовал себя сильным и смелым — настоящим защитником!
Они петляли меж холмов, избегая подниматься на вершины, чтобы их не заметили часовые. По той же причине осталась на земле и Сапфира. Несмотря на свои гигантские размеры, она была очень ловка, вынослива и двигалась совершенно бесшумно, только ее хвост, тянувшийся за ней точно толстая синяя змея, издавал довольно громкое шуршание.
Небо на востоке посветлело. Взошла утренняя звезда Айедейл, и вскоре они достигли обрывистого берега реки Рамр. Внизу виднелись груды выброшенного мусора и плавника. Поток дико ревел, разбиваясь о валуны и срывая нависшие над водой ветви деревьев.
— Добрались! — крикнул Эрагон, перекрывая шум воды.
— Да! — кивнул Муртаг. — Теперь надо брод найти. «Нет необходимости, — сказала Эрагону Сапфира. —
Я легко смогу перенести на другой берег».
Эрагон задумчиво посмотрел на ее темно-синий бок и спросил:
«А как насчет лошадей? Мы же не можем оставить их здесь! А тебе их не поднять».
«Если они не станут вырываться, то смогу перенести и их. Если уж я могла увертываться от стрел с тремя людьми на спине, то уж, конечно, смогу и какую-то лошадь через реку перенести!»
«Охотно тебе верю, но давай лучше не будем пробовать, пока в том не будет особой необходимости, — сказал Эрагон. — Это слишком опасно».
Сапфира заглянула в воду с обрыва.
«Но мы же не можем просто так торчать тут и зря терять время, верно?» — заявила она и стала спускаться вниз. Эрагон последовал за ней, ведя под уздцы Сноуфайра. Они подошли почти к самой воде, темной и бегущей очень быстро. Над рекой стлался белесый туман, и противоположный берег разглядеть было невозможно. Муртаг кинул в поток ветку и смотрел, как вода уносит ее, безжалостно крутя и подбрасывая.
— Глубоко тут, как ты думаешь? — спросил Эрагон.
— Кто его знает! — с тревогой ответил Муртаг. — А ты не можешь с помощью своей магии выяснить, далеко ли тот берег?
— Не знаю... Может быть, попробовать осветить тот берег?
И тут Сапфира взлетела и медленно проплыла над водами Рамра. Очень скоро она сообщила Эрагону: «Я на том берегу. Ширина реки примерно полмили.
— Место выбрано чрезвычайно неудачно! Вам не переправиться. Поблизости излучина, так что здесь у реки наибольшая ширина».
— Полмили! — воскликнул Эрагон. И рассказал Муртагу о предложении Сапфиры перенести их на ту сторону.
— Я бы не стал рисковать лошадьми, — сказал Муртаг. — Торнак не настолько привык к Сапфире, как Сноуфайр. Он может испугаться и поранить и себя, и ее. Попроси Сапфиру поискать отмель или место поуже, где мы могли бы спокойно переплыть реку. Если в пределах мили в ту и другую сторону такого места не найдется, тогда, наверное, придется ей нас переносить.
Пока Сапфира занималась поисками брода, они съели по куску хлеба, прислонившись к бокам своих усталых коней. Вскоре Сапфира вернулась, мягко шурша бархатистыми крыльями.
«Повсюду очень глубоко, и течение одинаково сильное что вверх, что вниз по реке», — сообщила она.
Когда Эрагон передал это Муртагу, тот сказал:
— Хорошо, тогда я переправлюсь первым и приму лошадей. — Он вскочил на спину драконихи. — Ты поосторожней с Торнаком. Он со мной уже много лет, и я не хочу, чтобы с ним что-нибудь случилось.
Вскоре Сапфира вернулась, и Эрагон подвел к ней Торнака, не обращая внимания на его тревожное ржание. Сапфире пришлось сесть на задние лапы, чтобы передними обхватить коня поперек туловища. Эрагон, заметив, какими огромными у нее стали когти, заботливо поправил на Торнаке седло и попону, чтобы прикрыть ему брюхо — на всякий случай. Потом он махнул драконихе рукой, и Торнак испуганно всхрапнул, пытаясь вырваться, но Сапфира держала крепко. Конь бешено вращал глазами с расширившимися от ужаса зрачками. Эрагон попытался мысленно его успокоить, но охватившая коня паника мешала ему воспринимать чьи-то увещевания. Не обращая внимания на вырывающегося коня, Сапфира высоко подпрыгнула, оттолкнувшись мощными задними ногами — только камни во все стороны полетели, — и крылья ее мучительно напряглись: ноша все-таки была для нее тяжеловата. В какое-то мгновение Эрагону даже показалось, что она упадет на землю, но она все же взлетела, Торнак пронзительно закричал и забил копытами — звук был такой, словно металлом скребли по металлу.
Эрагон выругался, опасаясь, что кто-нибудь может услышать эти звуки и конское ржание.
«Ох, Сапфира, пожалуйста, поторопись!» — попросил он ее, прислушиваясь и уже ожидая появления воинов с факелами. И действительно: вдали он разглядел цепочку всадников, спускавшихся с холма.
Как только Сапфира вернулась, он тотчас же подвел к ней Сноуфайра.
«Эта глупая лошадь, что принадлежит Муртагу, все еще бьется в истерике! — презрительно сообщила ему Сапфира. — Ему даже пришлось ее привязать!» Ловко схватив Сноуфайра, она потащила его через реку, не обращая ни малейшего внимания на громкие протесты жеребца.
Эрагон посмотрел ей вслед и вдруг почувствовал себя ужасно одиноким в этой непроглядной ночи.
Наконец Сапфира вернулась. Еще мгновение — и они оказались на том берегу. Как только лошади немного успокоились, они поправили седла и снова помчались, держа путь к далеким Беорским горам. Вокруг уже вовсю распевали птицы, готовясь к встрече нового дня.
Эрагон умудрился даже немного задремать в седле. Впрочем, и Муртаг то и дело клевал носом, почти выпустив из рук поводья, и только бдительность Сапфиры не давала им сбиться с курса.
Вскоре земля стала мягкой, копыта лошадей утопали в ней, и пришлось остановиться. Солнце было в зените. Река Рамр осталась далеко позади — тонкая извилистая линия, сверкающая в солнечных лучах.
Они достигли границ пустыни Хадарак.

ПУСТЫНЯ ХАДАРАК

Дюны тянулись до самого горизонта, точно морские волны. Порывистый ветер взметал в воздух золотисто-красные песчинки. Редкие корявые деревца торчали из пересохшей растрескавшейся земли, вряд ли хоть сколько-нибудь пригодной для земледелия. Вдали виднелась цепочка красноватых скал. Эта бескрайняя равнина казалась совершенно безжизненной, не было видно ни одного зверька, разве что порой в поднебесье кружила хищная птица.
— Ты уверен, что здесь для коней корм найдется? — спросил Эрагон, с трудом выталкивая слова из пересохшего рта и чувствуя, что горло словно уже обожжено сухим горячим воздухом пустыни.
— Вон там скалы, видишь? — сказал Муртаг. — Вокруг таких скал всегда растет трава, хотя и довольно жесткая. Но, думаю, наши кони будут вполне довольны.
— Надеюсь. — Эрагон, прищурившись, посмотрел на солнце. — Но давай все-таки сперва немного передохнем, а то у меня мысли стали ленивые, как дождевые черви. Да и ноги не держат.
Они сняли с Сапфиры эльфийскую девушку и уложили ее в тени. Как только Эрагон сел, Сапфира тут же устроилась рядом на песке и заботливо раскрыла над ними свои крылья, пряча от солнца.
«Какое замечательное место! — мечтательно сказала она. — Я бы могла прожить тут целую вечность, не замечая, как пролетают годы!»
Эрагон прикрыл глаза и сонно откликнулся:
«Да, летать тут, должно быть, хорошо. Просторно».
«Не только летать! Мне кажется, я рождена для жизни в пустыне. Здесь для этого есть все: простор для полета, скалы, на которых можно вить гнезда, и дичь, которая хоть и умело прячется, но вполне для меня доступна. И тут так тепло! Меня, впрочем, и холод не особенно донимает, но в жару я чувствую необычайное воодушевление и прилив сил». И она с наслаждением потянулась.
«Неужели тебе здесь действительно так нравится?» — удивился Эрагон.
«Очень».
«Ну что ж, покончив с делами, мы могли бы сюда вернуться». — И он, не договорив, уснул, но Сапфира и этим осталась очень довольна. Она даже потихоньку мурлыкала, пока Эрагон и Муртаг спали.
К этому утру за четыре дня, прошедшие со времени их бегства из Гиллида, они прошли более тридцати пяти лиг.
Лишь на закате они добрались до тех красных скал, которые увидели утром. Скалы, точно высоченные столбы, высились над ними, отбрасывая узкие, длинные тени. Дюн вокруг не было в радиусе примерно с полмили. Спрыгнув с коня, Эрагон почувствовал, что жара прямо-таки припечатывает его к насквозь пропеченной, растрескавшейся земле. У него сильно обгорело лицо и шея сзади, кожа воспалилась и была горячей на ощупь.
Привязав коней так, чтобы они свободно могли щипать редкую траву, Муртаг развел небольшой костерок.
— Как ты думаешь, много мы успели сегодня проехать? — спросил у него Эрагон, снимая с Сапфиры эльфийку.
— Понятия не имею! — Муртаг был явно зол. Он тоже сильно обгорел, глаза у него покраснели. Он взял было фляжку, рассчитывая хотя бы смочить губы, и недовольно пробурчал: — Ну вот, воды совсем не осталось! А кони, между прочим, не поены.
Эрагон тоже был истомлен иссушающим зноем пустыни, однако же сдержался.
— Приведи коней, — сказал он Муртагу. Сапфира, несколько раз копнув когтями, сделала в земле довольно большое углубление, и Эрагон, закрыв глаза, призвал на помощь магию. Видимо, здесь, возле скал, в почве все же было достаточно влаги, чтобы могла расти трава, так что ему удалось даже несколько раз наполнить водой вырытую Сапфирой яму.
Сперва Муртаг наполнил бурдюки, вычерпывая воду по мере того, как она скапливалась в ямке, а затем отошел в сторону и дал напиться коням. Бедные животные были измучены и пили долго, так что Эрагону пришлось приложить дополнительные усилия, чтобы добыть для них воду с большей глубины, и он очень устал, но все же, когда лошади напились, предложил Сапфире: «Если хочешь пить, пей прямо сейчас». Она как бы благодарно обняла его, обвив своей длинной шеей, потом склонилась к яме и сделала всего несколько глотков.
Прежде чем позволить воде снова уйти в землю, Эра-гон дал напиться Муртагу и сам напился вдоволь. Удерживать воду на поверхности оказалось труднее, чем он предполагал. Но все же это было ему уже вполне по силам, а ведь когда-то он не мог даже камешек заставить подняться с земли!
Рассвет был очень холодный, ударил даже небольшой заморозок. Песок в лучах восходящего солнца казался розовым, туманная дымка висела над горизонтом. Настроение Муртага сон, к сожалению, не улучшил, и Эрагон чувствовал, что и у него на душе становится пасмурно. За завтраком он спросил:
— Как ты думаешь, сколько времени мы проведем в пустыне?
— Ну, пока что наша ближайшая цель — пересечь лишь небольшой ее участок, и мне кажется, что даже на это у нас уйдет не меньше двух-трех дней.
— Но ведь мы уже так много прошли!
— Может быть, получится и быстрее, не знаю. Сейчас у меня одно желание: выбраться из этой проклятой пустыни! Осточертело глаза от песка прочищать!
Когда они поели, Эрагон подошел к девушке. Она по-прежнему лежала как мертвая, разве что грудь ее едва заметно вздымалась: она все-таки еще дышала.
— Что же этот шейд с тобой сделал? — прошептал Эрагон, осторожно смахнув с ее щеки прядь волос. — Разве можно столько времени быть без сознания и после этого остаться в живых? — Он хорошо помнил, какой она была тогда в темнице, еще живая... Грустно глянув на нее в последний раз, он стал готовиться к очередному этапу пути.
Когда они покидали стоянку, туман на горизонте рассеялся и стали заметны какие-то темные предметы неопределенной формы, странным образом выстроившиеся в ряд. Муртаг предположил, что это холмы предгорий. Эрагон сомневался, но возражать не стал.
Его мысли целиком были заняты состоянием больной. Он был уверен, что необходимо что-то срочно предпринять, иначе она погибнет, но не знал, что именно нужно сделать. Сапфира также была озабочена ее состоянием. Они с Эрагоном без конца это обсуждали, но, не обладая достаточными познаниями в искусстве целительства, решить эту задачу были не в силах.
В полдень устроили короткий привал. А когда вновь тронулись в путь, Эрагон заметил, что темные предметы на горизонте приобрели более конкретные очертания и теперь действительно гораздо больше походили на поросшие лесом холмы. Небо над холмами казалось бледным, почти белым, каким-то выцветшим или выгоревшим. Не понимая, в чем дело, Эрагон даже глаза протер и тряхнул как следует головой, полагая, что и холмы, и выцветшее небо над ними — просто мираж, какие часто бывают в пустыне. Но холмы и светлое небо над ними по-прежнему оставались на месте. Мало того, холмы постепенно приближались, а белесая полоса расширилась и занимала теперь полнеба. Решив, что им грозит нечто ужасное — буря, ураган, смерч, — Эрагон уже хотел было поделиться своими опасениями с Муртагом и Сапфирой, но вдруг понял, что перед ним.
Это были не просто холмы, а отроги гигантского горного хребта! И вершины гор, у подножия действительно покрытых густыми лесами, сверкали на солнце вечными снегами, создавая в воздухе эту белесую пелену. Острые пики уходили, казалось, прямо в небо. Узкие извилистые горные долины, зажатые крутыми склонами, с такого расстояния больше походили на трещины в сплошных каменных стенах. Все вместе это напоминало какую-то немыслимую зубчатую крепостную стену, отгородившую Алагейзию от диких восточных земель.
Да этим горам конца нет! — думал потрясенный их видом Эрагон. В историях о Беорских горах всегда говорилось о том, как они высоки и непроходимы, но сам он, будучи горным жителем, всегда считал это просто преувеличениями сказителей. Теперь же ему приходилось признать, что сказки говорили чистую правду.
Заметив его состояние, Сапфира внимательно следила за ним. Взлетев повыше, она довольно быстро сумела представить себе истинную величину этих гор и сообщила Эрагону:
«Глядя на эти вершины, я снова чувствую себя зародышем в яйце. Или жалкой букашкой!»
«Значит, это уже конец пустыни? — откликнулся Эрагон. — И переход занял у нас всего каких-то два дня! Теперь-то мы уже совсем близко от цели!»
Сапфира, сделав над ним еще круг, возразила:
«Насчет конца пустыни ты, конечно, прав, но ширина этой горной цепи, на мой взгляд, никак не меньше пятидесяти лиг. Не представляю, как вы сумеете преодолеть столь внушительное препятствие. И по-моему, эти горы могут служить отличным убежищем как для эльфов, так и для варденов, разве я не права?»
«Да тут может кто угодно спрятаться! — сказал Эрагон. — Тут, наверное, целые государства существовать могут, и о них никто, даже Гальбаторикс не узнает! Ты только представь себе жизнь в окружении этих каменных монстров!»
Эрагон нагнал Муртага, который уныло клевал носом, и с улыбкой тронул его за плечо.
— Ну что еще? — прорычал, сердито озираясь, Муртаг.
— А ты погляди повнимательнее, — предложил Эрагон.
Муртаг поднял глаза и пожал плечами.
— Ну и что? Я не понимаю, зачем... — И слова застряли у него во рту, он так и замер, совершенно пораженный увиденным. Потом тряхнул головой и воскликнул: — Нет, этого не может быть! Я знал, что эти горы очень высокие, но такого никак не ожидал... — Он, сильно прищурившись, вглядывался в далекие снеговые вершины.
— Будем надеяться, что здешние звери не такие громадные, как эти горы, — засмеялся Эрагон.
Муртаг тоже улыбнулся:
— А вообще-то здорово, что мы уже до гор добрались! Теперь хорошо бы найти какое-нибудь тенистое местечко и с недельку отдохнуть. Надоела эта немыслимая гонка!
— Да, я тоже устал... — признался Эрагон. — Но останавливаться, по-моему, не стоит: наша спутница очень слаба. Если она не придет в себя... или не умрет...
— Не очень себе представляю, — мрачно заметил Муртаг, — насколько ей поможет очередное путешествие под брюхом у дракона. Ей бы лучше в постели спокойно полежать.
Эрагон пожал плечами:
— Возможно... Когда мы доберемся до гор, я, наверное, отвезу ее в Сурду — это ведь не очень далеко, правда? А там уж найдется настоящий целитель, который сумеет ей помочь.
Муртаг снова, прикрыв рукой глаза, посмотрел на далекие горные вершины.
— Ладно, поговорим об этом позже. Теперь наша главная цель — горы. Там раззакам нас не найти. Да и от верных слуг Империи мы будем далековато.
День уже начинал клониться к вечеру, но горы все никак не приближались, хотя пейзаж вокруг претерпел сильнейшие изменения. Земля стала зернистой, красноватой, вместо песчаных дюн стали появляться островки растительности, на поверхности были глубокие трещины — здесь во время весенних дождей бежали ручьи. В воздухе повеяло прохладой. Лошади первыми почуяли благодатную перемену в погоде и рвались вперед.
Когда вечерние сумерки окутали землю, до предгорий оставалось уже не более лиги пути. Травы вокруг стали значительно гуще, и в них паслись стада газелей, которых Сапфира прямо-таки пожирала глазами. Дул приятный ветерок. На ночлег остановились у ручья, и все испытывали огромное наслаждение и от свежей воды, и от того, что наконец вырвались из раскаленных объятий пустыни Хадарак.

ОТКРЫВШИЙСЯ ПУТЬ

Усталые, оборванные, но в душе торжествуя, сидели они у костра, поздравляя друг друга. Сапфира даже немного порычала от радости, до смерти перепугав лошадей. Эрагон смотрел на огонь. Он был горд тем, что они сумели преодолеть почти шестьдесят лиг всего за пять дней. Это была действительно замечательная победа — даже для ездоков, которые имеют возможность регулярно менять коней, а у них с Муртагом такой возможности не было!
«Ну вот я и оказался за пределами Империи», — думал он. Сознавать это было очень странно. Он родился и всю свою жизнь прожил при короле Гальбаториксе, по вине его слуг потерял своих ближайших друзей и семью и чуть не умер сам, но теперь он был свободен. Ни ему, ни Сапфире не нужно больше бояться, что их настигнут королевские воины, не нужно избегать людей, не нужно прятаться и скрывать свое истинное обличье... Правда, у этих мыслей был довольно горький привкус: ведь ценою этой свободе была утрата родины, своего привычного и любимого с детства мира.
Эрагон посмотрел на звезды, сиявшие на темном небосклоне. Ему страшно нравилась мысль о том, чтобы построить себе дом в этих диких краях. Однако он видел слишком много несправедливостей, совершенных именем короля Гальбаторикса — от убийств до работорговли, — и совесть не позволяла ему навсегда повернуться спиной к Империи. И это не было уже просто жаждой мщения — желанием отомстить за смерть Гэрроу и Брома. Он чувствовал себя настоящим Всадником, который обязан помогать тем, у кого не хватает сил, чтобы противостоять гнету Империи и короля Гальбаторикса.
Вздохнув, он прервал свои размышления и наклонился над девушкой, лежавшей рядом с Сапфирой. Рыжее пламя костра, освещая ее лицо, делало его более живым и теплым. Под высокими скулами пролегли глубокие тени. И, глядя на нее, Эрагон решил: надо попробовать! Ведь может же он читать мысли людей и животных и даже разговаривать с ними, хотя постоянно общается только с Сапфирой. А что, если он сможет поговорить мысленно и с эльфом? Он, правда, прекрасно помнил предостережение Брома: никогда не влезать в чужие мысли, если в том нет острой необходимости! И он никогда этого не делал — за исключением того единственного раза, когда попытался проникнуть в душу Муртага и потерпел поражение.
Но можно ли проникнуть в душу эльфийки, если она лежит без чувств? И все же попробовать стоит, что, если ему удастся понять, почему она до сих пор в беспамятстве? Но допустит ли его, простит ли ему подобное вторжение? Ну, там будет видно, решил он. Она не приходит в себя уже целую неделю! И Эрагон, ни слова не сказав о своих намерениях ни Муртагу, ни Сапфире, опустился перед девушкой на колени, положил руку ей на лоб, закрыл глаза и осторожно, точно кончиками пальцев, мысленно коснулся ее души.
Ему на удивление легко удалось проникнуть в ее мысли. Она отнюдь не была полностью поглощена своими физическими страданиями, как ранее предполагал Эрагон, мысли ее были ясными и прозрачными. И вдруг точно ледяной клинок вонзился в мозг Эрагона. Боль была так сильна, что перед глазами у него заплясали разноцветные пятна. Он попытался разорвать мысленную связь с эльфийкой, но невидимая длань держала его крепко, а ледяной клинок снова и снова вонзался в мозг. Эрагон лихорадочно пытался установить мысленную защиту, и боль вроде бы стала ослабевать, но сосредоточиться все-таки не давала. Видимо, эльфийка воспользовалась его мгновенной растерянностью, чтобы полностью сокрушить поставленные им преграды.
Эрагону казалось, что его с головой укутали в теплое тяжелое одеяло. Дышать было нечем, мысли путались. Неведомая сила медленно убивала его, выдавливая жизнь по капле, но он все еще сопротивлялся.
Но тут эльфийка еще усилила свою безжалостную хватку — еще мгновение, и сознание его погасло бы, как свеча. И он в отчаянии выкрикнул на древнем языке: «Эка аи фрикаи ун Шуртугал!», что означало: «Я — Всадник и твой друг!» Страшная хватка не стала слабее, но более не усиливалась. Девушка явно была удивлена и раздумывала.
Подозрительность в ее душе, правда, так и не погасла, но Эрагон уже понимал, что она верит его словам: ведь солгать на древнем языке он не мог. Хотя он и не сумел сказать ей, что не причинит ей никакого вреда. Она поняла только, что он, Эрагон, считает себя ее другом и для него это действительно так, хотя сама она может считать и иначе. Древний язык поистине не знает пределов в значении своих слов, думал Эрагон. Хоть бы у нее хватило любопытства, чтобы рискнуть и хоть немного ослабить свою чудовищную хватку!
Она рискнула. Хватка ослабела, установленные ею мысленные барьеры понемногу отступили. Эльфийка осторожно позволила ему коснуться своей души — так два зверя обнюхивают друг друга, встретившись впервые. По спине Эрагона пробежала холодная струйка пота. Душа эльфийки была ему совершенно чужда. Она представлялась ему неким безграничным пространством, в котором живет память о многих тысячелетиях. Какие-то темные мысли маячили вдали, не позволяя себя прочесть, какие-то тайные знания народа эльфов лишь слегка касались сознания Эрагона, и от этих прикосновений он чувствовал себя маленьким и жалким... Но сквозь все эти неприятные ощущения к нему словно пробивалась некая прекрасная, но далекая мелодия, составлявшая сущность ее души.
«Как твое имя?» — спросила она мысленно. Говорила она на древнем языке, и голос у нее был усталый, полный тихого отчаяния.
«Эрагон. А твое?»
Ее сознание как бы подтащило его поближе, приглашая окунуться в светлые глубины высшего разума. Он с трудом сопротивлялся этому призыву, ему до боли хотелось на него откликнуться. Впервые он начинал понимать колдовское очарование эльфов. Да, это были поистине волшебные существа, свободные от тех законов, которые управляют жизнью простых смертных, существа, столь же отличные от людей, сколь отличны драконы от обычных животных.
«... Арья, — донеслось до него. — Скажи, почему ты заговорил со мной с помощью мыслей? Неужели я все еще в плену?»
«Нет, ты свободна! — воскликнул Эрагон. Он с трудом подбирал слова древнего языка — все-таки он знал его еще очень плохо, — но все же умудрился рассказать ей о событиях последней недели: — Я, как и ты, был пленником в Гиллиде, но с помощью друзей бежал оттуда и спас тебя. Потом мы за пять дней пересекли южный край пустыни Хадарак и теперь стоим лагерем в Беорских горах. Но с момента нашего бегства из крепости ты ни разу не пошевелилась, не сказала ни слова».
«Ах вот как... Так это был Гиллид... — Она помолчала. — Я поняла, что мои раны кто-то исцелил, но никак не могла понять, зачем это сделали: я была уверена, что меня просто готовят к новым пыткам. Теперь я знаю: это сделал ты. — И она совсем тихо спросила: — Тебе не дает покоя то, что я не открываю глаз и не встаю с постели?»
«Да».
«Во время моего пленения мне не раз вводили весьма редкий яд, он называется «скилна брагх», а еще меня поили каким-то зельем, желая ослабить мои магические силы. Каждое утро меня заставляли глотать противоядие — силой, если я отказывалась, — чтобы ослабить действие яда, введенного накануне. Если бы я не выпила противоядие, то уже через несколько часов была бы мертва... Но яд продолжает оказывать свое разрушительное воздействие, а противоядия мне больше не дают... Вот я и лежу как мертвая. В темнице я не раз думала о том, чтобы, собрав последние силы, крикнуть в лицо Гальбаториксу, что я не признаю его власти, и все же отказаться принимать противоядие, но уговаривала себя, что делать этого не стоит, в надежде, что ты можешь оказаться моим союзником». От слабости голос ее звучал еле слышно.
«Но как долго ты можешь оставаться в таком состоянии?» — встревоженно спросил Эрагон.
«Несколько недель, но, боюсь, на этот раз мне столько не протянуть. Сон не может вечно сопротивляться смерти... Я чувствую ее приближение. Если я не получу противоядия, то дня через три-четыре все же, наверное, умру».
«Скажи, где нам его найти?»
«За пределами Империи оно есть только в двух местах: там, где живет мой народ, и у варденов. Однако же мой дом недоступен для драконов».
«А к варденам мы тебя можем отнести? Только мы не знаем, где их искать».
«Я, конечно, покажу вам путь туда — если ты дашь мне слово никому более не раскрывать этой тайны. Особенно Гальбаториксу и его слугам. Кроме того, поклянись, что ни в чем не обманул меня и не имеешь намерения причинить какое-либо зло эльфам, гномам, варденам или же драконам».
Выполнить просьбу Арьи ему было бы очень просто, если бы он в достаточной степени владел древним языком. Эрагон понимал, что она хочет, чтобы он дал ей такую клятву, которую невозможно нарушить. И, мучительно подбирая слова, он торжественно их произнес, чувствуя, каким тяжким грузом ложится ему на душу это обещание.
«Хорошо, я принимаю твою клятву», — прошелестел голос Арьи.
Вдруг головокружительный калейдоскоп разнообразных видений промелькнул перед Эрагоном. Он видел себя скачущим вдоль горного хребта Беор, протянувшегося на много лиг к востоку, и изо всех сил старался запомнить дорогу, которая вилась среди острых скал и отвесных склонов. Потом, по-прежнему следуя вдоль горной гряды, он свернул на юг и вскоре вылетел на своем невидимом коне в узкую горную долину, змеей протянувшуюся меж каменных утесов. На краю долины с высоты падала мощная струя воды, и внизу у водопада образовалось довольно большое и глубокое озеро. Видения прекратились.
«Это далеко, — услышал он голос Арьи, — но пусть расстояние тебя не пугает. Когда вы достигнете берегов озера Костамерна, в которое впадает река Беартуф, возьми камень и постучи им по скале, что у самого водопада, а потом громко крикни: «Аи варден абр ду Шуртугал сгата ванта!» И вам дадут пройти. Тебе, правда, пригрозят и, может быть, даже вызовут на поединок, но не отступай, какой бы серьезной ни показалась опасность».
«А что они должны дать, чтобы остановить действие этого проклятого яда?» — спросил Эрагон.
Она помолчала, потом, словно собравшись с силами, ответила: «Скажи... пусть дадут нектар Тюнивора. А теперь оставь меня... Я потратила слишком много сил на разговор с тобою, так что не пытайся больше этого делать. Только если уж совсем утратишь надежду добраться до варденов... Тогда обязательно свяжись со мною: я передам тебе очень важные сведения... Они позволят варденам выжить в трудную минуту... А теперь прощай, Эрагон, драконий наездник... И помни: моя жизнь в твоих руках».
Арья первой прервала мысленную связь, но в ушах Эрагона еще долго звучал ее волшебный голос. Весь дрожа, он наконец перевел дыхание и открыл глаза. Муртаг и Сапфира стояли рядом, озабоченно на него глядя.
— Ты здоров? — спросил у него Муртаг. — Ты уже четверть часа стоишь тут на коленях да еще и глаза закрыл!
— Правда? — удивился Эрагон, словно очнувшись ото сна. «Правда, правда, — проворчала Сапфира, — а рожи ты при этом строил не хуже любой горгульи!»
Эрагон встал, со стоном распрямляя затекшие ноги.
— Я разговаривал с Арьей! — Муртаг ехидно вздернул бровь, уже намереваясь спросить, не сошел ли он с ума, но Эрагон поспешил пояснить: — С этой девушкой, с эльфийкой... Арья — это ее имя.
«Ну и чем же она больна?» — нетерпеливо спросила Сапфира.
Эрагон быстро пересказал им то, что узнал от Арьи.
— И как далеко отсюда убежище варденов? — хмуро поинтересовался Муртаг.
— Я точно не знаю, — признался Эрагон, — но из того, что она мне показала, понял, что это гораздо дальше, чем отсюда до Гиллида.
— Ага, и она полагает, что мы можем преодолеть такое расстояние дня за три-четыре? — совсем рассердился Муртаг. — Ды мы сюда целых пять дней мчались, не зная отдыха! А теперь нам что же, совсем коней загубить? Они и так совершенно измучены.
— Но мы должны попытаться! Если этого не сделать, она умрет. А если лошади чрезмерно уста! гут, то я вместе с Арьей полечу вперед на Сапфире, а ты, не торопясь, последуешь с лошадьми за нами. Тогда мы, по крайней мере, сумеем вовремя доставить девушку к варденам. А через несколько дней ты нас нагонишь.
Муртаг что-то пробурчал себе под нос и в глубоком раздумье скрестил на груди руки.
— Ну еще бы! Муртаг ведь тоже член стаи! И у него ответственная должность: погонщик лошадей! Мне следовало бы помнить, что на большее я не гожусь. Но все же не забывайте, что слуги Гальбаторикса сейчас разыскивают меня именно потому, что сам ты защитить себя не сумел и мне пришлось сунуться в эту чертову тюрьму, чтобы тебя спасти! Да, я, конечно же, буду следовать твоим наставлениям и приведу коней куда скажешь — подобно твоему верному слуге!
Эрагон был ошеломлен неожиданно прозвучавшей в словах Муртага злобой.
— Что с тобой? Я очень благодарен тебе за все, но у тебя нет причин на меня злиться! Я же не просил следовать за мной или спасать из тюрьмы в Гиллиде. Ты сам этого захотел. Я ни к чему тебя не принуждал и не принуждаю.
— О, в открытую нет! Конечно же нет! А что еще мне оставалось делать, когда вы сражались с раззаками? Да и в Гиллиде — разве я мог с чистой совестью удрать и бросить тебя? Все дело в том, — и Муртаг ткнул Эрагона в грудь указательным пальцем, — что ты совершенно беспомощен, и все вынуждены постоянно о тебе заботиться!
Его слова задели гордость Эрагона, хоть он и понимал, что определенная доля правды в них есть.
— Нечего тыкать в меня пальцем! — возмутился он. Муртаг усмехнулся:

Предыдущая страница 23 Следующая страница


Эрагон 24

— А что? Ты в ответ проткнешь меня мечом? Да ты даже кирпичную стену не смог разрушить, хотя хвастался своими магическими умениями. — Он снова ткнул Эрагона пальцем, и тот, не выдержав, довольно сильно ударил его кулаком в живот.
— Я же тебя предупреждал! — крикнул Эрагон.
Муртаг согнулся пополам, выругался и с воплем кинулся на Эрагона. Они схватились врукопашную, яростно молотя друг друга руками и ногами, точно деревенские мальчишки. Эрагон, пытаясь пнуть Муртага ногой, промахнулся и случайно задел костер. Искры и горящие головни так и полетели во все стороны.
Эрагон и Муртаг катались по земле, и каждый старался подмять противника под себя, наконец Эрагону удалось, продев ногу под навалившегося на него Муртага, сильно ударить его ступней в грудь. Муртаг отлетел от него и грохнулся навзничь.
У него явно перехватило дыхание, потому что он далеко не сразу перевернулся на живот и встал — сперва на четвереньки, а потом и на ноги. И вдруг резко повернулся к Эрагону, и они снова схватились, но тут между ними на землю обрушился шипастый хвост Сапфиры, послышался ее оглушительный рев, и оба были вынуждены отскочить друг от друга. Выждав мгновение, Эрагон хотел уже перепрыгнуть через драконий хвост и снова броситься на обидчика, но когтистая лапа перехватила его, так сказать, в полете, и он, беспомощно дергая ногами и руками, повис в воздухе. Хорошенько встряхнув, Сапфира отшвырнула его в сторону и заявила:
«Довольно!»
Тщетно пытаясь спихнуть с груди ее мощную лапищу, Эрагон заметил, что и Муртаг точно так же пришпилен ею к земле. Сапфира опять грозно зарычала, показывая острые клыки, помотала башкой и сердито заявила Эрагону:
«Уж тебе-то следовало бы понимать, что позорно вот так кататься по земле и драться, точно собаки из-за куска мяса! Что бы на это сказал Бром, а?»
Эрагон почувствовал, как вспыхнули его щеки, и отвел глаза. Он прекрасно знал, как отреагировал бы Бром. Сапфира продолжала удерживать их обоих на земле, позволяя им сколько угодно извиваться и гневно вопить, а потом назидательным тоном посоветовала:
«Ну, если ты не хочешь провести всю ночь под моей лапой, спроси у Муртага — просто спроси! — что его мучает. — И она, по-змеиному изогнув шею, склонилась над Муртагом, внимательно глядя на него своими непроницаемыми синими глазищами. — И не забудь ему передать: я ни от кого из вас более не потерплю оскорблений!»
«А встать ты нам позволишь?» — жалобно попросил Эрагон.
«Нет».
Эрагон неохотно повернул голову к Муртагу, чувствуя на разбитых губах кровь, и Муртаг, как бы ни к кому не обращаясь, спросил, глядя в небо:
— Ну и что, собирается она нас отпускать или нет?
— Нет, пока мы не поговорим... Она велела разузнать у тебя, в чем, собственно, дело, — смущенно признался Эрагон.
Сапфира чтото одобрительно проворчала, по-прежнему не сводя глаз с Муртага. И ему никуда было не деться от ее проницательного взора. Наконец он чтото сердито пробурчал себе под нос, и когти Сапфиры тут же впились ему в грудь, а хвост гневно взметнулся. Муртаг оторопело посмотрел на дракониху и хриплым голосом заявил:
— Я тебе уже не раз говорил, что не собираюсь ехать к варденам!
Эрагон нахмурился: «Что все это значит?»
— Ты не хочешь или... не можешь?
Муртаг в очередной раз попытался спихнуть со своей груди лапу Сапфиры, выругался и сдался.
— Не хочу! Они будут ждать от меня того, чего я им дать не смогу.
— Ты что же, украл у них что-нибудь?
— Ох, если б все было так просто!
У Эрагона даже глаза округлились от любопытства.
— Так в чем же дело? Ты убил их предводителя? Или не с той женщиной переспал?
— Нет. Все дело в том, как я появился на свет... — загадочно промолвил Муртаг, снова пытаясь столкнуть с себя драконью лапу.
На этот раз Сапфира решила их отпустить, но внимательно следила, как они встают с земли и отряхиваются.
— Ты не ответил на мой вопрос, — напомнил Эрагон, облизывая разбитую губу.
— Ну и что? — Муртаг уже хотел было уйти, но вдруг остановился, вздохнул и сказал: — Для тебя это все совершенно не важно... Это обстоятельства моей личной жизни. Но я точно знаю, что вардены ничуть не обрадуются моему появлению, даже если я принесу с собой голову самого короля! Нет, они, вполне возможно, будут радостно меня приветствовать и даже допустят на собрания, но доверять они мне никогда не будут! А если я еще и прибуду к ним при не слишком благоприятных обстоятельствах — вроде нынешних, — они, скорее всего, тут же на меня оковы наденут.
— Да почему? Объясни наконец, в чем дело? — потребовал Эрагон. — Я ведь тоже совершал проступки, которыми вряд ли стоит гордиться, так что, наверное, и мне придется за них когда-нибудь ответить.
Муртаг медленно покачал головой, глаза его блеснули.
— У меня все не так... Я не совершал ничего такого, за что меня следовало бы наказывать, хотя это, возможно, было бы даже проще... Нет, мое самое большое пре-436 ступление, так сказать, первородно. — Он судорожно вздохнул. — Видишь ли, мой отец...
Громкое шипение Сапфиры заставило его умолкнуть. Они посмотрели в ту сторону, куда показывала дракониха, и Муртаг побледнел:
— Вот черт! Да они повсюду!
Примерно на расстоянии лиги от них вдоль горной гряды протянулась колонна воинов, явно державших путь на восток. Там были сотни и тысячи вооруженных людей в доспехах, и их грубые башмаки поднимали целые тучи пыли. Впереди на небольшой черной повозке ехал знаменосец, держа в руках алый флаг Империи.
— Это воины Гальбаторикса, — устало промолвил Эрагон. — Они все-таки нашли нас...
Сапфира, положив голову ему на плечо, смотрела на войско.
— Да, это его воины, — сказал Муртаг, — но только это не люди, а ургалы!
— Откуда ты знаешь? Муртаг указал на знаменосца.
— Посмотри: на флаге личный знак их предводителя. О, это поистине безжалостное чудовище! Он способен совершать безумные, непредсказуемые поступки.
— Ты с ним уже встречался? Взгляд Муртага стал жестким.
— Однажды. И весьма коротко, к счастью. Но на память об этой встрече у меня остались чудные шрамы. Возможно, впрочем, эти ургалы вовсе и не гонятся за нами. Хотя, скорее всего, они уже заметили нас и теперь станут преследовать. Их предводитель ни за что не упустит дракона. Особенно если ему известно о том, что произошло в Гиллиде.
Эрагон поспешно забросал костер землей.
— Надо бежать! Хоть ты и не хочешь встречаться с варденами, но мне нужно доставить к ним Арью, пока она еще жива. Давай пойдем на компромисс: доберемся вместе до озера Костамерна, а потом расстанемся, и ты отправишься, куда захочешь. — Муртаг явно колебался, и Эрагон быстро прибавил: — Если ты покинешь нас сейчас, вблизи этого войска, ургалы погонятся за тобой. Только представь, как ты будешь сражаться с ними в одиночку!
— Ладно, — сказал Муртаг, забрасывая на спину Торнака свою седельную сумку, — едем вместе. Но как только приблизимся к лагерю варденов, я уйду.
Эрагону не терпелось задать Муртагу мучивший его вопрос, но ургалы были слишком близко, и он поспешил тоже вскочить на Сноуфайра. Сапфира взмахнула крыльями, взлетела и немного покружила над ними, опасаясь, видимо, новой драки. Но Муртаг и Эрагон уже забыли о ссоре.
«В каком направлении мне лететь?» — спросила она, успокоившись.
«На восток, вдоль хребта Беор», — ответил Эрагон.
Несколько ровных взмахов крыльями, и Сапфира взмыла вместе с потоком теплого воздуха высоко над людьми, конями и ургалами.
«Интересно, — обратилась она оттуда к Эрагону, — зачем сюда явились эти рогатые уроды? Может быть, их послали против варденов?»
«В таком случае тем более надо постараться предупредить варденов!» — ответил ей Эрагон, погоняя Сноуфайра.
Вскоре их маленький отряд исчез в темноте. Ургалы остались позади.

СХВАТКА

Наутро у Эрагона саднило щеку, которой он всю ночь терся о шею Сноуфайра, потому что спать ему хотелось невыносимо, после драки с Муртагом все тело у него ныло. Ночью они спали по очереди, совсем чуть-чуть и не слезая с коней, зато сумели оторваться от ургалов, хотя и не были уверены, что надолго. Кони совершенно вымотались, но они не давали им отдохнуть, упорно погоняя несчастных животных. Удастся ли им уйти от погони? И где сейчас их преследователи? Как долго еще продержатся измученные кони? Все эти вопросы не давали Эрагону и Муртагу покоя.
Впереди от Беорских гор на равнине пролегли темные глубокие тени, казалось всосавшие в себя все солнечное тепло. На севере осталась пустыня Хадарак — тонкая светлая полоска, точно снег сверкавшая на полуденном солнце.
«Я голодна, — сообщила Эрагону Сапфира. — В последний раз я охотилась очень давно и умираю от голода! Голод пожирает мои внутренности, но я могла бы очень быстро его утолить, если бы прямо сейчас поймала несколько резвых олешков и славно перекусила».
Эрагон улыбнулся. У этой драконихи все же была явная склонность все преувеличивать!
«Хорошо, — сказал он ей, — лети, только Арью оставь».
«Я мигом».
Эрагон снял девушку с драконихи и усадил на Сноуфайра, а Сапфира стремительно унеслась куда-то в горы и растворилась в небесной синеве. Эрагон бежал рядом со Сноуфайром, поддерживая Арью в седле, и молчал. Молчал и Муртаг. Вчерашняя их ссора почти забыта. Мысли обоих заняты только преследовавшими их ургалами, хотя синяки и ссадины все же давали о себе знать.
Они остановились возле какого-то озерца, чтобы напоить коней. Эрагон рассеянно крутил в пальцах стебелек травы, как всегда задумчиво глядя в лицо лежавшей в беспамятстве девушки. Из задумчивости его вывел громкий лязг меча, вынимаемого из ножен. Инстинктивно он ухватился за рукоять Заррока и оглянулся, высматривая врага, но рядом был только Муртаг, который тоже выхватил свой длинный меч. Муртаг молча указал Эра-гону на холм впереди. На вершине холма виднелась группа всадников, человек двадцать. Впереди на гнедом коне возвышался человек в коричневом плаще и с булавой в руке. Всадники не двигались и словно застыли.
— Это, случайно, не вардены? — спросил Муртаг. Эрагон незаметно натянул тетиву и вложил в лук стрелу.
— Судя по тому, что показала мне Арья, до варденов еще ехать и ехать. Это, конечно, может быть какой-то их патруль или группа разведчиков.
— Если только не разбойники. — Муртаг вскочил на своего Торнака и тоже изготовил лук к бою.
— Может, попробуем от них уйти? — спросил Эрагон, укрывая Арью одеялом. Всадники, конечно, заметили девушку, но он надеялся, что они не поняли, что это эльф.
— Ничего не выйдет, — ответил Муртаг, качая головой. — Торнак и Сноуфайр — прекрасные боевые кони, но они слишком устали, да и хватит с них этой гонки. Ты погляди, какие кони у этих людей — настоящие скаковые! Да они нас через полмили нагонят! А кроме того, кто знает, вдруг они могут сообщить нам что-то важное? Лучше скажи Сапфире, чтоб побыстрее возвращалась.
Эрагон и сам уже подумал об этом. Он все быстренько объяснил драконихе и предупредил ее:
«Без надобности не показывайся. Мы, правда, уже не в Империи, но я все равно не хочу, чтобы тебя кто-то видел».
«Ничего, пусть видят, — ответила она. — Разве ты забыл, что магия может защитить тебя тогда, когда подведут кони и отвернется удача?»
И Эрагон понял, что она мчится к ним на всех парах.
Всадники, по-прежнему не двигаясь, наблюдали за ними с холма.
Эрагон крепко стиснул рукоять Заррока. Обмотанная крученой проволокой рукоять меча внушала уверенность. Он тихо сказал:
— Если они станут нам угрожать, я могу их отпугнуть с помощью магии. Но если магия не сработает, одна надежда на Сапфиру. Интересно, как эти люди поведут себя, когда узнают, что перед ними Всадник? Да еще с драконом! В сказках ведь чего только о Всадниках не рассказывают! Может, это поможет нам избежать боя?
— Я бы не стал очень на это рассчитывать, — возразил Муртаг. — Если будет бой, надо просто постараться сразу уложить как можно больше народу, чтобы остальные убедились в нашем превосходстве и решили: с нами связываться не стоит.
Эрагон обратил внимание, что лицо Муртага при этом не выражало ровным счетом ничего.
Человек на гнедом коне взмахнул булавой, посылая своих конников вперед. Те взяли с места в галоп, потрясая дротиками и громко крича. Теперь уже стало видно, что оружие у них нечищеное, ржавое. Четверо прицелились в Эрагона и Муртага из луков.
Вожак опять взмахнул булавой, и его люди рассыпались широким кольцом. У Эрагона дрогнули губы: он чуть было не призвал на помощь магию, но сдержался. «Мы ведь еще не знаем, чего они хотят», — напомнил он себе, с трудом сдерживая растущее нетерпение.
Как только всадники полностью их окружили, вожак натянул поводья, остановил своего коня и, скрестив руки на груди, стал внимательно разглядывать обоих друзей. Потом изрек, удивленно подняв бровь:
— Ну что ж, эти трое будут, пожалуй, получше обычной швали. Эти вроде вполне здоровые. И даже стрелять не пришлось. Григ будет доволен. — По кольцу бандитов прокатился дружный смех.
Сердце Эрагона сжалось, крепли самые мрачные его подозрения. «Сапфира, скорей!» — мысленно позвал он Дракониху.
— Эй вы! — рявкнул вожак. — Лучше сразу бросьте оружие — это избавит вас от многих неприятностей. А не то мои люди просто в ежей вас превратят — так утыкают стрелами!
Бандиты опять засмеялись.
Но Муртаг, угрожающе выставив меч, презрительно спросил:
— Кто вы такие и что вам нужно? Да будет вам известно, что мы — люди свободные и просто едем через эти земли. У вас нет никакого права нас задерживать.
— Вот уж прав у нас сколько хочешь! — заявил вожак, снова вызвав смех у своих подчиненных. — А имя мое вам знать ни к чему — рабам запрещено обращаться к хозяину по имени, если они, конечно, не хотят, чтоб их выпороли.
Вот черт! Работорговцы! Эрагону тут же вспомнилась та сцена на рынке в Драс-Леоне. Ярость вскипела у него в груди, и он с ненавистью и отвращением посмотрел на окруживших их всадников.
Один из них сдернул одеяло с Арьи и, увидев ее лицо, ошалело заорал:
— Торкенбранд, тут эльф! Настоящий! Работорговцы загомонили, задвигались, а их вожак, дав шпоры коню, подлетел ближе и, глянув на Арью, даже присвистнул.
— Ну, и сколько она стоит? — спросил кто-то из его приспешников.
Торкенбранд с минуту молчал, а потом только руками развел:
— Да целое состояние! Империя за нее нам гору золота отвалит!
Бандиты завопили и от радости принялись колотить друг друга по спинам. И тут вдруг уши Эрагона заложило от чудовищного рева — это Сапфира, проделав над ними крутой вираж, камнем падала вниз.
«Атакуй! — скомандовал он ей. — Но если они побегут, не преследуй». Дракониха ринулась на врага, а Эрагон незаметно подал сигнал Муртагу. Тот отреагировал мгновенно: двинул локтем в лицо ближайшему работорговцу, выбив его из седла, и пришпорил Торнака.
Тряхнув гривой, его боевой конь прыгнул вперед, повернулся и взбрыкнул задними копытами. Муртаг взмахнул мечом, а Торнак, сдав еще назад, ударил копытами выбитого из седла противника. Тот заорал от боли.
Не давая несколько растерявшимся бандитам прийти в себя, Эрагон, отбежав чуть в сторону, воздел к небесам руки и произнес слова древнего заклятия. Шар ярко-синего огня ударился о землю в самом центре схватки, взорвавшись фонтаном расплавленных капель, которые тут же испарились, точно утренняя роса под солнцем. И в следующее мгновение с небес на бандитов обрушилась грозно ревущая Сапфира и, раскрыв пасть, показала всем свои жуткие клыки.
— Берегитесь! — прогремел, перекрывая шум, голос Эрагона. — Я — Всадник! — И он взмахнул над головой Зарроком, алый клинок так и засверкал на солнце. — Бегите, коли жить хотите!
Работорговцы страшно перепугались и бросились врассыпную, в спешке налетая друг на друга. Кто-то случайно задел Торкенбранда дротиком по голове, и тот свалился на землю, но бандиты, не обращая внимания на упавшего вожака, бежали прочь, испуганно оглядываясь на Сапфиру.
Торкенбранд с трудом встал на колени. По лицу его текла кровь. Муртаг спрыгнул с коня и, держа меч наготове, подошел к нему. Торкенбранд поднял руку, пытаясь отвратить удар, но Муртаг, бесстрастно взглянув на него, взмахнул клинком.
— Не надо! — крикнул Эрагон, но было уже поздно.
Обезглавленное тело Торкенбранда рухнуло на землю. Голова с глухим стуком отлетела в сторону. Эрагон бросился к Муртагу, скрипя зубами от ярости:
— Ты что, спятил?! Зачем ты его убил?!
Муртаг вытер клинок о куртку Торкенбранда, и на спине убитого осталась темная полоса.
— А ты чего это так расстроился? — спросил он, спокойно глядя на Эрагона.
— Расстроился? — завопил тот. — Ничего себе! Зачем тебе понадобилось его убивать? Сдуру, что ли? Его можно было просто здесь бросить и ехать дальше. Но нет, ты, видно, решил стать палачом! Голову он, видите ли, бандиту отрубил! Да ведь он же был безоружен!
Муртаг, казалось, был очень удивлен возмущением Эрагона.
— Да нельзя было его тут оставлять! Он для нас опасен! Остальные-то удрали, а он бы без коня далеко не ушел. Представь, что вскоре бы на него набрели урга-лы и узнали об Арье?
— Но убивать-то зачем? — перебил его Эрагон. Сапфира с любопытством обнюхивала отрубленную голову Торкенбранда. Она даже пасть слегка приоткрыла, словно намереваясь раскусить голову, как орех, но потом, передумав, отошла к Эрагону.
— Просто я сам хочу остаться в живых, — заявил Муртаг. — И мне дорога только моя собственная жизнь!
— Неужели тебе человека не жалко?
— Жалко? Это не человек, а враг! И к врагам у меня нет жалости! Я что, по-твоему, должен плакать от жалости, вместо того чтобы защищаться? Жалеть, что кому-то из врагов сделал больно? Да позволь я себе хоть раз такое, меня бы давно убили! Надо уметь защищать себя и то, что тебе дорого, чего бы это ни стоило!
Эрагон от гнева просто слов не находил и, с силой вогнав Заррок в ножны, осуждающе покачал головой:
— Так можно оправдать любую жестокость!
— А ты думаешь, мне нравится быть жестоким? — возмутился Муртаг. — Мне ведь всю жизнь угрожали — с тех самых пор, как я появился на свет! Всякий раз, просыпаясь на рассвете, я за версту чуял опасность и старался от нее уйти. Да и заснуть порой бывает трудно — все кажется, что я уже не увижу новой зари. F. cjih я когда и чувствовал себя в безопасности, так, видно, только в утробе матери! Впрочем, там полной безопасности у меня не было! Тебе этого никогда не понять: рисковать своей жизнью нельзя никогда и нигде! А это, — Муртаг ткнул пальцем в Торкенбранда, — явно был страшный риск. И я избавил нас от этого риска. И ничуть не раскаиваюсь, и не стану изводить себя тяжкими раздумьями о том, что уже сделано и чего не вернешь!
Эрагон подошел к другу вплотную и очень тихо сказал:
— И все равно ты поступил подло!
Потом бережно перенес Арью на Сапфиру, привязал ее, вскочил в седло и скомандовал:
— Поехали!
Муртаг молча подчинился и направил Торнака мимо безжизненного тела, оставшегося лежать на залитой кровью земле.
Они ехали довольно быстро — еще неделю назад Эрагон и предположить не мог, что им такое удастся, миля за милей оставались позади, словно у них вдруг выросли крылья. Вот они повернули на юг и поехали по узкому ущелью меж двумя отрогами Беорских гор. Отроги имели форму клещей, готовых сомкнуться. На самом деле от одного конца «клещей» до другого был целый день пути, но расстояние это казалось значительно меньше из-за немыслимой высоты и крутизны здешних гор.
Под вечер остановились на ночлег. В полном молчании поужинали, ни разу не взглянув друг на друга. Эрагон сурово заявил:
— Я дежурю первый.
Муртаг кивнул и, повернувшись к Эрагону спиной, лег и укрылся одеялом.
«Хочешь, поговорим?» — предложила Эрагону Сапфира.
«Не сейчас. Мне нужно подумать. Я... я не совсем понимаю».
Она не стала настаивать, лишь нежно проворковала:
«Ну ладно. Я люблю тебя, малыш».
«И я тебя люблю», — ответил Эрагон. Сапфира устроилась подле него, как всегда свернувшись в клубок, и согревала его своим теплом, а он сидел не двигаясь и с тревогой глядя во мрак.

ПОЛЕТ ЧЕРЕЗ УЩЕЛЬЕ

Утром Сапфира взлетела, неся на себе Эрагона и Арью. Эрагону хотелось на некоторое время расстаться с Муртагом. Он дрожал от утреннего холода, плотнее кутаясь в плащ. Утро выдалось непогожее, казалось, вот-вот пойдет снег. Сапфира, лениво поднимаясь все выше на восходящем потоке воздуха, спросила:
«О чем задумался?»
Эрагон смотрел на проплывавшие мимо вершины гор, которые уходили за облака, хотя и Сапфира летела довольно высоко над землей.
«Знаешь, вчера это все-таки было убийство, — сказал он ей. — Нет для этого другого названия!»
Сапфира свернула влево, помолчала и примиряющим тоном заметила:
«Муртаг действовал второпях, особенно не задумываясь, но я уверена, что он хотел сделать как лучше. Люди, которые продают и покупают других людей, заслуживают самого жестокого наказания. Если бы мы не пообещали помочь Арье, я бы сама с удовольствием занялась охотой на этих работорговцев! Всех бы их выследила и на куски бы разорвала!»
«Вот как? — удрученно откликнулся Эрагон. — Но ведь этот Торкенбранд был совершенно беспомощен! Он не мог ни защищаться, ни бежать. Еще минута, и он
бы наверняка сдался сам. Но Муртаг даже этого шанса ему не оставил! И вообще, если б Торкенбранд мог сражаться, было бы, по-моему, гораздо лучше».
«Эрагон, даже если бы Торкенбранд сразился с кем-то из вас, результат все равно был бы тот же. Тебе прекрасно известно, да я в этом и не сомневаюсь, что очень немногие могут сравняться с тобой или Муртагом в искусстве владения клинком. Торкенбранд так или иначе был бы убит, даже если ты считаешь, что это было бы более справедливо или благородно».
«Не знаю, может быть, ты и права, — сдался Эрагон. — Я не нахожу для себя ни одного разумного решения».
«Иногда, — ласково сказала Сапфира, — у задачи бывает два решения. Тебе предоставилась возможность получше узнать Муртага. И простить его. А если ты простить его не можешь, по крайней мере, постарайся забыть о том, что он сделал. Он ведь не хотел тебе зла, пусть даже и поспешил с расправой. Твоя-то голова на месте, верно?»
Нахмурившись, Эрагон поудобнее устроился в седле и, передернув плечами, как лошадь, которую замучили назойливые мухи, посмотрел вниз, ища взглядом Муртага. Вдруг его внимание привлекло какое-то яркое пятно там, где они проезжали вчера поздно вечером, в высохшем русле ручья. Приглядевшись, он понял, что это лагерь ургалов.
У Эрагона бешено забилось сердце. Как это может быть? Ведь ургалы идут пешком и все-таки сумели почти догнать их! Сапфира тоже заметила чудовищ и, отведя назад крылья и почти прижав их к телу, стрелой полетела вниз.
«Вряд ли они нас заметили», — успокоила она Эрагона.
Он тоже очень на это надеялся. Прищурившись — ветер так и свистел у него в ушах, когда Сапфира пошла на снижение, — прикрывая глаза рукой, он следил за ургалами.
«Похоже, вожак выжимает из них все соки,» — сказал он Сапфире.
«Жаль, что еще не выжал!» — откликнулась она. Когда они приземлились, Муртаг бросился к ним:
— Что случилось?
— Нас ургалы догоняют. — И Эрагон рассказал ему, что только что видел лагерь врага.
— А как ты думаешь, нам еще далеко ехать? — спросил Муртаг, поднимая руку и с помощью ладони измеряя высоту солнца над горизонтом, чтобы понять, сколько осталось до заката.
— При обычной скорости, я думаю, дней пять. Но если гнать, как вчера — тогда, наверное, хватит и трех. Но для нас и три слишком много. Если до завтрашнего дня мы варденов не обнаружим, ургалы нас непременно нагонят, и Арья погибнет.
— Может, она как-нибудь еще денек протянет?
— Вряд ли можно на это полагаться. Сейчас для нас единственный шанс спастись — это вовремя-добраться до варденов, так что придется забыть и про сон.
Муртаг горько рассмеялся:
— И ты полагаешь, что нам удастся спастись? Мы и так давно уже толком не спали. И, как мне кажется, ты устал ничуть не меньше меня — если только Всадники не из другого материала сделаны, чем мы, простые смертные. Да и лошади, как ты, должно быть, заметил, падают от усталости. Еще один день такой гонки, и мы протянем ноги даже без помощи ургалов.
— Пусть так, — пожал плечами Эрагон. — Выбора у нас все равно нет.
— Я мог бы свернуть в сторону, а вы с Арьей полетели бы на Сапфире вперед, — предложил Муртаг. — Тогда ургалам пришлось бы разделиться и у нас было бы больше шансов на спасение.
— Нет, вот это как раз было бы настоящим самоубийством, — возразил Эрагон и задумался, скрестив руки на груди. — Эти ургалы и на своих двоих передвигаются куда быстрее, чем мы верхом. Да порознь они нас загонят, как оленей! Спастись от них мы можем только v варденов. — Эрагон убеждал Муртага, сам не будучи до конца уверен в том, что действительно хочет, чтобы тот ехал вместе с ними. Муртаг ему нравился, они крепко подружились за это время, однако сомнения уже закрались в его душу.
— Хорошо, я уйду потом, — сказал вдруг Муртаг. — Как только мы доберемся до тех мест, где скрываются вар-дены, я сверну в первое же ущелье и попытаюсь найти дорогу, ведущую в Сурду. Там я смогу укрыться, не привлекая к себе большого внимания.

Предыдущая страница 24 Следующая страница


25 Кристофер Паолини

— Так, значит, ты остаешься?
— А спать мы будем? Впрочем, будем мы спать или нет, я провожу вас до убежища варденов, — сказал Муртаг и тут же прибавил: — Но не дальше!
Придя наконец к соглашению, они продолжили свой путь, пытаясь оторваться от ургалов, но преследователи упорно сокращали разделявшее их расстояние, и к ночи оно стало почти на треть меньше, чем утром. Усталость одолевала всех. Спать приходилось по очереди прямо в седле, и тот, кто бодрствовал, направлял коней в нужную сторону.
Эрагон всецело полагался на память Арьи, но, поскольку мыслила она довольно странно, он иногда ошибался, неправильно толкуя данные ею указания, и это оборачивалось дополнительными потерями времени. Они понемногу сворачивали к востоку, рассчитывая найти ущелье, где скрываются вардены, но миновала уже полночь, а ничего похожего на ту узкую извилистую долину, которую Эрагону показала Арья, им пока не попадалось.
Утром они с радостью убедились, что ургалы прилично от них отстают.
— Нынче последний день, — сказал Эрагон, широко зевая. — Если мы не доберемся до варденов к полудню, я полечу вперед с Арьей, а ты, если захочешь, можешь считать себя совершенно свободным, только прошу тебя, возьми с собой Сноуфайра и позаботься о нем, если мне не удастся за ним вернуться.
— Возможно, такой необходимости и не возникнет, мы еще вполне можем успеть добраться вовремя, — отвечал Муртаг, не глядя на Эрагона и протирая эфес меча полой своего плаща.
Эрагон пожал плечами:
— Вряд ли у нас еще остались какие-то шансы на удачу. Он подошел к Арье и положил ладонь ей на лоб. Лоб был влажный и очень горячий. Глаза беспокойно двигались под опущенными веками, словно ей снилось нечто ужасное, тревожное, и Эрагон заботливо обтер ей лицо влажной тряпицей, от всей души сожалея, что не может сделать для нее большего.
Однако скоро, когда они обогнули довольно широкое плечо очередной горы, Эрагон заметил вход в ту самую узкую долину, которую показывала ему Арья. Вход в нее, прятавшийся за дальними отрогами горы, был столь узок, что они вполне могли проехать и мимо него. Из долины вытекала река Беартуф, о которой также упоминала Арья. Вырвавшись из ущелья на свободу, эта река широкой извилистой лентой пролегала по долине. Эрагон, испытывая невероятное облегчение, улыбнулся: теперь он точно знал, что цель близка!
Однако, оглянувшись назад, с тревогой заметил, что расстояние между ними и ургалами сократилось менее чем до лиги. Указав на долину Муртагу, он сказал:
— Если нам удастся незамеченными проникнуть туда, это собьет ургалов с толку.
— Надо попробовать, — пожал плечами Муртаг, — хотя до сих пор преследовать нас им удавалось вполне успешно.
Устремившись ко входу в долину, они нырнули в густой лес. Деревья в лесу были высокие, с тесно переплетенными ветвями и почти черной потрескавшейся корой, их узловатые корни торчали из земли, точно голые колени, земля вокруг была усыпана очень темной хвоей и огромными шишками величиной чуть ли не с лошадиную голову. В вершинах деревьев перекликались черные белки, из многочисленных дупел поблескивали чьи-то глаза, с кривых спутанных ветвей зелеными бородами свисали клочья аконита.
Этот лес навевал какую-то неясную тревогу, и у Эрагона по спине пробежал холодок. Опасность так и висела в воздухе, казалось, самим деревьям не нравится вторжение чужаков.
«Они очень старые», — беззвучно заметила Сапфира, коснувшись носом одного из черных стволов.
«Я вижу, — ответил Эрагон, — только уж больно недружелюбно они выглядят!»
Лес все не кончался, становясь темнее и гуще, Сапфире стало не повернуться, и она взлетела над вершинами деревьев, неся на себе Арью. Троп здесь, разумеется, не было, а чрезвычайно густой подлесок очень замедлял движение. Река Беартуф вилась где-то рядом — они постоянно слышали ее журчание. Возвышавшаяся неподалеку скала закрывала солнце, и казалось, что уже наступили сумерки.
Когда они наконец добрались до входа в долину, Эрагон обнаружил, что, хотя издали он выглядел, как узкая щель меж утесами, на самом деле достаточно широк, да и сама долина была ничуть не меньше любой другой, он такие не раз встречал в горах Спайна. Лишь здешние высоченные и мрачные горы делали ее узкой и незаметной. На фоне отвесных скал сверкали многочисленные водопады, небо над головой казалось узкой синей полоской, кое-где прерывавшейся серыми облаками. Над влажной землей стлался туман, сильно охлаждая воздух, так что было заметно дыхание. Во мху виднелись заросли земляники; ее кустики тянулись к бледным солнечным лучам. Всюду виднелись кучи валежника, возле которых гордо стояли красные и желтые мухоморы.
Вокруг было тихо, звуки словно тонули в тяжелом от влаги воздухе. Они вышли на небольшую поляну, и Сапфира тут же приземлилась, почти неслышно хлопая крыльями, и, вертя во все стороны головой, стала обозревать окрестности.
«Я видела стаю очень странных птиц, — сообщила она Эрагону. — Оперение черно-зеленое, а на крыльях красные отметины. Никогда раньше таких не видала!»
«Да в этих горах все какое-то странное, — отвечал Эрагон. — Не слетаешь ли со мной на разведку? Хочу посмотреть, где там ургалы».
«Конечно, слетаю».
Эрагон обернулся к Муртагу:
— Убежище варденов, видимо, на том конце долины. Если поспешить, то можно еще к ночи успеть туда добраться.
Муртаг только хмыкнул, а потом, подбоченившись, заявил:
— И как мне теперь, по-твоему, отсюда выбраться? Впереди вардены, позади ургалы, которые, кстати, очень скоро нас нагонят, и ни одного бокового прохода меж горами!
— Да ты не беспокойся, — нетерпеливо сказал Эрагон. — Долина длинная, наверняка нам еще встретятся выходы из нее. — Он отвязал Арью от Сапфиры и усадил ее на Сноуфайра. — Присмотри за Арьей, пожалуйста, — попросил он Муртага. — Я хочу слетать на разведку. Мы встретим вас на том конце долины.
— Будь осторожен, — нахмурился Муртаг и, взяв Сноуфайра за повод, снова нырнул в лесную чащу.
Когда Сапфира поднялась достаточно высоко, Эрагон спросил:
«А ты не могла бы подняться к одной из вершин? Уж оттуда мы бы точно смогли увидеть, куда нам дальше следует направляться, уж больно мне надоели жалобы Муртага на то, что отсюда нет ни входа, ни выхода».
«Можно попробовать, — сказала Сапфира. — Но учти: там будет очень холодно».
«Ничего, на мне теплый плащ».
«Ну, тогда держись!»
Сапфира взмыла почти вертикально вверх, так что Эрагон чуть не вылетел из седла. Мощные крылья дра-конихи поднимали их все выше и выше. Долина внизу превратилась в узкую зеленую ленту, в которую была серебряной нитью вплетена река Беартуф, сверкавшая на солнце.
Они достигли облаков, воздух здесь был весь пропитан ледяной влагой. Вокруг серая пелена, сквозь которую видно лишь на расстоянии вытянутой руки. Хорошо бы, подумал Эрагон, не врезаться в соседнюю гору! На всякий случай он даже руку вытянул, словно хотел нащупать в этом тумане ближайший пик, и ладонь его тут же стала влажной, осевший на нее туман ручейком потек в рукав. Вытирая руку, Эрагону вдруг показалось, что рядом мелькнула серая тень. Голубь! На ноге судорожно махавшей крыльями птицы белела какая-то полоска. Сапфира резко дернулась и уже раскрыла пасть, готовясь поймать нежданную добычу, но голубь с жалобным криком увернулся от ее острых зубов и тут же исчез в тумане.
Когда они наконец вырвались из облаков, Сапфира была вся покрыта капельками воды, отливавшими синим, как и ее чешуя, а стоило ей отряхнуться, над ней повисали сотни маленьких радуг. Эрагон страшно замерз и весь дрожал. Земли с такой высоты видно не было — только облака, ползущие меж гор.
Деревья на склонах уступили место сине-белым ледникам, так сверкавшим в солнечных лучах, что Эрагон зажмурился, чтобы не ослепнуть, и прикрыл лицо согнутой в локте рукой.
«А тебя разве солнце не слепит?» — спросил он Сапфиру.
«У меня глаза не такие, как у тебя?» — ответила она.
Они летели на такой высоте, что мокрые волосы Эрагона покрылись ледяной коркой, превратившись в некое подобие сверкающего шлема. Штаны и рубашка напоминали настоящие латы. Чешуя Сапфиры стала скользкой, крылья заиндевели. Они никогда еще не летали на такой высоте, но до вершин здешних гор так и не поднялись.
Сапфира постепенно замедляла полет, реже взмахивала крыльями и дышала с трудом. Эрагон тоже судорожно хватал воздух ртом — ему казалось, что он задыхается. Подавив страх, он крепче схватился за шипы на шее Сапфиры и мысленно сказал ей, что пора снижаться. Перед глазами у него уже плыли красные круги. Дышать было совершенно нечем, а Сапфира, будто не слыша, все продолжала набирать высоту. Эрагон повторил свою просьбу, и снова она не ответила. «Она меня не слышит, — понял он и так забарабанил по чешуйчатому драконьему боку, что чуть не свалился. — Давай вниз!» — велел он ей, но эти усилия вызвали у него резкий приступ головокружения, а потом он и вовсе потерял сознание, провалившись во мрак.
Эрагон пришел в себя, только когда Сапфира, вновь пробив слой облаков, устремилась вниз. Голову страшно ломило, он никак не мог понять, что с ним случилось, и с недоумением озирался вокруг. Потом до него дошло, что, видимо, на какое-то время он лишился чувств.
«Ты был без сознания», — подтвердила Сапфира.
Эрагон попытался пригладить растрепавшиеся волосы и наткнулся на сосульки.
«А почему ты мне не отвечала? — спросил он. — И почему меня не слушалась?»
«Сама не знаю. Твои слова отчего-то утратили всякий смысл... Лишь когда ты потерял сознание, я поняла, что с тобой что-то не так, и начала спускаться».
«Хорошо еще, что и ты сознание не потеряла! — сказал Эрагон, нервно посмеиваясь. (Сапфира в ответ лишь взмахнула хвостом.) С сожалением посмотрев на скрывавшиеся за облаками вершины, он воскликнул: — Жаль, что нам до этих вершин не добраться! А скажи, почему было нечем дышать? Ведь воздуха и там, и здесь более чем достаточно?»
«Не знаю. Но больше никогда не стану подниматься так высоко! Пусть это послужит мне уроком! Кстати, он может оказаться и полезным, если когда-нибудь нам придется сражаться с другим Всадником».
«Надеюсь, этого никогда не произойдет, — отвечал Эрагон. — Но я согласен: будем лететь на обычной высоте. Хватит с меня приключений в воздухе!»
Они плыли вперед, пользуясь попутным ветром и дрейфуя на воздушных потоках от одной горы до другой. Наконец Эрагон увидел внизу ургалов: их отряд уже достиг горловины ущелья.
«Интересно, что гонит их вперед с такой скоростью? И как они выдерживают такой темп?» — спросил он у Сапфиры.
«А ты заметил, эти ургалы гораздо крупнее тех, что мы встречали раньше? — откликнулась она. — Да они раза в полтора выше самого высокого из людей! Не знаю уж, в каком месте на земле родятся такие чудовища!»
Эрагон присмотрелся внимательней, но все же видел он не так хорошо, как Сапфира.
«При такой скорости они, пожалуй, нагонят Муртага прежде, чем мы найдем варденов», — с тревогой заметил он.
«Будем надеяться на лучшее, — сказала в ответ Сапфира. — Все-таки лес — существенное препятствие. А ты не мог бы остановить их с помощью магии?»
«Остановить целый отряд ургалов? Нет, их слишком много, у меня сил не хватит. — Он вдруг вспомнил о тумане, змеившемся по дну ущелья, и улыбнулся. — А знаешь, я все-таки попробую немного их задержать».
Он закрыл глаза, вспомнил нужные слова древнего языка и скомандовал туману: «Гатх ун рейза дю ракр!»
Внизу сразу что-то зашевелилось, закипело. Сверху казалось, будто сама земля вдруг поплыла куда-то, словно огромная неторопливая река. Свинцово-серая полоса тумана собралась в темную грозовую тучу, в неприступную стену, преградившую путь рогатым чудовищам. Ургалы остановились в замешательстве, но потом, поняв, что это просто туман, двинулись дальше, пробив возникшую перед ними преграду, точно таран. Первые ряды преследователей словно утонули в густом тумане, и Эрагон перестал за ними следить, тем более что применение магии совершенно истощило его силы; сердце билось, как птица; ему казалось, что щупальца магии высасывают из него жизнь. С диким воплем он приостановил действие заклятия и с облегчением почувствовал, что колдовские щупальца отваливаются от его сознания одно за другим, точно обезглавленные змеи, и исчезают, прихватывая с собой и остатки его сил. Стена тумана, разумеется, тут же распалась, клочья его бессильно разлетались по ветру, опадая на землю, — так слепленная из мокрого песка башня, высыхая, расползается во все стороны. Ургалов созданная Эрагоном преграда почти не задержала.
Тяжело дыша и совершенно без сил, он распластался на спине у Сапфиры. Лишь теперь он вспомнил слова Брома о том, что на расстоянии магия теряет свою силу, как и выпущенная из лука стрела или брошенное копье.
Уж теперь-то я про это ни за что не забуду, мрачно подумал он.
«Уроки Брома всегда следует помнить, — тут же назидательным тоном сообщила ему Сапфира, явно прочитав его мысли. — Сперва ты развел грязь в Гиллиде, а теперь попытался неудачно управлять туманом — так ведь себя и в гроб загнать недолго!»
«Да помню я его уроки! — раздраженно ответил он. — Просто у меня еще ни разу не было случая применить это на практике — я ведь никогда не пользовался магией на расстоянии, откуда же мне было знать, что это так трудно?»
«Так, может, ты попробуешь и мертвых к жизни возвращать? — съехидничала Сапфира. — Забыл, что тебе Бром на сей счет говорил?»
«Все я помню!» — совсем разозлился Эрагон. Он чувствовал себя настолько обессиленным, что едва сидел в седле, и даже не мог помочь Сапфире высматривать внизу Муртага и коней.
Когда она приземлилась на какой-то поляне, Эрагон с удивлением обнаружил, что кони стоят рядом, а Муртаг, опустившись на колени, что-то внимательно рассматривает на земле. Заметив, что Эрагон явно не собирается слезать с драконихи, он подбежал к нему и спросил:
— Что с тобой? Что-нибудь случилось во время полета? — В голосе его слышались тревога и бесконечная усталость.
— Я допустил ошибку, — честно признался Эрагон. — Дело в том, что ургалы вошли в долину, а я хотел их задержать, но забыл одно из основных правил магии... В общем, это дорого мне обошлось.
Муртаг, хмуро на него глянув, указал большим пальцем себе за спину:
— Я тут волчьи следы обнаружил. Огромные — шириной с две мои ладони и глубиной в целый дюйм. Похоже, тут водятся хищники, которые даже для тебя, Сапфира, могут быть опасны. — Он повернулся к драконихе: — Я понимаю, что в лесу тебе не развернуться, но не могла бы ты немного покружить надо мной? Может, это их отгонит. Иначе, если они на меня нападут, от меня и от коней немного останется — разве что в наперстке поджарить.
— Это что, шутка? — спросил Эрагон, неуверенно улыбаясь. Его все еще била дрожь после пережитого и сосредоточиться ему было трудно.
— Ага. Юмор висельника. — Муртаг протер усталые глаза и воскликнул: — Нет, я просто поверить не могу, что нас преследуют все время одни и те же ургалы! Летят прямо-таки как птички!
— Знаешь, Сапфира говорит, что эти твари гораздо крупнее предыдущих, — сказал Эрагон.
Муртаг выругался и крепче сжал рукоять своего меча.
— Так вот в чем дело! Значит, это не просто ургалы, а куллы, их, так сказать, элита, отборные войска. Нам следовало бы и раньше догадаться! Во главе этого отряда стоит сам вождь ургалов! Куллы не могут ездить верхом — лошадям не снести такую тяжесть. Эти твари ростом не меньше восьми футов, могут бежать дни и ночи напролет, без сна и отдыха, но в любой момент будут готовы к бою. Чтоб убить одного кулла, нужно по меньшей мере человек пять. Куллы никогда не покидают своих пещер — только если объявлена война, а это означает, что они предвкушают настоящую бойню, раз вышли в путь таким огромным отрядом.
— Может, нам удастся сохранить нынешний разрыв?
— Кто знает? Куллы очень сильны, и их много. Скорее всего, нам не удастся от них убежать. Если же придется с ними сразиться, то я надеюсь только на варде-нов — может быть, их постовые увидят эту схватку и придут нам на помощь. А так, несмотря на все наши таланты и даже на Сапфиру, нам против куллов не выстоять.
Эрагон покачнулся от слабости.
— Ты не мог бы достать хлеба? Мне надо поесть. Муртаг протянул ему горбушку. Хлеб был черствый, но Эрагон с наслаждением впился в него зубами. Муртаг меж тем осматривал склоны окрестных гор. В глазах у него светилось беспокойство, и Эрагон понял, что он ищет выход из долины.
— Найдем мы выход, вот еще немного проедем и найдем.
— Конечно, найдем! — преувеличенно бодро ответил Муртаг, но вид у него был отнюдь не веселый. — Ладно, — сказал он и хлопнул себя по бедру, — пора ехать!
— Как там Арья? — спросил Эрагон.
— У нее сильный жар, и ведет она себя очень беспокойно. — Муртаг пожал плечами. — А чего ты ожидал? У нее же сил совсем не осталось. Наверное, тебе лучше лететь с нею к варденам прямо сейчас, пока яд ее совсем не прикончил.
— Не могу же я тебя в такой момент бросить! — возмутился Эрагон. К нему с каждым проглоченным куском возвращались силы. — Ведь эти куллы совсем близко!
Муртаг снова пожал плечами:
— Как знаешь. Но предупреждаю, она может умереть.
— Не говори так! — Эрагон попытался сесть прямее. — Лучше помоги мне спасти ее. Ей еще можно помочь. Считай, что спасаешь ее как бы во искупление смерти Торкенбранда.
Лицо Муртага потемнело:
— Я совершенно не собираюсь искупать его смерть! А ты... — Он умолк: в лесной чаще явственно прозвучал боевой рог. — Мы еще вернемся к этому разговору! — И Муртаг, быстро вскочив в седло и разобрав поводья, рысью погнал коней прочь, в последний раз сердито глянув на Эрагона.
Сапфира взлетела, и Эрагон даже глаза закрыл. Улечься бы сейчас в мягкую постель, думал он, и забыть обо всех невзгодах!
«Сапфира, — спросил он, кутаясь от холодного ветра, — а что, если нам действительно отвезти Арью к варденам, а потом, когда она будет в безопасности, вернуться и помочь Муртагу?»
«Вардены нас не выпустят из опасения, что ты вернешься назад и сообщишь ургалам о местонахождении их лагеря, — сказала она. — Вряд ли они рискнут так уж сразу нам поверить. Ведь получается, что это именно мы притащили к их воротам целую армию куллов».
«Ну что ж, придется сразу сказать им всю правду и надеяться, что они все же поверят нам», — вздохнул Эрагон.
«А как ты поступишь, если куллы все-таки нападут на Муртага?»
«Буду драться, конечно! И ни за что не допущу, чтобы Муртага или Арью эти уроды захватили в плен или убили!» — гордо заявил Эрагон.
«Как благородно! — Все-таки иногда Сапфира становилась невыносимо ехидной! — А скольких ургалов мы с тобой сумеем положить, ты подумал? Даже если ты будешь ловко пользоваться своим клинком и магией, а я — своими зубами, когтями и хвостом. В любом случае это ничего не даст — их слишком много, Эрагон! Нам их не одолеть!»
«Ну и пусть! Я все равно не брошу Арью и Муртага на произвол судьбы!»
Сапфира раздраженно взмахнула хвостом, со свистом рассекая воздух.
«Да я вовсе не об этом! Если мы нападем первыми, то преимущества могут оказаться и на нашей стороне...»
«Ты с ума сошла! Да ведь они... — И Эрагон умолк, с удивлением осознавая, что этот план очень даже неплох. — Пожалуй, в первые мгновения они действительно ничего не успеют нам сделать...» — задумчиво промолвил он.
«Вот именно! — воскликнула Сапфира. — Зато мы успеем нанести им существенный урон и снова взлететь на безопасную высоту!»
«Давай попробуем сбрасывать на них камни! — предложил Эрагон. — Если нескольких прикончим, остальные непременно разбегутся!»
«Если только у них не слишком крепкие черепа».
Заложив вираж, Сапфира мгновенно спустилась на каменистый берег реки Беартуф и своими мощными когтями схватила весьма приличных размеров валун, а Эрагон быстро набрал за пазуху камней величиной с кулак. Затем Сапфира вновь взмыла вверх и бесшумно спикировала прямо на ургалов.
«Давай!» — скомандовала она, выпуская свое орудие. Раздался треск — это выпущенный ею валун ломал ветви деревьев, а секундой позже долину огласили истошные вопли ургалов, разбегавшихся в поисках укрытия.
Эрагон злорадно усмехнулся.
«Давай еще камней наберем!» — предложил он Сапфире, пригибаясь к ее шее. Она согласно рыкнула в ответ и снова полетела к реке.
Это была тяжелая работа, однако им все же удалось задержать ургалов! Но не остановить их. Рогатые твари умудрялись каждый раз хотя бы немного продвинуться вперед, как только Сапфира улетала за очередной глыбой. Впрочем, теперь Муртагу все же удалось оторваться от преследователей на значительное расстояние.
День клонился к вечеру, в долине становилось темновато. Лучи солнца больше не проникали туда, и влажный воздух быстро остывал, покрывая траву и нижние ветви деревьев пушистым белым инеем. Ночные животные повылезали из нор и удивленно таращились на чужаков, вторгнувшихся в их владения.
Эрагон внимательно осматривал горные склоны: где-то здесь должен был находиться водопад, означавший конец их путешествия. Он с ужасом осознавал, что с каждой минутой Арья все ближе к смерти. Ну где же, наконец, этот водопад? Когда Сапфира в очередной раз направилась к реке за камнями, он не выдержал и предложил:
«Давай сперва слетаем и узнаем, как там Арья, хорошо? Скоро ночь, и я боюсь, что теперь жизнь ее измеряется уже не часами, а минутами!»
«Жизнь Арьи в руках судьбы, — отвечала Сапфира. — Ты уже сделал свой выбор, оставшись с Муртагом. Теперь поздно что-либо менять. И не дергайся! У меня от твоего седла и так вся чешуя зудит! Самое большее, что мы сейчас можем сделать, это сбросить на ургалов еще несколько каменных глыб и тем самым задержать их и дать Муртагу с Арьей уйти подальше».
Эрагон прекрасно понимал, что Сапфира права, однако ее слова его отнюдь не успокоили. Он опять принялся отыскивать вожделенный водопад, но теперь остальная часть извилистой горной долины была скрыта от них мощным плечом ближайшей горы.
Долина уже погрузилась в настоящую ночную тьму, чернильным облаком окутавшую деревья и горы. Даже прекрасный слух Сапфиры и ее великолепное чутье не позволяли определить, где находятся ургалы: мешал густой лес, отделявший беглецов от преследователей. Луны пока не было, пройдет еще несколько часов, прежде чем она взойдет над горами.
Сапфира сделала плавный и широкий поворот влево, огибая плечо горы, и Эрагон, прищурившись, заметил впереди какую-то белую полоску. Неужели, наконец, водопад?
На небе играли последние отблески заката. Темные силуэты гор окружали их со всех сторон, точно края огромной чаши.
«Вон там уже и конец долины, — сказал Эрагон Сапфире. — Как ты думаешь, вардены знают о нашем приближении? Может, они вышлют людей нам на подмогу?»
«Сомневаюсь. Они ведь еще не знают, кто мы: друзья или враги, — отвечала Сапфира, резко снижаясь. — Надо лететь к Муртагу. Теперь мы должны быть вместе. Лес слишком густой, и я не могу определить, где в данный момент находятся ургалы, а эти твари вполне могут подкрасться к нам незаметно».
Эрагон проверил, свободно ли вынимается из ножен его Заррок; он не был уверен, что у него хватит сил сражаться, но отступать было нельзя. Сапфира приземлилась на левом берегу реки и спряталась в густом кустарнике, поджидая Муртага. Неподалеку грохотал водопад.
Вскоре послышался топот копыт, и Муртаг выбежал из леса, гоня перед собой обоих коней. Эрагона и Сапфиру он заметил сразу, но бег свой не замедлил.
Эрагон спрыгнул со спины Сапфиры и, спотыкаясь, кинулся за ним вдогонку, а Сапфира окунулась в реку и последовала за ними вплавь — в воде ей, по крайней мере, не мешали деревья. Эрагон еще не успел сказать Муртагу ни слова, как тот, задыхаясь, бросил ему на бегу:
— Я видел, как вы камнями сверху швырялись. Отличная идея! И что, куллы остановились или, может, даже назад повернули?
— Нет, они движутся прежним курсом, но мы почти в самом конце долины — слышишь, как водопад грохочет? Как Арья?
— Пока жива, — коротко ответил Муртаг и спросил обманчиво-спокойным тоном, как человек, которому хочется скрыть свои истинные намерения: — Ты не заметил впереди никакой другой долины или бокового ущелья, куда я мог бы свернуть и скрыться там?
Вполне понимая его, Эрагон попытался припомнить, не было ли какой-нибудь бреши в окружающей их зубчатой каменной стене.
— Сейчас темно, — уклончиво ответил он, подныривая под нависавшую ветку. — Я вполне мог чего-то не заметить. Но, пожалуй, никаких других выходов из долины и не было.
Муртаг выругался и остановился, резко натянув поводья, кони тоже встали.
— Так что ж мне к варденам прямо в пасть соваться с тобою вместе? — гневно глянул он на Эрагона.
— Но нам ведь некуда отступать — ургалы уже почти нас догнали!
— Вот как? — сверкнул глазами Муртаг и ткнул пальцем Эрагону в грудь. — А я ведь давно предупреждал тебя, что к варденам ни в коем случае не собираюсь, но теперь по твоей милости оказался между молотом и наковальней! Только тебе были ведомы мысли этой эльфийки! Почему же ты не сказал мне, что это тупик?
— Но я и понятия об этом не имел! — возмутился Эрагон. — Я знал только основное направление пути, и нечего обвинять меня в каких-то корыстных намерениях!
Муртаг что-то злобно прошипел сквозь зубы и резко отвернулся. Эрагону было видно, как на шее у него напряженно пульсирует вена.
«Вы почему остановились?» — осведомилась у него обеспокоенная Сапфира.
«Подожди, я тебе потом все объясню», — сказал ей Эрагон и тронул Муртага за плечо:
— Слушай, объясни, наконец, в чем причина твоей вражды с варденами? Неужели ты и сейчас не хочешь раскрыть эту тайну? Неужели предпочтешь повернуть назад и вступить в бой с куллами? Сколько испытаний нам еще нужно пережить вместе, чтобы ты стал мне полностью доверять?
Муртаг не ответил; воцарилось долгое молчание. «Ургалы!» — напомнила Эрагону Сапфира. «Я знаю! — раздраженно ответил он. — Но мне необходимо наконец во всем разобраться». «Тогда поспешите!»
— Муртаг, — снова принялся убеждать друга Эрагон, — если не хочешь погибнуть, надо идти к варденам. И мне не хотелось бы встречаться с ними раньше времени и подвергать тебя ненужному риску, но нам грозит смертельная опасность!
Муртаг все же повернулся к нему лицом. Тяжело дыша, точно загнанный волк, он посмотрел на него измученным взглядом и дрогнувшим голосом промолвил:
— Я сын Морзана, первого и последнего из Проклятых!

СЛОЖНЫЙ ВЫБОР

Эрагон молчал. Он был потрясен до глубины души. Он просто не верил собственным ушам. Ведь у Проклятых никогда не было никаких детей! А уж у Морзана — тем более! Морзан! Человек, предавший Всадников Гальбаториксу! Самый верный его слуга! Разве может быть, чтобы Муртаг — Муртаг! — оказался его сыном?
Сапфира тоже явно была потрясена. С треском продравшись сквозь подлесок, она воздвиглась рядом с Эрагоном, угрожающе обнажив клыки и задрав хвост.
«Будь готов к любому повороту событий, — предупредила она его. — Может статься, что он и магией пользоваться умеет!»
— Так ты его наследник? — спросил Эрагон, машинально опуская руку на рукоять Заррока. «Интересно, что ему все-таки от меня было нужно? — думал он. — А что, если он — королевский лазутчик?»
— Я не выбирал свою судьбу! — воскликнул Муртаг. Лицо его было искажено страданием. В отчаянии он сорвал с себя одежду и крикнул, поворачиваясь к Эрагону спиной: — Гляди!
Эрагон осторожно приблизился, напряженно вглядываясь в обнаженный торс Муртага, и увидел на его загорелой мускулистой спине уродливый белый шрам, цепочкой страшных узлов тянувшийся от правого плеча до левого бедра — свидетельство некогда перенесенных ужасных страданий.
— Видишь? — спросил Муртаг. В голосе его звучала горечь, но говорил он теперь быстро и решительно, словно наконец освободившись от тщательно скрываемой и мучившей его тайны. — Мне было всего три года, когда я заполучил это «украшение». Морзан, напившись до умопомрачения, швырнул в меня своим мечом, когда я просто пробегал мимо, и меч рассек мне спину — вот этот самый меч, что теперь висит у тебя на поясе. Это единственная вещь, которую я хотел некогда получить в качестве наследства. Но Бром украл этот проклятый меч, сняв его с мертвого отца. Впрочем, мне все же здорово повезло: когда он чуть не разрубил меня пополам, рядом, к счастью, оказался целитель, который и спас меня от смерти. Ты должен понять одно: я отнюдь не питаю любви ни к Империи, ни к Гальбаториксу, и у меня нет перед ними никаких обязательств. Да и тебе я вовсе не желаю зла! — Теперь голос его звучал почти умоляюще.
Эрагон нехотя выпустил рукоять меча и осторожно спросил:
— Значит, твоего отца убил...
— Да, его убил Бром, — подтвердил Муртаг и быстро оделся.
В лесу совсем неподалеку прозвучал уже знакомый боевой рог, и Эрагон крикнул:
— Скорей! Надо уходить от них, пока не поздно!
Муртаг молча повиновался, он дернул лошадей за повод, и те тронулись с места усталой рысью. Арья безвольно покачивалась на Сноуфайре. Сапфира, продираясь сквозь густой подлесок, продолжала идти рядом с Эрагоном.
«Ты могла бы снова плыть по реке, тебе ведь там гораздо легче», — сказал ей Эрагон, но она тут же возразила:
«Я ни за что не оставлю тебя с ним наедине!» И Эрагон был этому даже рад.
— Надо же, ты — и сын Морзана! — продолжал он на бегу обсуждать столь взволновавшую его тему. — Просто не верится! А ты, часом, не лжешь?
— Зачем мне лгать?

Предыдущая страница 25 Следующая страница


Эрагон 26

— А вдруг ты окажешься...
— Я сейчас ничего не смогу тебе доказать, — быстро перебил его Муртаг. — Потерпи. Вот доберемся до варденов, и уж они-то сразу меня опознают.
— Нет, мне нужно знать сейчас! — настаивал Эрагон. — Скажи честно, ты служишь Империи?
— Нет. А если б даже и служил, то чего добился бы, путешествуя с тобой и убегая от ургалов? Если бы мне нужно было взять тебя в плен или просто убить, я бы оставил тебя в тюрьме. Еще в Гиллиде. — Муртаг явно был взволнован, хотя и старался этого не показывать, от волнения он даже споткнулся о лежавший на земле ствол дерева.
— А что, если твой тайный план состоял в том, чтобы привести ургалов в лагерь варденов?
— Тогда почему я все еще с тобой? Я ведь уже знаю, где прячутся вардены. Зачем же мне теперь рисковать? Если бы у меня действительно был такой план, я бы давно уже присоединился к отряду куллов.
— А может, ты убийство замышляешь? — продолжал — без особой, правда, охоты — настаивать Эрагон.
— Может, может. Но наверняка ты все равно ничего не узнаешь, верно?
«Сапфира, что скажешь?» — в отчаянии обратился к драконихе Эрагон.
Ее хвост просвистел у него над головой.
«Если бы он хотел причинить тебе зло, он бы уже давно сделал это».
Эрагон был настолько погружен в свои мысли, что не заметил, как низко склонившаяся ветка до крови распорола ему кожу на щеке. Грохот водопада стал оглушительным.
«Я хочу, чтобы ты глаз не спускала с Муртага, когда доберемся до варденов, — мысленно сказал Эрагон Сапфире. — Ему вполне может прийти в голову какая-нибудь глупость, а я не хочу, чтобы его убили ни за что ни про что!»
«Я постараюсь». Сапфира с трудом протискивалась среди тесно растущих деревьев, сдирая с них кору. Сзади снова раздался звук рога, перекрывая даже грохот водопада: ургалы настигали их.
Наконец лес кончился. Муртаг остановил лошадей на усыпанном галькой берегу поблизости от того места, где река Беартуф впадала в глубокое озеро Костамерна, что на языке гномов означает «нижняя заводь». Раскинувшись во всю ширину долины, озеро перекрывало беглецам путь. В его спокойной воде отражались звезды. Каменные стены гор оставляли для прохода лишь узенькую полоску, тянущуюся у самой воды. У дальнего края озера был водопад: вода широкой лентой падала с черного утеса, поднимая внизу целые холмы кипящей пены.
— Ну что, к водопаду? — напряженным голосом спросил Муртаг.
Эрагон кивнул и пошел во главе их маленького отряда по левому берегу озера. Мокрая галька шуршала под ногами, она была покрыта какой-то слизью, и ноги у Эрагона скользили. А Сапфире вообще едва хватало места на узкой полоске суши между сплошной стеной скал и водами озера, так что обеими правыми ногами — задней и передней — она шлепала по воде.
Они были уже на полпути к водопаду, когда Муртаг негромко сказал:
— Ургалы!
Эрагон так резко обернулся, что из-под каблуков у него брызнула галька. Из леса на берег Костамерны в том самом месте, где они всего несколько минут назад стояли сами, один за другим выползали неуклюжие рогатые монстры. Они сгрудились на берегу, и один из них указал на Сапфиру. Тут же над водой разнеслись гортанные звуки: команда вожака. Отряд, разделившись на две части, двинулся в обход озера по обоим его берегам, стремясь перекрыть Эрагону и Муртагу подступы к водопаду. Правда, по узкому берегу огромным куллам приходилось двигаться гуськом и довольно медленно, чтобы не свалиться в воду.
— Бежим! — крикнул Муртаг, выхватывая меч из ножен и подгоняя коней.
Сапфира, не сказав Эрагону ни слова, поднялась в воздух и полетела навстречу чудовищам.
«Не надо! — мысленно возопил Эрагон. — Вернись!»
Но она не вняла его мольбам, и он, заставив себя не смотреть в ее сторону, тоже вытащил из ножен меч.
Сапфира с ревом спикировала, и ургалы попытались было рассыпаться по берегу, но скалы не позволяли, и дракониха мгновенно схватила одного из них. Крепко зажав вопящего кулла мощными когтистыми лапами, она потащила его на середину озера, терзая налету клыками, и несколько секунд спустя мертвый кулл с оторванной рукой и ногой с шумом упал в воду.
Но остановить монстров Сапфире все же не удалось, они продолжали двигаться по берегам Костамерны, и дракониха вновь спикировала. Из ее ноздрей вырывались клубы дыма. Вдруг она со страшным ревом закрутилась в воздухе волчком: куллы выпустили в нее целую тучу черных стрел. Непробиваемая чешуя делала Сапфиру практически неуязвимой, но все же некоторые стрелы попали ей в крылья, пробив их насквозь.
Эрагон дернулся так, словно в него самого попала стрела, и с огромным трудом сдержался, чтобы не броситься Сапфире на выручку. Ургалы неотвратимо приближались. Эрагон попытался бежать быстрее, но сил не хватало, да и мокрая галька скользила под ногами.
Вдруг Сапфира с громким всплеском бросилась в озеро. Вода так и пошла волнами. Ургалы нервно переглядывались, потом один из них что-то рявкнул и метнул копье прямо в озеро.
И вдруг вода неподалеку от него вздыбилась, точно от взрыва, и из глубин вынырнула разъяренная Сапфира. Вытянув шею, она вырвала из рук у ближайшего кулла копье, переломив его как тростинку, и уже хотела схватить противника и утащить в озеро, как другие куллы, пустив в ход свои копья, ранили ее прямо в морду.
Сапфира яростно зашипела, колотя хвостом по воде. Кулл, шедший первым, замахнулся на нее копьем и попытался было проскочить по берегу мимо, но был вынужден замереть на месте — дракониха свирепо щелкнула зубами, едва не схватив его за ногу. Остальные куллы также остановились — Сапфира не давала им пройти. Однако же та часть отряда, что огибала озеро с другой стороны, продолжала весьма успешно продвигаться к водопаду.
«Я постараюсь немного задержать их, — сообщила Эрагону Сапфира, — но поспешите! Долго мне одной не выстоять».
Ургалы уже опять целились в нее из луков. Эрагон старался бежать как можно быстрее, но поскользнулся, подвернул ногу и упал бы, если бы его не подхватил Муртаг. Поддерживая друг друга, подгоняя и подбадривая перепуганных коней, они двинулись дальше.
Водопад был уже совсем рядом. Грохот здесь стоял оглушительный — словно с высоты шла каменная лавина. Вода белой стеной падала с утеса, дробясь о камни с такой яростной силой, что в воздухе висела целая туча мельчайших капелек, долетавших даже до Муртага и Эрагона. Шагах в четырех от этой громокипящей стены берег озера чуть расширялся, давая некоторый простор для маневра.
Сзади до них опять донесся рев Сапфиры — копье кулла, пробив чешую, вонзилось ей в ляжку. Дракониха снова нырнула, и куллы тут же бросились вперед. Им оставалось всего несколько сотен шагов до преследуемых.
— Ну, и что теперь? — ледяным тоном спросил Муртаг.
— Не знаю... — ответил Эрагон, судорожно вспоминая то, что «показала» ему тогда Арья. — Дай подумать...
Пошарив взглядом по земле в поисках подходящего камня, он выбрал один примерно с яблоко величиной, схватил его и стал стучать по скале, громко выкрикивая слова древнего языка:
— Аи варден абр ду Шуртугалс гата ванта! Но никто ему не ответил.
Он попробовал снова, крича еще громче, но лишь оцарапал руку, так сильно колотил камнем о скалу. В отчаянии Эрагон повернулся к Муртагу и воскликнул:
— Мы в ловушке!.. — И умолк.
Из озера рядом с ними внезапно вынырнула Сапфира, обдав их потоками ледяной воды. Она вылезла на берег и чуть присела на задние лапы, готовясь к бою.
При ее появлении кони испуганно заржали и попытались вырваться. Эрагон мысленно обратился к ним, приказывая успокоиться, и вдруг услышал голос Сапфиры:
«Берегись! Сзади!»
Он резко обернулся. Прямо на него бежал здоровенный ургал, готовясь метнуть свое тяжелое копье. Вблизи он выглядел настоящим великаном — руки и ноги у него были толщиной, наверное, с туловище Эрагона.
Муртаг, с силой замахнувшись, метнул в монстра свой меч, и длинный клинок с глухим хрустом насквозь пронзил грудь кулла, который с каким-то придушенным бульканьем рухнул на землю. Прежде чем на них успел броситься другой кулл, Муртаг стремительно подбежал к убитому и вырвал свой меч из его тела.
Эрагон, подняв руку, звонко выкрикнул слова заклятия: «Джиерда тхейра калфис!»
Раздался жуткий хруст, эхом разнесшийся над озером. Десятка два атакующих ургалов попадали в воду, вопя и корчась от боли: их ноги были переломаны, и осколки костей торчали наружу. Однако же остальные куллы, не сбиваясь с темпа, продолжали напирать, топча поверженных соплеменников. Эрагон, совершенно обессилев после применения магического заклятия, оперся рукой о плечо Сапфиры.
О скалы рядом с ними застучал град невидимых в темноте стрел, выпущенных ургалами. Эрагон и Муртаг пригнулись, закрывая лица. Сапфира, негромко рыкнув, прыгнула навстречу ургалам, прикрыв людей и коней своим бронированным боком. Последовал второй залп, и Муртаг крикнул:
— Здесь оставаться нельзя!
Эрагон, слыша, как рычит от боли Сапфира — крыло ей только что пробила стрела, — точно безумный озирался вокруг, пытаясь понять, почему мысленные указания Арьи оказались неверными.
— Я ничего не понимаю! — растерянно воскликнул он. — Ведь это то самое место, куда мы должны были прийти!
— Может быть, нужно еще раз спросить у нее? — нервно предложил Муртаг. Он бросил меч, мгновенно извлек свой лук и, прицелившись между шипами на спине Сапфиры, выпустил стрелу. В следующую секунду один из ургалов свалился в воду.
— Спросить? Сейчас? Да она еле жива! Откуда ей взять силы, чтобы нам ответить?
— Не знаю, — крикнул Муртаг, — может быть, силы у нее все-таки найдутся? Иначе нам не отбиться — этих ургалов целая армия!
«Я поняла! — услышал вдруг Эрагон голос Сапфиры. — Мы пошли не по тому берегу! Я тоже помню указания Арьи — я их поняла через тебя. Нам нужно как-то перебраться на ту сторону. — На них вновь обрушился град стрел, и дракониха нервно хлестнула хвостом: в нее опять попала стрела. — Нет, это невозможно! Мои крылья скоро превратятся в лохмотья!»
Эрагон, сунув меч в ножны, крикнул Муртагу:
— Сапфира говорит, что вардены на той стороне озера! Нам надо пройти под водопадом! — Только тут он с ужасом заметил, что ургалы на другом берегу уже почти добрались до водопада.
Муртаг, бросив взгляд на ревущую завесу воды, преграждавшую им путь, обреченно сказал:
— Лошади туда ни за что не пойдут — даже за нами...
— Ничего, лошадей я беру на себя. Уж я-то сумею их заставить! — пообещал Эрагон. — А Сапфира перенесет Арью.
От воплей ургалов Сноуфайр коротко и зло заржал. Девушка у него на спине казалась безжизненной куклой, она явно не сознавала, какая страшная опасность грозит им всем.
Муртаг пожал плечами:
— Что ж, это все же лучше, чем позволить куллам изрубить нас на куски!
Он быстро разрезал веревки, которыми Арья была привязана к седлу Сноуфайра. Эрагон поймал девушку и держал ее на руках, пока Сапфира вставала и готовилась принять драгоценную ношу. Ургалы в замешательстве остановились: они явно не понимали намерений драконихи.
— Давай! — крикнул Эрагон, и они с Муртагом усадили Арью на спину Сапфире, быстро закрепив ее ноги в стременах, а саму привязав к седлу. Сапфира тут же расправила крылья и взмыла над озером. Ургалы дико завопили, видя, что дракон улетает прочь, и выпустили вслед Сапфире целую тучу стрел, наконечники которых так и застучали по ее брюху. Куллы на том берегу прибавили ходу, стремясь как можно скорее достичь водопада.
Эрагон изо всех сил пытался мысленно убедить перепуганных лошадей в необходимости пройти под водопадом, словами древнего языка он рисовал им картину того, как на них нападают кровожадные ургалы. И Сноуфайр с Торнаком поняли его — может, поняли они и не все, но общее значение его слов было им ясно, ибо они заржали и сами бросились в гремящий поток.
Струи воды безжалостно лупили им по спинам, кони барахтались, стараясь держать морды повыше, чтобы не захлебнуться, и Муртаг, сунув меч в ножны, прыгнул за ними следом. Сперва голова его скрылась в клубах пены, потом он, отплевываясь, вынырнул и ринулся к лошадям.
Ургалы уже почти настигли Эрагона. Он слышал, как хрустят камни у них под ногами. Издав яростный боевой клич и закрыв глаза, он прыгнул следом за Муртагом и тут же с головой ушел в ледяную воду.
Чудовищная сила водопада давила ему на плечи и на спину, загоняя вглубь и едва не ломая кости. От жуткого грохота он чуть не оглох и, опустившись на самое дно, ударился о камни коленями, изо всех сил оттолкнулся от них и вылетел из воды. Но не успел даже как следует глотнуть воздуха, как падающие с высоты струи заставили его снова уйти под воду.
Вокруг него была видна лишь крутящаяся белая пена. Он судорожно забил по воде руками и ногами, стараясь вынырнуть и хоть чуточку отдышаться, но сила водопада, тяжелый меч и мокрая одежда тянули его на дно. А сил произнести хоть одно спасительное слово древнего языка у него не хватало.
И тут вдруг чья-то мощная рука ухватила его за ворот куртки. Спаситель уверенно тащил его к берегу, быстро преодолевая ревущий поток. Эрагону оставалось только надеяться, что это Муртаг, а не один из куллов. Наконец они выбрались на каменистый берег. Эрагон весь дрожал, руки и ноги его сводили судороги.
Справа он услышал звуки боя и резко повернулся в ту сторону, ожидая нападения ургалов. Но рогатые монстры один за другим падали замертво под роем стрел, вылетавших из невидимых глазу пещер и трещин в скалистых берегах озера. Десятки ургалов уже плавали в воде брюхом вверх, утыканные стрелами, точно ежи колючками. Остальные пытались отразить атаку, но куда-либо отступить со своих открытых позиций не могли: у противоположного водопаду края озера, откуда ни возьмись, появились ряды вооруженных воинов в доспехах. А тем куллам, что почти настигли Эрагона, не давали сдвинуться с места потоки стрел.
Вдруг странный хриплый голос произнес рядом с ним:
— Акх Гунтерас дорзада! И о чем вы только думали?! Вы же могли утонуть!
Эрагон подскочил как ужаленный: рядом с ним стоял вовсе не Муртаг, а какой-то широкоплечий коротышка, ростом ему чуть выше пояса.
Коротышка сосредоточенно отжимал свою длиннющую бороду, заплетенную в косы. У него была мощная грудь, защищенная кольчужной рубахой без рукавов, из пройм торчали мускулистые руки. С широкого кожаного пояса свисал боевой топор. Окованный железными полосами колпак из бычьей кожи, украшенный изображением молота в окружении двенадцати звезд, плотно сидел у него на голове. Но даже и в колпаке рост его едва достигал четырех футов. Он с сожалением посмотрел в сторону сражающихся и сказал:
— Барзул! Жаль, и я не могу принять в этом участия! А хотелось бы!
«Гном!» Эрагон выхватил Заррок и оглянулся в поисках Сапфиры и Муртага. И увидел прямо перед собой высоченные — футов в двенадцать высотой — двустворчатые двери, за которыми в плоской стене утеса открывался широкий тоннель, уходивший в таинственные глубины горы. От пола до потолка там было футов тридцать. Тоннель был освещен странными светильниками, в которых, похоже, не горело никакое пламя, однако же они испускали довольно яркий бледно-сапфировый свет, отблески которого отражались в водах озера.
Сапфира и Муртаг находились у входа в тоннель, окруженные довольно большой толпой людей и гномов. Рядом с Муртагом стоял безбородый лысый человек, облаченный в пурпурную мантию с золотой каймой. Он был выше всех остальных и держал в руке кинжал, приставив его острием к горлу Муртага.
Эрагон вспомнил о магии, но человек в мантии угрожающе крикнул:
— Стой! Если воспользуешься магией, я убью твоего друга, который был столь любезен, что сообщил нам, что ты и есть Всадник. И не надейся что-либо скрыть от меня!
Эрагон открыл было рот, но человек в мантии угрожающе оскалился и еще сильнее прижал острие кинжала к горлу Муртага:
— Молчи! Если без моего приказа произнесешь хоть слово или сделаешь хоть шаг, он умрет! А теперь — все внутрь! — И он шагнул в тоннель, таща за собой Муртага и не сводя с Эрагона глаз.
«Сапфира, что будем делать?» — быстро спросил Эрагон.
Люди и гномы последовали за человеком в мантии, уводя с собой и коней.
«Иди с ними, — посоветовала она. — Будем надеяться на лучшее».
И сама пошла в тоннель, вызывая восхищенно-испуганные взгляды окружающих. Эрагон неохотно двинулся за нею следом, чувствуя, что воины неотступно следят за ним. Гном, его спаситель, шел рядом, держа руку на рукояти боевого топора.
Чувствуя себя совершенно обессилевшим, Эрагон, спотыкаясь, сделал несколько шагов по тоннелю и услышал, как за спиной с легким шорохом сомкнулись створки каменной двери. Он оглянулся и увидел лишь сплошную стену: от двери не осталось и следа. Все. Теперь они были заперты во чреве горы, не имея ни малейшего представления о том, останутся ли в живых.

В ПОИСКАХ ОТВЕТОВ

—Все сюда! — бросил лысый и отступил назад, по-прежнему держа кинжал у горла Муртага. Затем вдруг повернулся и исчез в арочном проеме.
Воины неторопливо последовали за ним, не спуская глаз с Эрагона и Сапфиры. Коней повели в другой тоннель.
Ошалев от столь быстрой смены событий, Эрагон безмолвно следовал за Муртагом. Он лишь глянул на Сапфиру, чтобы удостовериться, что Арья по-прежнему у нее на спине. «Нужно добыть противоядие!» — в отчаянии думал он, сознавая, что яд «скилна брагх» продолжает свою смертоносную работу.
Они быстро шли по какому-то узкому коридору. Воины грозно бряцали оружием. Эрагон с изумлением заметил изображение какого-то странного животного с густым оперением. Коридор резко повернул влево, затем вправо. Отворилась дверь, и они вошли в пустую комнату, достаточно просторную, чтобы Сапфира могла в ней передвигаться. Дверь с грохотом захлопнулась, и раздался громкий скрежет задвигаемого снаружи засова.
Эрагон медленно огляделся по сторонам, не снимая руки с рукояти Заррока. Стены, пол и потолок комнаты были сплошь из белого сверкающего мрамора, смутно отражавшего их силуэты, точно старое потрескавшееся зеркало. По углам висели такие же необычные светильники, как в тоннеле.
— У нас тяжелобольная... — начал было Эрагон, но лысый прервал его резким жестом:
— Ни слова! Сперва мы проверим тебя! — И он подтолкнул Муртага к одному из воинов, который точно так же приставил острие своего меча к шее юноши. А лысый предводитель велел: — Снимите с себя оружие и давайте его сюда!
Гном отстегнул меч с пояса Муртага и со звоном бросил его на пол.
Эрагон неохотно положил рядом Заррок и свой лук и колчан. Потом пододвинул оружие в сторону воинов и выпрямился.
— А теперь отойди от дракона и медленно ступай ко мне, — велел ему лысый.
Удивленный, Эрагон подошел к нему, и, когда до него оставалось шага два, лысый сказал:
— Остановись! Убери все мысленные барьеры и приготовься впустить меня в свою память. Если попытаешься хоть что-то от меня скрыть, я силой это узнаю, но ты после этого сойдешь с ума, а товарищ твой будет убит.
— Но зачем все это?! — воскликнул Эрагон.
— Мы должны быть уверены, что вас прислал не Гальбаторикс и не по вашей милости сотни ургалов ныне барабанят в наши ворота! — сердито буркнул лысый, его близко посаженные глаза быстро перебегали с одного лица на другое. — Никто не может попасть в Фартхен Дур без строжайшей проверки!
— Но у нас нет времени! Нам срочно нужен целитель! — запротестовал Эрагон.
— Молчать! — рявкнул лысый. — Сперва пройдешь проверку, а уж потом разговаривать будешь!
— Она умирает! — вне себя от гнева и отчаяния воскликнул Эрагон, указывая на Арью. Он явно не намеревался молчать, пока об Арье не позаботятся должным образом.
— Ничего, не умрет! Отсюда никто из вас не выйдет, пока мы не узнаем всей правды! Если вы, конечно, не предпочтете...
И тут гном, спасший Эрагона, выскочил вперед и заорал:
— Ты что, ослеп, Эграз Карн?! Разве ты не видишь, что на спине у дракона настоящий эльф? Если ее жизнь в опасности, ей нужно немедленно помочь! Аджихад и наш король придут в бешенство, если мы допустим, чтоб она умерла, и не сносить нам тогда головы!
Лысый злобно сверкнул глазами. Но почти сразу взял себя в руки и ровным голосом сказал:
— Хорошо, Орик. Ты прав, этого нельзя допустить. — Он щелкнул пальцами и указал на Арью: — Снимите ее с дракона! — Двое воинов убрали мечи в ножны и опасливо приблизились к Сапфире, которая не сводила с них настороженных глаз. — Пошевеливайтесь!
Воины отвязали Арью, сняли ее с драконихи и опустили на пол. Один из них, заглянув ей в лицо, вдруг воскликнул:
— Да это же Арья! Это она похитила драконьи яйца!
— Что?! — воскликнул лысый, а у гнома Орика глаза от изумления сделались совершенно круглыми. Лысый пристально посмотрел на Эрагона: — Тебе многое предстоит объяснить, парень!
Но Эрагон не только не отвел глаз, но и вложил в свой ответный взгляд всю свою решимость:
— Ее отравили ядом «скилна брагх» в тюрьме Гилли-да, и спасти ее может только нектар Тюнивора!
Лицо лысого оставалось бесстрастным, лишь губы его время от времени шевелились, словно он что-то шепчет про себя.
— Ну, хорошо, — промолвил он наконец и повернулся к воинам: — Отнесите ее к целителям и скажите, какое средство ей нужно дать! Да охраняйте ее получше! Новые распоряжения получите после окончания проверки.
Воины, коротко поклонившись ему, понесли Арью из комнаты. Эрагон с сожалением посмотрел им вслед, однако его мысли тут же прервал голос лысого:
— Довольно! Мы и так слишком много времени потеряли! Готовься к проверке!
Эрагону вовсе не улыбалось впускать в свои мысли этого неприятного типа, однако сопротивляться было бесполезно. Он чуть помедлил — Муртаг так и сверлил его пылающим взглядом, — но все же склонил голову в знак согласия:
— Я готов.
— Хорошо. В таком случае...
И тут снова вмешался гном Орик:
— Учти, Эграз Карн, если ты навредишь ему, король тебя по головке не погладит!
Лысый сердито на него оглянулся, потом снова повернулся к Эрагону и даже вроде бы слегка улыбнулся:
— Если он не будет сопротивляться... — И, поклонившись Эрагону, он нараспев произнес несколько неизвестных тому слов.
Эрагон, не сдержавшись, охнул, когда острая боль пронзила, казалось, сам его мозг. Сознание его помутилось, и он совершенно машинально начал выставлять мысленные барьеры, но атака была необычайно мощной.
«Не делай этого! — услышал он отдаленный голос Сапфиры и почувствовал, как ее душевные силы поддерживают его. — Ты подвергаешь Муртага смертельной опасности!»
Эрагон пошатнулся и, чуть не теряя сознания от боли и стиснув зубы, заставил себя снять всю защиту, полностью предаваясь на волю лысого. А тот, явно не обнаруживая подтверждения своим подозрениям, прямо-таки бесился от разочарования, все усиливая свой мысленный напор. И Эрагон, несмотря на причиняемые ему страдания, чувствовал в этом человеке некую слабину, нечто нездоровое, глубоко неправильное...
«Господи, да он же хочет, чтобы я ему сопротивлялся!» — догадался Эрагон, испытывая новый приступ боли. Сапфира изо всех сил старалась помочь ему и уменьшить страдания, но даже ей не удавалось полностью подавить боль.
«Отдай ему то, что он ищет! — быстро сказала она. — Но не все! Я тебе помогу. Его сила — ничто по сравнению с моей. Я сейчас закрою от него возможность слышать наши разговоры».
«Но почему мне так больно?»
«Боль исходит от тебя самого».
Эрагон дернулся — мысленный «щуп» лысого пронзал его мозг, копался в нем, отыскивая нужные сведения. Ощущение было такое, словно в череп ему забивали гвозди. Лысый грубо проник в его воспоминания о детстве, перебирая их одно за другим. «Да не нужно ему это! — не выдержал Эрагон. — Убери его оттуда, Сапфира!»
«Не могу! — отвечала она. — Этим я только лишнюю опасность на тебя навлеку. Но я могу кое-что от него скрыть. Только сделать это нужно прежде, чем он до этих воспоминаний доберется. Быстро решай, что ты хотел бы скрыть?»
Эрагон попытался сосредоточиться и, несмотря на боль, вихрем промчался сквозь собственную память, начиная с того момента, как он нашел Сапфирино яйцо. Он упрятал подальше все свои беседы с Бромом, включая те заклинания, которым тот его научил, а вот их путешествие через долину Паланкар и посещение Язуака, Дарета и Тирма он трогать не стал. Но попросил Сапфиру скрыть от лысого все, что касалось прорицаний Анжелы, а также свое знакомство с котом Солембумом. Лысому он оставил на растерзание их ночной «визит» в крепость Тирма, смерть Брома, тюремное заключение в Гиллиде и, наконец, тайну происхождения Муртага. Последнее ему, правда, очень хотелось скрыть, но Сапфира решительно этому воспротивилась:
«Вардены имеют право знать, кого укрывают под своей крышей, особенно если это сын Проклятого!»
«Делай, как я сказал! — настаивал Эрагон, борясь с очередным приступом боли. — Я не хочу оказаться предателем по отношению к Муртагу! И уж, во всяком случае, этому лысому я его тайну раскрывать совсем не желаю!»
«Но она все равно будет раскрыта, стоит ему проникнуть в его память», — возразила Сапфира.
«Делай, как я сказал!» И Сапфира подчинилась.
Теперь Эрагону оставалось лишь ждать, когда лысый завершит эту пытку. Да это похуже, чем ногти ржавыми щипцами рвать, думал он, стараясь все же вести себя спокойно. Тело его было напряжено, зубы плотно сжаты, лицо покрыто испариной, по спине стекали струйки пота. Каждая секунда болью отдавалась в его мозгу.
А лысый все ползал и ползал по его памяти, точно колючая лиана по стволу дерева, когда упорно пробивается к солнцу. Особое внимание он уделял таким вещам, которые Эрагон считал несущественными, его, например, страшно заинтересовало то, что его мать звали Селеной, и он долго топтался на месте, продлевая тем самым страдания юноши. Лысый также потратил много времени, изучая воспоминания Эрагона о раззаках и о шейде. Наконец, видимо изучив все, что его интересовало, лысый решил убраться из памяти Эрагона.
Мысленный «щуп» наконец извлекли из его головы — точно занозу вынули, — и он, вздрогнув, пошатнулся и упал бы, но в последнее мгновение его подхватили чьи-то сильные руки и осторожно опустили на холодный мраморный пол. Он услышал над собой голос Орика:
— Ты слишком далеко зашел! Мальчик еще недостаточно силен для такого испытания!
— Ничего, выживет. А нам это было необходимо, — коротко бросил лысый.
Орик лишь недовольно крякнул, потом спросил:
— Ну и что, обнаружил что-нибудь? (Лысый не ответил.) Верить-то ему можно?
— Ну... в общем, вам он не враг, — с явной неохотой буркнул лысый.
В комнате послышались вздохи явного облегчения. Эрагон решил, что пора открывать глаза, и с трудом приподнялся.
— Не спеши! — Орик обнял его за плечи своей мощной рукой и помог встать.
Эрагон, пошатываясь, свирепо глянул на лысого. Из закрытой пасти Сапфиры тоже послышалось сдержанное рычание.
Но лысый, не обращая на них никакого внимания, повернулся к Муртагу:
— Теперь твоя очередь!
Муртаг вздрогнул и отрицательно покачал головой, напоровшись при этом на приставленное к его шее острие меча. Потекла кровь.
— Нет, — только и промолвил он.
— Если откажешься, безопасности тебе здесь никто не гарантирует.

Предыдущая страница 26 Следующая страница


27 Кристофер Паолини

— Но ты же сам сказал, что Эрагон достоин доверия, так что ты не имеешь права угрожать мне тем, что убьешь его, чтобы заставить меня открыть свою память. А в таком случае ничто не заставит меня открыть ее перед тобой!
Лысый с издевательской усмешкой осведомился:
— Неужели тебе собственная жизнь не дорога?
— А что тебе даст моя смерть? — со спокойным презрением сказал Муртаг. Держался он так, что сомневаться в его уверенности не приходилось.
Лысый явно начинал злиться:
— Все равно — у тебя же нет выбора!
Он сделал шаг вперед и опустил ладонь на лоб Муртага, схватив его за руку и удерживая на месте. Было видно, что Муртаг изо всех сил сопротивляется его мысленному напору: от напряжения лицо его словно окаменело, кулаки сжались, на шее набухли вены. Лысый свирепо оскалился, пальцы его безжалостно впились в руку Муртага.
Эрагон вздрогнул: он-то прекрасно представлял себе, как тяжело сейчас приходится его другу.
«Помочь ему можешь?» — спросил он Сапфиру.
«Нет. Он все равно никого в свою память не впустит».
Орик сердито поглядел на Муртага и лысого, пробормотал:
— Илф карнз ородум! — И бросился вперед. — Хватит! Довольно! — Схватив лысого за руку, он оттащил его от Муртага с такой силой, которая, казалось, совершенно не соответствует размерам его тела.
Лысый в гневе обернулся к нему и заорал:
— Как ты смеешь! Один раз сегодня ты уже нарушил приказ, отворил без моего разрешения дверь, а теперь еще и в проверку вмешиваешься?! Только и знаешь, что законы нарушать, предатель! Наглец! Небось уверен, что твой король тебя покрывать станет?!
Орик злобно ощерился:
— А тебе хотелось дождаться, пока ургалы их перебьют? Если б я не вмешался, они бы тут не стояли! — Он ткнул пальцем в тяжело дышавшего Муртага. — У нас нет права пытать их! Аджихад никогда бы этого не допустил! Тем более после того, как ты проверил Всадника и обнаружил, что он нам не враг. И не забывай: они ведь привезли с собой Арью!
— И ты, конечно же, позволил бы им войти в наше убежище без проверки! Ты, болван, готов рискнуть всем на свете ради какого-то эльфа! — Глаза лысого сверкали от ярости он, казалось, готов был разорвать гнома на куски.
— Этот парнишка умеет пользоваться магией? — спросил вдруг Орик совершенно спокойно.
— Ты хочешь сказать...
— Я хочу лишь узнать: умеет он пользоваться магией? — Голос Орика вдруг стал очень громким, и гулкое эхо разнеслось по подземелью.
Лысый вдруг тоже как будто успокоился, сцепил руки за спиной и ровным голосом ответил:
— Нет, этим даром он не владеет.
— Так чего ж ты боишься? Убежать отсюда он не может, вред нам причинить он не в состоянии — да и ты поблизости, если, конечно, твое могущество так велико, как ты стараешься нас уверить. Да что там зря рассуждать! Лучше спроси Аджихада, как нам дальше с ними быть.
Лысый с минуту тупо смотрел на Орика. Лицо его ровным счетом ничего не выражало. Потом он поднял взгляд к потолку и закрыл глаза. Плечи его дрогнули, напряглись и замерли в каком-то странном положении. Губы беззвучно шевелились. Лоб пересекла глубокая складка, пальцы сжались, точно на глотке невидимого врага. На несколько минут он замер в такой позе, то ли погруженный в транс, то ли общаясь с невидимым собеседником.
Наконец он открыл глаза, опустил плечи и, не глядя на Орика, рявкнул воинам:
— Убирайтесь!
Те гуськом вышли в коридор, и, когда дверь за ними закрылась, лысый ледяным тоном сказал Эрагону:
— Поскольку я не смог довести проверку до конца, ты и твой... приятель останетесь на ночь здесь. Если он попытается сбежать, его убьют. — С этими словами он резко повернулся и вышел из комнаты, сверкнув бледной лысиной.
— Спасибо! — шепнул Эрагон Орику.
Гном лишь досадливо крякнул и отмахнулся. Потом сказал:
— Сейчас прикажу, чтобы вам принесли поесть. — Он что-то пробормотал себе под нос и тоже вышел из комнаты, качая головой. Снаружи снова лязгнул засов.
Эрагон сел, прислонившись к стене и чувствуя странную сонливость: слишком много волнений и усилий выпало на их долю в последние дни. Глаза у него слипались. Сапфира, устраиваясь рядом, предупредила:
«Нам нужно быть очень осторожными! По-моему, здесь у нас врагов не меньше, чем в Империи».
Эрагон лишь кивнул в ответ — сил отвечать не было.
Муртаг, стоявший у противоположной стены, тоже сполз на пол. Глаза у него были совершенно пустые и словно остекленевшие. Рукавом он тщетно пытался остановить кровь, которая текла из пореза на шее.
— Ты как, в порядке? — спросил Эрагон. (Муртаг молча кивнул.) — Он из тебя что-нибудь вытянул?
— Нет.
— Как же тебе удалось его остановить? Он, похоже, довольно сильный колдун.
— Я... Меня хорошо учили! — В голосе его звучала горечь.
Вокруг стояла полная тишина. Мысли Эрагона мешались. Уцепившись взглядом за одну из ламп, он постарался сосредоточиться и сказал:
— Я не позволил ему узнать, кто ты такой.
— Спасибо, что не выдал. — Муртаг благодарно склонил голову. Во взгляде его чувствовалось явное облегчение.
— И они тебя не узнали?
— Кажется, нет.
— Но ты по-прежнему утверждаешь, что Морзан — твой отец?
— Да, — вздохнул Муртаг.
И тут Эрагон вдруг почувствовал, что на руку ему капает что-то горячее, и с изумлением обнаружил, что это кровь. Кровь капала с крыла Сапфиры!
«Господи, я же совсем забыл! Ведь ты ранена! — Он заставил себя встать с пола. — Сейчас я тебя вылечу».
«Осторожней! Ты слишком устал, а в таком состоянии легко ошибиться».
«Знаю».
Сапфира расправила раненое крыло, и Муртаг увидел, как Эрагон водит ладонями над горячей синей перепонкой и бормочет: «Вайзе хайль!» К счастью, раны оказались не слишком серьезными и он легко справился с ними, залечив даже довольно глубокую рану на морде Сапфиры.
А потом Эрагон мешком свалился рядом с драконихой, прижавшись к ее теплому боку и тяжело дыша. Он с наслаждением слушал, как ровно бьется ее огромное сердце, гоняя по жилам кровь.
— Надеюсь, нам все же дадут поесть, — сказал Муртаг.
Эрагон не ответил, он настолько устал, что даже голода не чувствовал. Обхватив себя руками, он понял, что очень не хватает привычной тяжести меча на поясе. Помолчав, он спросил:
— А почему ты оказался здесь?
— Что-что?
— Если ты действительно сын Морзана и Гальбаторикс знает об этом, тебе никогда бы не разрешили свободно разъезжать по всей Алагейзии. И как ты сумел разыскать раззаков? И я никогда в жизни не слышал, чтобы у Проклятых были дети! И что тебе было нужно от меня? — Эрагон уже почти кричал.
Муртаг провел ладонью по лицу:
— Это очень длинный рассказ...
— А мы никуда не торопимся!
— Сегодня я очень устал...
— А завтра у нас, возможно, не будет времени побеседовать спокойно.
Муртаг обхватил согнутые в коленях ноги руками, опустил подбородок на колени и, слегка покачиваясь и глядя в пол, заговорил:
— Ладно. Только... вы устраивайтесь поудобнее — я не люблю останавливаться на середине, а история моя очень длинная.
Эрагон сел, привалившись спиной к теплому боку Сапфиры, дракониха внимательно следила за ними, видимо опасаясь, что они снова подерутся.
Муртаг начал неуверенно, но постепенно голос его окреп.
— Насколько мне известно, я был единственным ребенком у тех, кого называют Чертовой Дюжиной, то есть у Проклятых. У них, конечно, могли быть и еще дети, о которых я ничего не знаю — ведь Проклятые умели отлично прятать все что угодно. И все же я сомневаюсь, что кто-то из них тоже стал отцом. О причинах этого я скажу позже.
Мои родители встретились в одном небольшом селении — я так и не сумел узнать, где оно находится, — когда отец отправился выполнять некое поручение короля Гальбаторикса. Морзану, как всегда, помогла хитрость. Проявляя чрезвычайную доброту по отношению к моей матери, он сумел добиться ее доверия, и она, недолго думая, последовала за ним. Некоторое время они путешествовали вместе, и она по-настоящему в него влюбилась. А он был этому очень рад: ведь теперь он мог не только мучить ее сколько угодно, но и заполучил прислугу, которая никогда его не предаст!
В общем, когда Морзан возвратился во дворец Гальбаторикса, моя мать стала самым надежным его орудием во всех делах. Он использовал ее для передачи тайных сообщений, научил основам магии — это помогало ей порой оставаться незаметной и собирать любые нужные ему сведения... Но от остальных Проклятых Морзан ее старательно берег — отнюдь не потому, что любил ее, просто опасался, что те используют ее любовь к нему при первой же возможности и постараются загнать его в ловушку... Так оно и шло целых три года, пока моя мать не забеременела. — Муртаг умолк, потупившись и сосредоточенно наматывая на палец завиток волос. Потом сдавленным голосом продолжил: — Отец мой, как я уже говорил, был очень хитер, если не сказать больше. И он отлично понимал, что беременность моей матери поставила их обоих в весьма опасное положение, а уж что грозит будущему ребенку, то есть мне, он старался даже не думать. И вот однажды глубокой ночью он тайно вывел ее из дворца и увез в свой замок. А добравшись туда, наложил могучее заклятие на всю округу, преградив доступ в поместье любому, за исключением нескольких избранных слуг. Таким образом, беременность моей матери осталась тайной для всех, кроме Гальбаторикса.
Ему одному было известно о Чертовой Дюжине все: их заговоры, интриги, столкновения и, что особенно важно, их замыслы. Он развлекался, следя, как они борются друг с другом, и частенько развлечения ради помогал то одному, то другому. Однако по какой-то причине он никогда и никому не говорил о моем существовании.
В положенное время я появился на свет и сразу же был отдан кормилице — матери хотелось всегда быть рядом с Морзаном. Да у нее, собственно говоря, и выбора не было: он все решил за нее сам. Он, правда, разрешал ей навещать меня раз в несколько месяцев, но все остальное время держал в отдалении. Так прошло еще три года — именно в этот период Морзан и нанес мне... тот шрам, что ты видел у меня на спине... — Муртаг опять немного помолчал. — Я бы так и вырос, не зная толком ни отца, ни матери, если бы Морзана срочно не отправили на поиски пропавшего драконьего яйца, из которого потом вылупилась твоя Сапфира. Как только он уехал, моя мать, которую он почему-то с собой не взял, исчезла. Никто так и не узнал, куда она делась. Король пытался отыскать ее, но его слуги не сумели обнаружить ни одного ее следа — скорее всего, она воспользовалась теми заклятиями, которым научил ее Морзан.
К моменту моего появления на свет из Чертовой Дюжины в живых осталось только пятеро. А когда Морзан отправился на поиски яйца, их было только трое. Ну а когда он повстречался в Гиллиде с Бромом, то оставался уже единственным из Проклятых. Умерли все они по разным причинам: самоубийство, засада, чрезмерное увлечение магией и неправильное ее использование... Но большая их часть погибла все же от руки варденов. И я знал, что Гальбаторикс был вне себя от этих потерь.
Как бы то ни было, прежде чем наших краев достигла весть о смерти Морзана, моя мать вдруг вернулась домой. С момента ее исчезновения прошло много месяцев, и она выглядела так, словно перенесла какую-то тяжелую болезнь, да и чувствовала себя очень плохо. День ото дня ей становилось все хуже, не прошло и двух недель, как она умерла.
— И что случилось потом? — спросил Эрагон, которому не терпелось узнать конец этой истории.
Муртаг пожал плечами:
— Я вырос. Король взял меня во дворец, дал соответствующее воспитание, а потом предоставил меня самому себе.
— И почему же ты покинул королевский дворец? Муртаг горько рассмеялся:
— Покинул! Правильнее будет сказать: сбежал! В мой последний день рождения — мне тогда исполнилось восемнадцать — король пригласил меня на ужин. Когда мне передали это приглашение, я страшно удивился: мне казалось, Гальбаторикс меня совершенно не замечает, да и я всегда старался держаться от дворца подальше. Нет, встретившись случайно, мы с ним, конечно, обменивались приветствиями и ничего не значащими фразами, но вокруг всегда было полно придворных, а у них, как известно, ушки на макушке. В общем, я, разумеется, приглашение принял, да и отказываться было бы просто неразумно. Ужин нам подали просто великолепный, но все время, пока мы ели, Гальбаторикс не сводил с меня своих черных глаз, и этот его взгляд страшно беспокоил меня, мне казалось, он пытается прочесть по моему лицу нечто важное. Не понимая, в чем дело, я старался, как мог, поддерживать вежливую беседу, однако ему разговаривать явно не хотелось, и вскоре я прекратил подобные попытки.
Лишь после ужина он наконец заговорил. Боюсь, что не смогу передать вам, какое ощущение вызывает беседа с этим человеком. Он говорит негромко, завораживая тебя, точно удав кролика, и в высшей степени убедительно излагая свои мысли. Никогда не встречал более пугающей манеры вести беседу! Очень быстро Гальбаторикс развернул передо мной великолепную картину будущего Империи. Прекрасные города возникнут по всей стране и будут населены лучшими из воинов и ремесленников, лучшими музыкантами и философами. С ургалами к тому времени будет уже покончено. Империя по своей территории сравняется с Алагейзией, и повсюду воцарятся мир и благоденствие, но что самое удивительное, в страну вернутся Всадники, призванные помогать Гальбаториксу в управлении наиболее удаленными землями Империи...
Завороженный, я слушал его речи. Он говорил, должно быть, несколько часов подряд, а когда наконец остановился, я спросил его, как он намерен восстановить численность Всадников, ведь всем известно, что драконьих яиц в природе не осталось. Гальбаторикс так и замер, пристально на меня глядя, и довольно долго молчал, а потом протянул мне руку и спросил: «Будешь ли ты, сын моего верного друга и помощника, служить мне верой и правдой, дабы рай воцарился на земле Алагейзии?»
И хотя я прекрасно знал историю того, как он и мой отец пришли к власти, картина, которую он передо мной нарисовал, была слишком соблазнительной. Я всем сердцем желал принять участие в осуществлении этой прекрасной мечты и тут же принес королю клятву верности. Явно довольный этим, Гальбаторикс благословил меня и отпустил, сказав на прощание: «Я призову тебя, когда возникнет нужда».
Прошло несколько месяцев, и он наконец выполнил это обещание. Когда мне передали его приказ явиться, я почувствовал, что душа моя горит рвением служить ему. Мы встретились, как и прежде, наедине, однако он уже не пытался очаровать меня и не скрывал своего гнева: вардены только что разгромили на юге его армию. Страшно звучал его голос, когда он приказал мне возглавить отряд воинов и стереть с лица земли город Кантос, где, как ему стало известно, иногда укрывались повстанцы. Когда я спросил, как поступить с тамошними жителями и как определить, кто из них виновен, а кто нет, он закричал: «Да все они предатели! Сожги всех живьем, а пепел зарой в навоз!» и еще долго проклинал своих врагов, призывая все земные и небесные кары обрушиться на тех, кто посмел выступить против него.
И тут я наконец понял, что нет в нем ни благородства, ни мудрости и нечем ему заслужить любовь и доверие людей, а правит он лишь с помощью грубой силы, идя на поводу у собственных низменных страстей. И я решил бежать из Урубаена навсегда.
Как только король отпустил меня, мы с моим верным другом Торнаком стали готовиться к побегу и в ту же ночь покинули дворец. Но, увы, за воротами нас ждали воины Гальбаторикса! Он каким-то образом прознал о моем намерении. О, мой меч покраснел от крови! Как страшно он сверкал в тусклом свете фонарей! Мы перебили всех... Но и Торнак в этой схватке погиб.
Оставшись один, полный горестных размышлений, я отправился к одному старому приятелю, который и укрыл меня в своем поместье. Я некоторое время прятался там, жадно ловя все слухи и сплетни и стараясь понять, что теперь предпримет Гальбаторикс. Вскоре я узнал, что король куда-то спешно отправил своих верных раззаков — то ли поймать, то ли убить кого-то. Помня о его планах в отношении Всадников, я решил выследить раззаков — на тот случай, если им удастся найти дракона. Так я набрел на вас... Все. Больше никаких тайн у меня не осталось.
«Но мы по-прежнему не уверены, правду ли он нам сказал», — шепнула Эрагону осторожная Сапфира.
«Да, не уверены, — согласился Эрагон, — но, с другой стороны, зачем ему лгать нам?»
«А что, если он безумен?»
«Вряд ли». Эрагон провел пальцем по твердым чешуйкам на спине Сапфиры, любуясь игрой отраженного от них света.
— Ясно, — сказал он Муртагу. — Но я так и не понял, почему все-таки ты не хочешь присоединиться к варденам? Может, они и не сразу начнут тебе доверять, но, я полагаю, если ты докажешь свою преданность на деле, все образуется, и они будут относиться к тебе с должным уважением. Ведь они, по большому счету, твои союзники, не так ли? Они стремятся покончить с тиранией Гальбаторикса, но, если я не ошибаюсь, и тебе хочется того же.
— Почему тебе нужно обязательно все разжевывать? — раздраженно воскликнул Муртаг. — Я же сказал, что Гальбаторикс ни в коем случае не должен узнать, где я нахожусь. А он об этом так или иначе узнает, если всем станет ясно, что я перешел на сторону его врагов. Но я этого совсем и не собираюсь делать. Эти... — он помолчал и продолжал презрительным тоном, — так называемые повстанцы хотят не просто свергнуть Гальбаторикса, но и разрушить Империю. И тогда в Алагейзии воцарятся хаос и анархия. Да, наш король совершил немало ошибок и преступлений, но государство создал сильное и прочное! Что же до уважения варденов, то мне на него плевать! Ха! Да стоит им узнать, кто я такой, и они будут обращаться со мной, как с преступником, если не хуже! Между прочим, они тогда и к вам будут относиться с подозрением, ведь прибыли-то мы вместе!
«Он прав», — заметила Сапфира, но Эрагон ей не ответил.
— Все не так плохо, как ты думаешь, — сказал он Муртагу, стараясь, чтобы голос его звучал как можно бодрее. Муртаг насмешливо хмыкнул и отвернулся. — Нет, ты послушай! Я уверен, что они... — И тут дверь на ширину ладони отворилась, и кто-то задвинул в комнату две миски, затем каравай хлеба и кусок сырого мяса. И тотчас закрылась.
— Ну наконец-то! — пробурчал Муртаг, поднимаясь и направляясь к еде. Он бросил мясо Сапфире, и та сцапала его еще в воздухе и тут же проглотила, не жуя. Хлеб Муртаг разломил пополам, протянул половину Эрагону, поднял с полу одну из мисок и отошел в угол.
Поели молча. Потом Муртаг отшвырнул пустую миску и заявил:
— Я спать буду.
— Спокойной ночи, — сказал Эрагон и улегся рядом с Сапфирой, подложив руки под голову. Она обвила его своей длинной шеей и опустила голову рядом с его лицом, а одно из крыльев раскрыла над ним, точно синий шатер.
«Спокойной ночи, малыш», — донесся до Эрагона ее голос. Он улыбнулся, но ответить ей был уже не в силах: сон сморил его.

СЛАВА ТРОНЖХАЙМА

Эрагон вздрогнул и открыл глаза: Сапфира громко за рычала. Оказалось, что она спит, но веки ее подрагивают, а верхняя губа раздраженно приподнята, как будто она снова собирается зарычать. Он улыбнулся и тут же вздрогнул: дракониха опять зарычала.
Наверное, ей что-то снится, подумал он и, минутку подождав, осторожно выбрался из-под ее крыла, встал и с наслаждением потянулся. В комнате было довольно прохладно. Муртаг лежал на спине в дальнем углу, и глаза его были закрыты.
Услышав шаги Эрагона, Муртаг шевельнулся и сел.
— Доброе утро, — тихо сказал он.
— Ты давно проснулся? — тоже тихо спросил Эрагон.
— Недавно. Удивительно, что Сапфира своим рыком не разбудила тебя раньше.
— Я так устал, что и грома бы, наверное, не услышал, — усмехнулся Эрагон и сел рядом с Муртагом, прислонившись к стене. — Не знаешь, который теперь час?
— Нет. Да и как это здесь определишь?
— Никто не приходил?
— Пока нет.
Они сидели не двигаясь и не произнося больше ни слова. «А ведь мы здорово успели привязаться друг к другу, — думал Эрагон. — Я ношу меч его отца, а ведь это он должен был унаследовать Заррок! Мы с ним во многом схожи, но, с другой стороны, мы совершенно разные — и по внешнему виду, и по воспитанию. — Он вдруг вспомнил об ужасном шраме на спине Муртага и даже вздрогнул. — Каким должен быть человек, способный нанести такую рану ребенку?! Собственному ребенку!»
Тут Сапфира подняла голову, захлопала глазами, прогоняя остатки сна, понюхала воздух и широко зевнула, высунув загнутый крючком язык.
«Что-нибудь случилось? — спросила она, и Эрагон отрицательно покачал головой. — Надеюсь, сегодня мне достанется что-нибудь побольше вчерашнего жалкого кусочка мяса. Я так проголодалась, что, кажется, стадо коров бы проглотила!»
«Да накормят они тебя, не беспокойся».
«Хорошо бы». Видимо, дракониха больше ни о чем не могла думать, кроме еды, и уселась возле двери в ожидании завтрака, от нетерпения чуть подрагивая хвостом.
Эрагон закрыл глаза, наслаждаясь отдыхом, и снова задремал. Потом встал, походил по комнате и от нечего делать стал рассматривать один из светильников. Он был изготовлен из целого куска стекла и имел каплевидную форму. Размером он был раза в два больше лимона. Внутри него ровно сиял синий свет. «Да, сделано весьма искусно», — восхитился Эрагон.
В коридоре послышались голоса, дверь отворилась, и в комнату вошел небольшой отряд воинов, человек двенадцать. Первый чуть не упал, споткнувшись на ровном месте при виде Сапфиры. Следом за воинами вошли Орик и лысый колдун, который тут же неприязненно заявил:
— Вас требует к себе Аджихад, предводитель варде-нов. Поедите позже, если не хотите жевать на ходу.
Эрагон и Муртаг стояли плечом к плечу, настороженно наблюдая за лысым.
— Где наши кони? И когда мне вернут меч и лук? — спросил Эрагон.
Лысый бросил на него надменный взгляд:
— Вам вернут оружие, как только Аджихад сочтет это возможным, не раньше. Что же касается коней, то они ждут вас в тоннеле. Пошли!
Он повернулся и направился к двери, но Эрагон быстро спросил:
— А как Арья? Лысый остановился:
— Не знаю. Она все еще у целителей. — Он вышел из комнаты, и гном Орик последовал за ним.
Один из воинов махнул рукой Эрагону:
— Теперь ты.
Эрагон вышел в коридор, за ним — Сапфира и Муртаг. Они опять прошли мимо статуи странного пернатого животного и вскоре добрались до того просторного тоннеля, через который попали внутрь горы. Лысый уже ждал их, а Орик привел Торнака и Сноуфайра.
— Поедете друг за другом прямо по центру, — приказал лысый. — Если попытаетесь свернуть, вас тут же остановят.
Эрагон хотел было взобраться на спину Сапфире, но лысый закричал:
— Нет! Садись на коня! Когда я скажу, тогда и пересядешь!
Эрагон пожал плечами и вскочил в седло, на всякий случай предупредив мысленно Сапфиру:
«Постарайся быть рядом: мне может понадобиться твоя помощь».
«Конечно!» — ответила она и двинулась следом за ним.
Муртаг на Торнаке поехал за нею. Должно быть, зрелище было весьма своеобразное, потому что лысый колдун довольно долго смотрел им вслед, потом подал знак воинам, и те, разбившись на две группы, прижимаясь к стенам и стараясь держаться как можно дальше от Сапфиры, потянулись за ними. Орик и лысый, обогнав Эра-гона, возглавили эту небольшую процессию.
Они направлялись прямо в сердце горы. Подковы лошадей гулко стучали по каменному полу, и по тоннелю разносилось гулкое эхо. Никто им не встретился, хотя в гладких стенах иногда попадались двери и даже ворота, но все они были закрыты.
Эрагон в очередной раз поразился размерам тоннеля, с поразительным мастерством вырубленного в толще горы — стены, потолок и пол были отделаны даже с изяществом, и, насколько он мог судить, сам тоннель ни на дюйм не отклонялся от заданного направления.
Шли они долго, и Эрагон со все возрастающим нетерпением ждал встречи с Аджихадом. Предводитель варденов всегда считался фигурой весьма таинственной. Он поднялся к власти почти двадцать лет назад и с тех пор вел жестокую борьбу с королем Гальбаториксом. Никто, впрочем, не знал, ни откуда он родом, ни как он выглядит. Ходили слухи, что Аджихад — великий стратег и суровый военачальник. Памятуя об этой его репутации, Эрагон немного тревожился, но решил, что, раз Бром так доверял варденам и даже служил им, можно не бояться встречи с их предводителем.
Снова увидев Орика, он тут же принялся размышлять об отношениях, сложившихся между гномами и варденами. Этот великолепный тоннель был явно создан гномами — никто иной не умеет так работать с камнем; но вот вопрос: заключили ли гномы союз с варденами или просто укрывают их здесь? И что это за «король», о котором несколько раз упоминал Орик? Может, он имел в виду Аджихада? Вряд ли... Теперь Эра-гон понимал, каким образом вардены столько лет оставались необнаруженными. Еще бы, ведь они скрывались под землей, вернее, под горой! Но где же тогда эльфы? Где прячется этот чудесный народ?
Лысый колдун уже почти час вел их по тоннелю, не останавливаясь и никуда не сворачивая. «Мы, наверное, целую лигу проехали, — думал Эрагон. — Неужели всю гору насквозь пройдем?» Наконец впереди забрезжил слабый свет. Эрагон напряг зрение, стараясь определить его источник, но он был все еще очень далеко.
Постепенно свет становился ярче, и теперь уже можно было разглядеть усыпанные рубинами и аметистами толстые мраморные колонны, рядами стоявшие вдоль стен. Между колоннами свисали многочисленные светильники, а основания колонн были украшены золотым узором — точно расплавленная золотая нить, вделанная в мрамор. Эрагон никогда не видал такой сложной техники. Капители колонн представляли собой огромные каменные головы воронов с полураскрытыми клювами. А прямо перед ними, в конце коридора, виднелись высоченные черные двустворчатые двери, отделанные сияющими изображениями серебряной короны с семью зубцами, торчащими в разные стороны.
Лысый остановился, поднял руку и, повернувшись к Эрагону, сказал:
— Теперь можешь пересесть на своего дракона. Но даже не пытайся никуда улететь! За тобой будут следить, так что помни, кто ты и где находишься!
Эрагон перебрался Сапфире на спину, и она тут же сообщила ему:
«Похоже, нас хотят кому-то показать, но чтобы мы сами его не видели».
«Ладно, посмотрим. Жаль только, что мне Заррок не вернули», — сказал Эрагон, поудобнее устраиваясь в седле и затягивая ремни на ногах.
«Может, оно даже и лучше, если главный варден не увидит тебя, опоясанного мечом Морзана?» — заметила Сапфира.
«Наверное, ты права», — согласился с ней Эрагон.
— Я готов, — сообщил он лысому.
— Хорошо, — ответил тот, и они с Ориком отошли от Сапфиры в стороны, так что она как бы оказалась во главе всей процессии. — Подойдите к дверям и, когда они растворятся, медленно следуйте прямо.
Сапфира не спеша приблизилась к черной двери. Ее чешуя посверкивала в свете ламп, посылая синие отблески на белый мрамор колонн. Эрагон старался дышать как можно глубже и не волноваться.
Двери без предупреждения распахнулись на невидимых петлях, и, по мере того как расширялся просвет меж створками, в тоннель устремлялись потоки солнечного света, слепя и Сапфиру, и Эрагона. Эрагон даже зажмурился, а когда вновь открыл глаза, охнул от изумления.
Они находились внутри гигантского вулканического кратера. Стены его, возносясь вверх, постепенно сужались до маленького отверстия с зубчатыми краями, расположенного так высоко, что Эрагон решил: до него никак не меньше двенадцати миль! Сквозь отверстие и проникали солнечные лучи, освещавшие центральную часть кратера, остальная его часть была похожа на огромную сумрачную пещеру.
Дальняя ее сторона расплывалась в неясной синеве и была, казалось, милях в десяти от них. Высоко над ними свисали какие-то странные сосульки, очень толстые и длинные, похожие на сверкающие мечи и кинжалы. Эрагон теперь уже знал — по собственному опыту, — что даже Сапфире не подняться на такую высоту, как вершина этого кратера. Внизу стены пещеры поросли самыми обыкновенными мхами и лишайниками.
Эрагон опустил глаза и вдруг увидел перед собой широкую дорогу, вымощенную булыжником. Она начиналась прямо от черной двери и вела к центру кратера, где возвышался какой-то снежно-белый холм, сверкавший, как самоцвет, и отбрасывавший на стены кратера тысячи разноцветных лучиков. Размером холм достигал лишь десятой части высоты кратера, но тоже был весьма высок — не меньше мили, как показалось Эрагону.
Тоннель, по всей видимости, здесь и заканчивался. Озираясь вокруг, Эрагон вдруг услышал басовитый голос Орика:
— Смотри, смотри хорошенько, человек! Ни один Всадник не видел этого уже более сотни лет! Эта гора, внутри которой мы сейчас стоим, называется Фартхен Дур — эту пещеру нашел много тысяч лет назад Корган, наш великий прародитель, когда искал здесь золото. А то, что ты видишь в центре кратера, это Тронжхайм, город-гора, выстроенный нами из самого лучшего в мире мрамора! Тронжхайм — наивысшее достижение нашего искусства и мастерства.
Город-гора!

Предыдущая страница 27 Следующая страница


Эрагон 28

Створки черных дверей снова заскрежетали и замерли.
И Эрагон увидел целую толпу людей!
Он был настолько поражен открывшимся ему зрелищем, что и не заметил, сколько людей столпилось у выхода из тоннеля. Они выстроились по обе стороны дороги — и люди, и гномы, и еще какие-то существа! Их были сотни, тысячи, десятки тысяч! И все лица были обращены к Эрагону, все глаза смотрели только на него. И все уста молчали.
Эрагон в страхе ухватился за шип на спине Сапфиры. Он был совершенно растерян. Перед ним стояли дети в грязных рубашонках, суровые мужи с загрубелыми, покрытыми шрамами руками, женщины в домотканых платьях, низенькие широкоплечие гномы, перебиравшие пальцами длинные бороды. И у всех на лицах было одно и то же напряженное выражение — такое бывает у измученной загнанной жертвы, понимающей, что хищник уже рядом и нет никакой возможности убежать.
Капля пота скатилась от виска по щеке Эрагона, но он не посмел даже вытереть ее.
«Что же мне делать, Сапфира?»
«Улыбайся, помаши им рукой — да что угодно!» — посоветовала она.
Эрагон попробовал улыбнуться, но вместо улыбки получилась гримаса. Тогда, собрав все свое мужество, он поднял руку в приветствии и слегка помахал ею. Толпа продолжала молча смотреть на него. И он, вспыхнув от растерянности, опустил руку и потупился.
И вдруг чей-то одинокий приветственный крик разорвал гробовую тишину, потом кто-то громко захлопал в ладоши, и через несколько мгновений в толпе поднялся ураган криков — на Эрагона точно обрушилась могучая волна.
— Очень хорошо! — произнес у него за спиной лысый колдун. — А теперь — вперед!
Эрагон с облегчением вздохнул, уселся поудобнее и весело спросил у Сапфиры:
«Ну что, поехали?»
Она дугой выгнула шею и двинулась вперед. Когда они поравнялись с первыми рядами людей, она, высокомерно глянув по сторонам, выдохнула несколько клубов дыма, и толпа примолкла, отступила назад, но продолжала приветственно шуметь. Сапфире это явно понравилось, и она снова выдохнула клуб дыма.
«Что-то ты больно разошлась», — проворчал Эрагон, но Сапфира лишь пренебрежительно махнула хвостом и ничего не ответила. А он продолжал с любопытством рассматривать встречающих. Здесь было значительно больше гномов, чем людей, и, как оказалось, многие из них смотрели на него с явным неодобрением. Некоторые даже поворачивались к нему спиной или же с каменными лицами уходили прочь.
Люди все выглядели очень крепкими и суровыми. У мужчин на поясе висели ножи или кинжалы, многие были в боевом облачении. Женщины держались гордо, с достоинством, но в их облике явственно ощущалась давняя усталость. Немногочисленные дети испуганно таращились на Эрагона. Он начинал понимать, что этим людям пришлось пройти через многие трудности и они готовы на все, чтобы защитить себя и своих детей.
Да, вардены нашли себе превосходное убежище! Стены Фартхен Дура были так высоки, что даже дракон не смог бы перелететь через них, а ворота не открыла бы и целая армия воинов — даже если б им и удалось обнаружить вход в тоннель.
Толпа следовала за Сапфирой и Эрагоном по пятам, держась, правда, на некотором расстоянии от дракона. По-прежнему взоры всех были устремлены на молодого Всадника. Обернувшись назад, Эрагон заметил, что и Муртаг не сводит с него глаз, он выглядел страшно напряженным и очень бледным.
Приблизившись к городу-горе, Эрагон обнаружил, что белый мрамор, из которого сооружен город, тщательно отполирован и ему искусственно придана форма округлого холма, словно его заливали сюда в расплавленном виде. В склонах «холма» виднелись многочисленные круглые окошки в резных рамах, и возле каждого окна висела цветная лампа, бросавшая на мрамор мягкий отсвет. Никаких башенок или дымовых труб видно не было. Два золотых грифона футов в тридцать высотой охраняли массивные ворота из бруса, на двадцать футов заглубленные в фундамент Тронжхайма. Рядом с грифонами возвышались мощные стропильные фермы, поддерживавшие высокий свод.
У самого основания Тронжхайма Сапфира остановилась, ожидая дальнейших указаний лысого колдуна. Но таковых не последовало, и она двинулась дальше, к воротам. Стены города-горы были украшены колоннами из кроваво-красной яшмы. Между колоннами застыли статуи неведомых существ.
Тяжелые створки ворот с грохотом растворились, влекомые невидимыми цепями. Перед ними открылся очередной коридор высотой в четыре этажа, ведущий прямо в центр Тронжхайма. Верхние три этажа его были прорезаны арочными проходами, за которыми виднелись темные тоннели, уходящие в глубь горы. В проходах толпились люди и гномы, с любопытством разглядывавшие Эрагона и Сапфиру. Такие же арочные проходы первого этажа были закрыты мощными дверьми. Между уровнями висели богато расшитые ковры с изображениями героических персонажей и батальных сцен.
Гром оглушительных приветствий грянул, как только Сапфира вступила под своды зала и прошла по нему вперед. Эрагон поднял руку, чем вызвал еще один взрыв восторженных криков, но заметил, что многие гномы не приняли участия в общих восторгах.
Зал был длиной, как ему показалось, в добрую милю и заканчивался аркой, обрамленной толстыми колоннами из черного оникса. Капителями этих мрачных колонн служили гигантские кристаллы желтого циркона метра в три высотой, отбрасывавшие целые каскады золотистых лучей. Сапфира прошла под аркой и остановилась, выгнув назад шею и глухо ворча.
Перед ними был округлый зал диаметром, наверное, в тысячу футов, стены его, постепенно сужаясь, поднимались к вершине Тронжхайма и были изрезаны арками — по одному ряду арок на каждом уровне города-горы. Пол был сделан из полированного сердолика, и в центре его был вырезан молот, обрамленный двенадцатью серебряными пентаграммами — точно такой же, как на шлеме Орика.
Из этого зала в разные стороны расходились четыре коридора, включая тот, по которому они только что прошли. Коридоры как бы делили Тронжхайм на четыре части. Справа и слева от того прохода, что был напротив Эрагона, виднелись высокие арки и уходящие куда-то вниз, в подземелье ступени. Боковые проходы были похожи друг на друга, как зеркальные отражения.
Потолок украшал звездный сапфир цвета кровавой зари и поистине чудовищного размера. В нем было, наверное, шагов тридцать в длину и почти столько же в высоту. Его коронка представляла собой полностью распустившийся цветок розы, резьба по камню была столь искусной, что цветок казался почти живым. Сапфир был окружен широким поясом горящих светильников, отбрасывавших вниз полосы яркого света. Сверкающие лучи, исходившие от звезды в глубине резного сапфира, делали его похожим на гигантский глаз, глядящий на них сверху.
Эрагон ошалело озирался. К подобному зрелищу он был совершенно не готов. Казалось, что такое чудо, как Тронжхайм, никак не могли создать смертные существа. Город-гора превосходил все, что он когда-либо видел. Вряд ли даже сам Урубаен мог сравниться с тем великолепием, которое предстало здесь его взору. Тронжхайм был поистине выдающимся памятником могущества, высочайшего искусства и упорного труда гномов!
Лысый колдун вышел вперед и сказал, обращаясь к Эрагону:
— Далее тебе придется идти пешком.
Из толпы раздались неодобрительные крики. Потом кто-то из гномов увел Торнака и Сноуфайра, а Эрагон слез со спины Сапфиры, но дальше пошел рядом с нею. Лысый вел их по сердоликовому полу к тому коридору, что находился справа.
Они прошли по нему пару сотен шагов и свернули в другой коридор, поменьше. Их по-прежнему сопровождал целый отряд воинов, хотя здесь и было уже довольно тесно для такого количества вооруженных людей. Коридор еще четыре раза круто повернул, и они оказались перед массивной дверью из кедрового дерева, явно очень древней, испятнанной черным. Лысый отворил ее, пропустив внутрь всех, кроме охраны.

АДЖИХАД

Эрагон вошел в элегантно убранный кабинет с высоченными потолками, стены которого сверху донизу были заняты книжными полками из кедрового дерева. Винтовая лестница кованого железа спиралью поднималась к небольшому балкончику, расположенному примерно на высоте второго этажа, где стояли два кресла и стол. Повсюду — на стенах и на потолке — висели светильники, так что читать или писать можно было в любом месте комнаты. На полу лежал большой овальный ковер весьма искусной работы. У дальней стены возле просторного орехового стола стоял мужчина.
Его кожа цвета эбенового дерева, натертого маслом, блестела в свете ламп. Голова наголо обрита, а подбородок украшала коротко подстриженная черная бородка. Лицо у него было даже красивое, крупной лепки, из-под бровей посверкивали мрачноватые умные глаза. Он был широкоплеч, могуч и строен, и красоту его фигуры подчеркивал красный, узкий в талии камзол, расшитый золотой нитью и надетый поверх дорогой, того же оттенка рубашки. Он держался с большим достоинством, и от него исходило ощущение величия и властности.
Когда он заговорил, голос его звучал мощно, уверенно и спокойно:
— Добро пожаловать в Тронжхайм, Эрагон и Сапфира! Меня зовут Аджихад. Садитесь, прошу вас.
Эрагон и Муртаг уселись в кресла, а Сапфира устроилась за ними, словно охраняя. Аджихад щелкнул пальцами, и откуда-то из-за лестницы появился человек — точная копия того лысого колдуна, что стоял рядом с ними! Эрагон изумленно захлопал глазами, а Муртаг весь напрягся.
— Ваше удивление вполне понятно, — сказал Аджихад, чуть улыбнувшись. — Я бы назвал вам их имена, но имен у них нет.
Сапфира неодобрительно зашипела. Аджихад задумчиво на нее посмотрел и сел на стоявший за письменным столом стул с высокой спинкой. Лысые Двойники убрались за лестницу, где и замерли, вытянувшись в струнку. Аджихад, аккуратно положив перед собой руки ладонями вверх, некоторое время внимательно изучал Эрагона и Муртага — под его взглядом Эрагону даже стало немного не по себе, — потом Аджихад поманил к себе Двойников, и один из них поспешно к нему подошел. Аджихад что-то шепнул ему на ухо, и лысый, внезапно побледнев, отрицательно помотал головой. Аджихад нахмурился и кивнул, словно подтверждая этим кивком какие-то собственные предположения.
Потом он перевел взгляд на Муртага и промолвил:
— Ты поставил меня в затруднительное положение, отказавшись от проверки. Тебе было позволено войти в Фартхен Дур, поскольку мои Двойники уверяли, что способны контролировать тебя, а также потому, что ты действовал на стороне Эрагона и Арьи. Я понимаю, есть вещи, которые ты хотел бы утаить от нас, но до тех пор, пока ты будешь скрывать их, мы тебе доверять не сможем.
— Вы так или иначе не стали бы мне доверять! — с вызовом заметил Муртаг.
Аджихад сдвинул брови, в глазах его вспыхнул опасный огонек.
— Знакомый голос! Хотя прошло уже двадцать лет и еще три года с тех пор, как этот голос в последний раз оскорбил мой слух... — Он резко встал из-за стола, в каждом его движении чувствовалась угроза, грудь бурно вздымалась. Двойники встревоженно зашептались. — Но раньше этот голос принадлежал другому человеку, хотя это был, скорее, зверь, а не человек! Встань!
Муртаг неохотно подчинился, хмуро поглядывая то на Двойников, то на Аджихада.
— Сними рубашку! — приказал Аджихад. (Муртаг пожал плечами и стащил с себя куртку и рубашку.) — Повернись! — продолжал Аджихад. И как только Муртаг повернулся, свет упал ему на спину и страшный шрам стал отчетливо виден.
— Муртаг! — выдохнул Аджихад. (Орик даже крякнул от изумления.) Аджихад резко обернулся к Двойникам и громовым голосом вскричал: — Вы знали об этом?!
Двойники поклонились:
— Мы обнаружили его имя в памяти Эрагона, но не подозревали, что именно этот юноша — сын такого могущественного человека, как Морзан. Нам и в голову не могло прийти...
— И вы ничего мне не сообщили?! — гневно продолжал Аджихад, подняв руку и не давая Двойникам вставить ни слова. — Ладно, с вами я поговорю потом. — Он вновь повернулся к Муртагу. — А прежде мне надо решить эту загадку. Ты по-прежнему отказываешься пройти проверку?
— Отказываюсь! — Муртаг поспешно оделся. — Я никого не допущу в свою память!
Аджихад наклонился над столом, словно набираясь терпения:
— Если будешь упорствовать, это может привести к весьма плачевным последствиям. Раз Двойники не могут удостовериться в том, что ты не представляешь для нас угрозы, мы не имеем права доверять тебе, несмотря на помощь, которую ты оказал Эрагону, а может быть, именно по этой причине. Если ты не пройдешь проверки, то стоит здешним жителям узнать о твоем происхождении, и они просто разорвут тебя на куски — и гномы, и люди! Так что придется мне посадить тебя в темницу — для твоей же собственной безопасности прежде всего. А впрочем, и для нашей. Но будет гораздо хуже, если тюремного заключения для тебя потребует Хротгар, король гномов. Не упорствуй же без нужды. Не осложняй свое положение — ведь всех этих неприятностей легко можно избежать.
Муртаг отрицательно покачал головой:
— Нет... Я не позволю вторгаться в мои мысли. Ведь даже если б я подчинился твоему требованию, со мной все равно обращались бы как с прокаженным или с изгоем. Лучше просто отпусти меня. Клянусь, что никогда и никому не расскажу о вашем убежище.
— А если тебя поймают и приведут к Гальбаториксу? — спросил Аджихад. — Уж он-то сумеет извлечь из твоей памяти все тайны и секреты, как бы ты ни сопротивлялся! А если тебе и удастся что-то от него утаить, я не могу быть полностью уверен в том, что когда-нибудь ты не примкнешь к нему снова. Нет, на такой риск я не пойду!
— Значит, будешь вечно держать меня пленником? — прямо спросил его Муртаг.
— Зачем же вечно. Только до тех пор, пока ты не согласишься пройти проверку. Если мы решим, что тебе можно доверять, Двойники перед твоим отъездом отсюда сотрут из твоей памяти все воспоминания о том, где находится Фартхен Дур — просто на всякий случай. Пойми, рисковать мы не можем. Короче говоря, решай быстрее, Муртаг, иначе судьба твоя будет решена без твоего участия!
Покорись! Не стоит им сопротивляться! — взглядом умолял товарища Эрагон.
Муртаг долго молчал. Потом наконец заговорил, медленно и четко произнося каждое слово:
— Память всегда служила мне единственным убежищем, которого никто не мог меня лишить. Хотя многие и пытались. Так что пришлось научиться тщательно оберегать свои мысли, ибо только с ними я чувствую себя действительно в безопасности. Ты требуешь у меня невыполнимого, господин мой. Я никогда никого не впущу в свою душу — и уж тем более эту парочку. — Он мотнул подбородком в сторону Двойников. — Делай со мной что хочешь, но помни: я скорее умру, чем позволю им вторгнуться в мою память!
Аджихад явно не сумел скрыть невольное восхищение его стойкостью и гордым достоинством.
— Что ж, меня не удивляет твой выбор, хоть я и надеялся на иное... Стража!
Кипарисовая дверь распахнулась, и в комнату ворвались воины с оружием наготове. Аджихад указал на Муртага и распорядился:
— Запереть его в темнице! Да хорошенько проверьте замки! И у входа пусть шестеро дежурят. Смотрите, чтобы никто туда не входил, пока я сам его не навещу! И не разговаривать с ним!
Воины окружили Муртага, подозрительно на него поглядывая, и Эрагон, перехватив его взгляд, прошептал:
— Мне очень жаль, что так вышло...
В ответ Муртаг только пожал плечами и решительно двинулся к двери. Когда в коридоре смолк звук шагов, Аджихад неожиданно приказал:
— А теперь все вон отсюда! Все, все уходите! Останутся только Эрагон и Сапфира!
Двойники поклонились и быстро вышли, но гном Орик попробовал возразить:
— Мой король тоже захочет узнать о Муртаге! В конце концов, я ведь подчиняюсь не тебе, господин мой, а ему...
Аджихад нахмурился:
— О Муртаге я Хротгару сам расскажу. Что же касается твоего подчинения... Подожди-ка снаружи, я тебя позову позже. И никуда не отпускай Двойников: мне еще нужно с ними как следует разобраться!
— Хорошо. — И Орик почтительно поклонился. Дверь с глухим стуком закрылась за ним, и Аджихад с усталым вздохом сел за стол.
Он довольно долго молчал, время от времени проводя по лицу ладонью и глядя в потолок. Эрагон с нетерпением ждал, когда же он наконец заговорит. Не выдержав, он первым нарушил затянувшееся молчание:
— Скажи, господин мой, Арья пришла в себя? Аджихад мрачно на него посмотрел:
— Пока нет... Целители, правда, уверяют меня, что она поправится. Они всю ночь с ней провозились. Но яд проник очень глубоко... Она бы не выжила, если б не вы. От имени всех варденов приношу вам за это глубочайшую благодарность.
Эрагон с облегчением вздохнул. Впервые со времени их побега из Гиллида ему показалось, что все их усилия были не напрасны.
— Ты еще что-то хотел узнать от меня, господин мой? — спросил он.
— Да, я хотел бы, чтоб ты рассказал, как нашел Сапфиру и что с вами случилось после этого. Кое-что я, конечно, знаю из послания Брома, которое он успел нам отправить, еще кое-что мне сообщили Двойники. Но мне не терпится послушать твой рассказ. Особенно меня интересуют подробности гибели Брома.
Эрагону очень не хотелось рассказывать об этом совершенно чужому и слишком могущественному и, похоже, высокомерному человеку. Аджихад терпеливо ждал, поглядывая на него.
«Давай рассказывай!» — услышал Эрагон голос Сапфиры.
Это решило все. Сперва, правда, рассказ у него не клеился, но потом пошло легче, да и Сапфира помогала ему точно припомнить некоторые подробности. Аджихад слушал очень внимательно, не перебивая.
Эрагон рассказывал, наверное, не один час, часто умолкая и подыскивая нужное слово. Он поведал Аджи-хаду о том, что они делали в Тирме, но ни словом не обмолвился о предсказаниях Анжелы. Потом он объяснил, как им с Бромом удалось отыскать раззаков, и даже не утаил о своих снах, в которых ему являлась Арья. Когда же он добрался до того, что случилось в Гиллиде, и упомянул о шейде, лицо Аджихада затуманилось. Весь напрягшись, он откинулся на спинку стула, но так ничего и не спросил.
Наконец Эрагон умолк, он был сильно взволнован своим рассказом, словно заново переживая выпавшие на его долю события. Аджихад встал и принялся ходить по комнате, заложив руки за спину и странным отсутствующим взглядом скользя по книжным полкам. Потом он снова вернулся на прежнее место и сказал:
— Смерть Брома — ужасная потеря для нас. Он был моим лучшим другом и самым надежным союзником варденов. И не раз спасал нас благодаря своему мужеству и великой мудрости. Даже теперь, когда его нет с нами, он дал нам то, что обеспечит наши дальнейшие успехи: прислал тебя.
— Но чего, собственно, вы от меня ждете? — спросил Эрагон.
— В свое время я все тебе расскажу, — пообещал Аджихад. — А сейчас нам предстоят более неотложные дела. То, что ургалы вступили в союз с Империей, для нас чрезвычайно важно. Если Гальбаторикс сумеет создать из ургалов целую армию и направит ее против нас, то мы действительно окажемся в трудной ситуации и нам снова придется сражаться, чтобы уцелеть, хотя многие и чувствуют себя здесь, в Фартхен Дуре, в полной безопасности. То, что Всадник, пусть даже такой негодяй, как Гальбаторикс, решился заключить союз с ургалами, свидетельствует о том, что он окончательно утратил разум. Мне становится не по себе при мысли о том, что он мог пообещать им в уплату за поддержку. Хотя, конечно, ургалы — союзники очень ненадежные... Потом еще этот шейд... Ты можешь описать его? Эрагон кивнул:
— Высокий, очень худой и бледный, прямо как смерть. Глаза красноватые, а волосы рыжие. Одет во все черное.
— А ты не заметил, какой у него меч? — От нетерпения Аджихад даже привстал. — Видел на нем зарубку, на самом клинке?
— Да, — сказал Эрагон, — видел, а ты откуда о ней знаешь?
— Это я ее оставил на память, когда пытался пронзить ему сердце, но мне это не удалось, — мрачно улыбнулся Аджихад. — Его зовут Дурза. Это один из самых злобных и хитрых наших врагов. Чудовище, каких мало. И превосходный слуга для такого мерзавца, как Гальбаторикс. Так ты говоришь, что убил его? Как это произошло?
События недавнего прошлого живо припомнились Эрагону.
— Муртаг всадил в него две стрелы. Первая попала ему в плечо, а вторая — между глаз, — сказал он.
— Именно этого я и опасался, — нахмурившись, покачал головой Аджихад. — Нет, вы его, к сожалению, не убили. Шейдов можно уничтожить, только воткнув клинок им в самое сердце. Все остальные раны для них ничто, шейды лишь исчезают на время, а потом появляются вновь — уже в ином месте и в ином обличье. В обличье духов. Я полагаю, что как-то они от этого, конечно, страдают, но тем не менее уверяю тебя: Дурза вполне справится со своими «смертельными» ранениями и станет еще сильнее, чем прежде.
Аджихад умолк, и Эрагону показалось, что над ними нависла тяжелая грозовая туча.
— Ты и сам, Эрагон, загадка для всех, — снова заговорил Аджихад. — И никто из нас не знает, где искать разгадку. Всем известно, чего хотят вардены, или ургалы, или даже сам Гальбаторикс. Но никому не известно, чего хочешь ты. Именно это и делает тебя опасным. Особенно для Гальбаторикса. Он боится тебя, поскольку не представляет, как ты можешь поступить уже в следующий момент.
— Вардены тоже меня боятся? — спросил Эрагон, стараясь держать себя в руках.
— Нет, — сказал Аджихад. — Мы на тебя надеемся. Но если наши надежды не оправдаются, тогда, конечно, и мы станем тебя бояться. (Эрагон опустил глаза.) — Ты должен понимать, — продолжал Аджихад, — что оказался в очень непростом положении. Многие хотели бы, чтоб ты служил именно их интересам и ничьим другим. И едва ты вступил в пределы Фартхен Дура, они начали за тебя бороться, используя всю свою власть и влияние.
— И ты тоже?
Аджихад засмеялся, но глаза его по-прежнему смотрели настороженно:
— И я тоже. Некоторые вещи тебе, пожалуй, следовало бы узнать прямо сейчас. Во-первых, знаешь ли ты, каким образом яйцо Сапфиры оказалось в горах Спай-на? Бром тебе что-нибудь об этом рассказывал? Знаешь, что происходило с яйцом после того, как он доставил его сюда?
— Нет, — ответил Эрагон, бросив взгляд на Сапфиру. Она моргнула и показала ему кончик языка. Аджихад суеверно постучал по деревянной столешнице, прежде чем начать.
— Когда Бром впервые доставил яйцо к варденам, всем очень хотелось узнать, какая его ждет судьба. Мы ведь думали, что все драконы уже истреблены. А гномов беспокоило только одно: как сделать будущего Всадника своим союзником. Правда, некоторые из них были против того, чтобы этот Всадник вообще появился на свет. А вот эльфы и вардены прямо-таки мечтали об этом. Причина проста: Всадники всегда были либо людьми, либо эльфами, и большинство так или иначе находилось с эльфами в родстве. Но никогда никто из гномов Всадником не был.
Из-за предательства Гальбаторикса эльфам не слишком хотелось оставлять драгоценное яйцо у варденов — они опасались, что проклюнувшийся из него дракон окажется в руках человека нестойкого, склонного к недостойным поступкам. Таким образом, сразу же возникло множество проблем: каждая из сторон желала, чтобы Всадником стал кто-то, угодный именно ей. А гномы только осложняли своими бесконечными спорами и с эльфами, и с нами. Напряжение росло, а вскоре начали раздаваться и угрозы, о которых, впрочем, все впоследствии горько пожалели. И вот тогда Бром предложил компромиссное решение, позволявшее всем сохранить яйцо.
Он предложил, чтобы яйцо хранилось по очереди у варденов и эльфов, а раз в год его должны были с почестями передавать от одного народа другому, устраивая детские празднества. Особым образом назначенным носильщикам яйца полагалось определенное время ждать, не проклюнется ли дракон, и если этого не происходило, яйцо оставалось на новом месте, а носильщики возвращались домой. И в тот момент, когда дракон наконец проклюнется, началась бы подготовка нового Всадника. В первый год Всадник (это, впрочем, могла быть и Всадница) должен был учиться здесь, под руководством Брома, а потом его отослали бы к эльфам для завершения подготовки и воспитания.
Эльфы приняли этот план неохотно. И настояли на одном условии: если Бром умрет до того, как дракон проклюнется из яйца, они получают право сами готовить нового Всадника с самого начала и до конца без чьего-либо вмешательства и помощи. Таким образом, этот договор давал им некоторые преимущества: всем было понятно, что дракон, скорее всего, выбрал бы кого-то из эльфов. И все же видимость равноправия была соблюдена.
Аджихад помолчал, время от времени поглядывая на Эрагона и Сапфиру. Казалось, под его высокими выступающими скулами появились черные провалы — так резко падали тени ему на лицо.
— Многие рассчитывали, что новый Всадник послужит сближению наших народов. Мы ждали более десяти лет, но дракон так и не проклюнулся, и мы стали все реже и реже вспоминать о яйце, лишь иногда сожалея об упущенных возможностях.
А потом случилось нечто ужасное: в прошлом году Арья исчезла вместе с яйцом на пути из Тронжхайма в Осилон, город эльфов. Эльфы первыми забили тревогу и вскоре нашли и коня Арьи, и ее охрану в лесу Дю Вельденварден. Оба сопровождавших Арью эльфа были убиты, рядом лежали мертвые ургалы, но ни самой Арьи, ни яйца там не оказалось. И у меня сразу возникло подозрение, что ургалы кое-что пронюхали и лишь вопрос времени — как скоро они найдут и Фартхен Дур, и столицу эльфов Эллесмеру, где живет их королева Имиладрис. Теперь-то я понимаю, что они действовали по приказу Гальбаторикса, а это еще хуже.
Мы сможем узнать, что именно произошло в лесу, только когда Арья очнется, но кое-что я уже понял из того, что сообщили вы. — Аджихад устало облокотился о стол, и его роскошный камзол заскрипел золотым шитьем. — Нападение, видимо, произошло внезапно, и все решилось очень быстро, иначе Арья наверняка успела бы скрыться. Она не была готова к нападению, и для нее оставался единственный выход: воспользовавшись магией, исчезнуть вместе с яйцом.
— Она умеет пользоваться магией? — спросил Эра-гон, вспомнив, что Арья говорила ему, что ее пичкали каким-то зельем, чтобы подавить ее силу, видимо, имелась в виду ее волшебная сила, и он вдруг подумал, что она могла бы научить его новым словам древнего языка и новым заклятиям.
— Да, она прекрасно владеет магическими искусствами, — подтвердил его догадку Аджихад. — Именно по этой причине ее и выбрали для охраны яйца. Но, в любом случае, даже воспользовавшись магией, Арья не смогла бы вернуть яйцо нам — она находилась от нас слишком далеко, — а в королевство эльфов с помощью магии попасть нельзя: там есть тайные преграды, которые не преодолеть никому, тем более если он будет использовать волшебство. Видимо, Арья рассчитывала на помощь Брома и, оказавшись в отчаянном положении, отправила яйцо в Карвахолл, но слишком спешила и немного промахнулась, что, по-моему, совершенно неудивительно. Двойники говорят, что это была просто ошибка.
— ¦ А почему она оказалась ближе к долине Паланкар, чем к варденам? — спросил Эрагон. — И где все-таки живут эльфы? Где их... Эллесмера?
Взгляд Аджихада, казалось, пронзил его насквозь. Некоторое время он обдумывал, потом все же сказал:
— Я бы не хотел открывать тебе эту тайну — эльфы весьма ревностно оберегают ее, — но, по-моему, я просто обязан это сделать, дабы доказать, какое доверие мы испытываем к тебе. Они обосновались далеко на севере, в чаще бескрайнего леса Дю Вельденварден. С тех пор как Алагейзией правили Всадники, ни гном, ни человек не мог беспрепятственно проникнуть под зеленые своды их тайного убежища, ибо ни гномов, ни людей эльфы своими друзьями не считали. Даже я не знаю, как попасть в Эллесмеру. А Осилон... Если предположить, что Арья пропала где-то неподалеку от него, то он, скорее всего, находится близ западных границ леса Дю Вельденварден, по дороге в Карвахолл. У тебя, наверное, возникло множество вопросов, не только этот, но я предлагаю тебе потерпеть и дождаться все же конца моего рассказа.
Намек был ясен, и Эрагон даже немного смутился. Аджихад помолчал, собрался с мыслями и действительно довольно быстро закончил свое повествование:
— Когда Арья пропала, эльфы совсем перестали оказывать варденам поддержку. Королева Имиладрис была страшно разгневана и отказалась даже вступать с нами в какие бы то ни было переговоры. Так что пока — хоть я и получил послание от Брома уже довольно давно, — эльфы ничего не знают ни о тебе, ни о Сапфире. А я без их помощи и поддержки не в состоянии должным образом сопротивляться Империи, и в последнее время мы потерпели ряд поражений. Но теперь, когда вы привезли Арью, королева эльфов, надеюсь, сменит гнев на милость. И то, что именно вы спасли Арью от верной гибели, очень поможет нам в переговорах с эльфами. Однако же твоя дальнейшая подготовка в качестве Всадника, боюсь, станет серьезной проблемой. Бром, по всей видимости, не упустил возможности кое-чему научить тебя, но и нам, и эльфам необходимо знать, достаточно ли серьезны твои знания. Тебе придется пройти испытания, чтобы можно было определить, каковы твои способности и какими навыками ты уже владеешь. Кроме того, эльфы, конечно же, сочтут обязательным, чтобы ты завершил свое образование именно у них, хотя я совсем не уверен, что у нас еще осталось время на твою подготовку.
— Почему? — спросил Эрагон.
— По нескольким причинам. Главная из них — те известия об ургалах, что ты нам привез, — сказал Аджихад, неотрывно глядя на Сапфиру. — Видишь ли, Эрагон, вардены сейчас в весьма сложном положении. С одной стороны, нам необходимо выполнять условия эльфов, если мы хотим сохранить их в качестве союзников. В то же время мы и гномов не можем сердить, если хотим оставаться в Тронжхайме.
— А разве здешние гномы — не вардены? Аджихад ответил не сразу.
— В какой-то степени да, — наконец сказал он. — Они позволили нам жить здесь и оказывают нам помощь в борьбе с Империей, но в верности они присягали только своему королю. Я могу распоряжаться ими настолько, насколько мне это позволяет Хротгар, но даже и у него, короля, частенько возникают сложности с непокорными предводителями кланов. Хотя все тринадцать кланов и подчинены Хротгару, но каждый из их предводителей сам по себе обладает огромной властью, и это именно они выбирают нового короля гномов, когда умирает прежний. Король Хротгар сочувствует нам, но далеко не все предводители кланов следуют его примеру. А он не хочет без нужды раздражать их, опасаясь утратить поддержку своего народа, так что возможность содействовать нам у него не так уж и велика.
— А эти предводители гномичьих кланов, — осторожно спросил Эрагон, — и против меня тоже настроены?
— Боюсь, что весьма, — устало кивнул Аджихад. — Между гномами и драконами существует давняя вражда — она возникла еще до того, как пришли эльфы и сумели их примирить. Раньше драконы довольно часто нападали на стада гномов, крали их золото, а гномы старых обид не забывают. Честно говоря, они, в общем, так до конца Всадников и не приняли, а власти их подчиняться отказались. Я уж не говорю о том, что они не разрешили Всадникам «совать нос», как они выражаются, в дела их королевства. А когда к власти пришел Гальбаторикс, гномы еще больше утвердились в своем мнении, что лучше никаких дел ни с Всадниками, ни с драконами не иметь. — И Аджихад выразительно посмотрел на Сапфиру.
— А почему Гальбаторикс не имеет представления о том, где находятся Фартхен Дур и Эллесмера? — спросил Эрагон. — Ему ведь наверняка рассказывали о них, когда он учился у Всадников.
— Конечно, рассказывали. Но отнюдь не показывали, где они находятся. Одно дело знать, что Фартхен
Дур расположен где-то в этих краях, и совсем другое — найти его. Гальбаторикс никогда здесь не бывал, а когда погиб его дракон, Всадники перестали ему доверять. Когда же он, подняв мятеж, попытался силой получить эти сведения у захваченных им Всадников, те предпочли умереть, но тайну эту так ему и не открыли. Что же касается гномов, то Гальбаторикс так и не сумел ни одного из них взять в плен живым, хотя это, конечно, только вопрос времени.
— Но почему же он просто не прикажет своим подчиненным прочесать весь лес Дю Вельденварден и отыскать Эллесмеру?
— Он знает, что у эльфов вполне хватит сил, чтобы противостоять ему и защитить себя. Пока что он не отваживается выступить против них. Но его силы и магические знания растут год от года, и если ему удастся заполучить в союзники еще одного Всадника, то, пожалуй, даже эльфам остановить его будет трудновато. Между прочим, у него имеется еще два драконьих яйца, и он очень надеется, что хоть одно из них проклюнется, но пока тщетно.
Эрагон был поражен:
— Что значит, его силы год от года растут? Ведь силы человека ограничены физическими возможностями его тела... Не могут же его силы расти до бесконечности?
— Этого мы не знаем, — пожал плечами Аджихад. — Не знают и эльфы. Мы можем только надеяться, что в один прекрасный день Гальбаторикс падет жертвой собственного колдовства, в котором он так преуспел. — Он вынул из-за пазухи потрепанный лист пергамента. — Знаешь, что это такое? — спросил он, положив пергамент на стол.
Эрагон наклонился над исписанным листом. Текст был написан черными чернилами на незнакомом языке. Большая часть листа была явно залита кровью. Один угол обожжен. Эрагон покачал головой:
— Нет, а что это?
— Этот пергамент нашли на теле предводителя ургалов, которых мы вчера так здорово потрепали. Между прочим, десять наших лучших воинов пожертвовали собой, спасая тебя. Помни об этом. А письменность, которую ты видишь перед собой — изобретение короля Гальбаторикса, тайный шрифт, которым он пользуется для связи со своими верными слугами. Мне пришлось потратить немало времени, чтобы в нем разобраться, но я все же сумел понять, о чем говорится в этом письме. Там написано примерно следующее: «... привратнику в Итро Жада. Пропустить подателя сего письма и сопровождающих его лиц. Разместить их вместе с другими представителями их народа и им подобными... но при условии соблюдения всеми спокойствия и порядка. Командование поручить Тароку, Гашзу, Дурзе и Ушнарку Могучему».
Ушнарк — это Гальбаторикс, — пояснил Аджихад. — Это слово на языке ургалов означает «отец». Он очень любит, когда его так называют. — И он продолжил читать пергамент: — ... но сперва определить, на что каждый из них способен... Пехоту и... держать отдельно. Оружие не раздавать до... похода».
Больше мне ничего прочесть не удалось, кроме нескольких непонятных слов, — сказал Аджихад.
— А что такое Итро Жада? Никогда о таком не слыхал.
— Я тоже. Но подозреваю, что Гальбаторикс с какой-то целью просто дал такое название какому-то известному селению или городу. Расшифровав это письмо, я сразу спросил себя: интересно, а что делает такой крупный отряд ургалов в Беорских горах и куда он направляется? В пергаменте упоминаются «другие представители их народа», отсюда я делаю вывод, что есть и другие разновидности ургалов, и их немало, и они тоже направляются сюда. Король мог решиться собрать всех этих монстров вместе только по одной причине — чтобы выставить против нас могучую армию, состоящую из людей и ургалов, и постараться нас уничтожить.
Пока что нам остается только ждать и следить за ними. У нас маловато сведений об этом Итро Жада, и мы никак не можем его отыскать. Но и они пока что Фартхен Дур не обнаружили, так что надежда у нас есть. А те ургалы, что вчера успели увидеть вход сюда, перебиты все до одного.
— А откуда вы узнали, что мы идем к вам? — спросил Эрагон. — Ведь один из двойников уже ждал нас, а для куллов была приготовлена засада. — Он чувствовал, что Сапфира внимательно слушает и у нее, естественно, имеется на сей счет свое собственное мнение, которым она, несомненно, готова поделиться.
— У нас поставлены часовые у входа в долину по обе стороны реки Беартуф, — пояснил Аджихад. — Они и послали нам предупреждение голубиной почтой.
«Уж не этого ли голубя хотела сожрать Сапфира?» — подумал Эрагон и спросил:
— А вы сообщали Брому о том, что Арья исчезла? Он говорил мне, что давно не имеет никаких сведений о варденах.
— Мы пытались предупредить его. Но я подозреваю, что наши люди были перехвачены и убиты слугами Империи. А иначе зачем раззакам понадобилось тащиться в Карвахолл? Но, после того как Бром уехал с тобой, у нас не было возможности с ним связаться. И я очень обрадовался, когда он прислал ко мне из Тирма гонца. Впрочем, это естественно, что он отправился к Джоаду — они ведь старые друзья... Ну а Джоад легко смог с нами связаться — он ведь снабжает нас многим необходимым через территорию Сурды.
В общем, у меня возникло множество серьезных вопросов. Откуда в Империи узнали, где устроить засаду на Арью и позднее на варденов, посланных в Карвахолл? Откуда Гальбаториксу стало известно, кто из купцов помогает варденам? Дела Джоада пришли в полный упадок после вашего отъезда, как, впрочем, и дела других купцов, оказывавших нам помощь. Всякий раз, как мы пытаемся снарядить корабль, он бесследно исчезает. Гномы не могут снабдить нас всем необходимым, и у нас сейчас возникли определенные трудности. Боюсь, среди нас есть предатель или предатели, несмотря на все наши проверки.
Эрагон задумался. Аджихад спокойно ждал, когда он заговорит. Впервые за все эти месяцы Эрагон начал понимать, какая каша заварилась вокруг него после того, как он нашел Сапфирино яйцо. Теперь он знал и откуда в горах Спайна взялось это яйцо, и что может ожидать их с Сапфирой в будущем.
— Чего же ты хочешь от меня? — спросил он.
— Что ты имеешь в виду?
— Я хочу знать, чего ждут от меня в Тронжхайме. Ведь у варденов и эльфов наверняка есть в отношении меня определенные планы, но что, если мне самому они придутся не по душе? — довольно резким тоном сказал Эрагон. — Я готов сражаться, если нужно, и пировать, когда наступит время пиров, и горевать, когда обрушится беда, и даже умереть, когда наступит мой смертный час, но я никому не позволю использовать меня против моей воли, точно пешку в чужой игре! — Он помолчал, давая собеседнику возможность вникнуть в смысл сказанных им слов. — В старину Всадники считались судьями справедливости, и народ всегда почитал их больше всех своих вождей. Я не претендую на такое уважение, и я совсем не уверен, что людям захочется мириться с очередным «надзирателем» — особенно тем, кто всю жизнь считал себя свободным человеком. Да и молод я слишком, чтобы другими командовать. Но кое-какой силой я действительно обладаю и намерен ею воспользоваться так, как сочту необходимым. И все же я хотел бы знать, каковы твои планы на мой счет, и решить для себя, согласиться с этими планами или нет.
Аджихад искоса на него глянул и медленно процедил сквозь зубы:
— Не будь ты Всадником, а сидел бы на моем месте кто-то другой, тебя, скорее всего, уже убили бы за столь наглые речи! С чего ты взял, например, что я раскрою тебе свои планы по первому же твоему требованию? (Эрагон вспыхнул, но глаз не опустил.) Однако ты прав: твое положение дает тебе определенные привилегии. Но тебе никак не избежать политических интриг — на тебя так или иначе будут оказывать давление, и мне бы тоже не хотелось, чтобы ты превратился в простую пешку в чужой игре, как ты только что сам сказал, или в заложника той или иной идеи. Тебе следует сохранять определенную свободу маневра и выбора, поскольку именно в этом твоя истинная сила и власть, и эта свобода не должна зависеть от воли какого-то правителя. Моя же власть над тобой весьма ограниченна, но я считаю, что это только к лучшему. Главное — заставить других властителей при составлении своих расчетов учитывать твою волю и твои устремления.
Кроме того, ты должен учесть: люди здесь кое-чего от тебя ждут и будут досаждать тебе своими проблемами, требуя, чтобы ты их разрешил. — Аджихад наклонился ближе к нему и заговорил очень серьезно. — И я думаю, во многих случаях от твоего решения будет зависеть чье-то будущее, а одно твое слово порой сможет вознести человека к счастью или бросить его в пучину отчаяния. Молодые женщины станут спрашивать у тебя, за кого им выходить замуж, и многие из них любыми способами будут добиваться твоего внимания. А люди пожилые захотят узнать, кому из детей им следует завещать свое имущество. И так до бесконечности. И тебе придется проявлять по отношению к ним доброту и мудрость, ибо они доверят тебе самое сокровенное. Постарайся же ничего не решать с наскоку, ведь слова твои будут иметь гораздо более весомые последствия, чем ты думаешь.
Аджихад откинулся назад, устало прикрыл глаза и довольно долго молчал. Потом спокойно продолжил:
— Бремя власти в том и заключается, что приходится нести ответственность за благополучие тех, кто у тебя под началом. Я это знаю на собственном опыте: вардены уже довольно давно избрали меня своим предводителем. Теперь мои заботы отчасти придется разделить и тебе. Но учти: я несправедливости не потерплю. А насчет своей молодости и неопытности не беспокойся: опыт скоро придет, а молодость...
Эрагону стало неловко за свою горячность. А мысль о том, что люди будут обращаться к нему за советом, и вовсе выбила его из колеи.
— Но ты так мне и не сказал, что я буду здесь делать... — нерешительно начал он.
— Пока — ничего. Ты прошел больше ста тридцати лиг за восемь дней — таким достижением можно гордиться. Но тебе необходимо отдохнуть. А когда ты немного отдохнешь и придешь в себя, мы испытаем тебя, и ты покажешь нам свои знания и умения — как в военном искусстве, так и в магическом. И только после этого я расскажу тебе, какие пути в дальнейшем ты можешь выбрать, и ты сам примешь соответствующее решение.

Предыдущая страница 28 Следующая страница


29 Кристофер Паолини

— А что вы сделаете с Муртагом?
Лицо Аджихада потемнело. Он вытащил из-под стола меч Заррок и погладил прекрасные полированные ножны, чуть задержав пальцы на вычеканенном магическом символе.
— Муртаг будет оставаться в заключении, пока не позволит Двойникам проверить его память.
— Ты не имеешь права держать его в застенке! — возмутился Эрагон. — Он не совершал никаких преступлений!
— Мы не можем дать ему свободу, не убедившись сперва, что он не повернет свое оружие против нас. Совершал он преступления или нет — он не менее опасен для нас, чем его отец. — В голосе Аджихада послышалась грусть.
Эрагон понял, что ему не переубедить вождя варденов, к тому же опасения их казались ему вполне обоснованными.
— Как тебе удалось опознать его голос?
— Я однажды встречался с его отцом, — кратко сообщил Аджихад и, похлопав по рукояти Заррока, прибавил: — Жаль, что Бром не удосужился сообщить мне, что взял меч Морзана себе. Мне кажется, в Фартхен Дуре тебе этот меч лучше не носить. Многие здесь еще помнят те времена и ненавистного Морзана. Особенно гномы.
— Хорошо, я это непременно учту, — сказал Эрагон, и Аджихад протянул ему Заррок.
— Кстати, — заметил он, — у меня сохранилось кольцо Брома, которое он прислал в подтверждение истинности своего сообщения. Я хотел передать ему его, когда он вернется в Тронжхайм... Но теперь, я полагаю, кольцо принадлежит тебе. И, по-моему, ему бы самому хотелось, чтобы его носил ты.
Аджихад открыл ящик стола и извлек оттуда кольцо.
Эрагон с великим почтением принял его. Символ, вырезанный на верхней грани сапфира, был тот же самый, что и татуировка на плече Арьи. Он надел кольцо на указательный палец, восхищаясь игрой камня.
— Это... это высокая честь! — промолвил Эрагон, чуть запинаясь от волнения.
Аджихад мрачно кивнул, поднялся из-за стола и наконец заговорил с Сапфирой.
— Не думай, о могущественная Сапфира, что я забыл о тебе! Все, что я говорил, в равной мере относится и к тебе. Даже, пожалуй, важнее, чтобы именно ты отдавала себе отчет во всем происходящем, поскольку именно на тебя ложится ответственность за твоего Всадника в столь опасное время. Тебе не следует недооценивать свою мощь. Но смотри, не подведи Эрагона, ведь он без твоей помощи может оказаться и побежденным.
Сапфира опустила голову, и глаза их оказались на одном уровне. Они долго молчали, пристально глядя друг на друга. Аджихад первым прервал молчание, потупился и сказал:
— Для меня огромная честь — познакомиться с тобой.
«Он нам подходит, — сообщила Сапфира, искоса глянув на Эрагона. — Скажи ему, что на меня произвели большое впечатление и Тронжхайм, и он сам. Империя не напрасно его боится! Но пусть он знает: если он когда-нибудь поднимет на тебя руку, я не только разрушу весь Тронжхайм, но и его самого на куски разорву!»
Эрагон колебался, удивленный тем, какая злоба прозвучала вдруг в ее голосе, но все же передал ее слова Аджихаду, и тот совершенно спокойно ответил:
— Я и не ожидал ничего иного от столь благородного и могущественного создания! Но сомневаюсь, что тебе удалось избежать внимания Двойников.
Фахх! — насмешливо фыркнула Сапфира, и Эрагон поспешил вмешаться:
— Для этого им нужно быть намного сильнее. Я думаю, им бы не поздоровилось, если бы Сапфира действительно рассердилась. Вряд ли им приходилось иметь дело с разъяренным драконом. Вдвоем им, возможно, и под силу сломить мое сопротивление, но Сапфиру им не одолеть никогда! И ты, господин мой, должен был бы знать, что драконы обладают такими магическими возможностями, какие не способен развить в себе ни один обычный маг или колдун. Именно поэтому Бром всегда оказывался слабее, чем я. Мне кажется, что в отсутствие Всадников ваши Двойники несколько переоценили свое могущество.
Аджихада его слова, похоже, встревожили.
— Бром считался у нас одним из самых могущественных волшебников, — сказал он. — Только эльфы были сильнее его в магии. Если то, что ты говоришь, правда, нам придется многое пересмотреть. — Он поклонился Сапфире и добавил: — Как бы то ни было, я рад, что нам нет нужды причинять вред никому из вас.
Сапфира кивнула в ответ.
Аджихад выпрямился и, приняв властный вид, крикнул:
— Эй, Орик!
Гном тут же появился из-за двери, подошел к столу и остановился, скрестив руки на груди. Аджихад посмотрел на него довольно хмуро.
— Из-за тебя снова одни неприятности, Орик! — проворчал он. — Мне пришлось все утро выслушивать жалобы одного из Двойников на твое непослушание. Они требуют примерно наказать тебя. И, к сожалению, они правы. Нарушать дисциплину недопустимо, и ты за это ответишь.
Орик покосился на Эрагона, и глаза его сверкнули, но лицо осталось совершенно бесстрастным. Ответил он мгновенно, и голос его звучал весьма неприязненно:
— Куллы уже почти окружили Костамерну и стреляли в дракона, в его Всадника и в этого Муртага, но Двойники и не пытались их остановить. Они вели себя как... как последние шилвены! Они не хотели открывать ворота, даже когда Эрагон произнес все нужные слова — он был тогда еще по ту сторону водопада. И не желали спасать его, когда он чуть не утонул!.. Может, я и был отчасти неправ, но я не мог допустить, чтобы погиб новый Всадник!
— Это правда, я чуть не утонул, — поддержал его Эрагон. — Я бы ни за что не сумел выбраться сам, если бы он меня не вытащил из воды за шиворот!
Аджихад быстро на него посмотрел и снова обратился к Орику:
— А почему ты потом не слушался указаний Двойников?
Орик надменно вскинул голову:
— Они не имели права силой вторгаться в память Муртага! Впрочем, я не стал бы им препятствовать, если б знал, кто он такой.
— Нет, ты поступил совершенно правильно... Хотя для тебя самого было бы лучше сразу уступить Двойникам. Мы действительно не имеем права силой вторгаться в мысли людей, кем бы они ни были... Тем более что мы отнюдь не у себя дома. — Аджихад задумчиво пригладил свою густую бородку. — Ты поступил достойно, но при этом ослушался приказа своего непосредственного начальника, и, как тебе известно, наказание за это одно: смерть.
Спина Орика напряглась, и Эрагон воскликнул:
— Нет! Нельзя его казнить — он ведь всего лишь помогал мне!
— Ты не имеешь права вмешиваться в наши порядки, — резко оборвал его Аджихад. — Орик нарушил закон и должен за это ответить! — Эрагон начал было возражать, но Аджихад заставил его умолкнуть, подняв руку. — Впрочем, в данном случае наказание будет более мягким. А пока, Орик, я отстраняю тебя от твоих непосредственных обязанностей. Тебе запрещается также принимать участие в любых боевых действиях. Ты меня понял?
Орик мрачно кивнул: мол, все ясно. Впрочем, даже Эрагону было понятно, что он лишь выглядит удрученным.
— Далее. Поскольку тебе теперь нечем заняться, я назначаю тебя сопровождающим к Эрагону и Сапфире, пока они будут оставаться в Фартхен Дуре. Твоя задача — обеспечить их всем необходимым и следить, чтобы им было удобно. Сапфира будет жить над Иси-дар Митримом, а Эрагон может разместиться, где пожелает. Когда он отдохнет, отведи его на поле для тренировок. Там его уже ждут. — И в глазах Аджихада мелькнула веселая искорка. Орик низко поклонился:
— Хорошо. Я все понял.
— Вот и отлично! Можете идти, а заодно пришлите ко мне Двойников.
Эрагон поклонился и направился было к выход)', но остановился и спросил:
— Как мне найти Арью? Я хотел бы навестить ее.
— К ней пока никого не пускают. Тебе придется немного подождать — вскоре она сама к тебе придет. — И Аджихад опустил глаза на бумаги, разложенные на столе, давая понять, что аудиенция окончена.

БЛАГОСЛОВИ РЕБЕНКА, АРГЕТЛАМ!

Выйдя из кабинета Аджихада, Эрагон с наслаждением потянулся, все тело у него затекло от долгого сидения. Двойники, ожидавшие у дверей, меж тем зашли к Аджихаду. Эрагон повернулся к Орику:
— Мне искренне жаль, что из-за меня ты попал в беду!
— Подумаешь, беда! — презрительно воскликнул Орик и дернул себя за бороду. — Тем более что Аджихад поручил мне именно то, что я хотел.
Даже Сапфира была удивлена этим заявлением.
— Неужели ты хочешь сказать, что хотел оставить все свои прежние дела и обязанности ради того, чтобы нянчиться со мной? — спросил Эрагон.
И гном спокойно ответил, глядя ему прямо в глаза:
— Аджихад — прекрасный руководитель и отлично умеет поддерживать порядок, соблюдая при этом справедливость. Он наказал меня за невыполнение его приказа, но я ведь еще и подданный короля Хротгара. И, будучи подданным короля гномов, волен поступать так, как считаю нужным.
И Эрагон понял свою ошибку, он совсем позабыл и о двойном подчинении Орика, и о существующем в Тронжхайме двоевластии.
— Аджихад, стало быть, даже угодил тебе? Орик тихо засмеялся:
— Именно так! И теперь Двойникам уже не на что жаловаться. Правда, это еще больше их разозлит! Аджихад очень хитер. Ладно, приятель, пошли, ты ведь наверняка голоден. Да и дракона твоего еще надо устроить.
Сапфира возмущенно зашипела.
— Ее зовут Сапфира, — сказал Эрагон гному, и тот почтительно поклонился:
— Прошу прощения, госпожа дракониха, теперь буду знать. — Он снял со стены оранжевую лампу и повел их по коридору.
— Скажи, есть ли в Фартхен Дуре еще люди, владеющие магией? — спросил Эрагон, стараясь поспевать за удивительно быстро шагавшим гномом и все время прикрывать рукой печать, выбитую на ножнах Заррока.
— Их не слишком много, — пожал плечами Орик. — Да и умеют они, самое большее, всякие царапины лечить. Сейчас все их усилия брошены на исцеление Арьи.
— Но Двойники-то, похоже, в этом не участвуют?
— Ои, — буркнул Орик. — Да их искусство и не предназначено для лечения. Их таланты хороши для плетения заговоров или разработки планов захвата власти — причем в ущерб всему остальному... Дейнор, предшественник Аджихада, позволил им примкнуть к варденам, потому что нуждался в их помощи. Трудно противостоять слугам Империи без помощи магии, а такие колдуны порой способны полностью контролировать ситуацию на поле боя. Если честно, гнусная парочка, но они вполне находят себе применение.
Они вошли в один из тех основных тоннелей, что делили Тронжхайм на четыре части. Там было довольно много людей и гномов, их шаги гулким эхом отражались от полированных мраморных стен тоннеля. Но стоило Сапфире появиться в проходе, как тут же смолкли все разговоры и шум шагов. Вокруг нее тут же собралась толпа. Орик, не обращая внимания на зевак, свернул влево, направляясь к одному из выходов.
— Куда мы идем? — спросил Эрагон.
— Нам надо выйти из внутренних коридоров, чтобы Сапфира могла взлететь и устроиться в помещении, отведенном для драконов — оно находится над Исидар Митримом, Звездным Сапфиром, его еще называют Звездной Розой. Там нет крыши — только вершина Тронжхайма, ведь Фартхен Дур находится в кратере бывшего вулкана. Так что Сапфира сможет беспрепятственно улетать и прилетать, когда ей заблагорассудится. В Исидар Митриме всегда останавливались Всадники, посещая Тронжхайм.
— А без крыши ей не будет слишком холодно и сыро? — спросил Эрагон.
— Нет, — мотнул головой Орик. — Фартхен Дур хорошо защищен от ветра, дождя и снега. Кроме того, в стенах Исидар Митрима устроены специальные пещеры для драконов. Там тоже очень красиво, стены и пол из мрамора... Единственное, чего, пожалуй, следует опасаться, это гигантские сосульки — падая, они могут разрубить пополам лошадь, такое не раз бывало.
«Я прекрасно там устроюсь, — мысленно заверила Эрагона Сапфира. — В мраморной пещере и на большой высоте мне будет гораздо безопаснее, чем в любом другом месте — во всяком случае, из тех, где мы в последнее время останавливались».
«Может быть... А как ты думаешь, с Муртагом все будет хорошо?»
«Аджихад производит впечатление честного и благородного человека. Если Муртаг не попытается бежать, думаю, ничего особенно страшного ему не грозит».
Эрагону не хотелось больше ни о чем думать, он прямо-таки устал от раздумий, и в голове у него был туман — слишком резко изменилась ситуация по сравнению со вчерашним днем. Их сумасшедшее бегство из Гиллида наконец завершилось, но он словно все еще продолжал бежать куда-то, не в силах остановиться.
— А где наши кони? — спросил он у Орика.
— В конюшнях, а конюшни возле ворот. Если хочешь, можем сперва зайти туда.
Они вышли из Тронжхайма через те же ворота, через которые и вошли вчера. Золотые грифоны блестели, точно в солнечных лучах, в свете сотен светильников. Пока они беседовали с Аджихадом, солнце успело подняться значительно выше, и теперь его лучи уже не попадали в Фартхен Дур сквозь жерло кратера, и без них пространство внутри горы погрузилось в бархатистый полумрак. Единственным источником света служил сам Тронжхайм, причем свет, исходивший от города-горы, был настолько ярок, что и в нескольких сотнях футов от него было светло как днем.
Орик указал на белую вершину Тронжхайма и сказал Сапфире:
— Там тебя ожидает свежее мясо и чистейшая вода из горного источника. Выбирай себе любую пещеру, и тебе сразу приготовят постель и больше тебя не побеспокоят.
— А я думал, что мы будем жить вместе, — разочарованно протянул Эрагон. — Мне бы не хотелось жить отдельно от Сапфиры.
— Ты — Всадник, Эрагон, — почтительно склонил голову Орик, — и я сделаю все, чтобы устроить тебя как можно удобнее, но Сапфире, право же, лучше подождать в Исидар Митриме, пока ты хотя бы поешь. К тому же, тоннели, ведущие в столовую, недостаточно для нее просторны.
— А почему бы мне не поесть прямо в ее пещере?
— Да потому что еду готовят здесь, внизу, и тащить ее наверх — нелегкий труд. Если желаешь, можно, конечно, послать туда слуг с подносами, только это займет много времени. Правда, тогда ты сможешь поесть вместе с Сапфирой.
«Он действительно хочет сделать для меня все возможное», — думал Эрагон. Впрочем, тон, которым Орик произнес последние слова, заставил его усомниться в этом. Может быть, стремление разлучить его с Сапфирой хоть ненадолго — это какая-нибудь очередная проверка?
«Устала я, — услышал он голос Сапфиры. — Пожалуй, мне действительно стоит сейчас отправиться в пещеру для драконов... Ступай поешь, а потом приходи ко мне. Очень неплохо будет отдохнуть вместе, не опасаясь ни диких зверей, ни врагов. Слишком уж много трудностей выпало на нашу долю...»
Эрагон задумчиво поглядел на нее, потом повернулся к Орику:
— Хорошо, я поем внизу.
Гном улыбнулся, явно довольный. Эрагон расседлал Сапфиру, чтобы ничто не мешало ей отдыхать.
«Возьмешь с собой Заррок?» — спросил он у нее.
«Да, — и дракониха сгребла лапой меч и седло. — А лук все-таки лучше оставь при себе. Мы должны, конечно, доверять этим людям, но и глупостей себе позволять тоже не стоит».
«Ты права», — ответил Эрагон, слегка обеспокоенный.
Стремительным прыжком Сапфира взмыла в воздух. Зашумели ее крылья, и вскоре она исчезла за сиявшей в вышине вершиной Тронжхайма. Орик с облегчением вздохнул и заметил:
— Да, парень, тебе здорово повезло! Мне и самому порой хочется вот так вознестись в поднебесье и вольно парить над высокими утесами, подобно коршуну. Какое это, должно быть, захватывающее ощущение!
А впрочем, на земле я чувствую себя гораздо увереннее! А еще лучше — под землей. — Он громко хлопнул в ладоши и спохватился. — Прошу прощения, я, кажется, забываю о своих обязанностях! Мне следовало бы помнить, что ты ничего не ел с тех пор, как Двойники угостили тебя тем жалким ужином. Идем, отыщем поваров и попросим у них чего-нибудь посущественнее!
Эрагон следом за гномом вернулся в Тронжхайм, и они долго петляли по лабиринту коридоров и переходов, пока не добрались наконец до просторного продолговатой формы зала с невысокими каменными столами, сделанными, по всей видимости, специально для гномов. Позади длинной стойки в сложенном из мыльного камня огромном очаге жарко горел огонь.
Орик сказал несколько слов на незнакомом Эрагону языке, и какой-то толстый краснолицый гном тут же подал им каменные тарелки с жареной рыбой и тушеными грибами. Взяв поднос с едой, Орик повел Эрагона по лестнице куда-то наверх, в небольшой альков, вырубленный во внешней стене Тронжхайма. Там они и уселись прямо на пол, по-турецки скрестив ноги. Эрагон без лишних слов накинулся на еду.
Когда тарелки опустели, Орик удовлетворенно вздохнул и достал трубку с длинным мундштуком. Раскурив ее, он сказал:
— Достойная трапеза! Однако неплохо было бы запить все это добрым глотком меда.
Эрагон между тем обозревал из окна расстилавшиеся внизу земли.
— Вы здесь что-нибудь выращиваете? — спросил он.
— Нет. Солнечного света тут хватает только для мхов, грибов да плесени. Тронжхайм не может существовать без поставок из окрестных долин, и по этой причине многие из нас предпочитают жить в других местах.
— Значит, в Беорских горах есть и другие города гномов?
— Не так много, как хотелось бы, но, конечно же, есть. И Тронжхайм — самый большой из них. — Орик прилег, опершись на локоть, и глубоко затянулся. — Ты пока видел только нижние уровни города и, должно быть, не успел заметить, что большая часть Тронжхайма пустует. Пустуют порой целые этажи! В течение нескольких последних столетий гномы предпочитают селиться ниже Тронжхайма и Фартхен Дура, в пещерах и тоннелях, что пронизывают всю гору. Долгие годы мы трудились в недрах Беорских гор, и теперь вполне можно пройти от одного горного хребта до другого, не выходя на поверхность.
— Жаль, что Тронжхайм так опустел! — вырвалось у Эрагона.
— Мало того! Некоторые требовали даже вообще покинуть эти места, уверяя, что этот город слишком сложно содержать при наших ограниченных возможностях. Но Тронжхайм способен оказать народу гномов поистине неоценимую услугу...
— Какую же?
— В случае беды он может приютить весь наш народ. В нашей истории, правда, такое случалось всего трижды. И трижды этот город спасал гномов от полного истребления. Вот почему мы всегда держим здесь гарнизон, готовый к бою.
— Никогда не видел более прекрасного города! — искренне восхитился Эрагон.
Орик улыбнулся, не выпуская изо рта трубки.
— Рад, что ты так считаешь. Тронжхайм строило много поколений гномов, а ведь мы живем гораздо дольше людей. К сожалению, из-за происков проклятого Гальбаторикса немногим предоставляется возможность увидеть наш славный город.
— А сколько здесь варденов?
— Гномов или людей?
— Людей. Мне хотелось бы знать, сколько их бежало из Империи.
Орик выпустил длинную струю дыма, и она лениво свернулась вокруг его головы в кольцо.
— Здесь около четырех тысяч твоих соплеменников. Но это отнюдь не все вардены. Сюда собираются лишь те, кто хочет сражаться. Остальные живут в Сурде под защитой короля Оррина.
Так мало? — подумалось Эрагону. Сердце у него упало. Только одна королевская армия насчитывает почти шестнадцать тысяч воинов, а ведь это не считая ургалов.
— А почему Оррин сам не сражается с Империей? — спросил он.
— Если бы он проявил открытую враждебность, Гальбаторикс просто уничтожил бы Сурду, — сказал Орик. — А так он считает, что Сурда для него особой опасности не представляет. Правда, тут он как раз ошибается — ведь именно благодаря помощи и поддержке Оррина вардены получают большую часть своего оружия и провианта. Без его поддержки невозможно было бы организовать столь мощное сопротивление Империи.
Так что ты не слишком огорчайся тому, что в Тронжхайме не очень много людей. Зато здесь много гномов — гораздо больше, чем ты видел, — и все они пойдут в бой, когда настанет время и мы выступим против Гальбаторикса. Оррин также обещал помочь войсками. Да и эльфы тоже.
Эрагон мысленно связался с Сапфирой и обнаружил, что она занята трапезой — с аппетитом поглощает сочащуюся кровью заднюю баранью ногу. И тут ему вновь попался на глаза символ, изображенный на шлеме Орика: молот в окружении двенадцати звезд.
— Скажи, а что означает этот символ? — спросил он. — Я видел такой же на полу в Тронжхайме.
Орик снял с головы шлем и ласково коснулся символа своим корявым пальцем.
— Это знак моего клана. Нас называют Ингиетум, что значит «кузнецы». Изображение молота и звезд врезано в пол Тронжхайма, потому что это личный герб Коргана, нашего родоначальника. Один клан правит, а остальные двенадцать его поддерживают. Король Хротгар тоже из рода Дургримст Ингиетум, он принес нашему роду много славы и много чести.
Когда они возвращались на кухню, чтобы вернуть поднос и тарелки, в коридоре им встретился какой-то гном, который остановился перед Эрагоном, почтительно ему поклонился и с восхищением произнес:
— Приветствую тебя, о, Аргетлам!
И пошел дальше, оставив Эрагона в полном недоумении. Он даже покраснел от смущения, но слышать такое приветствие ему, как ни странно, было очень приятно. Ему еще никто никогда так низко не кланялся!
— Что значит слово «аргетлам»? — спросил он тихонько у Орика.
Тот, похоже, был удивлен не меньше самого Эрагона.
— Это слово из языка эльфов, — сказал он, — так они раньше называли Всадников. Оно означает «серебряная рука».
Эрагон тут же посмотрел на свою обтянутую перчаткой руку, вспомнив о «гёдвей ингнасия», о своей «сверкающей ладони».
— Хочешь, пойдем теперь к Сапфире? — спросил у него Орик.
— Может быть, можно сперва где-нибудь вымыться? Уж больно хочется смыть с себя всю грязь, что я собрал в пути, — сказал Эрагон. — Да и рубашка у меня вся перепачкана кровью и потом пропахла. Хорошо бы, конечно, ее сменить, вот только у меня денег нет, чтобы новую купить. Нельзя ли тут как-то заработать на новую одежду?
— Ты оскорбляешь нашего короля Хротгара, Эрагон! Разве ты не понимаешь, что таков долг гостеприимства? Пока ты в Тронжхайме, тебе и так доставят все, что нужно. А потом, конечно, ты сможешь за все расплатиться, но совсем по-другому — уж об этом-то Аджихад и Хротгар позаботятся. Я тебе сейчас покажу, где можно вымыться, а потом тебе принесут чистую одежду.
И он повел Эрагона по длинной лестнице, ведущей куда-то вниз, под самое основание Тронжхайма. Коридоры и тоннели здесь были низкими, всего футов пять в высоту, и Эрагону приходилось идти согнувшись, стены в коридорах были красного цвета, как и лампы, их освещавшие.
— Это чтобы свет не слепил глаза, когда попадаешь сюда из темной пещеры, — пояснил Орик.
Они вошли в какую-то совершенно пустую комнату, в дальней стене которой имелась небольшая дверца. Орик, ткнув в дверь пальцем, сказал:
— Там баня и бассейн. Там же ты найдешь мыло и мочалку. А одежду оставь здесь. К тому времени, как ты закончишь мыться, тебя уже будет ждать новая.
Эрагон поблагодарил гнома и стал раздеваться. Ему было немного не по себе в этом подземелье, особенно давил низкий каменный потолок. И входить в неизвестную дверь тоже не хотелось. Однако он быстро снял с себя все и, сразу озябнув, бросился за дверь — как ему показалось, во тьму. Наконец ногой он нащупал теплую воду бассейна и сразу погрузился в нее.
Вода в бассейне была солоноватой, лежать в ней было на удивление приятно. Правда, сперва он подумал было, что на середине бассейна может быть и глубоко, но вскоре удостоверился, что вода повсюду доходит ему лишь до пояса. Ощупью добравшись до бортика бассейна, он обнаружил на нем мыло и мочалку и принялся отскребать с себя грязь. После чего просто поплавал — лежа на спине и закрыв глаза, — наслаждаясь теплом, чистой водой и покоем.
Когда он, роняя капли, выбрался наконец в освещенное помещение, то обнаружил там чистое полотенце, отличную льняную рубашку и штаны. Одежда пришлась почти впору. Довольный, он вышел обратно в тоннель.
Орик ждал его у входа в баню, дымя своей трубкой. Они снова поднялись по лестнице и вышли из города-горы наружу. Подняв лицо к вершине Тронжхайма, Эрагон мысленно окликнул Сапфиру, и она тут же слетела к ним из своей новой обители.
— А как же люди поднимаются на вершину Тронжхайма? — спросил Эрагон у Орика.
Тот засмеялся:
— Ну, это-то совсем просто! Разве ты не заметил лестницу? Там, за арками, что рядами вырублены на каждом уровне города-горы, есть лестница, она спиралью обвивает внешние стены центрального зала Тронжхайма и ведет в убежище драконов над Исидар Митримом. Мы называем ее Вол Турин, что означает «бесконечная лестница». В случае чего, конечно, бегать по ней вверх-вниз довольно затруднительно, да и времени много занимает. Впрочем, и при обычных условиях это не очень удобно. Поэтому для связи с теми, кто наверху, мы пользуемся сигнальными лампами — с их помощью и передаем сообщения. Есть и еще один путь наверх, но им редко пользуются. Когда строили Вол Турин, рядом с ней пробили в камне спускной канал и отполировали его изнутри. Он служит для быстрого спуска с самой вершины горы.
— А это не опасно? — улыбнулся Эрагон, вспомнив ярмарочные «горки».
— Не вздумай попробовать! Спуск пробит для гномов, он слишком узок для нормального мужчины. А если случайно вылетишь из желоба, можешь сильно удариться о ступени лестницы, или об арку, или вообще в открытый проем угодишь.
Сапфира, сухо похрустывая чешуей, сидела на земле на расстоянии брошенного копья от Эрагона и Орика. Вокруг нее тут же стала собираться толпа — гномы и люди. Эрагон с неодобрением смотрел на все увеличивавшуюся толпу, и Орик тихо посоветовал ему:
— Тебе лучше отсюда уйти. — Он подтолкнул его вперед и сказал: — Встретимся завтра утром у этих ворот. Я буду тебя ждать.
— А как я узнаю, что уже утро? — спросил Эрагон растерянно.
— Хорошо, я пошлю кого-нибудь, чтоб тебя разбудили. А теперь иди!
Эрагон не стал больше мучить его вопросами, а пробрался сквозь толпу и быстро влез Сапфире на спину.
Но прежде чем дракониха успела взлететь, из толпы выскочила какая-то старуха и вцепилась Эрагону в щиколотку так, словно у нее были не пальцы, а стальные когти — не вырвешься. На ее морщинистом лице горели ясные серые глаза, она была очень худа, щеки ввалились. На сгибе левого локтя она держала какой-то потрепанный сверток.
— Чего тебе? — испуганно спросил Эрагон.
Старуха приподняла сверток, и под тряпками открылось детское личико. Хриплым, полным отчаяния голосом она сказала:
— У этой малютки нет родителей, и некому позаботиться о ней, кроме меня, но я уже стара и слаба. Благослови ее, о, могущественный Аргетлам! Благослови ее, и пусть ей улыбнется счастье!
Эрагон оглянулся на Орика, надеясь получить от него какую-нибудь подсказку, но гном взирал на происходящее весьма сдержанно. Толпа примолкла. Все ждали, что ответит Эрагон. А старуха по-прежнему неотрывно смотрела на него и молила:
— Благослови ее, Аргетлам, благослови!

Предыдущая страница 29 Следующая страница


Эрагон 30

Эрагон никогда никого не благословлял. В Алагейзии к таким вещам относились очень серьезно: ведь благословение легко может обернуться проклятием, а не благом, особенно если дается с дурными намерениями или неправильно. «Разве я могу взять на себя такую ответственность?» — спрашивал себя Эрагон.
— Благослови же ее, Аргетлам! — требовала старуха. И он решился, но никак не находил нужных слов.
В голову ничего не приходило, пока он не вспомнил, что лучше всего обратиться к языку древних. Да, это будет настоящее благословение, данное не просто могущественным Всадником, но и с помощью слов, воплощающих не меньшую силу.
Эрагон наклонился к ребенку, стянул перчатку с правой руки и, положив ладонь на лоб младенца, произнес нараспев:
— Атра гюлай уни лиан таутхр оно у натра оно вайзе скёлир фра раутхр! Пусть удача и счастье сопутствуют тебе и пусть все беды обходят тебя стороной!
Произнеся эту фразу, он вдруг почувствовал знакомую слабость, как после использования магии. Он медленно натянул перчатку и сказал, обращаясь к старухе:
— Это единственное, что я могу сделать для твоей девочки. Если какие-то слова и способны отвратить от нее беду, то именно эти.
— Благодарю тебя, Аргетлам! — прошептала старуха, кланяясь, и принялась уже снова укутывать ребенка в тряпье, но тут Сапфира, фыркнув, вдруг вытянула шею, и голова ее нависла прямо над малышкой. Старуха, похоже, даже дышать перестала от страха. А Сапфира легко коснулась лобика девочки носом и сразу же опять подняла голову и слегка отодвинулась.
Толпа ахнула: на лбу девочки в том месте, где его коснулась Сапфира, звездочкой светилось белое пятнышко — такое же, как «гёдвей ингнасия» на ладони у Эра-гона. Старуха в немом восхищении уставилась на Сапфиру, в ее безумном взоре горела благодарность.
А Сапфира с Эрагоном на спине тут же взлетела, зевак так и отбросило назад мощным порывом ветра, поднятого ее могучими крыльями. Когда земля была уже далеко внизу, Эрагон перевел наконец дыхание и, обняв дракониху за шею, спросил:
«Что это ты сделала?»
«Я дала этой девочке надежду. А ты дал ей будущее».
Внезапно Эрагон ощутил страшное одиночество — несмотря на то, что Сапфира была рядом. Все здесь было таким чужим! И он был так далеко от родного дома! Пусть этот дом разрушен, но сердце-то все равно осталось там, в родных краях... Впервые столь грустные мысли завладели его душой.
«В кого я превратился, Сапфира? И года не прошло, как я стал взрослым мужчиной, а со мной уже советуется предводитель варденов! Меня преследует сам король Гальбаторикс! Я путешествую с сыном Морзана! И теперь еще люди просят меня благословить их детей! Какой такой особой мудростью я могу поделиться с людьми, какой они сами не обладают? Какие такие подвиги я способен совершить, каких не может совершить любой воин? Нет, это какое-то безумие! Надо возвращаться назад, в Карвахолл, к Рорану!»
Сапфира долго думала, прежде чем ответить. И голос ее звучал почти нежно:
«Ты просто только что вылупился из яйца, вот в чем дело. Вылупился и вышел в широкий мир. Я, может, и моложе тебя годами, но мысли у меня древние, драконьи. Не тревожься понапрасну. Ищи покой там, где находишься, и в том, кем ты стал. Люди частенько поступают просто по наитию. А от тебя требуется всего лишь указать им нужный путь. Собственно, вся мудрость и заключается именно в этом. Что же до подвигов, даже целая армия не сумела бы дать благословение ребенку так, как это сделал ты!»
«Но ведь мое благословенье ровным счетом ничего не значит!» — запротестовал он.
«Ничего подобного! То, что произошло сегодня, послужит началом еще одной истории о Всадниках и драконах, еще одной легенды. Неужели ты думаешь, что эта девочка в будущем удовлетворится ролью простой крестьянки или даже хозяйки таверны? Ведь отныне ее лоб украшен знаком дракона! Ее охраняет произнесенное тобой на древнем языке заклинание! Нет, ты просто недооцениваешь наше с тобой могущество и силу судьбы!»
Эрагон понурился.
«Меня это подавляет, — сказал он. — Мне кажется, что я сейчас живу не в настоящем мире, а в мире иллюзий, в мире мечты, где мне все доступно и где со мною все может случиться. Поразительные вещи действительно порой случаются, это я знаю, но до сих пор они всегда случались с кем-то другим, не со мной, и всегда где-то в иных краях или в отдаленную эпоху. И вдруг я нашел твое яйцо, и меня учил настоящий Всадник, и я не побоялся схватиться с самим шейдом... Разве могло это произойти с обыкновенным крестьянским мальчишкой? Я чувствую, что-то меняет саму мою сущность...»
«Такова твоя вирда, судьба, — сказала Сапфира. — Это она меняет тебя. Каждому возрасту нужен свой символ — наверное, с тобой происходит как раз такая перемена. Крестьянских мальчишек не нарекают именем первого Всадника без достаточно веских оснований. Твой тезка послужил началом, а ты стал продолжением. Или окончанием».
«Ох, ты все какими-то загадками говоришь... Но если все заранее предрешено, то зачем мне какая-то свобода выбора? Может, надо просто принимать свою судьбу такой, какая она есть?»
«Эрагон, — твердо произнесла Сапфира, — я выбрала тебя, еще сидя в яйце! И не просто так. Тебе выпал шанс, ради которого многие готовы были бы умереть. И ты недоволен? Ты чувствуешь себя несчастным? Нет? Тогда выброси из головы все сомнения! На твои вопросы нет ответов, а если и есть, то счастливее они тебя не сделают».
«Наверное, ты права, — кивнул Эрагон. — Но вопросы все же не дают мне покоя».
«Это ничего... Просто Бром умер слишком рано, он многого не успел... Мне ведь тоже порой бывает не по себе», — призналась Сапфира, и это удивило Эрагона: она очень редко казалась встревоженной.
Они уже поднялись высоко над Тронжхаймом, и внизу он увидел драконье убежище и сверкающий Исидар Митрим, огромный звездный сапфир. Он знал, что под камнем нет ничего — только огромный центральный зал Тронжхайма. Сапфира на неподвижных крыльях спланировала, нырнула в отверстие кратера и опустилась прямо на сапфир, громко заскрежетав по нему когтями.
«Ты его не поцарапаешь?» — забеспокоился Эрагон.
«Нет, это ведь не простой камень».
Эрагон сполз с ее спины и медленно повернулся, словно вбирая в себя невероятное зрелище, открывшееся его взору. Они находились в круглом помещении без потолка высотой футов в шестьдесят и примерно такого же диаметра. В стенах виднелось множество темных пещер разного размера — от небольшой, не выше человеческого роста, до огромной, с дом величиной. В мраморную стену были вбиты блестящие скобы, чтобы можно было добраться до самых высоких пещер. Из драконьего убежища наружу можно было выйти также через огромный арочный проем.
Эрагон долго рассматривал гигантский сапфир, сиявший у него под ногами, а потом, повинуясь внезапному импульсу, лег на пол и, прижавшись щекой к прохладной поверхности самоцвета, попытался посмотреть сквозь него вниз. Внутри камня дрожали какие-то линии, переплетались лучи света, но сквозь него различить что-либо в нижнем зале было невозможно.
«Мне, наверное, придется спать в другом месте», — сказал он Сапфире.
«Нет. У меня в пещере есть кровать для тебя. Сам увидишь».
Она повернулась и, не раскрывая крыльев, подпрыгнула футов на двадцать, приземлившись в пещере средних размеров.
Здесь царил полумрак; пещера оказалась значительно больше, чем ожидал Эрагон. Благодаря грубо отесанным стенам казалось, что пещера эта возникла естественным путем. У дальней стены на полулежал толстый матрас, достаточно широкий, чтобы на нем могла уместиться Сапфира, а рядом была кровать, прикрепленная прямо к стене. Пещеру освещала одна-единственная лампа под красным абажуром.
«Мне тут нравится, — сказал Эрагон. — Здесь ощущаешь себя более-менее в безопасности».
«Да, и у меня такое же чувство».
Сапфира свернулась на своем матрасе, наблюдая за ним. Эрагон еще немного постоял, озираясь, и со вздохом облегчения упал на кровать — сил у него совершенно не осталось.
«Мы с тобой стали редко беседовать в последнее время, — сказал он Сапфире чуть погодя. — Что же ты ничего не скажешь мне о Тронжхайме и нашей встрече с Аджихадом?»
«Погоди, еще рано делать какие-то выводы... Мне кажется, Эрагон, мы тут угодили в совсем иную войну. Мечи и когти в ней бесполезны, все определяют слова и связи. Двойникам мы явно не нравимся, и с ними надо быть настороже — это люди двуличные, они могут что-нибудь против нас затеять. И среди гномов наших сторонников тоже немного. Эльфам не нужен Всадник-человек, так что и от них не следует ожидать ничего хорошего. Самое большее, что мы пока можем сделать, это выявить тех, кто действительно пользуется здесь властью, и подружиться с ними. И сделать это надо побыстрее».
«Как тебе кажется, мы сможем сохранить свою независимость от вождей столь разных народов?» Сапфира устроилась поуютнее и сказала:
«Аджихад, похоже, готов предоставить нам свободу выбора, однако нам здесь не выжить, если мы не присоединимся к той или иной стороне. Ладно, подождем. Я думаю, мы скоро поймем, что нам делать».

КОРЕНЬ МАНДРАГОРЫ И ЯЗЫК ТРИТОНА

Оказалось, что во сне Эрагон сбросил все одеяла, и они сбились под ним в кучу, от этого он и проснулся. Сапфира еще спала, дыша спокойно и размеренно.
Впервые за долгое время Эрагон чувствовал себя в безопасности, в душе у него даже пробудились какие-то надежды. Ему было тепло, он был сыт и мог спать сколько угодно. Внутри у чего словно перестала наконец закручиваться тугая пружина — она появилась там после смерти Брома, нет, даже с того момента, как он покинул долину Паланкар.
«Мне уже нечего бояться», — уверял он себя. Только вот положение Муртага не давало ему покоя. Как бы ни были гостеприимны вардены, Эрагон никак не мог смириться с тем, что это он — вольно или невольно — стал причиной того, что Муртага заключили в темницу. Ведь сам Муртаг не хотел идти сюда. Ситуацию надо было каким-то образом исправлять.
Глядя в потолок, он думал об Арье. Пустые мечтания! Эрагон встал и выглянул наружу. У входа в пещеру, вылизывая лапу, сидел крупный кот. Кот быстро глянул на Эрагона, и тому показалось, что в прищуренных кошачьих глазах блеснуло что-то знакомое.
«Солембум, это ты?» — мысленно спросил он кота.
«А то кто же».
Кот-оборотень встряхнулся и лениво зевнул, показав здоровенные клыки. Потом потянулся и прыгнул вниз, приземлившись прямо на Исидар Митрим.
«Идешь со мной?» — спросил он Эрагона.
Тот вопросительно поглядел на Сапфиру. Дракони-ха уже проснулась и лежала неподвижно, наблюдая за ним.
«Иди. Я пока тут побуду», — сказала она.
Солембум ждал в арочном проходе, который вел в другие части Тронжхайма.
Как только Эрагон спрыгнул вниз, Солембум повернулся, лязгнув когтями по полу, и исчез по ту сторону арки. Эрагон поспешил за ним, на ходу протирая заспанные глаза. Пройдя под аркой, он обнаружил, что стоит перед Бесконечной Лестницей. Иного пути вниз не было, и он спустился на следующий уровень.
И оказался в открытой аркаде, плавно огибавшей центральный зал Тронжхайма. В проемах между стройными колоннами была видна Звездная Роза, сверкавшая яркими лучами, и — далеко внизу — основание города-горы. Окружность центрального зала увеличивалась с каждым новым уровнем. Лестница, прорубленная сквозь пол аркады, вела вниз, на другой такой же уровень, и, проходя через множество таких же аркад, исчезала вдали. Спускной желоб тянулся с нею рядом, вдоль внешнего края ступеней. Возле лестницы лежала куча квадратных кожаных ковриков — видимо, на них гномы съезжали по желобу вниз. Справа от Эрагона пыльный коридор вел в жилые помещения этого уровня. Солембум пошел по коридору вперед, призывно помахивая хвостом.
«Подожди», — попросил Эрагон, пытаясь нагнать кота, но тот уже мелькал в дальнем конце прохода. Повернув за угол, Эрагон увидел, что Солембум остановился у какой-то двери и мяукнул. Дверь отворилась как бы сама собой, и Солембум скользнул внутрь. Дверь тут же закрылась, и Эрагон в изумлении замер на пороге. Он уже хотел было постучаться, но не успел даже поднять руку: дверь снова отворилась, изнутри вырвался луч теплого света, и, секунду поколебавшись, он переступил порог и оказался в довольно низком жилом помещении.
Здесь было две комнаты, щедро украшенные резным деревом и вьющимися растениями. Воздух был теплым и влажным. На стенах и потолке горели яркие светильники. На полу горой громоздились какие-то загадочные предметы, в дальней комнате виднелась огромная постель с балдахином на четырех резных столбах, тоже весьма щедро увитых плетями комнатных растений.
Посредине первой комнаты в роскошном кожаном кресле сидела Анжела, ведьма и прорицательница из Тирма. Она широко улыбалась.
— Что ты тут делаешь? — вырвалось у Эрагона. Анжела уютно сложила руки на коленях и предложила:
— Во-первых, не хочешь ли присесть? Усаживайся прямо на пол, и я с удовольствием отвечу на все твои вопросы. Я бы предложила тебе кресло, но оно только одно.
Вопросы так и рвались у Эрагона с языка. Он сел на пол между двумя стеклянными флягами, в которых булькало какое-то зеленое зелье с едким запахом.
— Значит, — воскликнула Анжела, наклоняясь к нему, — ты все-таки Всадник! Я так и думала, но до вчерашнего дня не была полностью в этом уверена. Полагаю, что Солембум, негодник этакий, все знал, но мне ничего не сказал! А мне надо было, конечно, догадаться, как только ты упомянул о Броме. Сапфира... Очень хорошее имя, и дракону подходит...
— Бром погиб, — прервал ее Эрагон. — Его убили раз-заки.
Анжела вздрогнула и принялась накручивать на палец завиток волос.
— Мне очень жаль, — сказала она наконец очень тихо. — Правда, очень жаль!
— Но тебя ведь это не удивляет, верно? — горько улыбнулся Эрагон. — В конце концов, ты ведь сама предсказала его смерть!
— Я не знала, чья это будет смерть, — возразила она, качая головой. — Но ты прав... меня это не удивляет. Мы с Бромом встречались всего пару раз. Ему не понравилось мое «фривольное», как он выражался, отношение к магии. Я его явно раздражала. Эрагон нахмурился:
— Тогда, в Тирме, ты смеялась над его судьбой. Ты даже сказала, что она похожа на скверную шутку. Почему?
Лицо Анжелы моментально напряглось:
— Теперь эта шутка действительно кажется скверной, но ведь я же не знала, что его ждет. Как бы это сказать... Бром был некоторым образом проклят. Такова уж, видно, его вирда! Ему на роду было написано терпеть неудачу за неудачей во всех своих начинаниях, кроме одного, хотя вины его в этом и не было. Он был избран Всадниками, принят ими в орден, стал одним из лучших среди них, но дракон его был убит. Он очень любил одну женщину, но именно эта горячая привязанность стала причиной ее гибели. И еще ему суждено было беречь и готовить тебя к будущим свершениям, но в конечном итоге он и в этом не преуспел. Единственное, что ему удалось, так это убить Морзана. Впрочем, вряд ли кто-то мог совершить нечто лучшее.
— Бром никогда не упоминал ни об одной женщине, — возразил Эрагон.
Анжела равнодушно пожала плечами:
— Я слышала эту историю от человека, который никогда не стал бы мне лгать. Ну, ладно, хватит болтать! Жизнь продолжается! Не стоит тревожить души мертвых нашими проблемами. — Она подняла с пола связку тростника и принялась ловко сплетать тростинки, явно не желая продолжать этот разговор.
Эрагон, поколебавшись, тоже решил сменить тему.
— А скажи, как ты оказалась в Тронжхайме? — спросил он.
— Вот это действительно интересный вопрос! — воскликнула Анжела. — Услыхав от тебя имя Брома — когда ты заходил ко мне в лавку, я вдруг почувствовала, что в Алагейзию возвращаются старые времена. Да и люди все шептались, что Империя охотится за новым Всадником, и я поняла, что драконье яйцо, хранившееся у варденов, наконец проклюнулось. Я заперла свою лавку да и отправилась в путь. Хотелось узнать об этом побольше.
— Значит, ты знала о яйце?!
— Еще бы! А ты как думал? Я ведь живу на этом свете гораздо дольше, чем тебе даже в голову могло бы прийти. И стараюсь все примечать. — Анжела помолчала, сосредоточенно плетя циновку, потом снова заговорила: — В общем, я поняла, что мне надо поскорее попасть к варденам. Я здесь уже целый месяц, хотя, если честно, мне это место не очень нравится — воздух тут слишком затхлый, по-моему. И все они тут, в Фартхен Дуре, чересчур серьезные и благородные! Впрочем, все они так или иначе кончат трагически. — Она тяжело вздохнула, но глаза ее смотрели весело и насмешливо. — А гномы и вовсе сущие дурачки, суеверные простофили, готовые всю жизнь рубить свои тоннели в толще горы. Единственная радость тут — грибы, их в Фартхен Дуре великое множество.
— Тогда зачем же ты тут торчишь? — не смог сдержать улыбки Эрагон.
— Да затем, что хочу быть в центре событий! — гордо ответила Анжела, склонив голову набок. — И потом, если бы я осталась в Тирме, Солембум бросил бы меня и ушел один. А я привыкла к его обществу, и оно мне нравится. А теперь расскажи-ка сам, какие приключения выпали на твою долю с тех пор, как мы с тобой расстались?
И в течение по крайней мере часа Эрагон рассказывал ей о том, что случилось с ними в последние два с половиной месяца. Анжела тихо слушала и, лишь когда он упомянул имя Муртага, вскричала:
— Муртаг?!
Эрагон утвердительно кивнул.
— Он рассказал мне о своем происхождении. Но сперва дай мне закончить, а уж потом будешь делать какие-то выводы.
Когда же он закончил свой рассказ, Анжела откинулась на спинку кресла и погрузилась в раздумья, позабыв даже про свою циновку. Солембум неслышно вылез из угла, где все это время прятался, и свернулся клубком у нее на коленях, высокомерно поглядывая на Эра-гона.
— Нет, это просто восхитительно! — воскликнула наконец Анжела, поглаживая кота. — Гальбаторикс объединяется с ургалами, затем на сцену выходит Муртаг... Насчет Муртага мне, конечно, следовало тебя заранее предостеречь... Впрочем, теперь ты уже наверняка знаешь, как он опасен, так что...
— Муртаг все это время был мне верным и надежным другом и помощником! — решительно прервал ее Эрагон.
— И все же будь осторожен. — Анжела помолчала, потом с отвращением произнесла: — Что же до этого шей-да, Дурзы, то, по-моему, сейчас это самая большая угроза для варденов. Не считая самого Гальбаторикса, разумеется. Ненавижу этих шейдов! Отвратительные колдуны! Хуже них, может быть, только некроманты да черные маги! Я бы с удовольствием даже с помощью собственной шпильки для волос выковыряла у этого Дурзы сердце и скормила его свиньям!
Эрагон был потрясен этим внезапным взрывом ненависти.
— Ничего не понимаю! — пробормотал он. — Бром говорил мне, что шейды — обыкновенные колдуны, только они используют для достижения своих целей духов, но разве это так уж страшно?
— Дело обстоит иначе, — покачала головой Анжела. — Обычные колдуны действительно не лучше и не хуже всех прочих магов и волшебников. Почти все они используют магию, чтобы властвовать над духами, во всяком случае, пытаются это делать. А шейды, наоборот, отказались управлять духами и, рассчитывая обрести куда большую власть, позволили духам подчинить себя. Но лишь самые злобные из духов стремятся властвовать над людьми и уж если завладеют человеком, то никогда его не отпустят. Такое может случайно произойти и с обычным колдуном, если он вызовет духа более могущественного, чем он сам. Но самая главная проблема в том, что, когда появляется такой шейд, его очень трудно убить. Ты, наверное, уже знаешь, что лишь двоим удалось совершить такой подвиг и при этом остаться в живых — великому эльфу Лаэрти и Всаднику по имени Ирнстад.
— Да, я слышал о них, — кивнул Эрагон и спросил, обведя рукой комнату: — А почему ты живешь здесь, так высоко и в отдалении ото всех? Это ведь не слишком удобно. И как ты умудрилась все это сюда затащить?
Анжела звонко рассмеялась, откинув назад голову, но смех ее звучал грустно:
— Сказать тебе правду? Я тут прячусь! Когда я прибыла в Тронжхайм, то лишь первые несколько дней жила в покое — пока впустившие меня в Фартхен Дур стражи не проболтались о том, кто я такая. И сразу же все здешние маги — хотя их магами-то назвать трудно — насели на меня и стали настаивать, чтобы я присоединилась к их тайному обществу. Особенно старались эти дражл, сороки проклятые, эти поганые Двойники, которые тут всеми магами заправляют! В общем, я пригрозила, что превращу их всех в жаб — простите меня, лягушки! — но их и это не остановило. И тогда я взяла и как-то ночью просто исчезла. Это было нетрудно проделать, тем более такой опытной колдунье, как я. И с тех пор я живу здесь.
— А тебе тоже пришлось допустить Двойников в свою память, прежде чем позволили войти в Фартхен Дур? — спросил Эрагон. — У меня-то они вдоволь в мыслях пошарили! Но я был вынужден так поступить...
Глаза Анжелы холодно сверкнули:
— Двойники никогда не осмелились бы проверять меня! Они до смерти боятся того, что я могу с ними сотворить. Конечно, им очень хотелось бы порыться в моих мыслях, только они прекрасно понимали, что после этого, вполне возможно, навсегда превратятся в безумцев, несущих полную чушь. Я ведь не раз бывала здесь и задолго до того, как вардены стали проверять память всех, кто приходит в Тронжхайм... Короче говоря, я и сейчас не намерена позволять кому-то лезть ко мне в душу!
Она встала, заглянула в другую комнату и сказала:
— Ну, хорошо! Я думаю, ты немало полезного узнал из нашей беседы. Однако тебе пора. Мне необходимо заняться зельем из корня мандрагоры и языка тритона — оно уже почти готово. Но ты обязательно приходи еще, когда будет время, только, пожалуйста, никому не говори, где я живу. Мне бы не хотелось снова куда-то перебираться. Это очень... утомительно и выводит меня из равновесия, а тебе совершенно ни к чему иметь со мной дело, когда я раздражена!
— Я непременно сохраню твою тайну, — пообещал Эрагон и встал. Солембум тут же спрыгнул с колен Анжелы.
Эрагон распрощался с ней, и Солембум отвел его назад, в убежище драконов, лениво махнул хвостом и тут же исчез.

ТРОННЫЙ ЗАЛ ГОРНОГО КОРОЛЯ

В пещере Эрагона уже поджидал какой-то гном. Поклонившись и пробормотав: «О, Аргетлам!» — гном сказал, как-то странно выговаривая слова:
— Уже встал? Это хорошо. Кнурла Орик ждет тебя. Гном еще раз поклонился и поспешил прочь. Сапфира тут же вскочила, держа в когтях передней лапы Заррок. Эрагон нахмурился и спросил:
«А меч-то зачем?»
Сапфира, низко склонив к нему голову, протянула меч:
«Возьми. Ты же Всадник! Тебе следует носить меч, который принадлежал Всаднику. Пусть у Заррока кровавое прошлое — это не должно влиять на твои собственные поступки. Дай ему новую жизнь! И носи его с гордостью».
«Ты думаешь, это будет правильно? А помнишь, что советовал Аджихад?»
Сапфира засопела, из ее ноздрей вырвался клуб дыма:
«Ты должен носить его, Эрагон! Если хочешь быть выше всех здешних сил и интриг, не допускай, чтобы кто-то диктовал тебе, как следует поступить в том или ином случае».
«Ладно». И он нехотя пристегнул к поясу меч. Потом забрался драконихе на спину, и Сапфира вылетела из Тронжхайма. Внутри Фартхен Дура было уже достаточно светло, чтобы стали видны еще подернутые ночной дымкой стены кратера. До каждой из них, по прикидке Эрагона, было не меньше пяти миль. Пока они плавными кругами спускались к основанию города-горы, Эрагон рассказал Сапфире о встрече с Анжелой.
У ворот Тронжхайма к ним подбежал Орик:
— Мой король Хротгар желает вас видеть. Слезай, Эрагон. Быстрее!
И Орик чуть ли не рысью кинулся под своды Тронжхайма. Эрагон и Сапфира поспешили за ним. Не обращая внимания на зевак, которые тут же стали собираться в толпу, Эрагон спросил у гнома:
— А где Хротгар нас ожидает?
— В тронном зале. Это внизу, под городом, — не замедляя шага, отвечал Орик. — Это частная аудиенция, акт отхо, визит доверия. Тебе не нужно соблюдать никаких особых правил, просто говори с ним уважительно. Хротгара легко разгневать, но он мудр и умеет заглянуть в душу. В общем, прежде чем что-то сказать, хорошенько подумай.
Войдя в центральный зал Тронжхайма, Орик сразу свернул к одной из двух лестниц, находившихся у дальней стены, и они стали спускаться вниз. Лестница плавно изгибалась и в итоге после одного из поворотов соединилась со второй лестницей и превратилась в целый каскад широких, но довольно слабо освещенных ступеней, который через сотню футов привел их к двустворчатой гранитной двери, на обеих створках которой красовалось резное изображение все той же короны с семью растопыренными зубцами.
С каждой стороны портала стояло на страже по семь гномов с блестящими кирками в руках. Талии их были перетянуты поясами, украшенными драгоценными самоцветами. Завидев Эрагона, Орика и Сапфиру, гномы дружно ударили рукоятями кирок в пол, и гулкое эхо разнеслось по тоннелю и вверх по лестнице. Двери распахнулись.
Перед ними открылся темный зал. До его противоположной стены вряд ли долетела бы даже выпущенная из хорошего лука стрела. Собственно, это была настоящая подземная пещера, ее стены украшали огромные сталагмиты и сталактиты. Редко развешанные лампы давали приглушенный свет. Темно-коричневый пол был тщательно отполирован. В дальнем конце зала виднелся трон, и на нем — неподвижная фигура.
Орик поклонился:
— Король ждет вас!
Эрагон положил руку Сапфире на плечо, и они неторопливо двинулись к трону. Двери за ними закрылись как бы сами собой, и они остались наедине с королем гномов.
Гулкое эхо сопровождало каждый их шаг на пути к трону. Между сталактитами и сталагмитами они видели огромные статуи. Каждая скульптура изображала одного из королей гномов в короне и на троне, невидящие глаза каменных королей были сурово устремлены вдаль, на морщинистых лицах застыло какое-то свирепое выражение. На постаменте каждой скульптуры рунами было высечено имя того или иного покойного монарха.
Эрагон и Сапфира миновали больше сорока статуй, далее пошли пустые альковы, ожидающие будущих королей. Наконец они остановились перед Хротгаром.
Король гномов и сам был подобен величественной статуе, неподвижно восседая на своем высоком троне, вырубленном из цельной глыбы черного мрамора. Трон очень прост, массивен, но выполнен с большим мастерством. От него прямо-таки исходило ощущение силы и власти, и Эрагону сразу вспомнились те далекие времена, когда гномы безраздельно правили Алагейзией, не встречая противодействия ни эльфов, ни людей. Вместо короны на голове у Хротгара красовался золотой шлем, украшенный рубинами и алмазами. У него было суровое лицо бывалого воина, покрытое следами многих трудных испытаний. Из-под густых бровей поблескивали глубоко посаженные глаза, он проницательно и как-то безжалостно смотрел на своих гостей. Мощную грудь Хротгара облегала кольчужная рубаха, конец длинной белоснежной бороды был небрежно заткнут за пояс. На коленях у короля лежал тяжелый боевой молот, навершие которого было украшено знаком того же клана, к которому принадлежал и Орик.
Эрагон неловко поклонился и опустился перед королем на колени. Сапфира осталась стоять. Король чуть шевельнулся, точно очнувшись от долгого сна, и пророкотал:
— Встань, Всадник. Не пристало тебе воздавать мне такие почести!
Эрагон поднялся, изумленно глядя в непроницаемые глаза Хротгара. Тот окинул его тяжелым взглядом и произнес гортанно:
— Аз кнурл дейми ланок! — И тут же пояснил: — Это наша старинная поговорка. Она означает: «Осторожно! Новая горная порода!» Нынче ведь и впрямь то и дело новая порода попадается... — Он погладил рукоять молота. — Я не мог встретиться с вами раньше, хотя и хотел побеседовать с тобой в компании Аджихада. Слишком много хлопот доставляют мне внутренние враги, члены других наших кланов. На этот раз они потребовали, чтобы я отказал вам в убежище и изгнал из Фартхен Дура. Мне стоило немалых трудов переубедить их.
— Благодарю тебя, господин мой, — смиренно поклонился Эрагон. — Я и предполагать не мог, что мое появление здесь вызовет такую бурю разногласий.
Король благосклонно кивнул, поднял руку и шишковатым пальцем указал куда-то в глубь зала:
— Гляди туда, Всадник Эрагон. Вон там, на своих каменных тронах, сидят мои предшественники. Их число — сорок и еще один. Я стану сорок вторым. Когда и я покину сей мир, моя хирна тоже встанет в этом ряду. Самая первая хирна здесь — это изображение моего предка Коргана, который выковал этот вот молот. Имя молота — Волунд. В течение восьми тысяч лет, с рассвета нашей расы и до ее заката, гномы правили в Фартхен Дуре. Мы — кости земли, ибо мы старше и светлых эльфов, и свирепых драконов!
Сапфира едва заметно шевельнулась, а Хротгар чуть наклонился вперед, и его густой бас зазвучал гораздо тише и немного скрипуче:
— Я уже стар. Даже по нашим меркам. Я видел Всадников во всем их великолепии и славе, я беседовал с их последним предводителем, Враилем, и он, как и ты, преклонял предо мной колена в этих древних стенах. Немного осталось тех, кто еще помнит об этом. Я не забыл и то, как Всадники вмешивались в наши дела...
И как установили и поддерживали мир, позволивший всем без ущерба для себя и даже безоружными совершать переходы от Тронжхайма до Нарды.
И вот теперь ты, Всадник, стоишь передо мной... Значит, оживает старая традиция! Скажи — но говори только правду! — зачем ты явился в Фартхен Дур? Я знаю, что заставило тебя бежать из Империи, но каковы твои теперешние планы?
— Сначала нам с Сапфирой нужно просто немного передохнуть и набраться сил. Мы пришли сюда вовсе не для того, чтобы навлечь на вас беду, а лишь в поисках убежища. Слишком много опасностей встретилось нам на пути, а путь этот был длиной в несколько месяцев. Аджихад может, конечно, отослать нас к эльфам, но нам бы не хотелось уезжать отсюда.
— Стало быть, вам хотелось всего лишь на время обрести безопасное убежище? — спросил Хротгар. — Хотелось бы просто жить здесь, позабыв о том горе, которое причинили тебе слуги Империи?
Эрагон резко вздернул подбородок, его до глубины души возмутило предположение Хротгара:
— Если Аджихад уже успел рассказать тебе мою историю, господин мой, — гордо промолвил он, — то ты должен понимать, что у меня достаточно оснований бороться с Империей до тех пор, пока она не превратится в пепел на ветру. Но этого мало. Я бы хотел помочь тем, кто не может бежать от слуг Гальбаторикса. Среди них и мой двоюродный брат. Надеюсь, у меня хватит сил, чтобы оказать им помощь, и я непременно сделаю это!
Короля, похоже, удовлетворил его ответ, и он повернулся к Сапфире:
— А ты, дракон, что скажешь? Зачем ты сюда явился?
Сапфира, приподняв верхнюю губу, грозно заворчала.
«Скажи ему, — велела она Эрагону, — что я жажду крови наших врагов и с нетерпением дожидаюсь того дня, когда мы выступим в бой против Гальбаторикса. Но я не питаю ни жалости, ни любви к предателям и губителям драконьих яиц! Таким, как этот лживый король! Он целое столетие прятал у себя мое яйцо, и два яйца до сих пор находятся в его власти. И я готова при первой же возможности освободить своих братьев — пусть он об этом помнит! А еще скажи ему, что, на мой взгляд, ты совершенно готов к осуществлению тех задач, какие обычно выпадают на долю Всадников».
Эрагону было очень не по себе, когда он передавал королю гномов слова Сапфиры. Хротгар, выслушав его, чуть изогнул в усмешке губы — видимо, в знак удовлетворения, — и морщины на его лице стали еще глубже.
— Как я вижу, с течением лет драконы ничуть не переменились. — Он постучал костяшками пальцев по подлокотнику. — Знаете, почему это сиденье вырублено так грубо? Чтобы на нем никто не мог долго сидеть! Мне, например, всегда было на нем неудобно, и я без сожалений откажусь от этой обязанности, когда придет мой срок. А что тебе служит напоминанием о твоих обязанностях, Эрагон? Если Империя падет, займешь ли ты место Гальбаторикса и станешь ли требовать для себя королевского звания?
— Я совсем не стремлюсь к тому, чтобы править страной и носить корону! — взволнованно воскликнул Эрагон. — Быть Всадником — уже большая честь и ответственность. Нет, я не хотел бы занять трон в Урубаене... Но займу, если не найдется никого другого, кто желал бы этого и был бы достоин!
— И несомненно, будешь куда добрее к своим подданным, чем Гальбаторикс, — сказал Хротгар сурово. — Но ни один народ не должен иметь слишком юного вождя. Да и времена Всадников давно миновали, и больше им уж никогда не вернуться. Даже если драконьи яйца, которыми так дорожит Гальбаторикс, все же проклюнутся. — По лицу его пробежала тень, когда он оглядел Эрагона с головы до ног. — Ты, я вижу, носишь меч нашего заклятого врага. Мне говорили об этом, как и о том, что ты прибыл сюда вместе с сыном Проклятого. Все это меня отнюдь не радует. Дай-ка мне этот меч. — И Хротгар протянул к нему руку. — Я бы хотел рассмотреть его вблизи.
Эрагон вытянул Заррок из ножен и рукоятью вперед протянул его королю гномов. Хротгар опытным взглядом оружейного мастера осмотрел красный клинок. Лезвие меча, попав в луч света от лампы, заиграло ярким блеском, и король, попробовав пальцем острие, сказал:
— Этот клинок ковал настоящий мастер! Эльфы редко делают мечи — они предпочитают луки и копья, — но если все же делают, то результат превосходит все возможные ожидания! Но этот меч стал носителем зла, и я отнюдь не рад тому, что он оказался в моем королевстве. Впрочем, тебе самому решать, носить его или нет. Может быть, в твоих руках он обретет иную судьбу. — Он возвратил Заррок Эрагону, и тот снова опустил его в ножны. — Ну а что ты скажешь о моем племяннике? Ведь это он оказывает тебе всяческое содействие, с тех пор как ты здесь оказался.
— Твой племянник, господин мой?
Хротгар удивленно приподнял кустистую бровь:
— Ну да, Орик. Мой племянник, сын моей младшей сестры. Он долго служил у Аджихада — в знак моей поддержки варденов, — но теперь Аджихад его отослал, и он снова в моем полном распоряжении. Я рад был услышать, что ты заступился за него при встрече с Аджихадом.
И Эрагон понял, что эти слова — еще одно свидетельство доверия со стороны Хротгара.
— Лучшего проводника трудно придумать! — искренне сказал он.
— Я рад, — повторил король, явно довольный. — К сожалению, нашу беседу придется прервать. Меня ждут советники — у нас множество неотложных дел, но напоследок я бы хотел сказать тебе следующее: если хочешь получить поддержку гномов, нужно сперва показать, на что ты способен. У нас хорошая память, и мы никогда не торопимся принимать решения. Да и слова для нас ничего не решают — только дела.
— Я запомню это, — пообещал Эрагон, почтительно склоняя голову.

Предыдущая страница 30 Следующая страница


31 Кристофер Паолини

Хротгар тоже величественно поклонился на прощание:
— Можете идти.
Орик ждал Эрагона и Сапфиру по ту сторону дверей, ведущих в тронный зал. На лице его застыло выражение тревоги. Некоторое время он молча шел рядом с ними и, только когда они поднялись по лестнице в главный зал Тронжхайма, спросил:
— Ну как? Аудиенция прошла хорошо? Король был настроен достаточно благосклонно?
— По-моему, да, — ответил Эрагон. — Но он очень осторожен!
— Потому-то он и прожил так долго!
«Не хотелось бы мне, — мысленно заметила Сапфира, — чтобы этот Хротгар на меня рассердился и стал моим врагом!»
«И я бы не хотел, — признался Эрагон. — Но я так и не понял, как он относится к тебе. Похоже, он не слишком доверяет драконам, но напрямую ничего такого не сказал».
Сапфира даже развеселилась:
«Что ж, очень мудро с его стороны — он ведь мне едва по колено!»
Они остановились в центре зала, прямо под сверкающей Звездной Розой, и Орик сказал:
— Вчерашнее благословение вами той девочки произвело настоящий фурор — вардены теперь гудят, как разворошенный улей. А малышку прямо-таки настоящей героиней считают! Ее вместе с бабкой разместили в лучших комнатах. И все кругом только и твердят о сотворенном вами «чуде», так что все матери теперь будут стремиться тоже получить у вас благословение для своих детей.
Эрагон в панике оглянулся, словно ему хотелось спрятаться.
— И что же нам делать? — растерянно спросил он.
— Ну, не брать же благословение назад, — сухо сказал Орик. — Просто старайся держаться подальше от людных мест — насколько это здесь вообще возможно. Но в убежище драконов никого не пускают, так что там тебя никто не побеспокоит.
Но Эрагон вовсе не собирался возвращаться в убежище. День только начался, и ему очень хотелось получше изучить Тронжхайм вместе с Сапфирой, ведь теперь, за пределами Империи, им больше не нужно было разлучаться. Но и чрезмерного внимания со стороны здешних жителей ему тоже хотелось избежать, но вряд ли это было бы возможно в присутствии дракона.
«Ты чем намерена сейчас заняться?» — спросил он Сапфиру.
Дракониха ткнулась носом ему в плечо, слегка оцарапав его своей чешуей:
«Я возвращаюсь к себе в пещеру — там меня кое-кто дожидается. А ты можешь гулять по городу, пока не надоест».
«Хорошо. Интересно, с кем это у тебя свидание?»
Но Сапфира не ответила, подмигнув ему огромным синим глазом, она с достоинством двинулась дальше по одному из четырех главных коридоров Тронжхайма.
Эрагон сказал Орику, куда направилась Сапфира, и предложил:
— По-моему, неплохо было бы позавтракать, а потом немного посмотреть город. Ваш Тронжхайм — настоящее чудо, а я его еще почти не видел. А тренировки подождут до завтра: я еще не отошел после похода.
Орик кивнул, качая длинной бородой.
— Наверное, лучше начать осмотр с нашей библиотеки, — предложил он. — Там есть древнейшая коллекция манускриптов, некоторым из них просто цены нет. Возможно, тебе было бы интересно почитать историю Алагейзии в первоначальном варианте, которого не касалась гнусная длань Гальбаторикса?
Эрагон ощутил острый укол в сердце, вспомнив, как Бром обучал его чтению. А что, если он все позабыл? Ведь прошло уже так много времени с тех пор, как он в последний раз видел написанные на бумаге слова.
— Да, давай начнем с библиотеки, — согласился он.
— Вот и отлично!
Когда они поели, Орик проводил Эрагона по лабиринту бесконечных коридоров к библиотеке. Вход в нее украшала резная арка. Эрагон почтительно переступил порог главного зала и онемел от изумления.
Зал был похож на корабельную рощу. Ряды стройных колонн, точно стволы деревьев, уходили ввысь, к сводчатому потолку, до которого было не меньше двадцати ярдов. Между колоннами стояли книжные шкафы из черного мрамора, тыльной частью придвинутые один к другому. Вдоль стен тянулись ряды полок со свитками, разделенные узкими проходами и тремя винтовыми лестницами, ведущими на верхние ярусы. На равных расстояниях друг от друга были размещены рабочие столы, возле которых лицом друг к другу стояли каменные скамьи.
Здесь хранилось бесчисленное множество книг и свитков!
— Это наследие нашего народа, — пояснил Орик. — Творения величайших правителей и ученых, собрания народных песен и легенд, а также многое другое. Я думаю, это самая большая драгоценность, принадлежащая гномам. Здесь собраны и не только работы самих гномов, многие произведения созданы людьми. Ваша раса значительно моложе нашей, но весьма талантлива и плодовита. А вот произведений эльфов у нас почти нет. Они ревностно оберегают свои тайны.
— Сколько времени я могу здесь провести? — спросил Эрагон, направляясь к полкам.
— Сколько захочешь. Если возникнут вопросы, обращайся ко мне.
Эрагон с удовольствием рассматривал книги и свитки, доставая с полок те, что заинтересовали его названием или какой-нибудь необычной картинкой. Он с удивлением обнаружил, что для письма гномы пользуются теми же рунами, что и люди. Несколько смущало его, правда, то, что после длительного перерыва читать руны оказалось весьма затруднительно. Он переходил от одной полки к другой, медленно пробираясь в глубь библиотеки, и в конце концов застрял на месте, углубившись в переводы стихов Дондара, десятого короля гномов.
Он все еще читал, скользя глазами по изящно написанным строкам, когда вдруг услышал чьи-то незнакомые шаги и вздрогнул. Звук шагов напугал его, но он тут же упрекнул себя за глупость — он ведь наверняка был не единственным посетителем библиотеки. Но все же Эрагон поставил книгу на место и на всякий случай скользнул за ближайший шкаф, готовясь к любой опасности. Он слишком часто попадал в засады, чтобы пренебрегать своими предчувствиями. Шаги послышались снова — на сей раз он сразу понял, что к нему приближаются двое. Очень осторожно, ловя малейший подозрительный шорох, Эрагон преодолел открытый участок зала, тщетно пытаясь вспомнить, где оставил Орика. Он боком продвинулся вдоль стены, заглянул за угол и... нос к носу столкнулся с Двойниками.
Они стояли рядом, соприкасаясь плечами, лица их были совершенно бесстрастны, черные змеиные глаза буравили его, не мигая. Руки, упрятанные в складки пурпурных мантий, чуть подрагивали. Оба поклонились, но как-то насмешливо, даже, пожалуй, оскорбительно. — А мы тебя повсюду разыскиваем! — воскликнул один, и Эрагон внутренне вздрогнул: голос Двойника, удивительно напоминал противное шипение раззака.
— Зачем же я вам понадобился? — спросил он, изо всех сил стараясь поскорее связаться с Сапфирой. Та откликнулась мгновенно.
— После твоей беседы с Аджихадом у нас никак не было возможности... извиниться перед тобой. — В словах Двойника явно звучала насмешка, но придраться было не к чему. — Мы хотели засвидетельствовать свое... уважение к тебе.
Эрагон вспыхнул от гнева, но Двойники и впрямь почтительно ему поклонились.
«Будь осторожен!» — предупредила Сапфира.
Эрагон взял себя в руки: нельзя позволять себе раздражаться по пустякам! И он произнес с улыбкой:
— Это как раз я должен был выразить вам свое уважение и восхищение. Ведь без ваших умений и вашего одобрения я никогда бы не получил доступа в Фартхен Дур! — И он в свою очередь низко поклонился, постаравшись вложить в этот почтительный жест как можно больше сарказма.
В глазах Двойников сверкнул гнев, но и они приветливо заулыбались:
— Ну что ты! Для нас это огромная честь! Такая важная персона... И столь высокого мнения о нас... Мы в долгу перед тобой, твоя оценка была столь высока!..
Эрагон с трудом подавил раздражение и радостно воскликнул:
— Хорошо! Когда-нибудь я непременно припомню ваши слова!
И тут же услышал голос Сапфиры:
«Ты перегибаешь палку! Не стоит говорить то, о чем сам же впоследствии пожалеешь! Ведь они запомнят каждое твое слово, чтобы потом использовать против тебя!»
«Отстань, мне и без твоих нравоучений тошно!» Сапфира что-то проворчала, но умолкла.
Двойники подошли к нему совсем близко, их мантии тихо шуршали, голоса звучали вкрадчиво.
— Мы разыскивали тебя, Всадник, еще и по другой причине. Мы, то есть те из обитателей Тронжхайма, кто владеет магией, образовали небольшое тайное общество... Мы называем себя Дю Врангр Гата, что означает...
— «Извилистый путь», я знаю, — резко перебил их Эрагон, вспомнив, что говорила ему Анжела.
— Твое знание древнего языка достойно восхищения, — заявил один из Двойников. — Итак, я продолжу. Мы слышали о твоих подвигах и пришли, чтобы передать тебе предложение от имени всего общества Дю Врангр Гата примкнуть к нам. Для нас это было бы огромной честью. А также, подозреваю, и мы в свою очередь могли бы оказать тебе определенную помощь и содействие.
— Каким образом?
— Мы накопили значительный опыт в искусстве магии, — сказал второй Двойник. — Мы могли бы направлять тебя... научить тем заклинаниям, которые открыли сами, открыть смысл некоторых слов древнего языка... Для нас не было бы большей радости, чем помогать тебе — пусть самым незначительным образом — на твоем пути к славе. Мы не требуем никакой награды, но будем очень признательны, если ты сочтешь возможным поделиться с нами хотя бы крохами своих знаний...
Эрагон пристально на него посмотрел, он наконец понял, чего добиваются Двойники.
— Вы, видно, за дурака меня приняли? — резко прервал он их словоизлияния. — Не стану я у вас учиться — ведь вам только и нужно, что выудить из меня те знания, которые дал мне Бром! Вы, надо полагать, были в ярости, когда вам не удалось просто извлечь их из моей памяти.
Двойники тут же перестали улыбаться.
— Мальчишка! С нами не стоит лукавить! Между прочим, именно нам предстоит проверить твои магические способности! И это может принести тебе большие неприятности! Сам знаешь, достаточно не так произнести одно волшебное слово, и кто-то может погибнуть. Хоть ты и Всадник, но вдвоем мы значительно сильнее тебя!
Эрагон с трудом сдерживался, стараясь сохранить безмятежное выражение лица, но в желудке возник какой-то колючий ледяной комок.
— Хорошо, — процедил он сквозь зубы, — я подумаю, но мне, возможно...
— В таком случае завтра мы ждем от тебя ответа. И постарайся дать правильный ответ! — Двойники холодно улыбнулись и исчезли в глубинах библиотеки.
Эрагону осталось лишь свирепо оскалиться им вслед.
«Никогда я не стану членом их подлой организации!» — сказал он Сапфире.
«Надо посоветоваться с Анжелой, — отвечала та. — Она имела дело с Двойниками. Возможно, она тоже сможет присутствовать при проверке твоих магических способностей. И тогда они не сумеют тебе навредить».
«Ты права!»
Эрагон даже немного заблудился среди книжных шкафов и полок, прежде чем наконец обнаружил Ори-ка. Тот спокойно сидел на лавке и полировал свой боевой топор.
— Я хотел бы вернуться в драконье убежище, — сказал Эрагон.
Гном сунул топор в кожаную петлю у себя на поясе и повел его к воротам, где их уже поджидала Сапфира, окруженная толпой людей. Не обращая внимания на зевак, Эрагон вскарабкался драконихе на спину, и они сразу взлетели.
«С этим надо разобраться как можно скорее. Нельзя допустить, чтобы Двойники совали тебе палки в колеса». Сапфира явно была встревожена.
«Знаю. И постараюсь их не злить. Они могут быть очень опасны для нас».
«Постарайся. Ты хочешь сделать их своими союзниками?»
«Не то чтобы союзниками... Но завтра я твердо заявлю им, что вступать в их общество Дю Врангр Гата не намерен».
Оставив Сапфиру в пещере, Эрагон вышел наружу и задумался. Ему очень хотелось повидаться с Анжелой, но он не помнил пути к ее убежищу, а Солембума рядом не было, и он принялся бродить по коридору, надеясь случайно встретить кота или Анжелу.
Наконец это занятие ему надоело, и он вернулся к пещере. Еще на подходе к ней он услышал чей-то голос. Остановившись, он прислушался, но голос тут же смолк.
«Сапфира, кто у тебя?» — мысленно спросил Эрагон.
«Женщина... Очень властная на вид... Погоди, я ее отвлеку, и ты сможешь войти».
Эрагон проверил, легко ли выходит из ножен меч. Странно... Ведь Орик сказал, что в убежище драконов никого не пускают... Кто бы это мог быть? Он взял себя в руки, сосредоточился и решительно шагнул через порог.
В центре пещеры стояла молодая женщина и с любопытством рассматривала Сапфиру. На вид незваной гостье было лет семнадцать. В розоватом свете звездного сапфира смуглая кожа ее и четкие черты лица чем-то смутно напомнили Эрагону Аджихада. На девушке было красивое платье винно-красного бархата, прекрасно на ней сидевшее, тонкую талию обнимал пояс, с которого свисал усыпанный драгоценными камнями кинжал в кожаных ножнах весьма искусной работы и уже потертых — видимо, от частого использования.
Эрагон остановился, скрестив руки на груди и ожидая, пока красотка его заметит. Но девушка никак не могла отвести взор от Сапфиры. Склонившись перед драконихой в реверансе, она нежным голосом спросила:
— Нельзя ли узнать, где сам великий Всадник по имени Эрагон?
Глаза Сапфиры так и засверкали от сдерживаемого смеха.
Самодовольно усмехнувшись, Эрагон спокойно промолвил:
— Я здесь.
Девушка стремительно повернулась к нему, от неожиданности — и явно привычным жестом — схватившись за кинжал. Лицо у нее было удивительной красоты: миндалевидные глаза, прелестные пухлые губы, нежные округлые щеки. Она еще раз склонилась в реверансе — на этот раз перед Эрагоном — и сообщила:
— Меня зовут Насуада.
Эрагон низко ей поклонился и сказал:
— Ну, кто я, ты, госпожа моя, знаешь и так. Нельзя ли и мне узнать, кто ты и что тебе угодно?
Она очаровательно улыбнулась:
— Меня прислал к тебе мой отец, Аджихад. Не угодно ли тебе будет выслушать его сообщение?
Предводитель варденов отнюдь не показался Эрагону человеком, склонным к браку и отцовству. Интересно, думал он, какова же мать этой Насуады? Должно быть, это совершенно необыкновенная женщина, раз она сумела привлечь внимание такого человека, как Аджихад...
— Угодно, угодно, — пробормотал он.
И Насуада, откинув назад свои прекрасные волосы, заговорила нараспев:
— Мой отец рад, что тебе у нас хорошо и удобно, но он хотел бы предостеречь тебя от необдуманных поступков. Он считает вчерашнее благословение вами той девочки совершенно неуместным. Подобные вещи создают больше проблем, чем можно предположить сразу, и ни одной из них, в общем-то, не решают. Кроме того, мой отец настоятельно просит тебя поспешить с подготовкой к общей проверке твоих знаний и умений. Ему необходимо знать, сколь они велики, прежде чем он свяжется с эльфами.
— И ты взобралась сюда только для того, чтобы сообщить мне это? — спросил Эрагон, вспомнив, какой невероятной длины лестница Вол Турин.
Насуада покачала головой:
— Я воспользовалась подъемником, на котором сюда поднимают съестные припасы и другие грузы. Мы, конечно, могли бы передать это тебе и иным способом, но я решила доставить его сама, чтобы познакомиться с тобой.
— Не угодно ли тебе присесть, госпожа моя? — спохватился Эрагон.
Насуада засмеялась:
— Нет, спасибо. Меня ждут в другом месте. Да, я и забыла: отец велел передать, что ты можешь посещать Муртага в любое время. — Она строго посмотрела на Эрагона. — Должна сказать, что я уже встречалась с Муртагом... Мне показалось, что ему очень одиноко... И он очень хочет поговорить с тобой. Словом, тебе нужно поскорее с ним увидеться, — быстро закончила она и объяснила, как найти Муртага.
Эрагон от всей души поблагодарил ее и спросил:
— А как себя чувствует Арья? Не стало ли ей лучше? И не могу ли я ее навестить? Орик ничего мне о ней толком не рассказал.
Насуада озорно улыбнулась:
— О, Арья быстро поправляется! У эльфов всегда так. Но навещать ее никому не разрешается — только моему отцу, королю Хротгару и целителям. Они уже не раз беседовали с ней и многое узнали о ее пленении и тюремном заключении в Гиллиде. — И она бросила взгляд на Сапфиру. — Ой, мне пора! Не угодно ли тебе передать что-либо Аджихаду?
— Нет, разве что мое горячее желание навестить
Арью. И еще... Передай ему, пожалуйста, мою благодарность за оказанное нам гостеприимство.
— Я непременно все передам. Прощай, Всадник Эрагон! Надеюсь, вскоре мы снова встретимся с тобой. — Насуада поклонилась и, гордо выпрямившись, вышла.
«Если она действительно забралась на такую высоту только для того, чтобы увидеть меня — пользовалась она подъемником или нет, — за ее визитом стоит нечто большее, чем просто беседа», — задумчиво промолвил Эрагон, мысленно обращаясь к Сапфире.
«Я тоже так думаю», — ответила она и тут же отвернулась.
Поглядев на нее повнимательнее, Эрагон увидел Солембума, который уютно свернулся клубком в углублении возле самого драконьего горла и хрипловато мурлыкал, слегка шевеля черным кончиком хвоста. В нахальных кошачьих глазах был прямо-таки написан вопрос: а что тебя, собственно, так удивляет?
Эрагон покачал головой и расхохотался, не в силах удержаться:
«Сапфира, так это тебя Солембум тут поджидал?»
Дракониха и кот, невинно хлопая глазами, одновременно ответили:
«Естественно!»
«Да я просто так спросил, — постарался он успокоить их, все еще смеясь. Разумеется, следовало ожидать, что эти двое подружатся — уж больно они похожи, будучи к тому же созданиями волшебными, магическими. Эрагон вздохнул — сказывалось накопившееся за день напряжение — и снял с пояса меч. — Солембум, а ты не знаешь, где сейчас Анжела? — спросил он кота. — Я не знаю, где ее искать, а мне очень нужно с ней посоветоваться».
Солембум провел когтями по чешуйчатой спине Сапфиры и уклончиво сообщил:
«Она где-то в Тронжхайме».
«А когда она вернется домой?»
«Скоро».
«Как скоро? — настаивал Эрагон. — Мне с ней сегодня же переговорить нужно!»
«Не очень скоро».
Противный кот-оборотень явно не желал раскрывать все карты. И Эрагон сдался, пристроившись рядом с Сапфирой и слушая довольное мурлыканье Солембума. «Завтра обязательно схожу навестить Муртага», — сонно думал он, машинально поглаживая кольцо Брома.

ИСПЫТАНИЕ

Утром, на третий день их пребывания в Тронжхайме Эрагон вскочил с постели свежим и полным сил. Он опоясался мечом, закинул за спину лук и полупустой колчан и, преодолев с помощью Сапфиры внутреннее пространство Фартхен Дура, встретился с Ориком возле главных ворот Тронжхайма. Первый его вопрос был, разумеется, о Насуаде.
— Это очень необычная девушка, — сказал Орик, неодобрительно поглядывая на меч Эрагона. — Она полностью предана отцу и все свое время старательно ему помогает. Думаю, она делает для него даже больше, чем известно ему самому. Я знаю случаи, когда Насуада умудрилась переиграть самых опасных его врагов, причем они даже не подозревали об ее участии в интриге.
— А кто ее мать?
— Этого я не знаю. Аджихад прибыл в Фартхен Дур с новорожденной дочкой и сказал лишь, что ее зовут Насуада. Но никогда не рассказывал, откуда они родом.
Значит, она тоже росла без матери, понял Эрагон и тут же отогнал от себя эти мысли.
— Ну что ж, я готов к испытаниям, — сказал он Орику. — Неплохо будет размять мышцы. Куда мне идти на «экзамен», который намерен устроить мне Аджихад? Орик показал куда-то в глубь Фартхен Дура:
— Ристалище находится примерно в полумиле от Тронжхайма, отсюда его не видно. Там обычно тренируются и гномы, и люди.
«Я с тобой», — тут же поспешила заявить Сапфира. Эрагон сообщил о ее намерении Орику, и тот задумчиво почесал подбородок:
— Это, возможно, было бы не самым лучшим решением. На поле сейчас много народу, и появление дракона привлечет ненужное внимание.
Сапфира громко зарычала, и Эрагон понял, что от своего намерения она не откажется.
Еще издали они услышали беспорядочный стук и звон: сталь звенела о сталь, стрелы вонзались в набитые шерстью мишени, стучали друг о друга деревянные мечи, отовсюду доносились боевые кличи, несмотря на то, что бой и шел «понарошку». Шум стоял оглушительный, хотя в нем все же можно было уловить определенный ритм и даже некоторую упорядоченность, характерные для каждой группы воинов.
Большую часть тренировочной зоны занимал отряд пеших воинов, расположившихся в форме полумесяца и вооруженных щитами и секирами с длинными, почти в рост человека, ручками. Они отрабатывали различные маневры и перестраивались, то и дело меняя боевой порядок. Подле них тренировались сотни других воинов, вооруженных мечами, палицами, копьями, деревянными саблями, кистенями, щитами всевозможных форм и размеров, у некоторых, как заметил Эрагон, были даже боевые вилы. Почти все они облачены в доспехи, по большей части кольчужные, и в шлемах, латы попадались нечасто. Надо сказать, гномов здесь было не меньше, чем людей, но держались они поодаль. Позади воинов, сражавшихся парами, виднелась длинная шеренга лучников, ритмично выпускавших стрелы в набитые шерстью чучела.
Прежде чем Эрагон успел понять, что ему предстоит делать, к ним подошел огромный бородач, его голова и могучие плечи были закрыты кольчужным головным убором с бармицей, а остальная часть тела защищена грубыми доспехами из бычьей кожи, на которой еще торчали клочки шерсти. Огромный меч — почти такой же длинный, как Заррок, — висел у него за спиной. Он быстрым взглядом окинул Сапфиру и Эраго-на, как бы оценивая, насколько они опасны, и сказал хриплым голосом:
— Что-то давно тебя не видно, кнурла Орик. Мне даже не с кем потренироваться.
— Ой, — улыбнулся в ответ Орик. — А все потому, что ты любого готов своим жутким мечом изувечить.
— Только не тебя, — быстро вставил бородач.
— Просто я двигаюсь быстрее, чем такой великан, как ты.
Бородач вновь обратил свое внимание на Эрагона:
— Меня зовут Фредрик, — представился он. — Мне велели выяснить, на что ты годишься. Как считаешь, ты сильный?
— Да вроде ничего, — пожал плечами Эрагон. — Приходится быть сильным, иначе я ни одним заклятием воспользоваться не смогу.
Фредрик так мотнул головой, что его кольчужный убор зазвенел, точно кошель с монетами.
— Магии здесь не место, парень! А если ты в армии не служил, то, полагаю, все твои бои не дольше нескольких минут длились. А вот хватит ли тебя на то, чтобы продержаться в битве, которая длится часами — или даже неделями, если это, скажем, осада? Ты, кроме меча да лука, каким еще оружием пользоваться умеешь?
— Только собственными кулаками, — подумав, ответил Эрагон.
— Хорошо сказано! — засмеялся Фредрик. — Ну что ж, тогда начнем с лука. Посмотрим, как ты стреляешь.
А потом, когда местечко освободится, попробуем... — Он вдруг замолчал и уставился куда-то Эрагону за спину, злобно оскалившись.
К ним приближались Двойники. Их бледные лысины противно поблескивали на фоне пурпурных мантий. Орик пробормотал что-то малоприятное на своем языке и вытащил из-за пояса боевой топор.
— Я же велел вам обоим держаться подальше от тренировочного поля, — сказал Фредрик и угрожающе шагнул вперед. Рядом с этим громадным бородачом Двойники казались особенно хилыми и слабыми. Но держались весьма надменно.
— Аджихад приказал нам проверить умение Эрагона владеть магией прежде, чем ты доведешь его до изнеможения своими железяками!
Фредрик явно разозлился:
— А почему это его никто другой испытать не может?
— Потому что никто другой такими силами не обладает, — презрительно ответили Двойники.
Сапфира заворчала и посмотрела на них весьма свирепо. Из ее ноздрей показались струйки дыма, но Двойники, не обращая на нее внимания, приказали Эрагону:
— Пошли с нами. — И повели его в дальний угол ристалища.

Предыдущая страница 31 Следующая страница


Эрагон 32

Пожав плечами, Эрагон последовал за ними. Сапфира не отставала от него ни на шаг. Эрагон успел услышать, как у него за спиной Фредрик сказал Орику:
— Надо бы проследить, не то они так далеко зайдут, что и не остановишь!
— Знаю, — тихо ответил ему Орик. — Но мне вмешиваться запрещено. И Хротгар ясно дал понять, что не сможет защитить меня, если такое еще раз случится.
Эрагону стало не по себе. Он с трудом подавил растущее беспокойство. Нет сомнений, Двойникам могут быть известны сильные заклятия, и много таких слов древнего языка, которых не знает он, Эрагон... Но он хорошо помнил слова Брома о том, что Всадники всегда обладают большими магическими способностями, чем обычные люди. Вот только хватит ли у него сил, чтобы противостоять объединенным усилиям Двойников?
«Не тревожься, — успокоила его Сапфира. — Я тебе помогу. Нас ведь тоже двое».
Он нежно погладил ее по плечу, ему сразу стало легче. Двойники вдруг обернулись к Эрагону, и один из них сказал:
— Помнишь, Эрагон, ты обещал дать нам окончательный ответ? Станешь ли ты сотрудничать с нами?
— Нет, — ровным голосом ответил Эрагон. Двойники промолчали, но в уголках ртов у обоих пролегли жесткие складки. Затем они, стоя лицом к Эрагону, начертили на земле большую пентаграмму, встали в центре и заявили:
— Начинаем испытание. Тебе нужно просто выполнять задания, которые мы тебе предложим... и ничего больше.
Один из Двойников достал из-под мантии гладкий камень размером с кулак Эрагона и, положив его на землю, велел:
— Подними этот камень до уровня глаз!
«Ну, это нетрудно», — сказал Эрагон Сапфире и скомандовал камню: «Стенр рейза!»
Камень вздрогнул, мягко поднялся над землей, но вдруг остановился, точно наткнувшись на неожиданное препятствие. Губы Двойников искривились в усмешке. Эрагон сердито посмотрел на них: да ведь они пытаются ему помешать! Если он сейчас истратит все силы на дурацкую борьбу с ними, то не сможет выполнить более сложные задания. А ведь они явно уверены, что сообща легко смогут его измотать. «Но я-то тоже не один», — сказал себе Эрагон.
«Сапфира, давай!»
Их мысленные усилия слились, и камень рывком поднялся на уровень глаз и повис в воздухе. Двойники злобно прищурились.
— Очень... хорошо! — прошипели они. (Эрагон заметил, что Фредрика явно тревожат подобные испытания магических способностей Всадника.) — А теперь заставь камень описать круг.
И опять Эрагону пришлось преодолевать их сопротивление, и опять — к их явному неудовольствию — он с этим справился. Задания становились все сложнее, и вскоре Эрагону пришлось очень тщательно обдумывать, какими словами древнего языка следует. воспользоваться. И всякий раз Двойники оказывали ему яростное противодействие, хотя на их лицах не было и следа напряжения или усталости.
Эрагон держался только благодаря поддержке Сапфиры. В перерыве между двумя очередными заданиями он спросил ее: «Зачем они это делают? Ведь им и так все известно о наших способностях! Может быть, они просто хотят воспользоваться такой удобной возможностью, чтобы выяснить, какие заклинания мне известны, и кое-что у меня перенять?»
«Тогда постарайся произносить слова тихо, чтобы они не услышали, — посоветовала Сапфира. — И пользуйся только самыми простыми заклятиями».
Эрагон так и поступил, но поиск «самых простых заклятий», которые были бы не менее действенными, требовал большой изобретательности. Наградой же ему было выражение жуткого разочарования на лицах Двойников, когда им в очередной раз не удалось ни на чем его поймать, как бы они ни старались.
Прошло больше часа, но Двойники все не унимались. Эрагону было жарко, хотелось пить, но пощады просить он не собирался. Нет уж, посмотрим, насколько у них самих хватит сил! — думал он. Испытаний было много: манипуляции с камнями, водой и огнем, гадание по магическому кристаллу, охлаждение и даже замораживание разных предметов, управление полетом стрелы, исцеление ран... Когда же наконец они иссякнут? — начинал злиться Эрагон.
И этот момент наступил. Двойники заявили:
— Осталось последнее задание, очень простое — таким счел бы его любой опытный маг. — Один из колдунов снял с пальца серебряное кольцо и с притворной почтительностью вручил его Эрагону. — Призови сущность серебра!
Эрагон в замешательстве уставился на кольцо. Он не понимал, что должен сделать. Что значит «сущность серебра»? И как ее вызвать? Сапфира тоже ничем ему помочь не могла. Эрагон не знал даже, каким словом именуется серебро на языке древних, но догадался, что слово это, по всей видимости, является составной частью имени «Аргетлам». В полном отчаянии он решил воспользовался глаголом «этхгри», «призывать», соединив его с корнем «аргет», который, как он надеялся, и означает «серебро».
Он выпрямился, собрал оставшиеся силы и уже открыл было рот, чтобы произнести заклятие, когда вдруг за спиной его раздался чей-то звонкий голос, отчетливо произносивший каждый звук:
— Остановитесь!
Звук этого голоса обрушился на Эрагона, как струя ледяной воды, он был до удивления знакомым, словно прелестная, но полузабытая мелодия... В затылок ему точно вошла игла, и он невольно обернулся.
И увидел Арью! Лоб эльфийки был перетянут кожаным ремешком, который удерживал ее тяжелые черные кудри, волной падавшие на спину. На бедре красовался знакомый изящный меч, за плечами — лук. Одета она была очень просто — черные кожаные штаны и мужская рубаха. Но и в этом убогом одеянии она была очень хороша собой — высокая, выше любого среднего мужчины, уверенная, с ясными строгими глазами, на прекрасном чистом лице — ни следа тех ужасных страданий, что выпали на ее долю...
Зеленые глаза Арьи, гневно сверкая, были устремлены на Двойников, бледных от испуга. Неслышными шагами она приблизилась к ним и произнесла тихим угрожающим голосом:
— Позор! Позор на ваши головы! Как вы могли требовать от него то, что не всякому мастеру под силу?! Это недопустимо! К тому же вы солгали Аджихаду, не сказав ему, что знаете о способностях Эрагона более чем достаточно! Для Всадника он владеет магией хорошо. — Арья грозно сдвинула брови и, неожиданно ткнув пальцем в кольцо на руке Эрагона, громко воскликнула: — Аргет!
Серебряная оправа ярко вспыхнула, и над кольцом вдруг возникло еще одно, точно такое же, но какое-то призрачное, хотя и сиявшее белым слепящим светом. При виде его Двойники молча повернулись и бросились прочь. Их мантии развевались на бегу. Призрачное кольцо тут же исчезло, оставив в воздухе серебристый след. Орик и Фредрик ошалело смотрели на Арью. Сапфира вся подобралась, точно готовясь к прыжку.
Арья медленно обвела всех глазами, и взгляд ее остановился на Эрагоне. Некоторое время она молча смотрела на него, потом повернулась и пошла к центру ристалища. Воины, застыв как изваяния, изумленно смотрели на прекрасную эльфийку. Воцарилась благоговейная тишина.
Эрагона неудержимо тянуло за Арьей вслед. Сапфира что-то мысленно твердила ему, но он ничего не воспринимал. Вдруг Арья остановилась, вокруг нее возник большой светящийся круг, и она, глядя на Эрагона в упор, провозгласила:
— Я требую права на испытание оружием! Обнажи свой меч!
«Она требует поединка со мной!» — в смятении обратился Эрагон к Сапфире.
«Но отнюдь не для того, чтоб причинить тебе вред, — успокоила его дракониха и ободряюще подтолкнула носом. — He робей! Покажи, на что ты способен! Я буду следить за вами».
Эрагон неуверенно шагнул вперед. Ему очень не хотелось ни с кем сражаться — силы его были на исходе: Двойники сумели здорово его утомить своими бесконечными заданиями. Да и зевак вокруг скопилось немало. И Арья, как ему казалось, наверняка еще недостаточно окрепла для боя на мечах. Ведь прошло всего два дня, как ей дали противоядие, этот нектар Тюнивора... «Ладно, — решил Эрагон, — я буду драться вполсилы и постараюсь ни в коем случае ее не поранить».
Они стояли друг против друга, окруженные кольцом воинов. Арья левой рукой выхватила из ножен меч. Он был немного уже, чем Заррок, но такой же длинный и острый. Эрагон тоже вытащил меч, но держал его острием вниз. Какое-то время они стояли неподвижно, человек и эльфийская красавица, наблюдая друг за другом, и Эрагон вдруг подумал, что именно так начинались многие его схватки с Бромом.
Он осторожно двинулся вперед, и в то же мгновение Арья стремительно бросилась на него. Эрагон машинально отбил ее выпад, и от их скрестившихся мечей во все стороны посыпались искры. Одним ударом Арья отбросила меч Эрагона в сторону, точно надоедливую муху, но своим преимуществом не воспользовалась и не нанесла второго удара, когда Эрагон открылся, а быстро отпрыгнула вправо и атаковала его с другой стороны. Длинные волосы ее летали за ней, как крылья. Эрагон едва успел парировать новый удар и быстро отступил, пораженный яростью и быстротой ее натиска.
Ему запоздало припомнилось предупреждение Брома: даже самый слабый из эльфов может легко справиться с любым человеком. У него было не больше шансов победить Арью, чем выиграть бой у Дурзы. Однако она, тряхнув головой, снова бросилась в атаку. Он ушел нырком, пропустив ее острый меч над собой и думая: зачем ей это надо? Она что, играет с ним? Но думать было некогда — приходилось отражать ее бесконечные выпады. И в итоге он решил, что эльфийка просто хочет выяснить, насколько хорошо он владеет мечом.
Лишь осознав это, он принялся биться в полную силу, стараясь по возможности усложнить тактику и все время меняя позицию, безрассудно сочетая прямо на ходу самые различные приемы и способы ведения боя. Но, как он ни наседал на Арью, она парировала любые его атаки легко, даже грациозно, и без всяких видимых усилий.
Они продолжали исполнять этот безумный яростный танец, словно не в силах расстаться и все же разделенные сверкающими молниями клинков. Иногда они почти касались друг друга, но уже в следующую секунду инерция разносила их тела в разные стороны, точно струи дыма на ветру.
Эрагон даже потом не смог определить, сколько же времени продолжался этот поединок. Для него точно наступило некое безвременье, заполненное лишь выпадами и контратаками. Заррок в его руке стал тяжелым, словно был отлит из свинца, а сама рука при каждом ударе вспыхивала яростной, как ожог, болью. Наконец, после очередного выпада Эрагона Арья ловко ушла в сторону, и в тот же миг он оказался на земле, а она приставила кончик своего клинка ему к горлу.
Эрагон замер, когда ледяная сталь коснулась его кожи. Мышцы дрожали от усталости и напряжения. Как сквозь сон он услышал, что Сапфира затрубила, словно в боевой рог, а стоявшие вокруг воины разразились восхищенными криками. Арья отняла меч от шеи Эрагона и вложила его в ножны.
— Ты прошел испытание, — спокойно сказала она ему, не обращая внимания на царивший вокруг шум.
Он медленно поднялся с земли и выпрямился. Стоявший рядом Фредрик радостно похлопал его по спине:
— Молодец! Ты — настоящий мастер! Даже я кое-какие твои приемы решил взять на вооружение! А уж эта эльфийка — просто чудо!
«Но ведь я проиграл!» — тупо думал Эрагон, заметив поодаль широко улыбающегося Орика, тоже, по всей видимости, восхищенного его мастерством. Нет, ему все-таки было совершенно не понятно, в чем тут дело... Эрагон вопросительно посмотрел на Арью, молча стоявшую рядом, и она едва заметным жестом велела ему следовать за ней и, не оборачиваясь, пошла к небольшому холму, возвышавшемуся примерно в миле от ристалища. Все торопливо расступались перед ней, и там, где она проходила, замолкали и люди, и гномы.
— Мне надо идти, — быстро сказал Эрагон Орику. — Встретимся в драконьем убежище.
И он, сунув Заррок в ножны, вскочил на спину Сапфиры, она взлетела, и ристалище под ними тут же превратилось в сплошное море лиц — все разом вскинули головы, следя за полетом дракона.
Арью они нагнали быстро, девушка легким, стремительным шагом направлялась к холму.
«Хороша, верно?» — лукаво спросила Сапфира.
«Очень!» — восхищенно признался Эрагон и покраснел.
«И лицо у нее более выразительное, чем у большинства людей. — Сапфира фыркнула и прибавила: — Только слишком уж длинное, точно морда у лошади! Да и сама она, на мой вкус, какая-то слишком уж мощная...»
Эрагон был потрясен:
«Да ты никак ревнуешь, Сапфира?»
«Ну, вот еще! И не думала!» — обиженно заявила дракониха.
«Нет, ревнуешь! Признавайся!» Он засмеялся, и в ответ Сапфира громко щелкнула зубами. Эрагон снова улыбнулся, но приставать к ней перестал.
Опускаясь на холм, Сапфира нарочно так тряхнула его, что он чуть не свалился на землю, но Эрагон решил и этого не замечать и молча спрыгнул с седла.
Арья была уже рядом. Эрагону никогда еще не доводилось видеть столь стремительного бега. Легко взобравшись на вершину холма, она подошла к ним, и он с изумлением обнаружил, что она ничуть не запыхалась. Внезапно смутившись, он потупился, а девушка прошла мимо него и обратилась к Сапфире:
— Шулблака, эка селёбра оно ун мулабра оно ун онр шуртугал не хайна. Атра нозу вайзе фрикай.
«Дракон, я приветствую тебя и желаю добра тебе и твоему Всаднику. Будем друзьями», — приблизительно перевел Эрагон, хотя и далеко не все слова, сказанные ею, были ему знакомы.
Зато Сапфира явно поняла все и, слегка шевельнув крыльями, с любопытством уставилась на Арью. Потом одобрительно кивнула и что-то тихонько прогудела. Арья улыбнулась, но больше не сказала ни слова.
— Я рад, что ты выздоровела. — Эрагон наконец обрел способность говорить. — Мы ведь совсем не были уверены, что ты поправишься.
— Именно поэтому я на ристалище и явилась. — В глубоком голосе Арьи чувствовался какой-то странный акцент. Слова она произносила четко и ясно, но в горле у нее словно что-то вибрировало, как у певчей птицы. — Я в долгу перед тобой, Эрагон, и хочу, чтоб ты это знал. Ты спас мне жизнь. Такое не забывается.
— Но я ничего особенного не сделал, — снова смутился Эрагон. Он с трудом подбирал слова древнего языка и поспешил переменить тему: — А как ты оказалась в Гиллиде?
По лицу Арьи скользнула тень, она отвернулась, помолчала и предложила:
— Давай немного пройдемся.
Они спустились с холма и побрели в сторону Фарт-хен Дура. Арья по-прежнему молчала, и Эрагон не решался ее тревожить. Сапфира тихонько шлепала за ними следом. Наконец Арья, словно стряхнув тяжкие воспоминания, подняла голову и сказала нежно и спокойно:
— Аджихад сказал мне, что это ты нашел яйцо Сапфиры...
— Да, — ответил он и впервые задумался, сколько же сил понадобилось этой девушке, чтобы перенести яйцо из далекого леса Дю Вельденварден в горы Спайна! А сколько раз ей на этом пути могла грозить смертельная опасность!.. И тут он услышал, как она совсем иным тоном продолжает:
— Знай, что незадолго до того, как яйцо попало к тебе, меня захватил в плен проклятый Дурза. Он возглавлял отряд ургалов, которые устроили на нас засаду и убили моих спутников, Фаолина и Гленвинга. Дурза откуда-то узнал, где нас ждать, так что напал внезапно... А потом меня опоили каким-то зельем и переправили в Гиллид, и Гальбаторикс велел Дурзе любым способом выяснить, где я спрятала яйцо и где находится Эллесмера... — Взгляд Арьи стал ледяным, стиснув зубы, она смотрела прямо перед собой, но Эрагона не видела. — Дурза потратил на это несколько месяцев, но успеха не добился. Хотя и применял самые жестокие методы дознания... А когда пытки ничего не дали, он приказал своим солдатам пользоваться мною, как им заблагорассудится. К счастью, у меня еще оставались силы — я сделала так, чтобы они стали ни на что не способны... В конце концов, Гальбаторикс приказал перевезти меня в Урубаен, и вот тут мне стало по-настоящему страшно: ведь я была совершенно истощена и физически, и умственно, и у меня не осталось сил, чтобы ему сопротивляться. Если бы не ты, через неделю мне пришлось бы предстать перед Гальбаториксом, и тогда...
Эрагон внутренне содрогнулся. Удивительно, что она все-таки сумела выжить! Он хорошо помнил, во что превратили палачи это прекрасное женское тело.
— Зачем ты мне все это рассказываешь? — тихо спросил он, понимая, как тяжелы ей эти воспоминания.
— Чтобы ты знал, от чего меня спас. И чтобы не думал, что я могу об этом забыть.
Он смущенно поклонился:
— А что ты намерена предпринять теперь? Возвратишься в Эллесмеру?
— Нет, пока еще нет. Здесь очень многое нужно сделать. Я не могу покинуть варденов — Аджихад нуждается в моей помощи. Сегодня я была свидетельницей твоих испытаний — на владение магией и оружием. Бром хорошо тебя выучил! И ты, похоже, готов и далее совершенствоваться в обоих искусствах, верно?
— Уж не хочешь ли ты сказать, что теперь мне следует отправиться в Эллесмеру?
— Хочу.
Эрагон с трудом подавил вспыхнувшее вдруг раздражение. Неужели ни он, ни Сапфира не имеют права сами решить, что им делать и кому служить дальше?
— Когда? — кратко спросил он.
— Это еще предстоит решить. Но, безусловно, не в ближайшие несколько недель.
Ну что ж, нам, во всяком случае, оставили какое-то время на раздумья, сердито подумал Эрагон. И тут же услышал вопрос Сапфиры, который вертелся и у него на языке, а потому он задал его вслух:
— Скажи, чего все-таки хотели от меня эти Двойники?
Арья с презрением скривила прекрасные губы и сказала — точно плюнула:
— Того, что они сами не в состоянии осуществить! Вообще-то можно, конечно, произнеся истинное имя того или иного предмета, вызвать его сущность, но подобное умение требует многолетней практики и огромной самодисциплины. В награду, правда, ты получаешь полную власть над данным предметом. Вот почему истинное имя всегда хранится в тайне — дабы тот, кто затаил против тебя зло, не приобрел власти над тобой.
— Странно... — Эрагон на минуту задумался. — А знаешь, еще до того, как я попал в Гиллиде в тюрьму, ты являлась мне в сновидениях, и это было похоже на гадание с помощью магического кристалла... Потом я и сам научился вызывать твой образ — но всегда только во сне!
Арья задумчиво покусала губу и призналась:
— Со мной тоже происходило нечто необычное: у меня появлялось ощущение, будто за мной кто-то наблюдает, кто-то невидимый... Впрочем, после пыток у меня был сильный жар, и соображала я плохо. Но я никогда не слышала, чтобы кто-то умел гадать... во сне!
— Я и сам не понимаю, как это получалось, — сказал Эрагон, старательно разглядывая собственные ладони и вертя на пальце кольцо Брома. — А что означает татуировка у тебя на плече? — вдруг спросил он. — Я не... Я увидел ее совершенно случайно, когда обрабатывал твои раны... Просто у тебя на плече такой же символ, как на этом кольце.
— У тебя на кольце изображен символ «йове»? — Она с недоверием посмотрела на него.
— Наверное... Это кольцо Брома. Он передал его мне. Вот, видишь?
Он протянул Арье кольцо. Она осмотрела сапфир и тихо промолвила:
— Это великий дар! Кольцо, отмеченное этим знаком, может быть преподнесено только самым уважаемым друзьям народа эльфов. Его ценят так высоко, что вот уже несколько столетий никто не был отмечен столь знаменательным подношением со стороны королевы Имиладрис... Значит, ее мнение о Броме...
— Тогда я не буду его носить! — решительно прервал ее Эрагон. Ему, впрочем, и раньше казалось, что он поступил слишком самонадеянно, сразу надев это кольцо.
— Да нет, носи. Это кольцо наверняка обеспечит тебе защиту, если ты случайно столкнешься с моими соплеменниками, оно поможет тебе также заручиться благорасположением нашей королевы. Но никому не говори о том, что изображено у меня на плече. Это моя тайна.
Беседовать с Арьей было необыкновенно приятно, и Эрагону хотелось бы продолжать этот разговор как можно дольше. Но все же пришлось с нею расстаться. Он медленно брел через ристалище, на ходу перебрасываясь мыслями с Сапфирой. Несмотря на его настойчивые требования, дракониха отказалась сообщить ему, что сказала ей Арья.
Потом мысли Эрагона переключились на Муртага. «Насуада правильно советовала, — решил он. — Вот поем и сразу же схожу к нему».
«Это хорошо, — услышал он голос Сапфиры. — А я тебя там подожду, и мы вместе вернемся в мою пещеру».
Эрагон благодарно ей улыбнулся и поспешил в Тронжхайм. Наскоро перекусив, он пошел на поиски Муртага. Следуя указаниям Насуады, он довольно быстро отыскал нужную дверь, возле которой на страже стояли гном и человек. Когда Эрагон попросил пропустить его внутрь, гном три раза громко стукнул в дверь, отодвинул засов и сказал с улыбкой:
— Когда захочешь выйти, просто крикни.
В комнате, куда он попал, оказалось уютно, тепло и светло, хоть она и была лишена окон. В одном углу стоял таз и кувшин для умывания, в другом — письменный стол с чернильницей и перьями. Потолок был украшен резьбой, на полу лежал роскошный ковер. Мур-таг валялся на кровати, читая какой-то свиток.
— Эрагон! — радостно воскликнул он. — Я так и знал, что ты придешь!
— Как ты тут? А я-то думал...
— Ты думал, что я сижу в крысиной норе и жую сухари? — Муртаг улыбнулся и приподнялся на постели. — По правде говоря, и я этого ожидал. Но Аджихад почему-то решил меня облагодетельствовать. Во всяком случае, на тот период, пока от меня нет никаких неприятностей. А уж кормят меня просто на убой! И приносят из библиотеки все, что я ни попрошу. Если так будет продолжаться, то скоро я превращусь в настоящего книгочея да еще и разжирею на хозяйских харчах! Эрагон рассмеялся и сел с ним рядом.
— И ты больше не злишься на варденов? Они же все-таки держат тебя в заключении, — сказал он.
— Было такое, — признался Муртаг и пожал плечами. — Но только в самом начале. И чем больше я об этом думал, тем яснее понимал, что сейчас для меня так даже лучше. И если Аджихад вдруг предоставит мне полную свободу, я бы все равно большую часть времени предпочел оставаться в этой комнате.
— Но почему?!
— Ты и сам понимать должен. Тут мое происхождение у многих злобу вызывает. И, боюсь, кое-кто не станет ограничиваться враждебными взглядами и пустыми угрозами... Ладно, хватит об этом! Я с нетерпением жду твоего рассказа.
И Эрагон поведал другу о событиях двух последних дней, не забыв и про свое состязание с Двойниками, и про разговор с ними в библиотеке. Когда он закончил, Муртаг довольно долго молчал, потом промолвил:
— Видимо, Арья во всей этой истории играет более значимую роль, чем нам казалось. Сам посуди: она — настоящий мастер клинка, прекрасно владеет магическим искусством и, что очень важно, именно ее выбрали охранять драконье яйцо. Она явно не из простых эльфов!
Эрагон согласно кивнул.
— А знаешь, — продолжил Муртаг, — мне это тюремное заключение кажется удивительно полезным. И даже приятным. Впервые в жизни мне ничего не надо опасаться. Да, я отлично понимаю, что должен... Ну и что? Все в этой комнате веет миром и покоем, которых я давно не помню. И здесь я наконец могу спать по ночам!
— Я тебя отлично понимаю. — Эрагон устроился поудобнее и спросил: — Знаю, что Насуада заходила к тебе, она сообщила что-нибудь интересное?
Муртаг, мечтательно глядя вдаль, покачал головой:
— Нет. Она просто хотела повидаться со мной. Она — красавица, Эрагон! И настоящая принцесса! А как держится! Стоило ей сюда войти, и я сразу понял: это одна из самых знатных здешних дам. Я таких видел только при дворе Гальбаторикса — впрочем, не таких! Все эти графини и герцогини в сравнении с нею простые скотницы!
Эрагону от этих хвалебных речей стало не по себе, его вдруг охватили дурные предчувствия. Ничего страшного, уговаривал он себя, не стоит торопиться с выводами. Она просто ему нравится, и все, однако ощущение близкой беды не покидало его, и он, пытаясь от него отделаться, спросил:
— И долго ты еще намерен тут прятаться? Муртаг беспечно пожал плечами и спокойно ответил:
— Пока я довольствуюсь тем, что могу как следует отдохнуть. У меня нет причин искать себе другое убежище или соглашаться на проверку у Двойников. Не сомневаюсь, что когда-нибудь мне это надоест, но сейчас... Сейчас я всем доволен!

ТЕНИ СГУЩАЮТСЯ

Сапфира разбудила Эрагона, ткнув его носом в плечо и слегка оцарапав жесткой чешуей. — Ох! — невольно вскрикнул он и сел на постели. В пещере было темно, лишь от затененной лампы исходил неяркий свет. Зато снаружи сотнями цветов сиял Исидар Митрим.
У входа в пещеру, заламывая руки, топтался какой-то гном. Он явно был чем-то встревожен.
— Тебе срочно надо идти, Аргетлам! Большая беда! Аджихад зовет тебя! У нас нет времени!
— Что случилось? — спросил Эрагон.
Но гном только помотал головой, борода его тряслась:
— Скорей! Большая опасность — каркна брагха! Поспеши!
Эрагон пристегнул к поясу Заррок, схватил лук и колчан и принялся седлать Сапфиру.
«Поспать спокойно не дают!» — ворчала она, присев, чтобы он смог на нее взобраться, и вылетела из пещеры.
У ворот Тронжхайма их уже ждал чрезвычайно мрачный Орик.
— Скорее, тебя все ждут! — И они поспешили уже знакомым путем в рабочий кабинет Аджихада.
По пути Эрагон засыпал гнома вопросами, но Орик отмалчивался и сказал лишь:
— Я и сам толком ничего не знаю. Подожди, Аджихад все тебе расскажет.
Дверь кабинета распахнули двое дородных стражей. Аджихад склонился над картой, расстеленной на столе. В кабинете находились Арья и незнакомый Эрагону воин с обнаженными волосатыми ручищами. Аджихад поднял глаза на Эрагона:
— Хорошо, что ты пришел! Знакомься, это Джормундур, мой заместитель. — Когда они обменялись приветствиями, Аджихад продолжил: — Я велел разбудить вас пятерых, потому что нам грозит страшная опасность. Примерно полчаса назад из заброшенного тоннеля под Тронжхаймом сумел выбраться раненый гном. Он был весь в крови и говорил с трудом, но все же сообщил, что его по пятам преследовала целая армия ургалов. Сейчас они примерно в одном дне пути отсюда.
В кабинете воцарилось молчание. Первым пришел в себя Джормундур. Он витиевато выругался и стал задавать вопросы. Орик не отставал от него, и только Арья хранила молчание. Аджихад жестом велел им умолкнуть:
— Тихо! — сказал он. — Это еще не все! Ургалы идут на нас под землей! Они уже в тоннелях... и готовятся к нападению!
Эрагон крикнул, перекрывая поднявшийся шум:
— А почему же гномы не заметили этого раньше? И как ургалам удалось проникнуть в тоннели?
— Нам еще здорово повезло, — ворчливо ответил ему Орик. — Мы достаточно рано узнали об их приближении! — Воцарилась тишина, все уставились на гнома. — Под Беорскими горами сотни тоннелей, хотя там никто не живет, с тех пор как их прорубили. Там бывают разве что чудаки-нелюдимы. Если бы не тот бедолага, мы бы вообще никакого предупреждения не получили!
Аджихад ткнул пальцем в карту, и Эрагон подошел к столу, чтобы посмотреть, куда он показывает. На карте была изображена южная часть Алагейзии, и, в отличие от карты Эрагона, здесь был в подробностях показан весь массив Беорских гор. Палец Аджихада упирался в тот его участок, что примыкает к восточным границам Сурды.
— Вот отсюда пришел раненый гном, — сообщил он.
— Из Ортхиада! — воскликнул Орик. И пояснил в ответ на удивленный взгляд Джормундура: — Это одно из самых древних поселений, гномы покинули его, когда завершилось строительство Тронжхайма. А когда-то Ортхиад был самым крупным из наших городов. Но там уже несколько столетий никто не живет.
— И он настолько стар, что часть тоннелей уже обрушилась, — прибавил Аджихад. — Видимо, поэтому их можно обнаружить с поверхности земли. Подозреваю, что именно Ортхиад слуги Империи теперь называют Итро Жада. И, похоже, туда направлялся тот отряд ургалов, что преследовал Эрагона и Сапфиру. По всему, там уже целый год ведется создание особой армии, целиком состоящей из ургалов. Из Итро Жада по сохранившимся тоннелям они легко могут попасть в любое место Беорских гор. И уничтожить не только варденов, но и гномов.
Джормундур склонился над картой, внимательно ее изучая.
— Тебе известно, сколько там всего ургалов? — спросил он. — И есть ли там другие воины Гальбаторикса? Нельзя же планировать оборону, не зная более-менее точного количества врагов.
— Нет, сколько-нибудь точных представлений ни о том, ни о другом у нас нет, — покачал головой Аджихад. — Но твой последний вопрос особенно для нас важен. Если Гальбаторикс пополнил армию ургалов собственными воинами, то вряд ли нам удастся отбить их нападение. В ином случае — если он по-прежнему не желает, чтобы кто-то узнал о его союзе с ургалами, — шанс на победу у нас еще есть. Помощи у короля Оррина или у эльфов просить поздно. Но я все же послал гонцов в обе столицы, чтобы сообщить о нашем бедственном положении. Пусть ургалы хотя бы их врасплох не застанут, если нам суждено погибнуть. — Аджихад устало провел ладонью по угольно-черному лбу. Помолчав несколько секунд, он продолжил: — Я уже говорил с Хротгаром. Мы решили, что наша единственная надежда — удерживать ургалов в трех самых широких тоннелях Фартхен Дура, не давая им проникнуть в Тронжхайм, иначе они уничтожат здесь все, точно нашествие саранчи. Для этого нужна твоя помощь, Эрагон, и твоя, Арья. Вы должны помочь гномам обрушить все лишние тоннели. Обычными средствами с такой задачей не справиться. Два отряда гномов уже приступили к ее выполнению — одна вне Тронжхайма, вторая под ним. Ты, Эрагон, будешь помогать тем, кто снаружи, а ты, Арья — тем, кто под землей. Орик вас проводит.
— А почему бы не обрушить все тоннели сразу? Зачем оставлять в неприкосновенности самые широкие? — не выдержал Эрагон.
— Потому что тогда ургалам пришлось бы пробиваться сквозь сплошные завалы, и они могли передумать и зайти с той стороны, оттуда мы их не ждем, — пояснил ему Орик. — А нам это совсем не нужно. Кроме того, если мы полностью перекроем им пути сюда, они могут напасть на другие города гномов, которым мы не сумеем вовремя оказать помощь.
— Есть и еще одна причина, — вмешался Аджихад. — Хротгар говорил мне, что под Тронжхаймом такая разветвленная сеть тоннелей, что если слишком многие из них обрушить, то город под собственным весом просто провалится вниз. Мы не можем пойти на такой риск.
Джормундур, выслушав всех очень внимательно, спросил:
— Стало быть, внутри самого Тронжхайма бои вестись не будут? Насколько я понял, ты хочешь направить ургалов в обход?
— Верно, — кивнул Аджихад. — Мы не в силах держать круговую оборону Тронжхайма — город слишком велик. Поэтому перекроем все городские ворота и ведущие внутрь города тоннели. Тогда ургалам ничего не останется, как идти в обход, а там уже вполне достаточно простора для маневра. Но, поскольку ургалам открыт доступ в тоннели, нельзя допустить, чтобы сражение затянулось. Иначе нам постоянно будет грозить опасность — в любой момент они могут пробиться наверх через основание Тронжхайма. Если это произойдет, мы попросту окажемся в ловушке. Таким образом, необходимо во что бы то ни стало предотвратить захват Тронжхайма ургалами. Иначе нам их оттуда уже не выбить.
— А как же наши семьи? — спросил Джормундур. — Я вовсе не желаю, чтоб мою жену и сына убили ургалы!
Черты лица Аджихада заострились.
— Всех женщин и детей нужно перевести в соседние долины. Если мы потерпим поражение, у них будут проводники, которые отведут их в Сурду. Это единственно возможный выход при сложившихся обстоятельствах.
— Насуада тоже с ними пойдет? — спросил Джормундур.

Предыдущая страница 32 Следующая страница


33 Кристофер Паолини

— Она очень сопротивлялась, но все равно пойдет вместе с остальными. — Все смотрели только на Аджихада. А он, расправив плечи и словно стряхивая с себя усталость, подвел итог: — Итак, ургалы будут здесь уже через несколько часов. Их очень много. Но отстоять Фартхен Дур жизненно необходимо. Поражение будет означать смерть для гномов и для варденов, а впоследствии — и разгром Сурды, а также, возможно, и эльфийского королевства. Мы не можем проиграть этот бой! Все. Теперь идите и займитесь своими делами! Джормундур, готовь людей!
Все тут же разошлись в разные стороны: Джормундур поспешил в казармы, Орик и Арья — к ведущим под землю лестницам, а Эрагон и Сапфира — к одним из четырех ворот Тронжхайма. Несмотря на ранний час, город-гора напоминал растревоженный муравейник — гномы и люди так и кишели. Кто-то куда-то бежал, выкрикивал распоряжения, тащил увязанные в тюки вещи.
Эрагону уже приходилось и сражаться, и убивать, но предстоящая битва вселяла в его душу страх. Он был уверен, что относительно легко сумеет одолеть троих-четверых ургалов с помощью Заррока и магии, но в предстоящем сражении масштабы будут совсем иные и может случиться что угодно.
Они вышли из Тронжхайма и огляделись в поисках гномов, к которым и были присланы на помощь. Внутри Фартхен Дура, куда сейчас не заглядывали ни солнце, ни луна, было темно, как в колодце, и в этой тьме Эрагон различил слабо светившиеся огоньки, зигзагами передвигавшиеся вокруг него.
«Вероятно, гномы по ту сторону Тронжхайма», — предположила Сапфира, и Эрагон с ней согласился.
Облетев Тронжхайм кругом, они обнаружили целое созвездие огоньков, и Сапфира спланировала туда, с легким шорохом приземлившись возле большой группы гномов, копавших кирками землю. Эрагон быстро объяснил изумленным землекопам, зачем они сюда явились, и один из них, гном с длинным и острым носом, сообщил:
— Здесь, прямо под нами, тоннель, до него ярда четыре. И мы будем рады любой помощи.
— Отойдите на минутку в сторону — я погляжу, что здесь можно сделать, — сказал Эрагон.
Остроносый гном посмотрел на него с сомнением, но все же приказал всем землекопам отойти.
Набрав полную грудь воздуха, Эрагон приготовился произнести заклятие. Конечно, можно попробовать сдвинуть в сторону весь верхний слой грунта, думал он, но это заберет все силы. Нет, надо попробовать просто обрушить потолок тоннеля, применив магию к наиболее слабым его участкам.
«Триста делуа!» — прошептал он, мысленно прощупывая толщу земли, и почти сразу же наткнулся на скальную породу. Не отвлекаясь, он тут же сдвинулся чуть в сторону и продолжал искать, пока не ощутил впереди пустое пространство: тоннель. Тогда он стал разыскивать в скале трещины, а найдя их, старался всемерно расширить. Это была поистине каторжная работа, но все же не столь мучительная и долгая, как долбить камень вручную. Никакого заметного успеха, правда, он пока не добился, и это, конечно, не ускользнуло от внимания гномов. Несмотря на их нетерпеливые возгласы, Эрагон упорно продолжал расшатывать скалу и вскоре был вознагражден: раздался звучный треск, что-то загремело и загрохотало, и земля осела, уходя вниз, точно вода в воронку. Под ногами у изумленных гномов образовалась здоровенная дыра ярдов семи в поперечнике.
Пока довольные гномы, спустившись в тоннель, заваливали проход каменными обломками, остроносый повел Эрагона к следующему тоннелю. Этот обрушить оказалось гораздо труднее, но он все же справился с поставленной задачей, и за несколько часов с помощью Сапфиры обрушил более полудюжины тоннелей в разных концах Фартхен Дура.
Пока они работали, в отверстии кратера высоко над головой появились первые проблески зари. Света было еще недостаточно, чтобы осветить все внутри, но Эрагон все же почувствовал себя более уверенно и с интересом осмотрелся.
Женщины и дети варденов, а также старики покидали Тронжхайм — это был настоящий исход. Они тащили на себе провизию, одежду, домашнюю утварь. Их сопровождала небольшая группа воинов — самые юные и самые старые из них.
Наибольшая активность, однако, царила у основания Тронжхайма, где вардены и гномы собирали свою армию. Всего получилось три больших отряда, и над каждым развевалось знамя варденов: на пурпурном поле — белый дракон с розой в лапе, а под ним меч острием вниз.
Воины в основном молчали, лишь гневно сжимали кулаки. У многих из-под шлемов свисали длинные волосы. Вооружены они были главным образом мечами да щитами, но имелись также несколько шеренг копейщиков и пикинеров. Стоявшие в арьергарде лучники проверяли тетивы своих луков.
Гномы были закованы в тяжелые боевые доспехи — блестящие стальные кольчужные рубахи до колен, на левой руке — толстый круглый щит, украшенный гербом своего клана. Вооружены они были короткими мечами, а в правой руке каждый держал еще либо топор, либо боевой молот. Ноги гномов отлично защищали кольчужные штаны и прочные сапоги с бронзовыми бляхами, а головы — железные шлемы.
Вдруг от дальнего отряда отделилась невысокая фигурка и спешно направилась в сторону Эрагона и Сапфиры. Это был Орик, тоже одетый в доспехи.
— Аджихад хочет, чтобы ты присоединился к армии, — сообщил он. — Тоннелей ты уже обвалил больше чем достаточно, молодец! Кстати, вас обоих давно ждет завтрак.
Эрагон и Сапфира охотно последовали за ним к палатке, где Эрагон наспех перекусил свежим хлебом и водой, а Сапфира слопала целую гору сушеного мяса. Впрочем, это было все же лучше, чем ходить голодными.
Когда они покончили с едой, Орик велел им подождать и исчез в толпе гномов. Но вскоре вернулся. За ним несколько гномов тащили гигантские кованые доспехи.
— Что это? — удивился Эрагон, вертя какую-то полированную пластину, искусно украшенную гравировкой и золотой насечкой. Местами пластина была не меньше дюйма толщиной, да и весила она немало. «Господи, ни один человек не в силах нести на себе такую тяжесть да еще и сражаться, — думал Эрагон. — Да пластин этих какой-то странной формы, пожалуй, многовато для одного человека».
— Это подарок Хротгара, — пояснил Орик, страшно собой довольный. — Эти латы так долго валялись среди других наших сокровищ, что о них почти забыли. Они были выкованы еще до падения Всадников!
— Но для кого?
— Для дракона, конечно! Уж не думаешь ли ты, что дракон может сражаться без всякой защиты? Полный комплект, правда, встретишь редко, ведь их изготовление требует слишком много времени, да к тому же драконы не перестают расти... Но твоя Сапфира еще не так велика, и я думаю, эти латы будут ей впору.
Драконьи латы! Сапфира осторожно понюхала одну из пластин, и Эрагон спросил ее:
«Ну, и что ты думаешь?»
«Надо примерить», — с каким-то женским кокетством сверкнула она глазами.
Эрагон и Орик весьма долго возились с ней, надевая латы, и наконец отступили на несколько шагов назад, чтобы полюбоваться собственной работой. Результат превзошел все их ожидания. Шея Сапфиры целиком — за исключением шипов — была надежно прикрыта треугольными пластинами, перекрывающими друг друга. Брюхо и грудь защищала самая тяжелая броня, а более легкая прикрывала спину и хвост. Лапы тоже были полностью закованы в латы. Но крылья оставались свободными и незащищенными. На голове красовалось некое подобие литого шлема, оставлявшего свободной нижнюю челюсть, чтобы дракониха имела возможность хватать врага зубами.
Сапфира изогнула для пробы шею, и гибкие доспехи тут же приняли нужную форму.
«Это замедлит мой полет, но зато прикроет от стрел. Ну, и как я выгляжу?» — спросила она у Эрагона.
«Весьма устрашающе», — честно ответил он, и она явно осталась довольна его ответом.
Между тем Орик поднял с земли еще какие-то доспехи.
— А это я принес для тебя, — сказал он Эрагону. — Пришлось как следует поискать, пока нашелся твой размер. Мы редко куем латы для людей и для эльфов. Не знаю, для кого они были изготовлены, но этими доспехами никогда не пользовались. Надеюсь, они хорошо тебе послужат.
На Эрагона натянули жесткую кольчужную рубаху на кожаной основе, спускавшуюся до колен, точно юбка. Кольчуга тяжело лежала на плечах, позвякивая при каждом движении. Он затянул поверх нее пояс с мечом, и она перестала так свободно болтаться. На голову гномы надели ему кожаную шапочку, поверх — кольчужное наголовье, а затем золотой шлем с серебряной отделкой. На локтях и предплечьях закрепили наручи, на икрах — наголенники. И в довершение всего Орик вручил Эрагону широкий щит с изображением дуба.
Прекрасно понимая, что подаренные ему и Сапфире доспехи стоят целое состояние, Эрагон низко поклонился гномам и торжественно произнес:
— Благодарю вас за эти великолепные подарки! Щедрость короля Хротгара поистине не знает границ!
— Не спеши с благодарностями, — засмеялся Орик. — Подожди, пока эти латы спасут тебе жизнь!
Между тем все три отряда уже отходили на обусловленные заранее позиции в разных концах Фартхен Дура. Не зная, куда именно им с Сапфирой идти, Эрагон вопросительно поглядел на Орика, но тот лишь пожал в ответ плечами и сказал:
— Полагаю, нам все равно за кем следовать.
И они направились за одним из отрядов прямо к стене кратера. Эрагон спросил, нет ли новых сведений об ургалах, но Орик знал только, что в подземных тоннелях выставили сторожевые посты, но пока разведчики никого поблизости не обнаружили и ничего не слышали.
Отряд остановился возле одного из обвалившихся тоннелей. Здесь гномы нарочно навалили камни таким образом, чтобы любой мог легко выбраться из тоннеля наверх.
«Это, должно быть, одно из тех мест, где ургалов постараются заставить выйти на поверхность», — заметила Сапфира.
В землю были воткнуты сотни шестов с подвешенными к их верхушкам лампами. Они образовывали ярко освещенный круг возле выхода из тоннеля. А по краям выхода горели костры, на которых разогревали огромные котлы со смолой. Эрагон отвернулся, подавляя приступ тошноты. Ужасный способ убийства, даже если твой враг — ургал! — думал он.
В землю между тем рядами забивали заостренные колья, создавая дополнительную преграду для тех, кто выберется из тоннеля. Эрагон присоединился к тем, кто рыл канавы между рядами кольев. Сапфира тоже пришла на помощь, отгребая землю своими огромными лапами. А Орик отправился с инспекцией на строившуюся для прикрытия лучников баррикаду. Эрагону все время хотелось пить, и он каждый раз прикладывался к меху с водой, когда им обносили работавших. Наконец канавы были вырыты. В них забили заостренные колья, и Сапфира с Эрагоном смогли немного передохнуть.
Вскоре вернулся Орик и, вытирая пот со лба, сообщил:
— Все люди и гномы уже заняли свои позиции на поле брани. Входы в Тронжхайм перекрыты. Хротгар встал во главе отряда, что слева от нас, а Аджихад возглавил тот, что впереди.
— А кто командует отрядом справа?
— Джормундур. — И Орик сел с ними рядом, положив свой боевой топор на землю.
«Смотри!» — Сапфира ткнула Эрагона в бок.
Он невольно схватился за меч и вдруг увидел Муртага — в шлеме, со щитом, явно полученным от гномов, и со своим двуручным мечом! Муртаг направлялся прямо к ним, ведя в поводу Торнака.
Орик выругался и вскочил на ноги, но Муртаг быстро сказал ему:
— Все в порядке. Аджихад освободил меня.
— Зачем? — недоверчиво спросил Орик. Муртаг криво усмехнулся:
— Он сказал, что дает мне возможность доказать свои благие намерения. Видимо, он считает, что в такой ситуации я не смогу причинить варденам значительного ущерба, даже если поверну оружие против них.
Эрагон с облегчением опустил меч. Он был икренне рад: Муртаг — великолепный, безжалостный воин, именно такого хорошо иметь рядом с собой во время боя.
— А что, если ты лжешь? — стоял на своем недоверчивый Орик.
— Во-первых, он не лжет, а во-вторых, это мой приказ, — раздался чей-то голос, и к ним подошел Аджихад в стальной кирасе и при мече с рукоятью из слоновой кости. Опустив свою мощную руку Эрагону на плечо, он увлек его в сторону, где их не могли услышать остальные. Осмотрев его с головы до ног, Аджихад заключил: — Отлично. Орик хорошо тебя снарядил.
— Да. Из тоннелей еще никто не показался?
— Пока нет. — Аджихад остановился и оперся на обнаженный меч. — Один из Двойников остался в Тронжхайме. Он будет наблюдать за битвой из драконьего гнезда над Исидар Митримом и через своего брата передавать сведения мне. Я знаю, что ты как будто умеешь разговаривать с помощью мыслей, так вот: мне нужно, чтобы ты сообщал Двойникам о любых, повторяю, о любых необычных явлениях, которые заметишь во время боя. Кроме того, я буду отдавать тебе через них свои приказания. Понятно?
Мысль о том, что ему придется устанавливать контакт с Двойниками, вызывала у Эрагона отвращение, но он понимал, что это необходимо.
— Хорошо, я все понял, — сказал он. Аджихад помолчал.
— Ты не пеший воин, но и не конный. Ты вообще не похож на тех, кем я привык командовать. Что ж, битва покажет, на что ты способен, но, по-моему, вам с Сапфирой будет безопаснее на земле. В воздухе вы станете прекрасной мишенью для лучников. Как ты намерен сражаться? Верхом на Сапфире?
Эрагон никогда не участвовал в конном бою, а уж тем более — верхом на драконе!
— Я еще не решил. Когда я верхом на Сапфире, то нахожусь слишком высоко от земли, чтобы с кем-нибудь драться. Разве что с куллом...
— Боюсь, куллов там будет предостаточно, — вздохнул Аджихад. — Ну что ж, постарайся все же избегать ненужного риска. Вардены не могут позволить себе потерять Всадника. — С этими словами он повернулся и пошел прочь.
А Эрагон вернулся к Орику и Муртагу. Присев рядом с Сапфирой, он прислонил щит к коленям и стал ждать. Все четверо молчали, как, впрочем, и сотни воинов вокруг. Свет, проникавший сквозь отверстие кратера, померк: солнце ушло за скалу.
Эрагон встал и еще раз осмотрел укрепления. И вдруг замер, сердце у него бешено забилось: шагах в двадцати от него сидела Арья, спокойно положив лук на колени. Он прекрасно понимал, что вряд ли она покинет Фартхен Дур вместе с женщинами и детьми, но все-таки очень на это надеялся. Встревоженный, он поспешил к ней:
— Ты хочешь сражаться?
— Я делаю только то, что должна делать.
— Но это же очень опасно! Ее лицо потемнело:
— За кого ты меня принимаешь, человек? Эльфы готовят к бою всех — и мужчин, и женщин. В отличие от ваших женщин, я отнюдь не отношу себя к слабому полу и никогда не убегаю при виде опасности. Мне было поручено беречь драконье яйцо, яйцо Сапфиры, но я... я этого поручения не выполнила! Моя бреоал... моя семья обесчещена, и на нее падет еще больший позор, если я не стану защищать тебя и Сапфиру на поле битвы. Ты забыл, что я владею магией куда лучше любого, включая тебя? А если здесь появится шейд, то кто сможет совладать с ним, кроме меня? И у кого, в конце концов, больше на это прав?
Эрагон беспомощно смотрел на нее, понимая, что она права, но и не в силах с этим смириться.
— Но прошу тебя, будь осторожна! — в отчаянии воскликнул он и вдруг, сам себя не помня, прибавил на языке древних: — Виол помнуриа илиан! Мне на счастье!
Арья смутилась, опустила голову, и густые волосы упали ей на лицо, скрыв его от Эрагона. Потом она провела ладонью по лбу и тихо сказала:
— Такова моя вирда! Я должна быть здесь. По долгам следует платить.
Эрагон лишь молча взглянул на нее и поспешил назад, к Сапфире. Муртаг с любопытством посмотрел на него:
— Что она тебе сказала?
— Ничего особенного.
Погруженные в тягостные мысли, защитники Фартхен Дура примолкли. Проходил час за часом, в кратере опять стало темно, и теперь только лампы на шестах рассеивали тьму своим красноватым светом да костры, на которых кипели котлы со смолой. Эрагон то принимался изучать хитроумное переплетение колец в своей кольчуге, то украдкой бросал взгляд на Арью. Орик упорно точил свой боевой топор, периодически изучая результаты своих трудов. Шарканье бруска по металлу раздражало Эрагона, но он продолжал молчать. Муртаг просто глядел в пространство.
Временами по лагерю пробегали гонцы, и воины каждый раз вскакивали на ноги. Но тревога оказывалась ложной. Люди и гномы устали от напряжения, часто слышались злые голоса. Самое скверное в Фартхен Дуре — это полное отсутствие ветра, воздух здесь какой-то мертвый, совершенно неподвижный. И даже немного потеплев от удушливого дыма костров, свежее все же не стал.
Наступила ночь. На поле предстоящей битвы все замерло, точно в ожидании смерти. Мышцы бойцов одеревенели от бесконечного напряжения. Эрагон бессмысленно пялился во тьму, его отяжелевшие веки закрывались сами собой. Он то и дело встряхивался, как лошадь, стараясь взбодриться.
Наконец Орик сказал:
— Поздно уже. Надо бы немного поспать. Если что, часовые нас разбудят.
Муртаг только хмыкнул в ответ, но Эрагон слишком устал, чтобы возражать. Свернувшись калачиком под боком у Сапфиры, он подложил под голову вместо подушки щит и, уже закрывая глаза, увидел, что Арья и не думает спать, а очень внимательно наблюдает за ними.
Заснул он сразу. Но сны его были тревожны и беспорядочны, полные неведомых рогатых чудовищ и прочих опасностей. И он как будто все время слышал сквозь сон чей-то глубокий голос, повторявший: «Готов ли ты?» Но ответа на этот вопрос не находил. Преследуемый видениями, Эрагон спал неспокойно и сразу же проснулся, стоило кому-то тронуть его за руку.

БИТВА ПРИ ФАРТХЕН ДУРЕ

Это была Арья. — Началось! — сказала она. Лицо ее было печально.
Эрагон увидел, что воины уже заняли свои позиции с оружием в руках. Орик размахивал своим топором, желая убедиться в свободе маневра. Арья спокойно вложила в лук стрелу.
— Несколько минут назад из тоннеля прибежал разведчик, — сообщил Эрагону Муртаг. — Ургалы на подходе.
Все дружно уставились на темный выход из тоннеля, видневшийся за рядами заостренных кольев. Прошла минута, еще одна, еще... Эрагон забрался Сапфире на спину, сжимая в руке Заррок, вес которого придавал ему уверенности. Муртаг тоже оседлал Торнака. Вдруг кто-то крикнул:
— Я слышу их!
Воины замерли, казалось, никто даже не дышит... Где-то далеко заржала лошадь...
Громкие крики ургалов вдруг наполнили все вокруг, они вываливались из зева тоннеля, и тут же по команде на них опрокидывали котлы с кипящей смолой. Рогатые чудовища выли от боли, размахивали руками, катались по земле. Кто-то метнул в кипящую смолу зажженный факел, и над выходом из тоннеля с ревом, точно адский огонь, взметнулся оранжевый столб пламени. Борясь с приступом тошноты, Эрагон посмотрел в сторону других защитников Фартхен Дура и увидел, что и возле двух других выходов из подземных тоннелей пылает пламя и поднимаются вверх столбы черного вонючего дыма. Он сунул Заррок в ножны и натянул тетиву лука.
Новые отряды ургалов прямо по телам своих сгоревших сородичей выбирались из тоннелей, затаптывая горящую смолу и образовывая сплошную живую стену, перед которой выстроились люди и гномы. За палисадом из заостренных кольев первая шеренга лучников натянула тетивы и пустила стрелы. Эрагон и Арья присоединились к ним, и этот смертоносный град обрушился на ургалов, пронзая насквозь их тела.
Шеренга ургалов заколебалась, грозя распасться, потом рогатые монстры прикрылись щитами и устремились в атаку. И снова лучники дали залп, но из тоннеля все продолжали вылезать новые ургалы, и количество их становилось поистине устрашающим.
Эрагон с ужасом взирал на них. Неужели такую армию можно уничтожить? Нет, Аджихад, должно быть, не в своем уме! Единственное, что вселяло хоть какую-то надежду, это то, что среди ургалов не было видно ни одного воина из армии Гальбаторикса. Во всяком случае, пока.
Ургалы между тем перестроились, создав сплошную монолитную колонну, над которой поднялись их темные знамена, уже несколько потрепанные в бою. Пронзительный рев боевых сигнальных рогов эхом разнесся по Фартхен Дуру. И ургалы с боевым кличем бросились вперед.
И напоролись прямо на острые колья, которые вскоре покрылись их скользкой кровью и безжизненными телами. Град черных стрел тут же полетел через частокол, обрушившись на защитников Фартхен Дура. Эрагон прикрылся щитом, Сапфира просто пригнулась, но стрелы, отскакивая от ее брони, не причиняли ей особого вреда.
Потеряв немалое число своих соплеменников, ургалы остановились в некотором замешательстве. Вардены, воспользовавшись передышкой, сплотили ряды, ожидая следующей атаки. И действительно, вскоре вновь раздались звуки боевых рогов, и ургалы бросились вперед. На сей раз они добились успеха, прорвавшись сквозь частокол, но тут их встретила шеренга пикинеров. Впрочем, продержались они недолго — ургалы просто подавили их численным превосходством, остановить этот страшный вал пикинерам оказалось не под силу.
Итак, первая линия обороны была прорвана, и основные силы противников наконец встретились. Оглушительный рев пронесся над шеренгами людей и гномов, кинувшихся в атаку. Сапфира, тоже взревев, прыгнула в самую гущу схватки, зубами и когтями разрывая ургалов на куски. Клыки ее были подобны мечам, хвост разил врагов, точно гигантская палица. Свесившись у нее со спины, Эрагон весьма удачно отбил удар боевого молота, нацеленного прямо в ее ничем не защищенное крыло. Молот принадлежал вожаку ургалов, и, когда Эрагону удалось воткнуть в него Заррок, алое лезвие меча, казалось, озарилось, когда по нему потекла кровь врага.
Боковым зрением Эрагон заметил, как Орик крушит ургалов своим могучим боевым топором. Рядом с гномом бился Муртаг верхом на Торнаке. Лицо его исказилось в страшном оскале, и он яростно обрушивал на врагов свой меч, прорубаясь сквозь любую защиту. Потом Сапфира повернулась, и Эрагон увидел, как Арья отскакивает от безжизненного тела очередного противника.
Какой-то ургал сбил с ног раненого гнома и рубанул мечом по передней правой лапе Сапфиры. Клинок скользнул по ее броне, выбив сноп искр. Эрагон нанес ему удар по голове, но Заррок застрял в рогах монстра. Выругавшись, Эрагон спрыгнул вниз, отшвырнув ургала и раздробив ему морду щитом, выдернул Заррок из его башки и пригнулся, уходя от удара другого монстра.
«Сапфира, ко мне!» — мысленно позвал он, но их мгновенно разнесло в разные стороны. Эрагон не успел оглянуться, как на него обрушился здоровенный кулл с занесенной для удара палицей. Понимая, что не успеет прикрыться щитом, Эрагон громко воскликнул: «Джиерда!» И голова кулла с громким хрустом откинулась назад — у него была сломана шея. Еще четверо ургалов пали под ударами жаждущего крови Заррока, и вдруг рядом с Эрагоном оказался Муртаг, помогая ему теснить врага.
— Давай сюда! — крикнул он и, нагнувшись с седла, ловко подхватил Эрагона и втащил его на спину Торнака. Они бросились к Сапфире, яростно отбивавшейся от наседавших со всех сторон ургалов, вооруженных острыми копьями. Им уже удалось проткнуть ей оба крыла, и драконья кровь пятнала землю, а ургалы тыкали копьями ей в глаза, заставляя отступать. Когда же она пыталась своими когтистыми лапами выбить у них орудие, они отпрыгивали назад, легко уходя от ударов драконихи, довольно неповоротливой на земле.
Вид окровавленной Сапфиры привел Эрагона в ярость. Он спрыгнул с Торнака и с диким воплем пронзил грудь ближайшего ургала, думая только о том, как бы помочь драконихе. Его яростная атака отвлекла внимание врага, и Сапфире удалось вырваться из окружения. Ударом лапы она подкинула в воздух рогатое чудовище и тут же разорвала его своими клыками. Эрагон, ухватившись за один из ее шейных шипов, снова вскочил ей на спину, а Муртаг, размахивая мечом, бросился в атаку на приблизившихся ургалов.
Сапфира, мысленно условившись с Эрагоном, взмыла в воздух, точно ища передышки от безумной схватки. Эрагон тяжело дышал, но был готов в любую минуту сразиться с врагом. Его переполняла энергия, он чувствовал себя таким могучим и непобедимым, как никогда прежде.
Сапфира описала в воздухе несколько кругов, тем самым восстановив силы, и вновь спикировала на ургалов, на этот раз атаковав чудовищ с тыла, где сосредоточились их лучники.
Прежде чем ургалы поняли, что произошло, Эрагон успел снести двум лучникам головы, еще троих изуродовала Сапфира. Под вопли монстров она вновь взлетела, быстро уходя от их стрел.
Они повторили то же и на другом фланге. Быстрота и маневренность давали Сапфире огромное преимущество, особенно при плохом освещении. Ургалы не в состоянии были определить, где дракон нанесет следующий удар. Эрагон постоянно стрелял из лука, но запас стрел у него, к сожалению, быстро иссяк, а магию ему хотелось приберечь на крайний случай.
Полеты Сапфиры над полем битвы дали Эрагону возможность понять, как, собственно, протекает сражение. Ургалы разбились на три группы у выходов из трех тоннелей, оказавшись в весьма невыгодном положении, поскольку не сумели сразу вывести из тоннелей всю армию и объединиться. Но даже при создавшейся ситуации варденам и гномам не удавалось сдержать наступление противника, и они медленно отступали к Тронжхайму. Число защитников города-горы казалось незначительным по сравнению с толпами рогатых чудовищ, все продолжавших вылезать из тоннелей.
Ургалы собрались вокруг знамен, украшенных символами отдельных кланов, но было непонятно, кто же осуществляет общее командование. Казалось, каждый из кланов получает отдельные приказы откуда-то извне. Интересно, думал Эрагон, кто же их возглавляет? Хорошо бы им с Сапфирой отыскать его и постараться уничтожить...
Но, помня приказ Аджихада, он сообщил сведения, полученные во время облета поля боя, Двойникам. Их особенно заинтересовали наблюдения Эрагона по поводу явного отсутствия у ургалов единого командира, и они засыпали его вопросами. Но он был достаточно краток. Двойники сообщили ему, что им с Сапфирой приказано помочь Хротгару, который, видимо, начинал отступать, и Эрагон поспешил туда.
Сапфира стремительно перенесла его к окруженным гномам, пролетев чуть ли не над головой Хротгара, облаченного в прекрасные золотистые латы. Король гномов возглавлял небольшую группу соплеменников, грозно размахивая Волундом, боевым молотом своих предков. Подняв белоснежную бороду, он с восхищением посмотрел на закованную в латы Сапфиру, которая, приземлившись с ним рядом, тут же повернулась к наступающим ургалам, оскалившись так свирепо, что даже самые храбрые из куллов дрогнули перед нею. Гномы, разумеется, тут же воспользовались этим и несколько продвинулись вперед. Эрагон старался всячески оберегать Сапфиру. Слева ее, правда, прикрывали гномы, но спереди и справа на нее так и наступали орды ургалов. Эрагон безжалостно разил их мечом, а когда меч оказывался бесполезен, прибегал к магии. Щит его пробило чье-то копье, слегка поранив ему плечо. Морщась от боли, Эрагон яростно взмахнул мечом, надвое разрубив морду очередной рогатой твари, вогнав кул-лу в мозг осколки металла и кости.
Хротгар вызывал у него какое-то благоговейное восхищение: будучи глубоким стариком — как по меркам людей, так и гномов, — он все же оставался непревзойденным бойцом. Ни один из ургалов, даже если это был гигант-кулл, не имел ни единого шанса остаться в живых, попавшись под руку королю гномов. Каждый удар его тяжелого Волунда звучал смертным приговором очередному врагу. Когда одного из прикрывавших его гвардейцев поразило копье, Хротгар схватил это копье и, с поразительной силой метнув в его владельца, стоявшего шагах в сорока от него, пронзил его насквозь. Этот геройский поступок вызвал в душе Эрагона еще большее восхищение и вдохновил на новые и куда более рискованные тактические приемы.
Сделав выпад в сторону кулла, находившегося почти на пределе досягаемости, Эрагон чуть не вывалился из седла, и, прежде чем он успел выпрямиться, кулл, нырнув под лапой Сапфиры, ударил его мечом. Удар пришелся на боковину шлема, сильно отбросив Эрагона назад. В глазах у него потемнело, в ушах стоял звон, а кулл между тем, не давая ему прийти в себя, готовился нанести новый удар. Но, когда его рука с мечом уже пошла вниз, он вдруг взревел и опрокинулся навзничь: из груди у него торчало острие клинка, а над ним возникла... Анжела в длинном красном плаще поверх диковинного ребристого панциря, украшенного черными и зелеными эмалями. В руках она держала странное двустороннее оружие — длинное деревянное древко с двумя сабельными клинками на концах.
Анжела озорно подмигнула Эрагону и тут же устремилась прочь, быстро вращая своим страшным оружием и напоминая древнего восточного заклинателя — дервиша. Ее сопровождал Солембум в обличье невысокого лохматого юноши, вооруженного небольшим черным кинжалом. Острые кошачьи зубы его были страшно оскалены.
Оглушенный Эрагон с трудом выпрямился в седле, и Сапфира тут же взмыла в воздух, заложив высокий вираж и давая ему время прийти в себя. Осмотрев с высоты равнины Фартхен Дура, Эрагон весьма огорчился, когда увидел, что во всех трех основных точках бой складывается неудачно для обороняющихся. Ни Аджихад, ни Джормундур, ни Хротгар оказались не в силах противостоять натиску ургалов — тех было слишком много.
Эрагон задумался. Скольких ургалов он сможет убить разом, если воспользуется магией? Он прекрасно понимал, что возможности его ограничены. Но если он перебьет их достаточно, чтобы переломить судьбу сражения... Хотя это, скорее всего, просто самоубийство... И все же иного способа победить он пока не видел.
Битва продолжалась уже много часов. Вардены и гномы были вымотаны до предела, тогда как ургалы постоянно получали свежие подкрепления.
Схватка казалась Эрагону кошмарным сном. Защитники Фартхен Дура сражались из последних сил, но место каждого поверженного ургала тут же занимал другой. Эрагону казалось, что у него болит все тело, но особенно сильно мучила головная боль — после того удара мечом. Кроме того, прибегая к магии, он терял все больше сил. Незащищенные крылья Сапфиры уже во многих местах были пробиты.
Эрагон сражался с очередным ургалом, когда на связь с ним вышли Двойники.
«Под основанием Тронжхайма слышен шум! — сообщили они. — Похоже, ургалы пытаются пробиться в город снизу! Вам с Арьей необходимо немедленно прибыть сюда и обрушить проходы, которые ургалы уже успели прорыть!»
Эрагон проткнул наседавшего на него ургала насквозь, кратко сообщил Двойникам, что они с Сапфирой вскоре прибудут, и оглянулся в поисках Арьи.
Она сражалась сразу с несколькими ургалами, и Сапфира поспешила ей на помощь, оставляя позади груды искалеченных тел. Когда они поравнялись с эльфийкой, Эрагон протянул ей руку и крикнул:
— Влезай сюда!
Арья, не колеблясь, вспрыгнула на спину Сапфире. Обхватив Эрагона за талию правой рукой, левой она продолжала разить врага своим окровавленным мечом. Сапфира уже готовилась взмыть в небо, когда к ней со страшным воем бросился огромный кулл и обрушил на грудь удар своего боевого топора.
Взревев от боли, она все же попыталась взлететь. Но тут ее вдруг занесло вбок и конец правого крыла заскреб по земле. Тот же кулл снова замахнулся топором, намереваясь метнуть его в дракониху, но Арья успела, высоко подняв руку, выкрикнуть какое-то заклятие, и сорвавшаяся с ее пальцев изумрудная молния насмерть поразила проклятого монстра. С огромным усилием Сапфира все же выровняла полет, чуть не задевая низко висящими лапами головы воинов, и взлетела высоко над полем битвы.
«Ты как? Рана серьезная?» — озабоченно спросил у нее Эрагон.
«Не очень. Вот только броня на груди сплющена и больно давит на грудь, мешая двигаться».
«Сможешь добраться до драконьего убежища?»
«Попробую».
Эрагон объяснил Арье, что Сапфира серьезно ранена, и она предложила:
— Как только приземлимся, я останусь и попробую ей помочь. А потом сразу же присоединюсь к тебе.
— Хорошо, спасибо, — сказал Эрагон.
Полет лишил Сапфиру последних сил, и она, с трудом спланировав, тяжело шлепнулась на Исидар Мит-рим, откуда Двойники должны были вести наблюдение за ходом битвы. Но там никого не оказалось. Спрыгнув с седла, Эрагон увидел, какой ущерб нанес Сапфире удар ургала: четыре металлические пластины на груди были сплющены и сбиты воедино, не давая ей возможности ни свободно двигаться, ни дышать.
«Держись!» — пожелал он ей, погладил ее и бросился было вниз, но тут же остановился и выругался. Они находились на самом верху лестницы Вол Турин, а он, занятый мыслями о раненой Сапфире, и не подумал о том, как попадет на нижний уровень Тронжхайма, где как раз и пытались прорваться ургалы. Спускаться по ступеням времени не было. Эрагон с опаской глянул на узкий желоб, тянувшийся справа от лестницы, схватил один из кожаных ковриков, сел на него и полетел по желобу вниз.
Каменный желоб был гладким, как полированное дерево, и Эрагон несся вниз с поистине устрашающей скоростью. На поворотах его сильно прижимало к стенкам желоба, и он старался лежать, не поднимая головы. В шлеме свистел воздух, голову мотало из стороны в сторону, точно флюгер в бурю. Желоб был для него, конечно, слишком узок, и он все время опасался, что вылетит из него, но понимал уже, что если плотно прижать к телу руки и ноги и лежать неподвижно, то спуск, скорее всего, закончится благополучно.
Спуск, хоть и был стремительным, занял все же почти десять минут. Желоб в конце проходил почти параллельно полу, так что, вылетев из него, Эрагон еще немного пролетел по воздуху и приземлился почти в центре зала с сердоликовым полом.
Встать сразу на ноги ему не удалось — слишком кружилась голова. При первой же попытке подняться его чуть не вырвало, и он некоторое время лежал на полу, свернувшись калачиком и спрятав лицо в ладони. Когда головокружение прошло, он встал и осторожно огляделся.
Огромный зал был совершенно пуст. Вокруг царила странная, неспокойная тишина. Сверху, от Исидар Митрима, лился розовый свет. Ну, и куда теперь? Эрагон попытался мысленно связаться с Двойниками, но они не отвечали. И вдруг он замер: под сводами Тронжхайма послышался жуткий грохот, эхом раскатившийся по всему Фартхен Дуру.
Мощный взрыв расколол воздух. Огромная плита в полу поднялась и взлетела вверх футов на тридцать. А потом рухнула, рассыпавшись на тысячи каменных осколков, острых, как иглы. Эрагон отпрянул назад, хватаясь за меч. А из дыры в полу уже лезли уродливые фигуры ургалов.
Эрагон заколебался. Бежать? Или остаться и попробовать закрыть подкоп с помощью магии? Но даже если ему это удастся, все равно дело плохо, ведь ургалы вполне могли пробить и другие тоннели под Тронжхаймом, а он вряд ли успеет сразу все их отыскать и предотвратить захват города-горы. А вот если бы удалось добраться хотя бы до одних ворот Тронжхайма и взорвать их, тогда вардены смогли бы отбить город, не прибегая к осаде... Принять окончательное решение Эрагон не успел: из дыры в полу вылез высокий воин, облаченный с головы до ног в черные доспехи, и, подняв голову, посмотрел прямо на него.
Это был Дурза.
Шейд держал в правой руке свой белый меч с зарубкой, оставшейся от удара Аджихада, а на левой руке у него висел круглый щит с огненно-красной эмблемой. Черный шлем был богато изукрашен — сразу было видно, что Дурза стоит во главе этой армии, — а его длинный черный плащ из кожи змеи обвивался вокруг ног. В темных глазах шейда красными огоньками вспыхивало безумие, то самое безумие, какое бывает порой свойственно тем, кто пользуется поистине безграничной властью над другими.
Эрагон прекрасно понимал, что в теперешнем его состоянии ему от Дурзы никуда не уйти, и сразу же мысленно предупредил об этом Сапфиру, зная, что вряд ли и она сумеет его выручить. Он неторопливо присел на корточки, лихорадочно стараясь припомнить то, что говорил ему Бром о поединке с врагом, отлично владеющим магией. Ничего обнадеживающего ему не вспомнилось. Разве что слова Аджихада о том, что шейда можно убить только одним способом: пронзив ему сердце клинком.
Дурза, презрительно на него глядя, приказал на языке ургалов:
— Каз джитиерл тражид! Отраг багх!
Ургалы, опасливо поглядывая на Эрагона, послушно окружили его, но не нападали. Дурза медленно подошел к нему ближе. На лице его было выражение полного триумфа.
— Ну что ж, мой юный Всадник, вот мы и опять встретились! Ты глупо поступил, сбежав от меня в Гиллиде: конец у тебя все равно один, но за побег придется расплатиться.
— Живым тебе меня не взять! — прорычал Эрагон.
— Да неужели? — издевательским тоном спросил шейд. В розоватых отблесках звездного сапфира его мертвенная кожа приобрела совсем уж тошнотворный оттенок. — А почему же я не вижу здесь твоего «друга» Муртага? Разве он тебе не помощник? Впрочем, никому из вас меня не остановить! Теперь никто это сделать уже не сможет!
Эрагону стало йе по себе. Откуда он узнал о Муртаге? И, постаравшись вложить в свои слова как можно больше яда, он спросил:
— А тебе, как я понимаю, даже понравилось, когда ты весь утыкан стрелами, точно дикобраз? — Лицо Дурзы окаменело.
— А за это ты мне заплатишь кровью, мальчишка! Говори, где прячется твой дракон?
— И не подумаю!
— Так я тебя силой заставлю! — Его меч просвистел в воздухе, Эрагон прикрылся щитом и вдруг почувствовал, что в сознание его упорно кто-то вторгается, не взирая на сопротивление. Из последних сил он установил мысленный барьер и попытался определить, кто же это.

Предыдущая страница 33 Следующая страница


Эрагон 34

Но сквозь мощные заслоны, защищавшие память Дурзы, ему оказалось не прорваться, и он взмахнул мечом Зарроком, надеясь застать противника врасплох, однако шейд без особых усилий отбил его удар и сам мгновенно ответил опасным выпадом.
Острие его клинка угодило Эрагону в ребро, пробив кольчугу. Дыхание у него сбилось, но стальная броня все же спасла его, и меч противника скользнул в сторону, лишь слегка поцарапав ему бок. Однако Дурзе вполне удалось отвлечь его внимание, и он тут же опять вломился в его память, явно намереваясь захватить власть над нею.
— Нет! Ни за что! — вскричал Эрагон, бросаясь на шейда.
Лицо его исказилось, они сошлись вплотную, и ему удалось нейтрализовать правую руку Дурзы. Тот попытался было отрубить ему ладонь, но ладонь Эрагона была прикрыта прочной латной перчаткой, сделанной гномами, и клинок шейда отскочил от нее. Эрагон пнул противника ногой, и тот, зарычав от боли, ударом щита свалил его на пол. Рот у Эрагона наполнился кровью, шею пронзила пульсирующая боль. Не обращая на это внимания, он быстро перекатился по полу и, не вставая, метнул в Дурзу свой щит. И, хотя шейд был невероятно ловок и быстр, щит угодил ему в бедро. Дурза пошатнулся, и Эрагон, сделав стремительный выпад, проткнул ему предплечье мечом. Струйка крови брызнула из-под лат.
И в ту же секунду Эрагон, совершив мощное усилие, проник в мысли Дурзы, прорвав его ослабевшую защиту. Поток странных образов сразу заполнил его сознание, образы эти стремительно сменяли друг друга...
Вот Дурза еще совсем юный, он ведет кочевую жизнь, вместе с родичами бродя по пустыне. Племя изгнало их, назвав его отца «предателем, нарушившим клятву». Только зовут его еще не Дурза, а Карсаиб — это имя все время тихо повторяет его мать, расчесывая сыну волосы...
Шейд дико завертелся на месте, лицо его скривилось от боли. Эрагон попытался совладать с потоком воспоминаний, но мощь этого потока была слишком велика.
Вот Карсаиб (Дурза) стоит на холме, над могилами своих родителей, и плачет, сожалея, что и его самого тоже не убили. Потом поворачивается и, пошатываясь, бредет прочь, в пустыню...
Дурза шагнул вперед. В темно-красных глазах его сверкала чудовищная ненависть. Эрагон привстал, опираясь на одно колено, и приложил все свои силы, чтобы закрыть свою память для вторжения извне.
Вот странного вида старик обнаруживает Карсаиба среди дюн, где тот валялся при смерти. Много дней он приходил в себя, борясь со страхом, который испытал, догадавшись, что его спаситель — колдун... А потом умолял старика научить его управлять духами... И Хаэг в конце концов согласился. А Карсаиба называл «пустынной крысой»...
Эрагон уже стоял, отражая яростные атаки Дурзы, меч которого так и свистел в воздухе... В ярости своей шейд совсем позабыл про свой щит...
Долгие дни учения у колдуна Хаэга — в пустыне, под палящим солнцем — и вечная охота за ящерицами, их единственной пищей. И постепенный рост могущества — незабываемое ощущение, наполнявшее Карсаиба гордостью и уверенностью в себе. Долгие недели у изголовья больного учителя, неудачно применившего какое-то заклятие, и радость, когда он наконец поправился...
Нет времени парировать...
Разбойники напали на них ночью. Они убили Хаэга. И Карсаиб навсегда запомнил ту ярость, которая бушевала в его душе, когда он вызывал духов, чтобы отомстить убийцам. Но духи оказались сильнее, чем он рассчитывал. Они завладели его душой и телом. Он страшно кричал от боли, становясь... Да, теперь он стал... Я-ДУРЗА!!!
Меч тяжким ударом обрушился Эрагону на спину, разрубив и кольчугу, и плоть. Он закричал от боли, которая заставила его опуститься на колени. Она разрывала на части его нутро, туманом заволакивала мысли. Он покачнулся, с трудом сохраняя остатки сознания. По спине горячим ручьем текла кровь. Дурза что-то сказал, но он не расслышал.
В отчаянии Эрагон поднял к небу глаза. По щекам его текли слезы. «Вардены и гномы терпят поражение, — думал он. — И я тоже побежден в поединке с Дурзой. Сапфира, конечно, сдастся, чтобы спасти ему жизнь — она так уже поступала, — а Арью опять захватят в плен и наверняка убьют. Почему все так скверно кончилось? Ведь это несправедливо! Столько усилий, и все прахом!..»
Он посмотрел на Исидар Митрим, сиявший высоко над головой, и чуть не ослеп — такая яркая вспышка света ударила ему в глаза. Через мгновение раздался оглушительный грохот, и зрение его вдруг прояснилось. Не веря собственным глазам, он даже рот от изумления раскрыл, не в силах вымолвить ни слова.
Звездный сапфир рассыпался на куски и перевернутой пирамидой острых как кинжалы осколков рухнул вниз. В центре зала вдруг возникла Сапфира. Из ее раскрытой пасти вырывалось мощное пламя — ярко-желтое с синими промельками. На спине драконихи сидела Арья, волосы девушки развевались за спиной, рука торжественно воздета вверх, с кончиков пальцев слетают зеленые молнии.
Время как будто остановилось. Эрагон еще успел заметить, как Дурза поднял голову и лицо его исказилось — сперва от изумления, потом от ярости. Презрительно усмехаясь, он поднял руку, указывая пальцем на Сапфиру, и уже готов был произнести заклятие...
Но тут Эрагон вдруг ощутил прилив новых сил, и пальцы его сомкнулись на рукояти меча. Сломив мысленную осаду шейда, он вернул себе способность управлять собственным разумом и — магией! И вся его боль и ярость вылились в одно заветное слово: «Брисингр!»
Заррок сверкнул кроваво-алым светом, по его клинку побежали холодные языки пламени...
И Эрагон, сделав выпад, насквозь пронзил сердце Дурзы.
Шейд с каким-то недоумением посмотрел на торчавшее у него из груди лезвие. Рот его раскрылся, но вместо слов оттуда вырвался предсмертный вопль, и меч выпал из его обессилевшей руки. Он ухватился за острие Заррока, словно пытаясь вытащить меч из груди, но Заррок не поддавался.
Кожа Дурзы становилась прозрачной, но под нею не было видно ни мышц, ни костей — только клубящийся мрак. Шейд закричал еще громче, и этот мрак как-то странно запульсировал, прорывая ставшую почти невидимой кожу. Раздался последний вопль, и тело Дурзы лопнуло, разлетелось на куски, высвобождая скопившийся в нем мрак, и мрак этот затем воплотился в три отдельные сущности, тут же умчавшиеся прочь прямо сквозь стены Тронжхайма и Фартхен Дура. Шейда Дурзы больше не существовало.
Совершенно обессиленный, Эрагон упал на спину, раскинув руки. И увидел, как на него стремительно падают сверху Сапфира и Арья, сидящая у драконихи на спине, казалось, они вот-вот врежутся в пол вместе с осколками Исидар Митрима. Но вдруг — а может, ему это просто казалось? — и Сапфира, и Арья, и мириады осколков перестали падать и неподвижно повисли в воздухе...

СКОРБЯЩИЙ МУДРЕЦ

Обрывки воспоминаний шейда все еще преследовали Эрагона. Водоворот событий и ощущений не отпускал, не давая возможности как следует задуматься. Погруженный в этот поток, он перестал понимать, кто он и где находится. Он был слишком слаб, чтобы самостоятельно освободиться от этих чуждых мыслей, чуждых воспоминаний, чуждого бытия. Страшные кровавые сцены из прошлого Дурзы то и дело возникали перед ним, пока наконец дух его не возмутился и не восстал, стремясь изгнать эти мысли.
Груда тел... Ни в чем не повинные люди были перебиты по приказу шейда. Целые селения до последнего человека вырезаны, уничтожены — рукой или словом этого проклятого колдуна...
... Эрагон никак не мог вырваться из этого кровавого кошмара. Он метался, словно пламя свечи на ветру, он был не в силах противостоять потоку зла и молил, чтобы кто-нибудь помог ему, но рядом не было никого... Ах, если б только он мог вспомнить, кто он, кем должен быть — деревенским мальчишкой или настоящим мужчиной, негодяем или героем, шейдом или Всадником?.. Все смешалось в бессмысленном и безумном водовороте. Он погиб, безвозвратно погиб, утонул в мутном потоке чужого сознания и воспоминаний...
И вдруг, совершенно внезапно, к нему вернулась собственная память — как он нашел яйцо Сапфиры и что с ним случилось с тех пор. И все это было словно озарено холодным светом откровения. Он вспомнил все свои достижения и неудачи. Да, у него было много невосполнимых утрат, однако же судьба удостоила его и редких, бесценных даров. Он впервые ощутил гордость за себя — такого, каким он стал. И, словно желая отомстить за это краткое просветление, кипящая тьма шейдовых воспоминаний вновь навалилась на него. Понимание собственной сущности и роли в этом мире исчезло, в душе возникла странная пустота, а все чувства подчинили себе страх и неопределенность. Да кто он такой, чтоб бросить вызов Империи и остаться при этом в живых?!
Но он продолжал сопротивляться этим предательским мыслям — сперва слабо, потом все сильнее и сильнее. Он шептал слова древнего языка, понимая, что они придают ему сил, помогают развеять тот мрак, что застилает его собственную память. И постепенно ему удалось собрать воедино свое раздробленное сознание, представляя его себе в виде небольшого сияющего шара и при этом ощущая столь сильную боль, что она, казалось, грозила оборвать саму его жизнь, однако что-то — или, может быть, кто-то? — сдерживал эту боль, воздействуя на нее как бы извне, со стороны...
Эрагон был еще слишком слаб, и мысли его очистились не полностью, но в голове уже достаточно прояснилось, и он снова помнил все, что с ним случилось с тех пор, как они с Бромом покинули Карва-холл. Но куда ему идти дальше? Кто укажет ему путь?
Брома больше нет... Кто теперь станет наставлять его? Кто?..
«Иди сюда».
Он вздрогнул от соприкоснувения с чужим сознанием — настолько величественным и всемогущим, что ему показалось, будто над ним нависла гора. Так вот кто сдерживал его боль! Он вспомнил, как мысленно разговаривал с Арьей — в тюрьме Гиллида — и слышал тихую музыку... Вот и сейчас, в этом чужом сознании, звучала грустная и спокойная музыка — мощные аккорды, от которых словно исходило некое золотисто-янтарное сияние.
В конце концов он осмелился спросить:
«Кто ты?»
«Тот, кто хочет тебе помочь.
И в то же мгновение осколки воспоминаний шейда рассыпались вдребезги. Освободившись от них, Эрагон раздвинул границы своего сознания. И снова услышал тот же голос:
«Я защищал тебя, как мог, но ты так далеко от меня. Я в состоянии лишь сдерживать твою боль, чтобы она не свела тебя с ума».
И снова Эрагон спросил:
«Но кто ты, раз так помогаешь мне?»
И услышал в ответ:
«Я — Остхато Четовай, или Скорбящий Мудрец. А еще меня называют Тогира Иконока, что означает «изувеченный, но целостный». Приди же ко мне, Эрагон, ибо у меня есть ответы на все твои вопросы. И не знать тебе мира и покоя, пока ты меня не отыщешь».
«Но как же мне найти тебя, если я не знаю, в какой стороне тебя искать?»
«Доверься Арье. Ступай вместе с нею в Эллесмеру — там я буду ждать тебя, как жду вот уже много лет. Но не откладывай свой отъезд, иначе будет слишком поздно... В тебе заключено куда больше сил, чем это тебе представляется сейчас. Помни о том, что уже совершил, и радуйся этому, ибо тебе удалось избавить землю от страшного зла. Ты совершил подвиг, для других непосильный. И многие теперь у тебя в долгу».
«Он прав, — понял Эрагон. — То, что я сделал, действительно достойно почестей и признания. И не важно, какие испытания ожидают меня в будущем, я больше уже не пешка в чужой игре. Я стал иным — гораздо сильнее, гораздо значительнее. Да, я стал таким, как говорил Аджихад: сильным, не зависящим ни от королей, ни от вождей!»
И как только он это понял, ему сразу стало легко и спокойно на душе.
«Ты учишься, набираешься опыта, — снова услышал он голос Скорбящего Мудреца, и вдруг перед ним вспыхнуло видение: взрыв разноцветных красок и потом — сгорбленная фигура старца в белом одеянии, стоящего на каменном уступе. — А теперь тебе следует отдохнуть, Эрагон. Усни, но, когда проснешься, не обращайся мысленно ни ко мне, ни к кому-либо другому, — посоветовал мудрец. Голос его звучал мягко, но настойчиво. Лица его Эрагон видеть не мог из-за странного слепящего серебристого сияния. — Помни мой совет: ступай вместе с Арьей к эльфам, как только придешь в себя. А теперь спи...»
И Эрагон увидел, что старец на уступе благословляющим жестом поднял руку.
И мир воцарился в душе Эрагона.
И последняя его мысль была о том, что Бром мог бы им гордиться.
— Просыпайся! — велел чей-то голос. — Проснись, Эрагон, ты слишком долго спишь! Он потянулся, не желая никого слышать и уж тем более вылезать из теплой постели. Но кто-то продолжал настойчиво будить его: — Вставай, Аргетлам! Тебя ждут!
Он нехотя открыл глаза и обнаружил, что лежит в постели, укрытый мягкими одеялами, а рядом в кресле сидит Анжела и с затаенной тревогой всматривается в его лицо.
— Как ты себя чувствуешь? — спросила она. Совершенно не понимая, как он здесь оказался, Эрагон обвел комнату глазами:
— Сам не пойму...
Рот у него пересох, горло жгло огнем.
— Ну и не шевелись. Надо поберечь силы. — Анжела ласково пригладила ему волосы, и только тут Эрагон заметил, что она по-прежнему в своих ребристых доспехах. Странно... Он закашлялся так, что в глазах потемнело, все тело ныло, не было сил пошевелить ни ногой, ни рукой. По спине пробежал озноб. Анжела подняла с пола позолоченный рог и поднесла ему к губам:
— Выпей-ка.
Холодный медовый напиток чудесно освежал. В желудке разлилось тепло, даже сил как будто прибавилось. Эрагон снова закашлялся, виски заломило от боли. «Как я попал сюда? — думал он. — Ведь был самый разгар битвы... мы явно терпели поражение... а потом Дурза...»
— Сапфира! — вскрикнул он вдруг и резко приподнялся в постели. Но тут же упал — в глазах снова потемнело, его затошнило, головная боль стала еще более мучительной. — Что с ней? Она жива? Ведь ургалы так яростно наступали... они ее подстрелили... И что с Арьей?!
— Все живы, — успокоила его Анжела. — Только и ждут, когда ты проснешься. Хочешь их видеть?
Он молча кивнул. Анжела встала и подошла к двери. В комнату сразу же просунулись головы Арьи и Муртага, позади них маячила Сапфира — она в эту дверь не пролезала. Грудь драконихи вздымалась, она тихо и ласково гудела, посверкивая синими глазищами.
Эрагон просиял и тут же мысленно поблагодарил ее и сказал, что очень рад снова ее видеть.
«А ты здорово выдыхала языки пламени!» «Да! Теперь я это умею!» — гордо ответила она. Эрагон снова улыбнулся и перевел взгляд на Арью и Муртага. Оба были ранены: у Арьи перевязана рука, а у Муртага — голова. Муртаг широко улыбнулся:
— Эй ты, лежебока! Пора вставать! Мы тебя давно заждались!
— А что... что было потом?..
Арья грустно на него посмотрела, но Муртаг радостно вскричал:
— Мы победили! В это невозможно поверить, но мы действительно победили! Когда духи, жившие в шейде — те самые три сущности, которых ты выпустил, — пролетали над полем битвы, все ургалы вдруг перестали сражаться и уставились на них, точно зачарованные. А потом и впрямь случилось волшебство: они вдруг набросились друг на друга, и армия их за несколько минут самоуничожилась. Представляешь? Ну а нам ничего не стоило отогнать их от Тронжхайма.
— Вы всех перебили? — спросил Эрагон.
— Нет, — покачал головой Муртаг. — Многим удалось укрыться в тоннели. Вардены и гномы сейчас их преследуют. Думаю, это займет еще немало времени. Я тоже погнался за ними, да получил по башке, и меня отправили к Анжеле залечивать раны.
— А вардены, часом, не собираются снова засадить тебя в темницу?
Муртаг помрачнел:
— Да им теперь никакого дела до меня нет. Слишком много варденов и гномов погибло, а уцелевшие заняты тем, что приводят все в порядок. Но тебе-то есть чему радоваться! Ты настоящий герой! Все только и говорят о том, как ты победил Дурзу! Между прочим, если бы не ты, нам бы точно конец!
И приятно, и тревожно было слышать Эрагону слова Муртага. Но он решил как следует обдумать все потом.
— А где Двойники? Их не оказалось на отведенном им посту... И потом я никак не мог установить с ними связь, а мне так нужна была их помощь...
Муртаг дернул плечом:
— Мне сказали, что они храбро сражались с ургалами, прорвавшимися в Тронжхайм. Видно, им просто некогда было общаться с тобой.
Что-то тут было не так. Эрагон чувствовал это, но никак не мог понять, что именно его беспокоит. Он повернулся к Арье. Ее огромные глаза неотрывно следили за ним.
— Как вы с Сапфирой умудрились не разбиться? — спросил он. — Ведь вы так быстро...
— Когда ты сообщил Сапфире о появлении Дурзы, — медленно проговорила Арья, недослушав его, — я все еще пыталась снять с нее поврежденную броню. А когда наконец справилась с этим, у нас уже не было времени спускаться — мы все равно бы не успели. Да и этот шейд вполне мог убить тебя, стоило ему меня увидеть. — В голосе ее звучало сожаление. — И тогда я сделала единственное, что было в моих силах, чтобы отвлечь его внимание: разбила звездный сапфир.
«А я слетела с ней вниз!» — добавила Сапфира.
Эрагон изо всех сил старался не потерять сознания — голова у него так кружилась, что он даже на минуту прикрыл глаза.
— А почему ни один осколок ни тебя, ни меня не ранил? — спросил он, превозмогая дурноту.
— Я не позволила. Когда осколки сапфира почти достигли пола, я задержала их в воздухе, а потом медленно опустила на пол. Иначе они непременно убили бы тебя.
Анжела грустно покивала:
— Но это чуть не убило тебя, девочка! Мне потребовалось все мое умение, чтобы спасти от гибели вас обоих!
Озноб снова пробежал у Эрагона по спине, боль еще сильнее пульсировала в висках.
— Сколько я уже здесь лежу? — спросил он.
— Полтора дня, — сказала Анжела. — Тебе повезло, что я оказалась рядом, иначе на твое исцеление потребовались бы долгие месяцы. И еще неизвестно, выжил бы ты или нет.
Эрагону стало совсем не по себе. Откинув одеяло, он попытался посмотреть, что у него со спиной. Анжела взяла его за руку. Взгляд ее был тревожным. — Ты должен понять, — сказала она, — что моя сила не такая, как у тебя или у Арьи. Я лечу травами, отварами и кое-какими зельями. Есть, конечно, и у меня некоторые знания, которые я могу применить в крайнем случае...
Он вырвал у нее руку и ощупал пальцами спину. Кожа была гладкая, без каких бы то ни было повреждений. Под пальцами при каждом движении напрягались твердые здоровые мышцы. Эрагон провел ладонью по шее и наткнулся на странное твердое утолщение в полдюйма шириной. Тогда он пальцами провел от этого утолщения вниз по спине и понял, сколь ужасен был рубящий удар Дурзы: на спине остался длинный, похожий на канат витой шрам, тянувшийся от правого плеча до левого бедра.
На лице Арьи была написана откровенная жалость. Желая его утешить, она смущенно пробормотала:
— Ты заплатил страшную цену, совершив свой подвиг, Всадник Эрагон. Но теперь ты стал победителем шейда.
Муртаг расхохотался:
— Точно! И отметина у тебя теперь такая же, как у меня.
В полном смятении Эрагон закрыл глаза. Шрам, судя по всему, ужасен... И тут он вспомнил видение старца в белом одеянии, который спас его. И его слова, когда он лежал в беспамятстве между жизнью и смертью: «Помни о том, что ты совершил, и радуйся этому, ибо тебе удалось избавить землю от страшного зла. Ты совершил подвиг, для других непосильный. И многие теперь у тебя в долгу». И еще он сказал ему тогда: «Приди же ко мне, Эрагон, ибо у меня есть ответы на все твои вопросы».
И тогда наконец в душе Эрагона воцарились мир и покой. И он мысленно ответил старому мудрецу: «Да, я приду к тебе».

Приложение

Слова и выражения древнего языка, встречающиеся в тексте:

Аи варден абр ду Шуртугалс гата ванта. — Всадник из числа варденов просит разрешения пройти.
Айедейл — утренняя звезда.
Аргет — серебро.
Аргетлам — серебряная рука.
Атра гюлай уни лиан таутхр оно у натра оно вайзе скё-лир фра раутхр. — Пусть удача и счастье сощтствуют тебе, и да защитят они тебя от несчастий!
Бётк исталри! — Огонь по всему фронту!
Бреоал — семья, дом.
Брисингр — огонь.
Вайзе хайль! — Исцелись!
Вардены — воины, стражники.
Вендр — палка.
Виол помнурия илиан. — Мне на счастье.
Вирда — судьба.
Гаржзла — свет.
Гатх ун рейза дю ракр! — Объединитесь и поднимите туман!
Гёдвей ингнасия — сверкающая ладонь.
Гёлотх дю книфр! — Затупи клинок!
Делуа — растение с зелеными листьями и пурпурными цветами.
Делуа муа! — Земля, переменись!
Джиерда — сломись, ударь.
Джиерда тхейрра калфис! — Ломай им ноги!
Драс — город.
Драумр копа — внутреннее видение; способность видеть вещие сны.
Домна абр вирда — «Господство Судьбы» (название книги).
Дю Силбена Датиа — «Вздыхающие туманы» (старинная песня).
Дю Вельденварден — Охраняющий лес.
Дю Врагнр Гата — Извилистая тропа.
Дю гринд хвилдр! — Держите ворота!
Дю Сундавар Фреохр! — Смерть теням!
Иет — ой! вот это да!
Иове — узы доверия.
Манин! Вирда! Хагин! — Память! Судьба! Мысль!
Муа стенр! — Камень, переменись!
Нагз рейза! — Одеяло, поднимись!
Остхато Четовай — Скорбящий Старец.
Помнурия — мой, мое.
Риствакбаен — Место печали.
Сейтр — ведьма, колдунья.
Слитха — сон.
Стенр рейза! — Камень, поднимись!
Тверр с стенр ун атра эка хорна! — Пройди сквозь камень, и пусть я услышу!
Тогира Иконока — «изувеченный, но целостный» (прозвище).
Триста — сжимать, сдавливать.
Триста делуа! — Сожмись, земля!
Туатха дю оротхрим — «испытание мудрости глупца» (один из уровней обучения Всадников).
Фетрблака, эка уохната нейат хайна оно. Блака эом йет лам. — Птица, я не причиню тебе зла. Слети ко мне на руку.
Хелгринд — ворота смерти.
Шулблака, эка селёбра оно ун мулабра оно ун онр шуртугал не хайна. Атра нозу вайзе фрикай. — Дракон, я уважаю тебя и не собираюсь причинить ни малейшего вреда ни тебе, ни твоему Всаднику. Будем друзьями!
Шуртугал — Всадник, повелевающий драконом.
Эдоксиль — Непобедимый.
Эйтха — иди, уходи.
Эка аи фрикай ун Шуртугал! — Я — Всадник и твой друг!
Этхгри — вызывать, пробуждать.
Слова и выражения языка гномов:

Акх Гунтерас дорзада! — Клянусь Гунтером!

Предыдущая страница 34 Следующая страница


35 Кристофер Паолини

Аз кнурл дейми ланок. — Осторожней, камень меняет свою форму.
Барзул — ругательство; означает также: «дурная судьба».
Вол Турин — Бесконечная Лестница.
Дургримст — клан; дом; Большой дом (фольклорное понятие).
Илф карнз ородум. — Такова (твоя) судьба.
Ингиетум — мн. ч. от «кузнец».
Исидар Митрим — Звездный Сапфир, Звездная Роза.
Каркна брагха! — Страшная опасность!
Кнурл — камень, скала.
Кнурла — гном (т. е. «тот, кто из камня»).
Коста-мерна — Нижняя заводь (название озера).
Ои — да.
Отхо — судьба.
Тронжхайм — Шлем Великана (название города-горы).
Фартхен Дур — Наш Отец (название убежища).
Хирна — похожесть, облик.
Шилвен — мн. ч. от «трус».
Эграс Карн — Лысый (прозвище).
Слова и выражения языка ургалов:

Дражл — корм для червей.
Итро Жада — Приговор Мятежникам (название). Каз джитиерл тражид! Отраг багх. — Не атакуйте! Окружите их.
Ушнарк — отец.
Список имен:
Аджихад
Анжела
Арья
Балдор
Бирка и Бру (лошади)
Бранд
Бром
Волунд
Враиль
Гальбаторикс
Гэрроу
Гертруда
Гедрик
Гилдинтор (конь)
Гарет
Гленвинг
Демптон
Джоад
Джормундур
Дурза
Дейнор
Дондар
Дормнад
Заррок (меч)
Илейн
Имиладрис
Кадок (конь)
Карсаиб
Катрина
Керантор
Корган
Мэриэн
Морн
Морзан
Мерлок
Мартин
Маркус Табор
Муртаг
Нил
Насуада
Олбрих
Оррин
Орик
Остхато Четовай
Рораи
Ристхарт
Сапфира (дракон)
Селена
Слоан
Сноуфайр (конь)
Солембум (кот-оборотень)
Тогира Иконока
Торнак (конь)
Тревор
Тюнивор (нектар Тюнивора)
Торкенбранд
Финстер
Фаолин
Хаберт
Хаэг
Хеслант
Хорст
Хротгар
Шрюкн (дракон)
Эван
Эрагон
Список географических названий:
Алагейзия
р. Анора
Белатона
Беорские горы
Булбридж р. Беартуф
о. Воадарк
о. Врёнгард
Гиллид
Дарет
Дору Ариба
Дю Вельденварден (лес)
Дю Врангр Гата
Драс-Леона
Илирия, ныне Урубаен
о. Изенстар
Исидар Митрим
Итро Жада
Карвахолл
Кутхиан
Кевнон
о. Коста-мерна
о. Леона
р. Найнор
Нарда
Ортхиад
Осилон
Паланкар
р. Рамр
Сурда
Сьюнон
Теринсфорд
Тирм р. Тоарк
Тронжхайм
Утгард, или Риствакбаен
Фартхен Дур
Хадарак
Хелгринд
Эллесмера
Язуак

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% http://kidsbook.narod.ru/[/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    ТЕНЬ СТРАХА     (Страница 1)
  • ОТКРЫТИЕ (Страница 1)
  • ДОЛИНА ПАЛАНКАР (Страница 1)
  • ИСТОРИИ О ДРАКОНАХ (Страница 2)
  • ПОДАРОК СУДЬБЫ (Страница 2)
  • ПРОБУЖДЕНИЕ (Страница 3)
  • ЧАЙ ДЛЯ ДВОИХ (Страница 3)
  • ВОЛШЕБНОЕ ИМЯ (Страница 3)
  • БУДУЩИЙ МЕЛЬНИК (Страница 4)
  • ЧУЖАКИ В КАРВАХОЛЛЕ (Страница 4)
  • ПОЛЕТ СУДЬБЫ (Страница 4)
  • БРЕМЯ НЕВЕДЕНИЯ (Страница 5)
  • У ПОСТЕЛИ УМИРАЮЩЕГО (Страница 5)
  • БЕЗУМНОЕ ГОРЕ (Страница 6)
  • МЕЧ ВСАДНИКА (Страница 6)
  • ИЗГОТОВЛЕНИЕ СЕДЛА (Страница 7)
  • ТЕРИНСФОРД (Страница 7)
  • ГРОЗА (Страница 8)
  • СТРАШНАЯ НАХОДКА В ЯЗУАКЕ (Страница 8)
  • ПРЕДОСТЕРЕЖЕНИЕ (Страница 9)
  • НЕТ НИЧЕГО ПРОЩЕ МАГИИ! (Страница 9)
  • ДАРЕТ (Страница 10)
  • ГЛАЗАМИ ДРАКОНА (Страница 11)
  • ДОРОЖНАЯ ПЕСНЯ (Страница 11)
  • ЗНАКОМСТВО С ТИРМОМ (Страница 12)
  • СТАРЫЙ ДРУГ (Страница 12)
  • ВЕДЬМА И КОТ-ОБОРОТЕНЬ (Страница 14)
  • ОБ УРОКАХ ЧТЕНИЯ И О ЗАГОВОРАХ (Страница 15)
  • ВОРЫ В КРЕПОСТИ (Страница 15)
  • ДОРОГОСТОЯЩАЯ ОШИБКА (Страница 15)
  • ИДЕАЛЬНОЕ ЗРЕНИЕ (Страница 16)
  • МАСТЕР КЛИНКА (Страница 17)
  • В ТРУЩОБАХ ДРАС-ЛЕОНЫ (Страница 17)
  • СЛЕД МАСЛА (Страница 17)
  • ПОКЛОНЯЮЩИЕСЯ ХЕЛТРИНДУ (Страница 18)
  • МЕСТЬ РАЗЗАКОВ (Страница 18)
  • МУРТАГ (Страница 18)
  • НАСЛЕДИЕ ВСАДНИКА (Страница 19)
  • АЛМАЗНАЯ ГРОБНИЦА (Страница 19)
  • ПЛЕНЕНИЕ В ТИЛЛИДЕ (Страница 20)
  • ДЮ СУНДАВАР ФРЕОХР (Страница 20)
  • СРАЖЕНИЕ С ШЕЙДОМ (Страница 21)
  • ВОИН И ЦЕЛИТЕЛЬ (Страница 21)
  • ВОДА ИЗ ПЕСКА (Страница 22)
  • РЕКА РАМР (Страница 22)
  • ПУСТЫНЯ ХАДАРАК (Страница 23)
  • ОТКРЫВШИЙСЯ ПУТЬ (Страница 23)
  • СХВАТКА (Страница 24)
  • ПОЛЕТ ЧЕРЕЗ УЩЕЛЬЕ (Страница 24)
  • СЛОЖНЫЙ ВЫБОР (Страница 25)
  • В ПОИСКАХ ОТВЕТОВ (Страница 26)
  • СЛАВА ТРОНЖХАЙМА (Страница 27)
  • АДЖИХАД (Страница 28)
  • БЛАГОСЛОВИ РЕБЕНКА, АРГЕТЛАМ! (Страница 29)
  • КОРЕНЬ МАНДРАГОРЫ И ЯЗЫК ТРИТОНА (Страница 30)
  • ТРОННЫЙ ЗАЛ ГОРНОГО КОРОЛЯ (Страница 30)
  • ИСПЫТАНИЕ (Страница 31)
  • ТЕНИ СГУЩАЮТСЯ (Страница 32)
  • БИТВА ПРИ ФАРТХЕН ДУРЕ (Страница 33)
  • СКОРБЯЩИЙ МУДРЕЦ (Страница 34)
  • Приложение (Страница 34)


Кристофер Паолини

Эрагон

Цикл: "Наследие" - 1

Christopher Paolini. Eragon (2003)
Перевод с английского И. А. Тогоевой

 Читать книгу

Аннотация

Таинственная находка изменила жизнь Эрагона, обыкновенного мальчика из страны Алагейзия. Чтобы отомстить за близких, он покинет родные места. В поисках Эллесмеры, города эльфов, он попадает в фантастические земли, наполненные красотой и опасностью, сразится с колдунами и чудовищами, спустится к сердцу горы в королевство гномов.
Через боль потерь и бесценные дары судьбы Эрагон пройдет путь от мальчика до мужчины, станет сильным, не зависящим ни от королей, ни от вождей. В сплетении судьбы, магии и любви ему суждено возродить былое величие Всадников и бросить вызов Империи. На суше и под водой, в небе и под землей - с ним всегда его верный дракон Сапфира...

Содержание

Создание книги: Константин http://kidsbook.narod.ru/
Программа: ChmBookCreator
Исправление ошибок: Таня
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel