Кристофер Паолини - Эрагон. Возвращение

1 Кристофер Паолини

Эту книгу я, как и первую, посвящаю своим родителям.
А также фэнам, тем замечательным фэнам, благодаря которым я и решился на эту авантюру — написать продолжение предыдущей истории.

Se onr sverdar sitja hass!
Что на языке эльфов означает:
«Да будут остры ваши клинки!»

КРАТКОЕ ИЗЛОЖЕНИЕ ПЕРВОЙ КНИГИ ТРИЛОГИИ «НАСЛЕДИЕ»

Эрагон, пятнадцатилетний парнишка с небогатой фермы, к своему величайшему изумлению, находит в горном массиве Спайн прекрасно обработанный синий самоцвет необычайной величины и относит его домой. Он живет с дядей и двоюродным братом Рораном. Дядя Гэрроу и его рано умершая жена Мэриэн воспитывали Эрагона с рождения. Его мать, Селену, родную сестру Гэрроу, не видели с тех пор, как мальчик появился на свет, а об отце и вовсе ничего не известно.
Через некоторое время на камне появляется трещина, и оказывается, что это не камень, а яйцо, из которого вылупляется крошечный дракончик. Когда Эрагон прикасается к нему, на ладони у него остается светящаяся серебристая метка. А чуть позже между мальчиком и драконом возникает прочная мысленная связь, благодаря которой Эрагон становится одним из легендарных Всадников.
Орден Всадников был создан несколько тысячелетий назад, сразу после великой войны между эльфами и драконами, чтобы впредь препятствовать возникновению враждебных отношений между этими народами. Всадники являлись не только хранителями мира в Алагейзии, но и просветителями, целителями, естествоиспытателями и величайшими магами, ибо тесная связь с драконом дает каждому из них власть над магическим искусством. Под руководством Всадников и под их защитой страна переживала свой золотой век.
Когда в Алагейзии появились первые люди, некоторые из них тоже стали членами этого благородного ордена, и миновало немало мирных десятилетий. Но однажды воинственные и страшные ургалы убили дракона у одного молодого Всадника. Этот человек по имени Гальбаторикс, обезумев от горя — а нового дракона Всадники ему дать отказались, — начинает вынашивать план уничтожения ордена.
Выкрав другого дракона и назвав его Шрюкн, Гальбаторикс с помощью черной магии подчиняет его себе, а затем собирает отряд из тринадцати Всадников-предателей, которые получают в народе прозвище Проклятые. С их помощью Гальбаторикс подрывает основы ордена, убивает его предводителя, эльфа Враиля, и объявляет себя правителем Алагейзии. Однако его власти подчиняются далеко не все: эльфы и гномы остаются независимыми, предпочитая скрываться в своих тайных убежищах, а определенная группа людей создает на юге Алагейзии независимое государство Сурду. В течение восьмидесяти лет тянется открытое сопротивление власти Гальбаторикса, заканчивающееся полным разгромом Всадников, и наступает некая патовая ситуация, продолжающаяся вот уже двадцать лет.
В этот-то неустойчивый период и появляется на сцене Эрагон со своим драконом. Опасаясь, что ему грозит смертельная опасность — известно, что Гальбаторикс убил всех Всадников, отказавшихся принести ему клятву верности, — Эрагон прячет свою питомицу, ибо это оказывается дракониха, в лесу и называет ее Сапфирой в честь одного из драконов древности, о котором он слышал от деревенского сказителя Брома. Двоюродный брат Эрагона, Роран, вскоре покидает родную ферму, чтобы заработать денег и жениться на Катрине, дочери местного мясника.
Когда Сапфира подрастает и становится уже больше самого Эрагона, в селении появляются чужаки, похожие на двух жутких черных жуков. Это раззаки. Они ищут тот самый синий камень, который на самом деле был яйцом Сапфиры. Сапфира испугана; она уносит Эрагона далеко в горы Спайна, и ему лишь с трудом удается убедить ее вернуться. Однако к этому времени его родной дом уже сожжен раззаками, ферма уничтожена, а израненного Гэрроу он находит под обломками: раззаки явно пытали его.
Вскоре после этого Гэрроу умирает, и Эрагон дает клятву выследить и убить раззаков. К Эрагону присоединяется Бром, который знает о существовании Сапфиры и имеет свои личные причины отправиться с ним в это опасное путешествие. Получив согласие Эрагона, Бром дарит ему меч Заррок, который некогда принадлежал одному из Всадников, но отказывается рассказать, откуда у него этот меч.
За время долгих скитаний Эрагон многому учится у Брома, в том числе фехтованию и искусству владения магией. Вскоре след раззаков теряется, и Бром предлагает Эрагону посетить город Тирм, где живет его старый друг Джоад: он надеется, что Джоад сможет подсказать им, как обнаружить логово раззаков.
В Тирме Эрагон знакомится с весьма эксцентричной колдуньей и травницей Анжелой, которая предсказывает ему будущее. Она говорит, что великие силы будут соревноваться друг с другом за возможность управлять его, Эрагона, судьбой; что у него будет долгий роман с некоей высокорожденной дамой; что однажды ему придется покинуть Алагейзию, чтобы никогда уже не вернуться назад; что его предаст кто-то из ближайших родственников. Приятель Анжелы, кот-оборотень Солембум, тоже дает ему несколько советов. Затем Эрагон, Бром и Сапфира отправляются в Драс-Леону, где надеются отыскать раззаков.
Бром наконец признается Эрагону, что является агентом варденов — повстанческой группировки, борющейся за свержение Гальбаторикса, — и говорит, что скрывался в Карвахолле, родном селении Эрагона, ожидая, когда появится новый Всадник. Бром также объясняет, что двадцать лет назад он вместе с Джоадом выкрал у Гальбаторикса яйцо Сапфиры. Во время похищения Бром убил Морзана, первого и последнего из Проклятых. Теперь на свете осталось всего два драконьих яйца, и оба они хранятся у Гальбаторикса.
Неподалеку от Драс-Леоны раззаки устраивают Эрагону и его спутникам засаду, и Бром, защищая Эрагона, получает смертельное ранение. Раззаков отгоняет прочь загадочный молодой человек по имени Муртаг, который говорит, что тоже давно их преследует. На следующую ночь Бром умирает, но перед смертью признается Эрагону, что когда-то и он был Всадником, а его погибшего в бою дракона тоже звали Сапфира. Эрагон хоронит Брома, построив ему надгробие из простого песчаника, но Сапфира превращает это надгробие в алмазный саркофаг.
Лишившись Брома, Эрагон и Сапфира решают присоединиться к варденам. Однако в городе Гиллиде им страшно не везет: Эрагон попадает в плен к ужасному шейду Дурзе, который является правой рукой самого Гальбаторикса. С помощью Муртага Эрагону удается бежать из тюрьмы, прихватив с собой еще одну пленницу — эльфийку Арью, доведенную пытками до беспамятства. К этому времени Эрагон и Муртаг становятся настоящими друзьями.
Между Эрагоном и Арьей устанавливается мысленная связь, и эльфийка рассказывает, что именно она возила яйцо Сапфиры от эльфов к варденам и обратно в надежде, что дракон проклюнется для кого-то из их детей. Однако во время последней такой поездки она попала в засаду, устроенную Дурзой, и была вынуждена с помощью магии отослать яйцо далеко в горы, где его и нашел Эрагон. Арья серьезно ранена и истерзана пытками, ей незамедлительно требуется помощь варденов, и она мысленно объясняет Эрагону, как отыскать тайное убежище повстанцев. Эрагон и его друзья в страшной спешке умудряются преодолеть за восемь дней почти четыре сотни миль, преследуемые отрядом ургалов, которые устраивают им засаду близ высоких Беорских гор.
Муртаг, который упорно не хочет присоединяться к варденам, вынужден рассказать Эрагону, что Морзан — его отец, однако же сам он осуждает деяния отца и даже отказался от покровительства Гальбаторикса и бежал из его дворца, желая самостоятельно выбирать свой жизненный путь. Он показывает Эрагону огромный шрам на спине — этот след оставил меч Морзана, когда сам Муртаг был еще ребенком. Итак, Эрагон узнает, что его меч некогда принадлежал отцу Муртага, который предал Всадников, выдал их Гальбаториксу и убил многих своих братьев по ордену.
В тот момент, когда ургалы, устроившие засаду Эрагону и его друзьям, уже готовы были напасть на них, неожиданно, будто прямо из скалы, появляются вардены и спасают их. Оказывается, тайный лагерь мятежников располагается внутри огромной полой горы Фартхен Дур — десять миль в высоту и десять в поперечнике. Там же, в горе, находится и столица гномов Тронжхайм. В Фартхен Дуре Эрагона отводят к предводителю варденов Аджихаду, а Муртага сажают в темницу, зная о его кровном родстве с Морзаном. Аджихад многое объясняет Эрагону, в том числе то, что вардены, эльфы и гномы договорились, что, когда появится новый Всадник, его (или ее) сперва будет воспитывать Бром, а затем — эльфы, ибо только они смогут дать ему необходимые знания и умения. И теперь Эрагону нужно решать, следовать ли этим путем.
Эрагон знакомится с королем гномов Хротгаром и дочерью Аджихада Насуадой; его подвергают особой, «мысленной», проверке Двойники, двое лысых и весьма неприятных колдунов, находящихся на службе у Аджихада; он тренируется в фехтовании с выздоровевшей Арьей и снова встречается с Анжелой и Солембумом, которые присоединились к варденам. Эрагон и Сапфира также благословляют одну девочку-сиротку из числа варденов.
Внезапно приходят вести о том, что по прорытым гномами тоннелям к городу приближается армия ургалов. Разгорается сражение, во время которого Эрагон разлучается с Сапфирой и вынужден в одиночку сражаться с шейдом Дурзой. Дурза, будучи гораздо сильнее любого из людей, легко берет верх над Эрагоном и наносит ему мечом страшную рану на спине — от плеча до бедра. И в это мгновение Арья и Сапфира проламывают крышу парадного зала Тронжхайма — гигантский Звездный Сапфир в шестьдесят футов в поперечнике — и отвлекают Дурзу настолько, что Эрагон успевает нанести шейду смертельный удар прямо в сердце. Освободившись от чар, которыми Дурза сдерживал их, ургалы тут же отступают назад, в подземные тоннели.
Лежа в беспамятстве после битвы, Эрагон вступает в мысленную связь с неким существом, которое называет себя Тогира Иконока, «изувеченный, но целостный». Он предлагает Эрагону ответить на все его вопросы и говорит, что искать его нужно в Эллесиере, столице эльфийского королевства.
Когда Эрагон приходит в себя, он обнаруживает, что, несмотря на все старания Анжелы, на спине у него остался огромный безобразный шрам, почти такой же, как у Муртага. И в ужасе понимает, что ему удалось поразить Дурзу исключительно благодаря случайному везению. После чего твердо решает ехать учиться у эльфов и непременно отыскать этого Тогиру Иконоку. Ибо суровая Судьба уже спешит ему навстречу — по всей земле слышны первые отзвуки грядущей войны; близится время, когда Эрагону придется сделать решительный шаг и встретиться лицом к лицу со своим единственным настоящим врагом — королем Гальбаториксом.

ДВОЙНАЯ БЕДА

«Песни мертвых — это плач живых» — так думал Эрагон, перешагивая через скрюченные, изрубленные тела ургалов и слушая причитания женщин, которые выносили убитых с обильно политой кровью земли Фартхен Дура. Сапфира шла рядом, стараясь не наступать на мертвецов; голубая сверкающая чешуя драконихи была, казалось, единственным, что испускало свет во мраке, царившем внутри полой горы.
Три дня миновало с тех пор, как вардены и гномы сразились с ургалами за обладание Тронжхаймом, невероятным городом, построенным гномами внутри горы, в самом сердце Фартхен Дура, но поле брани все еще хранило следы ужасного побоища. Мертвых оказалось так много, что не хватало сил похоронить их всех вовремя. В отдалении, за стеной Фартхен Дура, пылал огромный костер — там сжигали убитых ургалов. Ни посмертных почестей, ни места упокоения врагам жители города-крепости не предоставили.
С тех пор как Эрагон пришел в себя и обнаружил, что рана его заботливо перевязана Анжелой, он три раза пытался помочь себе с помощью магии. Но каждый раз его прямо-таки оглушала ужасная боль, которая взрывалась, похоже, где-то в позвоночнике. Целители поили его всякими отварами и снадобьями. Арья и Анжела говорили, что рана его почти затянулась, да и сам он порой чувствовал себя совершенно здоровым, хотя боли по-прежнему возникали регулярно. Ничем не сумела ему помочь и Сапфира; она лишь старалась разделить эту боль с ним благодаря их постоянной и прочной мысленной связи.
Эрагон провел ладонью по лицу и посмотрел на звезды, что виднелись в жерле старого гигантского вулкана. Свет их застилал жирный дым от погребального костра. Три дня. Целых три дня прошло с тех пор, как он убил Дурзу! И вот уже три дня люди называют его Губителем Шейдов — с тех пор, как гибнущее сознание колдуна перестало терзать его душу и его разум и плоть спас Тогира Иконока, таинственный мудрец, «изувеченный, но целостный». Эрагон никому, кроме Сапфиры, не рассказывал об их мысленной связи. После сражения с проклятым Дурзой и теми темными силами, которым подчинялся шейд, Эрагон сильно изменился, но и сам еще не понял — к лучшему или к худшему. Сейчас же он чувствовал себя необычайно хрупким; ему казалось, что любое внезапное потрясение способно совершенно выбить его из колеи, замутнить сознание и ослабить плоть.
На поле брани он пришел, подчиняясь болезненному желанию собственными глазами увидеть последствия сражения. Но там царили лишь смерть и разложение, порождая в душе тревогу и ужас, а еще ощущение славной победы, которое, как это представлял себе Эрагон, вспоминая старинные героические песни и легенды, он должен был бы испытывать.
Если бы несколько месяцев тому назад его дядя, Гэрроу, не погиб страшной смертью от руки раззаков, та ненависть и жестокость, которую проявили сражавшиеся с ургалами люди и гномы — и Эрагон видел все это в бою собственными глазами, — могла бы свести его с ума. Он и сейчас прямо-таки онемел, когда его глазам представилась страшная картина: заваленное изуродованными трупами поле боя. Сапфира подсказала ему, что единственный способ не утратить разум, когда вокруг столько ужаса и боли, — это что-то делать. Ибо Эрагон уже начинал сомневаться в том, что жизнь обладает неким неотъемлемым смыслом: слишком страшна была сейчас земля Фартхен Дура, заваленная оторванными конечностями и настолько пропитавшаяся кровью, что даже грубые башмаки промокли насквозь. Его охватывала дрожь, когда он вспоминал, как куллы — гигантские рогатые ургалы — разрывали людей и гномов на части. «Если в битве и есть некое благородство, — думал Эрагон, — то оно в том, чтобы защитить слабых от беды и смерти».
Он наклонился, поднял с земли огромный зуб кулла и взвесил его на ладони. Потом вместе с Сапфирой медленно обошел изуродованную долину по периметру и остановился, заметив Джормундура, первого помощника руководителя варденов Аджихада, спешившего к ним со стороны Тронжхайма. Подойдя ближе, Джормундур низко поклонился, хотя Эрагон прекрасно знал, что еще несколько дней назад он ни за что не стал бы им кланяться.
— Хорошо, что я успел тебя разыскать, Эрагон. — В одной руке Джормундур сжимал какое-то послание, написанное на куске пергамента. — Аджихад возвращается. Он хочет, чтобы ты был у западных ворот Тронжхайма к его прибытию. Остальные уже там. Нам придется поспешить, чтобы успеть вовремя. — Эрагон кивнул и вместе с Джормундуром направился к воротам, не снимая руки с плеча Сапфиры. Все минувшие три дня Аджихад отсутствовал; он со своим отрядом гнал к подножию гор тех ургалов, которым удалось удрать по прорытым гномами тоннелям, пронизывавшим всю территорию под Беорскими горами. Да и во время основного сражения Эрагон видел Аджихада всего один раз — тот был в бешенстве, обнаружив, что его дочь Насуада не подчинилась приказу отца и не ушла вместе с остальными женщинами и детьми в укрытие, а, переодевшись, тайно проникла в ряды лучников и сражалась вместе с остальными варденами.
Сопровождали Аджихада Муртаг и колдуны-двойники, ибо задача перед ними стояла опасная и предводитель варденов нуждался в магической защите; Муртаг же мечтал лишний раз доказать, что не питает к варденам никаких злобных или мстительных чувств. Эрагона даже удивляло, сколь сильно изменилось отношение людей к Муртагу, особенно если учесть, что его отец, один из Проклятых, Морзан, и предал Всадников Гальбаториксу. Сперва, несмотря на то, что отца Муртаг ненавидел, а Эрагону служил верой и правдой, вардены ему не слишком доверяли. Но теперь никому не хотелось зря расходовать силы на жалкую ненависть к тому, что уже стало достоянием прошлого, ведь кругом было столько дел. А Эрагон искренне скучал без Муртага, ему очень хотелось обсудить с ним все случившееся и послушать, что он об этом думает.
Выйдя из-за поворота, Эрагон и Сапфира увидели перед мощными бревенчатыми воротами Тронжхайма небольшую группу людей, освещенных светом фонаря. Среди них были Орик — гном от нетерпения без конца переступал с одной короткой и крепкой ноги на другую — и Арья. Белая повязка у нее на руке, чуть повыше локтя, так и светилась в темноте; волосы эльфийки, казалось, тоже светились, отражая свет звезд, и странное пронзительное чувство вновь овладело Эрагоном — как и всегда при встрече с Арьей. Сверкнув зелеными очами, она быстро глянула на них с Сапфирой и снова отвернулась. Все смотрели в ту сторону, откуда должен был появиться Аджихад.
Разбив Исидар Митрим — огромный Звездный Сапфир в форме розы, имевший шестьдесят футов в диаметре, — Арья дала Эрагону возможность убить шейда Дурзу, благодаря чему они в итоге и одержали победу. Но несмотря на это, гномы пришли в бешенство, когда она уничтожила самую большую их драгоценность. Они отказались убирать обломки сапфира, так и оставив их лежать огромным кольцом в центральном зале Тронжхайма. Эрагон не раз бывал там и, глядя на эти сверкающие осколки, от души сочувствовал гномам по поводу утраты этого дивной красоты камня.
Вместе с Сапфирой он подошел к Орику и остановился с ним рядом, глядя на пустынные земли, кольцом шириной в пять миль окружавшие Тронжхайм.
— Откуда должен появиться Аджихад? — спросил Эрагон.
Орик указал ему на светильники, установленные у входа в широкий тоннель, и сказал:
— Он должен прибыть с минуты на минуту.
Эрагон терпеливо ждал вместе со всеми, изредка отвечая на заданные ему вопросы, сам, однако же, предпочитая отмалчиваться или мысленно переговариваться с Сапфирой. Ему была даже приятна тишина, царившая в Фартхен Дуре.
Прошло еще с полчаса. Наконец у входа в тоннель стало заметно какое-то движение; на поверхность выбралось несколько человек, которые затем помогли подняться и нескольким гномам. Эрагон увидел, что один из людей — ему показалось, что это Аджихад, — поднял руку, и все воины тут же построились в две колонны и с бравым видом зашагали к Тронжхайму.
Но не успели они сделать и десяти шагов, как в тоннеле у них за спиной замелькали бесчисленные темные тени. Казалось, воздух прямо-таки кипит — так быстро двигались те, что выскакивали из-под земли. Однако на таком расстоянии Эрагон, даже прищурившись, не мог как следует разглядеть, что там происходит.
«Это же ургалы!» — воскликнула Сапфира и вся напряглась, как туго натянутая тетива лука.
Эрагон без лишних вопросов вскочил ей на спину и с криком «Ургалы!» попытался выхватить меч и тут же выругался: свой Заррок он забыл в спальне. Никто сейчас не ожидал новой атаки, поскольку три дня назад ургалов удалось отогнать достаточно далеко от Фартхен Дура.
Резкий прыжок Сапфиры отозвался у Эрагона в спине пронзительной болью, а дракониха, взмахнув лазурными крыльями и с каждой секундой набирая скорость, взмыла ввысь. Эрагон успел заметить, что Арья стрелой мчится ко входу в тоннель, почти не уступая в скорости Сапфире, за ней следует Орик с небольшим отрядом воинов, а Джормундур бежит назад, к жилищам, видимо за подкреплением.
Сидя на спине Сапфиры, Эрагон мог лишь беспомощно смотреть, как ургалы, воспользовавшись внезапностью, пытаются уничтожить арьергард отряда Аджихада — на таком расстоянии магические заклинания не действовали. Им удалось отрезать и взять в кольцо четверых, но остальные воины, люди и гномы, сгруппировались вокруг Аджихада, явно намереваясь во что бы то ни стало защитить его. Звенели мечи, слышался грохот боевых топоров; Эрагон увидел, как один из Двойников выпустил тонкий луч света, и ближайший к нему ургал упал, зажимая точно мечом отсеченный обрубок руки.
Казалось, защитники Аджихада все. же сумеют дать ургалам должный отпор, но вдруг в воздухе мелькнуло нечто странное, похожее на завиток легкого тумана. Туман быстро сгустился, окутав сражавшихся, а когда рассеялся, оказалось, что биться с ургалами продолжают лишь четверо: Аджихад, оба колдуна и Муртаг. Рогатые монстры грозно сомкнулись вокруг них, заслоняя собой происходящее. Эрагон с ужасом смотрел вниз.
Нет! Нет! Нет!
Он резко направил Сапфиру вниз, но прежде чем она успела спикировать к месту схватки, скопление ургалов вдруг рассеялось, и они стали мгновенно исчезать в тоннеле, словно стекая туда. Через несколько минут на поверхности земли остались лишь изувеченные тела.
Сапфира не успела еще толком коснуться земли, а Эрагон уже вылетел из седла и бросился к погибшим. Душа его была настолько переполнена гневом и печалью, что он ничего не видел под ногами и несколько раз споткнулся. Невыносимая тяжесть сдавила сердце, как и тогда, когда он вернулся на ферму и нашел там умирающего Гэрроу. Преодолевая охвативший его ужас, он принялся разыскивать тех, кто сумел выжить.
Все здесь, в этом пустынном месте, напоминало сейчас то поле боя, по которому он бродил всего пару часов назад; только кровь была совсем свежей.
В самом центре побоища лежал Аджихад; в нагрудной пластине его лат виднелось несколько дыр. Вокруг валялись тела пяти убитых им ургалов. Аджихад еще дышал — дыхание вырывалось у него из груди неровными толчками, — и Эрагон опустился возле предводителя варденов на колени. Опустив голову, он глотал слезы, стараясь, чтобы ни одна капля соленой влаги не упала на израненную грудь Аджихада; он понимал, что исцелить такие раны никому не под силу. Первой к ним подбежала Арья и горестно застыла, сразу увидев, что спасти Аджихада невозможно.
— Эрагон. — Это слово слетело с губ Аджихада почти неслышно, точно шепот ветра.
— Да, я здесь, я слушаю…
— Эрагон… Это мой последний приказ тебе. — Эрагон наклонился ближе к умирающему, чтобы расслышать каждое его слово. — Ты должен кое-что пообещать мне. Обещай, что… не допустишь раскола в рядах варденов. Только они способны еще сопротивляться Империи, в них вся наша надежда. Они должны оставаться сильными. Обещай!..
— Я обещаю.
— Ну что ж, тогда прощай. Мир с тобой, Эрагон, Губитель Шейдов… — Аджихад в последний раз вздохнул, закрыл глаза, и по лицу его разлился мертвенный покой.
Эрагон низко склонил голову. Он не мог дышать: в горле застрял колючий комок. Арья благословила Аджихада звонкими певучими словами древнего языка и сказала Эрагону:
— Увы, его смерть принесет много горя и трудностей. Он прав: ты должен сделать все, что в твоих силах, чтобы предотвратить борьбу за власть в рядах варденов. И я, конечно, по мере возможностей постараюсь тебе помочь.
Говорить Эрагону не хотелось; он смотрел на распростертые тела и чувствовал, что готов сейчас на все, лишь бы оказаться в другом месте — где угодно, только не здесь. Сапфира, обнюхав одного из убитых ургалов, сказала: «Этого не должно было случиться. И злодеяние это тем более страшно, что все произошло, когда мы уже почувствовали себя победителями. — Она обнюхала еще одно тело и вдруг, резко повернув голову, спросила: — А где Двойники и Муртаг? Их среди мертвых нет!»
Эрагон кинулся осматривать тела. Сапфира оказалась права. Отчаяние охватило его, когда он подбежал ко входу в тоннель: лужицы густеющей крови заполнили каждую щербинку на старинных мраморных ступенях, поблескивая, точно множество крошечных черных зеркал. Видимо, по ступеням вниз волокли несколько израненных, окровавленных тел…
«Должно быть, — мысленно воскликнул Эрагон, — Муртага и обоих колдунов утащили ургалы! Но зачем? Они ведь, по-моему, никого не берут в плен и заложников тоже не держат? Впрочем, это неважно. Мы все равно не сможем их преследовать, не имея подкрепления. А ты даже и в тоннель не пролезешь!»
«Но они, возможно, еще живы! — возразила Сапфира. — Неужели вы бросите их на произвол судьбы?»
«А что ты предлагаешь? Эти тоннели — настоящий лабиринт! Я сразу там заблужусь. Да пешком мне ургалов ни за что и не догнать. А вот Арья, возможно, смогла бы».
«Так попроси ее».
Арья! Эрагон колебался: нужно было действовать, но подвергать Арью страшной опасности ему не хотелось. И все же если кто-то среди них и мог справиться с ургалами, так это только она. Эрагон тяжело вздохнул, вылез из тоннеля и рассказал Арье о кровавых следах на лестнице. Прекрасные брови Арьи сурово сдвинулись.
— Вряд ли это имеет смысл.
— Ты не станешь их преследовать? — в отчаянии спросил Эрагон.
Несколько мучительных мгновений она смотрела ему прямо в глаза, потом тихо сказала:
— Виол оно.
И он понял: «Ради тебя». А она, взмахнув своим сверкающим мечом, нырнула в чрево земли.
Горе жгло душу Эрагона. Скрестив ноги и бессильно понурившись, он сидел возле Аджихада, сторожа его тело. Мысль о том, что Аджихад мертв, а Муртаг пропал, никак не укладывалась у него в голове. Муртаг! Сын одного из Проклятых — из тех тринадцати, что помогли Гальбаториксу разрушить орден Всадников и взойти на трон Алагейзии, — он стал ему, Эрагону, другом. Порой Эрагону даже хотелось, чтобы Муртаг куда-нибудь исчез и оставил его в покое, но теперь, когда его похитили ургалы, в душе Эрагона вдруг возникла невыносимая пустота. Он так и сидел без движения, когда к нему подошли Орик и другие гномы и люди.
Увидев мертвого Аджихада, Орик в гневе затопал ногами, выкрикивая на языке гномов самые страшные проклятия и кромсая топором тело уже убитого ургала. Люди стояли молча, глубоко потрясенные. Тщательно втирая щепотку земли в свои заскорузлые мозолистые ладони, гном рычал:
— Ну, теперь это осиное гнездо окончательно разворошили! Теперь не знать варденам ни мира, ни покоя. Вот проклятие! Барзул! И как же теперь быть? Он что-нибудь успел сказать тебе перед смертью?
Эрагон быстро глянул на Сапфиру и ответил:
— Да, успел. Но его слова подождут, пока не появится нужный человек. Только тогда я повторю их.
— Ясно. А куда подевалась Арья? Эрагон молча указал на вход в тоннель.
Орик снова выругался, сердито тряхнул головой, отошел в сторону и присел на корточки, намереваясь ждать вместе с Эрагоном.
Вскоре прибыл Джормундур с двенадцатью шеренгами по шесть полностью вооруженных воинов в каждой. Он жестом остановил свое войско, а сам пересек заваленную телами погибших площадку перед входом в тоннель и, опустившись на колени возле Аджихада, коснулся его плеча.
— Как могла судьба так жестоко обойтись с тобой, дружище? — тихо промолвил он. — Если бы эта чертова гора не была так велика, я бы поспел раньше и, возможно, ты сумел бы спастись. Да, страшную рану нанесли нам и как раз тогда, когда мы уже праздновали победу!
Эрагон, тоже стараясь говорить как можно тише, рассказал ему об исчезновении Двойников и Муртага и о том, куда отправилась Арья.
— Ее нельзя было отпускать туда одну! — воскликнул Джормундур и резко выпрямился. — Ну, теперь уж ничего не поделаешь. Ладно, здесь мы, конечно, выставим стражу, вот только не меньше часа пройдет, пока среди гномов отыщутся проводники, способные провести нас по этим тоннелям.
— Я могу возглавить поиски! — тут же вызвался Орик. Джормундур оглянулся и как-то странно посмотрел в сторону Тронжхайма.
— Нет, — ответил он гному. — Ты сейчас нужен Хротгару. Пойти придется кому-то другому. Прости, Эрагон, но все те, кто занимает сколько-нибудь ответственный пост, обязаны оставаться здесь до тех пор, пока не будет избран преемник Аджихада. Так что Арье придется самой о себе позаботиться. Впрочем, нам ее все равно уже не нагнать.
Эрагон кивнул, с тяжелым сердцем покоряясь неизбежному.
А Джормундур обвел взглядом собравшихся, удостоверился, что всем будет его слышно, и сказал:
— Аджихад погиб как настоящий воин! Посмотрите только: он сумел положить пятерых ургалов! А ведь любой менее мужественный человек не выдержал бы натиска и одного-единственного чудовища. Мы никогда не забудем его и похороним со всеми почестями! Будем надеяться, что душа его обретет покой на небесах. Поднимите же нашего вождя и его соратников на щиты и несите в Тронжхайм… Да не стесняйтесь, если кто-то увидит на глазах у вас слезы, ибо сегодня день столь великой печали, которую все мы будем помнить вечно. И я молю лишь об одном: пусть боги даруют нам милость и позволят вонзить наши острые клинки в тех тварей, что так подло убили нашего Аджихада!
Воины в едином порыве преклонили колена и обнажили головы, отдавая последнюю честь своему предводителю. Затем бережно возложили тело его на щиты, подняли и понесли. Многие вардены не скрывали слез, что текли по их бородатым лицам, но ни один из них не пошатнулся и не дал телу Аджихада соскользнуть на землю. Медленной торжественной поступью двинулись они в Тронжхайм, и в центре этой скорбной процессии шли Эрагон и Сапфира.

СОВЕТ СТАРЕЙШИН

Эрагон приподнялся и перекатился на край кровати, оглядывая комнату, освещенную тусклым мерцанием светильника, заботливо кем-то прикрытого, чтобы свет не бил ему в глаза. Потом сел и увидел, что Сапфира спит. Ее мускулистые бока ритмично вздымались и опадали в такт дыханию; мощные легкие с глухим храпом гнали воздух сквозь чешуйчатые ноздри. Эрагон невольно вспомнил, какие страшные языки пламени она теперь способна выдыхать во гневе, мгновенно испепеляя любого врага. Его поистине потрясло это зрелище, одновременно ужасающее и прекрасное, когда жаркое пламя, от которого плавится металл, вырывалось у нее из пасти, не нанося ни малейшего вреда ни ее бледно-желтым клыкам, ни языку. С тех пор как Сапфира впервые выдохнула огонь во время их схватки с Дурзой, нырнув прямо на них с вершины Тронжхайма, она невообразимо задрала нос, гордясь своей новой способностью, и пользовалась любым предлогом, чтобы лишний раз ее продемонстрировать.
Поскольку Исидар Митрим разбился вдребезги, им уже нельзя было оставаться над ним в «убежище драконов», и гномы предоставили им помещение в бывших караульных помещениях на самом нижнем уровне Тронжхайма. Помещение оказалось вполне просторным, хотя и с довольно низким потолком и потемневшими от времени стенами.
Стоило Эрагону вспомнить события минувшего дня, и волна горечи снова затопила его душу, а глаза наполнились слезами. Пришлось даже смахнуть их рукой. Арья выбралась из тоннеля лишь поздней ночью, усталая, со сбитыми до крови ногами. Несмотря на все ее усилия и магические чары, ургалам удалось от нее уйти.
— Я нашла вот это, — сказала она и вытащила пурпурную рубаху, принадлежавшую одному из Двойников, разорванную и окровавленную; затем — рубаху Муртага и обе его кожаные латные перчатки. — Вещи были разбросаны на краю черного провала, на дно которого не ведет ни один из тоннелей. Ургалы, видимо, унесли с собой все их оружие и доспехи, а тела сбросили в этот колодец. Я искала и Муртага, и Двойников, но ничего не обнаружила на дне провала, только тьму. — Она посмотрела Эрагону прямо в глаза. — Прости, но они исчезли и, видимо, мертвы.
И теперь в глубине души Эрагон неустанно оплакивал Муртага, все сильнее чувствуя горечь утраты и страх. И страх этот усугублялся тем, что за последние месяцы он довольно близко успел с ним «познакомиться».
На руку ему упала слеза, и, глядя на эту маленькую блестящую каплю, Эрагон решил попробовать отыскать бесследно исчезнувших Двойников и Муртага с помощью магического кристалла. Он понимал, что это отчаянная и почти безнадежная затея, но ему хотелось хотя бы убедиться в их гибели. Впрочем, он все же не до конца был уверен, что сможет обрести успех там, где это не удалось Арье, и хочет — даже если после этого у него и станет немного легче на душе, — хоть на мгновение увидеть искалеченное тело Муртага где-то на дне бездонной пропасти в недрах Фартхен Дура.
— Драумр копа! — прошептал он, и слезинка превратилась в крошечную каплю тьмы на серебристом пятне, ярко сиявшем у него на ладони. Внутри капли что-то мелькнуло — словно птица пролетела на фоне скрытой облаками луны, и… все исчезло.
К первой слезинке присоединилась вторая.
Эрагон судорожно вздохнул и откинулся назад, пытаясь успокоиться. Оправившись от нанесенной ему Дурзой страшной раны, он наконец осознал — хотя, возможно, и не до конца, — что до сих пор жив лишь благодаря чистому везению. «Столкнись я снова с шейдом, с раззаком или с самим Гальбаториксом, я должен быть сильнее их, если хочу победить». Он понимал, что Бром мог бы еще многому научить его, просто не успел. А теперь выбора не оставалось: нужные знания ему дадут только эльфы!
Дыхание Сапфиры участилось, она открыла глаза и широко зевнула.
«Доброе утро, маленький брат». «Доброе ли? — Он посмотрел вниз и оперся на руки, пробуя на ощупь матрас. — Оно ужасное, Сапфира! Муртаг и Аджихад погибли… Но почему же часовые в тоннелях не предупредили нас о появлении ургалов? Неужели ургалы шли за Аджихадом по пятам, никем не замеченные? Нет, Арья права: все это не имеет смысла». «Но мы, возможно, так никогда и не узнаем правды, — мягко сказала Сапфира. И встала, расправляя крылья и касаясь ими низкого потолка. — Для начала тебе надо поесть, а потом мы должны постараться выяснить, каковы дальнейшие планы варденов. Времени терять нельзя: новый предводитель может быть избран уже через несколько часов».
Эрагон понимал, что она права. Он вспомнил, как они вчера расстались с остальными: Орик опрометью бросился сообщать новости королю Хротгару; Джормундур и его люди понесли тело Аджихада туда, где оно будет покоиться до похорон, а Арья, стоя в сторонке, молча наблюдала за происходящим.
Эрагон быстро встал, опоясался мечом, взял лук и нагнулся, чтобы поднять валявшееся на полу седло Сноуфайра. И тут же острая боль пронзила всю верхнюю часть его туловища; он рухнул как подкошенный и, извиваясь, попытался достать рукой то место, что служило источником этой невыносимой боли. Ему казалось, будто его распиливают пополам. Сапфира заворчала, инстинктивно задрав хвост, словно собираясь с кем-то сражаться, и попыталась мысленно утешить его, но это ничуть не облегчило его боль.
Приступ длился, наверное, несколько минут. Когда стихли последние вспышки мучительной боли, Эрагон с трудом перевел дыхание. Лицо его было покрыто крупными каплями пота, даже волосы намокли; глаза щипало. Он осторожно завел руку за спину и коснулся верхней части свежего шрама. Шрам был горячим на ощупь, явно воспаленным и болезненным. Сапфира, опустив голову, коснулась носом его плеча.
«Ах, бедный малыш…»
«На этот раз действительно бедный», — мысленно сказал ей Эрагон, с трудом вставая на ноги.
Она поддержала его, пока он тряпицей вытирал пот с лица, а потом они осторожно двинулись к двери. Эрагон все время опирался о плечо драконихи.
«У тебя сил-то хватит?» — спросила Сапфира.
«Должно хватить. Нам, дракону и Всаднику, необходимо сказать свое слово насчет того, кто сменит Аджихада на посту предводителя варденов. Возможно, мы сумеем даже повлиять на результат выборов. Ты и сама понимаешь: сейчас наши позиции довольно сильны; мы пользуемся авторитетом среди варденов. В ином случае Двойники точно все подгребли бы под себя. Может, оно и хорошо, что колдуны пропали. Пожалуй, нам это даже на руку».
«Ну что ж, — сказала Сапфира, — я с тобой согласна. И все-таки пусть этот Дурза тысячу лет мучится за то, что он с тобой сделал!»
«А ты постарайся все время быть со мной рядом», — невпопад откликнулся Эрагон.
Вместе они прошли через весь Тронжхайм, и каждый встречный непременно останавливался и низко кланялся им, шепча «Аргетлам» или «Губитель Шейдов». Им порой почтительно кланялись даже гномы, хотя и не так часто. Эрагона потрясло мрачное, какое-то загнанное выражение на лицах людей, их темные траурные одежды. Многие женщины были в черном с головы до ног, даже лица закрыли черными кружевами.
Наконец они добрались до столовой; Эрагон принес из кухни полный поднос еды. Сапфира не сводила с него глаз, опасаясь повторения недавнего приступа. Несколько человек попытались подойти и заговорить с ним, но дракониха, чуть приподняв верхнюю губу, негромко рыкнула, и все испуганно кинулись врассыпную. Эрагон, сделав вид, что ничего не произошло, принялся за еду, тщетно пытаясь не думать о Муртаге. Наконец, не выдержав, он мысленно спросил Сапфиру:
«Как ты думаешь, кто сможет управлять варденами теперь, когда нет ни Аджихада, ни Двойников?»
Она колебалась:
«Вполне возможно, что Аджихад имел в виду тебя, если его последние слова рассматривать как благословение. Здесь тебе противостоять вряд ли кто-то сможет. Но мне кажется, это не самое мудрое решение. Я вижу, что на этом пути нас подстерегают одни неприятности».
«Я тоже так думаю, — согласился с ней Эрагон. — Да и Арья вряд ли одобрит подобное решение, а она может стать очень опасным врагом. Эльфы не могут лгать, пользуясь древним языком, но, когда они говорят по-нашему, этот запрет не действует. Арья, например, может заявить, что Аджихад никогда не произносил своих прощальных слов, если того потребуют ее собственные тайные цели. Нет, какой из меня руководитель… А насчет Джормундура что ты думаешь?»
«Аджихад называл его своей правой рукой. Но мы с тобой, к сожалению, очень мало знаем и о нем, и о других ближайших помощниках Аджихада. Мы здесь совсем недавно. Так что выводы делать нам придется, основываясь исключительно на поверхностных ощущениях и собственной проницательности».
Эрагон возил кусок рыбы по тарелке вокруг комка каких-то разваренных и размятых клубней.
«Не забудь Хротгара и гномов с их кланами, — сказал он. — Они в такой момент тоже тихо сидеть не будут. Если не считать Арьи, эльфы тут права слова не имеют, да и решение будет принято прежде, чем они успеют хотя бы весть получить о случившемся. А вот гномов нельзя сбрасывать со счетов, впрочем, они этого и не позволят. Хротгар благоволит варденам, но если ему будет противостоять значительное число кланов, он может дрогнуть и поддержать того, кто совершенно не годится на роль предводителя».
«Кого, например?»
«Да любого, кем легко управлять». — Эрагон отодвинул тарелку и, закрыв глаза, прислонился спиной к стене.
Оба довольно долго молчали, обдумывая названные варианты. Затем Сапфира сказала:
«Эрагон, тут кое-кто очень хочет говорить с тобой. Я никак не могу его отогнать».
Очнувшись от своих размышлений, Эрагон открыл глаза и, моргая от яркого света, увидел, что у их стола стоит какой-то бледнолицый юнец и смотрит на Сапфиру такими глазами, словно боится, что она вот-вот его съест.
— В чем дело? — дружелюбно спросил его Эрагон. Мальчик вздрогнул, вспыхнул и поклонился.
— О, Аргетлам! Тебя призывают на Совет Старейшин.
— Кто призывает?
Этот вопрос еще больше смутил парнишку.
— Совет… то есть люди, которых мы… вардены… выбрали, чтобы от нашего имени говорить с Аджихадом. Они были его доверенными лицами, советниками, и теперь хотят тебя видеть. Это большая честь! — Слабая улыбка мелькнула у него на лице.
— И ты должен отвести меня к ним? — Да.
Сапфира вопросительно посмотрела на Эрагона. Он пожал плечами и, оставив на столе недоеденный завтрак, жестом велел гонцу идти вперед, но тот все время оглядывался, не сводя с меча Заррока восхищенных глаз, потом, заметив взгляд Эрагона, смущенно потупился.
— Как тебя звать? — спросил Эрагон.
— Джарша, господин мой.
— Хорошее имя. Ты молодец, Джарша, и прекрасно выполнил данное тебе поручение.
Джарша просиял и быстрее зашагал вперед. Подойдя к толстенной каменной двери, он сильным толчком открыл ее, и перед ними предстало помещение округлой формы со сводчатым потолком небесно-голубого цвета, украшенным созвездиями из самоцветов. В центре стоял круглый мраморный стол с инкрустированным в столешнице символом Дургримст Ингеитум — молотом в окружении двенадцати звезд, означавших двенадцать основных кланов. За столом сидели Джормундур, затем двое незнакомых Эрагону мужчин — один худой и высокий, а второй низенький и широкоплечий; затем какая-то женщина с поджатыми губами и близко поставленными глазами. Эрагон заметил, что глаза у нее искусно подведены, а щеки сильно нарумянены. Далее расположилась вторая женщина с невероятно густыми седыми волосами, обрамлявшими лицо вполне почтенной женщины; однако в вырезе ее корсажа меж пышных грудей виднелась рукоять кинжала, спрятанного в ножны.
— Ты можешь идти, — сказал Джормундур Джарше.
Тот быстро поклонился и вышел.
Сознавая, что за ним наблюдают, Эрагон поздоровался, осмотрелся и сел с той стороны стола, где был целый ряд пустых кресел. Теперь, чтобы посмотреть на него, членам Совета приходилось дружно поворачиваться. Сапфира, нахохлившись, пристроилась у него за спиной; он чувствовал на затылке ее горячее дыхание.
Джормундур привстал и слегка поклонился Эрагону; затем снова сел и сказал:
— Спасибо, что пришел, несмотря на полученное увечье. Это Умерт. — И он указал на высокого мужчину. — А это Фалберд. — Он указал на широкоплечего здоровяка. — А вот это Сабра и Элессари.
Эрагон поклонился и спросил:
— А как же Двойники? Разве они не были членами вашего Совета?
Сабра, сердито тряхнув головой, громко постучала по столу длинным ногтем и отчеканила:
— Эти слизняки не имели к нам ни малейшего отношения! Они действовали исключительно во благо собственных интересов. Служить варденам? Зачем это им? Таким в нашем Совете не место!
Эрагон, даже сидя довольно далеко от нее, чувствовал запах ее духов, густой, маслянистый, — так пахнут умирающие, даже слегка подгнившие цветы. Он с трудом сдержал улыбку, когда это сравнение пришло ему на ум.
— Довольно. Мы собрались здесь не для того, чтобы обсуждать Двойников, — резко сказал Джормундур. — Мы попали в сложное положение, и разрешить создавшуюся проблему нужно как можно быстрее. Если мы сами не сможем выбрать преемника Аджихада, это сделает кто-то другой. Хротгар уже передал нам свои соболезнования и был в высшей степени учтив, но нет сомнений — и он строит определенные планы, пока мы тут заседаем. Нельзя также сбрасывать со счетов и колдунов из тайного общества Дю Врангр Гата с их магией. Да, они в большинстве своем оставались верны варденам, но невозможно предугадать, каковы будут их действия теперь даже при самом благоприятном раскладе. Именно поэтому, Эрагон, нам нужна твоя помощь — дабы обеспечить законность власти того, кто будет избран предводителем варденов вместо Аджихада.
Фалберд грузно поднялся, опираясь мясистыми руками о столешницу.
— Мы пятеро уже знаем, кого нам поддерживать, и полагаем, что наш выбор верен. Однако, — он поднял толстый палец, — прежде чем мы назовем тебе имя этого человека, ты должен дать нам слово чести, что в любом случае, согласишься ты с нами или нет, ни одно слово, сказанное здесь, не выйдет за пределы этой комнаты.
«Зачем им это?» — мысленно спросил Эрагон у Сапфиры.
«Не знаю. — Она сердито всхрапнула. — Вполне возможно, это ловушка. Однако условия этой игры тебе так или иначе придется принять. Но помни: меня они не просили клясться им ни в чем. И, если будет необходимо, я с полным правом смогу рассказать обо всем Арье. Очень глупо с их стороны — они забыли, что драконы умнее многих людей!»
Ее слова успокоили Эрагона, и он сказал:
— Хорошо, я даю вам слово. Итак, кого вы видите во главе варденов?
— Насуаду.
Это решение страшно удивило Эрагона; он задумался. Кандидатура Насуады ему даже в голову не приходила — ведь она так молода, всего на несколько лет старше его самого. Разумеется, никакой реальной причины не согласиться с выбором Совета Старейшин он не находил, но все же не понимал, почему эти люди хотят поставить во главе варденов именно дочь Аджихада? Что сулит им подобный выбор? Вспомнив советы Брома, Эрагон попытался рассмотреть эту проблему со всех сторон, понимая, впрочем, что времени на раздумья у него очень мало.
«Насуада обладает твердым характером, — тут же услышал он голос Сапфиры. — У нее точно стальной стержень внутри. В этом она очень похожа на отца».
«Возможно, но неужели они выбрали ее только по этой причине?»
Желая выиграть время, Эрагон спросил вслух:
— А почему бы тебе, Джормундур, не стать предводителем варденов? Аджихад называл тебя своей правой рукой. Разве это не означает, что именно ты должен теперь занять его место?
За столом послышался шум; члены Совета явно были в замешательстве. Сабра, выпрямившись, как штырь, нервно стиснула перед собой руки; Умерт и Фалберд мрачно переглядывались, а Элессари ласково улыбнулась Эрагону, и рукоять кинжала закачалась у нее на полной груди.
— Аджихад называл меня так в тех случаях, — Джормундур говорил медленно, старательно подбирая слова, — когда речь шла исключительно о делах военных. Кроме того, я член Совета Старейшин, а он обладает силой лишь в том случае, когда мы поддерживаем друг друга. Глупо и опасно кому-то одному из его членов подниматься надо всеми остальными. — После этих слов все явно вздохнули с облегчением, а Элессари даже похлопала Джормундура по руке.
«Ха! — мысленно воскликнула Сапфира. — Он бы с удовольствием взял власть в свои руки, если б сумел заставить остальных поддержать его. Ты только посмотри, как они на него смотрят! Он точно волк среди бараньего стада».
«Точнее, волк в стае шакалов», — откликнулся Эрагон, а вслух спросил:
— И вы считаете, что у Насуады достаточно опыта? Элессари налегла грудью на край столешницы, сильно и резко наклонившись вперед, и сказала:
— Я прожила в Фартхен Дуре уже семь лет, когда к нам присоединился Аджихад. На моих глазах Насуада из очаровательной девочки превратилась в ту молодую женщину, какой мы ее знаем теперь. Порой она, правда, все еще бывает немного легкомысленной, но роль предводительницы варденов ей вполне по плечу. Да и люди ее будут любить. И мы, — Элессари любовно погладила себя по груди, — всегда рядом; мы, конечно же, поможем ей в столь неспокойные времена. Она никогда не останется без подсказки, без доброго совета. Неопытность не должна стать для нее препятствием на пути к той власти, которая принадлежит ей по праву.
«Так им нужна марионетка!» — догадался Эрагон.
— Через два дня состоятся похороны Аджихада, — вступил в разговор Умерт. — Сразу же после этого мы собираемся назвать своим новым предводителем Насуаду. Сперва, конечно, нужно спросить у нее самой, но она наверняка согласится. Мы хотим, чтобы ты, Эрагон, присутствовал на церемонии ее назначения — тогда никто, даже Хротгар, не сможет это решение обжаловать! — и принес варденам клятву верности. Это вернет людям уверенность в своих силах, отчасти уничтоженное смертью Аджихада, и помешает тем, кто хотел бы внести раскол в наши ряды.
Клятва верности!
Сапфира тут же мысленно заметила:
«Обрати внимание: они хотят, чтобы ты принес клятву верности не Насуаде, а именно варденам!»
«Да, и хотят сами назначить ее на этот пост, а это будет означать, что их слово в данном случае решающее. Они могли бы попросить Арью или нас назвать ее имя, но тогда им пришлось бы признать, что мы как бы главнее их. Если же они объявят, что это решение было принято нами совместно, то не только достигнут превосходства над Насуадой, но и получат право командовать Всадником — благодаря данной мною клятве верности, — который публично поддержал Совет и Насуаду». Но вслух Эрагон продолжал задавать уклончивые вопросы, стараясь оттянуть время.
— А что будет, — спросил он, — если я не соглашусь с вашим предложением?
— Предложением? — переспросил Фалберд. Казалось, он был озадачен. — Ну, конечно же, ничего. Однако ты проявил бы неуважение ко всем, если б отказался присутствовать на церемонии избрания Насуады. Она может подумать, что герой битвы при Фартхен Дуре сознательно пренебрегает ею, а также, видимо, считает отныне служение варденам делом нестоящим. Вряд ли она будет способна пережить подобную обиду!
Вряд ли можно было высказаться яснее. Стараясь взять себя в руки, Эрагон незаметно стиснул рукоять меча; ему страшно хотелось вскочить и заорать во весь голос, что нет никакой необходимости силой принуждать его поддерживать варденов, что он и так полностью на их стороне. Но теперь получалось, что он же противится их воле, пытаясь избежать тех оков, которыми они хотят его сковать.
— Но раз вы полагаете, что мнение варденов обо мне столь высоко, — медленно промолвил он, — я, пожалуй, мог бы сказать, что наилучшим решением было бы мне, Всаднику, самому их и возглавить.
За столом воцарилась гнетущая тишина. Наконец Сабра решилась возразить.
— Это было бы далеко не самым мудрым решением, — тихо сказала она.
Эрагон молчал. Он судорожно искал выход из сложившейся ситуации.
«После смерти Аджихада, — услышал он голос Сапфиры, — видимо, уже невозможно то, чего придерживался он сам: оставаться независимым ото всех и всяческих группировок. Не стоит сердить варденов — особенно если после назначения Насуады ими станет командовать этот Совет. Нет, Эрагон, нам придется до определенной степени им потакать. И учти: они до той же степени действуют в целях самосохранения, что и мы».
«Но что еще они потребуют от нас, — спросил ее Эрагон, — когда мы окажемся в их власти? Станут ли они уважать договор варденов с эльфами? Пошлют ли нас в Эллесмеру учиться или же решат совсем иначе? Джормундур кажется мне человеком вполне достойным, а вот остальные члены Совета… не знаю…»
Сапфира слегка коснулась нижней челюстью его макушки.
«Согласись, по крайней мере, присутствовать на церемонии назначения Насуады; уж это-то, мне кажется, мы сделать обязаны. Что же до клятвы верности, то посмотрим, нельзя ли как-то ее избежать. Возможно, что-то еще успеет перемениться… А может, решение нам подскажет Арья».
И Эрагон, согласившись с нею, громко сказал:
— Хорошо, как вам будет угодно. Я готов присутствовать на церемонии назначения Насуады.
Джормундур вздохнул с облегчением:
— Вот и прекрасно! В таком случае нам осталось обсудить еще только один вопрос, и ты можешь быть свободен: одобрение кандидатуры Насуады. Нет причин откладывать решение этого вопроса, раз уж все мы собрались здесь. Я немедленно пошлю за Насуадой и за Арьей — нам необходимо получить также и одобрение эльфов, прежде чем объявить народу о принятом решении. Впрочем, вряд ли это вызовет какие-то трудности: Арья не может пойти против нашего Совета и тем более против тебя, Эрагон. Ей придется согласиться с нашими доводами.
— Погоди, — суровым тоном остановила Джормундура Элессари, и глаза ее блеснули сталью. — Скажи ты свое слово, Всадник! Принесешь ли ты клятву верности во время церемонии избрания?
— Да, ты, разумеется, должен это сделать, — сказал Фалберд. — Это же позор для варденов, если Всадник откажется поддержать их. Или мы не сможем обеспечить ему полную безопасность.
«Нет, до чего хитро они загнали меня в угол!» — мысленно воскликнул Эрагон.
«Они рисковали, но риск того стоил, — заметила Сапфира. — Боюсь, выбора теперь у тебя не осталось».
«Они не осмелятся причинить нам зло, если я откажусь!»
«Да, не осмелятся. Но горя они могут причинить нам предостаточно. И я не ради себя самой, а ради тебя самого предлагаю: соглашайся. Есть множество опасностей, от которых я не в силах защитить тебя, Эрагон. А если Гальбаторикс выступит против нас, то тебе понадобятся союзники, а не враги. Тем более среди варденов. Начиная войну с Империей, мы не можем позволить себе вступать в противоречия с варденами».
Выслушав ее, Эрагон сказал, обращаясь к Джормундуру:
— Хорошо, я принесу клятву верности.
Члены Совета, даже тощий Умерт, не стали скрывать своей радости, и Эрагон подумал:
«Они же боятся нас, Сапфира!»
«Они и должны нас бояться», — сердито буркнула она.
Джормундур кликнул Джаршу и велел ему немедленно разыскать и привести на Совет Насуаду и Арью. Разговор за столом совершенно увял, и вскоре воцарилась весьма неуютная тишина. Но Эрагон почти не обращал внимания на примолкших членов Совета, он мучительно искал выход из создавшегося положения, но пока не находил.
Наконец дверь отворилась, и все выжидающе повернулись к ней. Первой вошла Насуада — голова высоко поднята, взгляд совершенно спокоен. Она была в черном платье, расшитом нитками еще более густого черного цвета — темнее даже, чем ее кожа. Эту сплошную черноту нарушала лишь тонкая полоска королевского пурпура, протянувшаяся от плеча до бедра. Следом за Насуадой вошла Арья — легкой и грациозной кошачьей походкой; за ними маячил исполненный глубочайшего восхищения Джарша, которого тут же отпустили.
Джормундур лично усадил Насуаду на отведенное ей место. Эрагон поспешил сделать то же для Арьи, однако она не обратила внимания на услужливо отодвинутый им стул и осталась стоять на некотором расстоянии от стола.
«Сапфира, — попросил Эрагон, — ты уж сама расскажи Арье обо всем, что здесь произошло. По-моему, Совет и не подумает сообщать ей, как они вынудили меня дать все эти обещания».
— Арья! — Джормундур почтительно поклонился эльфийке и тут же полностью переключил все свое внимание на Насуаду. — Насуада, тебе, дочери Аджихада, приносит Совет Старейшин свои глубочайшие сожаления по поводу столь горькой утраты, затронувшей тебя более, чем любого из нас… хотя все мы скорбим с тобою вместе.
— Благодарю вас, — потупившись, прошептала Насуада. Сейчас она казалась такой юной, уязвимой и беззащитной, что Эрагону вдруг стало ее безумно жаль. Она была совсем не похожа в эту минуту на ту чрезвычайно энергичную молодую женщину, что заходила к ним с Сапфирой перед самой битвой.
— Хотя сейчас ты, безусловно, оплакиваешь отца и тебе нет дела ни до чего другого, — продолжал Джормундур, — принять одно важное решение все же придется, ибо этого требует насущная необходимость. Совет Старейшин не может руководить варденами, это ясно всем. Кто-то должен стать заменой твоему отцу, причем сразу же после похорон. Мы просим тебя занять этот пост, ведь он по праву принадлежит тебе как его наследнице. Да и все вардены, по-моему, ожидают, что теперь их возглавишь именно ты.
Глаза Насуады вспыхнули и тут же налились слезами, но она сдержалась и, низко наклонив голову, сказала достаточно твердо, хотя горечь утраты так и звенела в ее голосе:
— Я никогда не думала, что именно мне придется занять место моего отца. К тому же я, по-моему, слишком молода… И все же, если вы настаиваете, я исполню свой долг перед отцом и перед варденами… Я приму на себя эту святую обязанность.

ИСТИНА ПОЗНАЕТСЯ СРЕДИ ДРУЗЕЙ

На лицах членов Совета заиграли победоносные улыбки: Насуада поступила именно так, как они и хотели.
— Да, мы действительно настаиваем на этом, — подтвердил Джормундур, — причем ради твоего же собственного благополучия и благополучия всех варденов.
Все с готовностью его поддержали. Насуада с грустной улыбкой приняла их заверения в любви и преданности. А Эрагон успел заметить брошенный на него гневный взгляд Сабры, поскольку к общему хору он не присоединился.
Пока продолжался этот лицемерный обмен любезностями, Эрагон наблюдал за Арьей, ожидая, что она как-то проявит свою реакцию и на то, что успела сообщить ей Сапфира, и на заявление Насуады. Но лицо эльфийки оставалось по-прежнему спокойным и невозмутимым. Единственное, что несколько утешило Эрагона, это сообщение Сапфиры о том, что Арья хочет с ними поговорить после заседания Совета.
Эрагон не успел ей ответить: Фалберд, повернувшись к Арье, спросил, сочтут ли эльфы подобное решение приемлемым.
Она так долго и пристально смотрела на Фалберда, что тот под ее пронзительным взглядом стал извиваться как червяк; потом удивленно подняла бровь и сказала:
— Я не имею права говорить от имени нашей королевы, но лично я в данном решении не вижу ничего такого, что могло бы встретить ее возражения. И благословляю Насуаду, ибо это тяжкая ноша.
«Ну, еще бы! — сердито думал Эрагон. — Естественно, даже у Арьи нет возражений, хоть она теперь все уже знает. Нас всех просто в угол загнали!»
Слова Арьи явно порадовали членов Совета. Насуада поблагодарила ее и спросила Джормундура:
— Вы хотели еще что-то обсудить со мною? Я очень устала…
Джормундур покачал головой:
— Нет, нет. Мы все подготовим сами. Обещаю: до похорон никто тебя больше не потревожит.
— Спасибо. Но, раз мы все обсудили, вы, может быть, оставите меня? Мне нужно подумать, как отдать последние почести отцу, как служить варденам… Вы дали мне слишком богатую пищу для размышлений. — И Насуада выжидающе сплела тонкие пальцы на коленях, обтянутых темной тканью платья.
Умерт встрепенулся; судя по его виду, он хотел возразить против того, что юная «принцесса» отсылает прочь членов Совета Старейшин, но Фалберд жестом призвал его хранить молчание и покорно склонил перед Насуадой голову:
— Разумеется, как тебе будет угодно. Постарайся, оставшись в одиночестве, обрести хоть какое-то успокоение. Но если тебе понадобится помощь, мы всегда готовы служить тебе. — И, поманив за собой остальных, он быстро прошел мимо Арьи к двери.
— Эрагон, прошу тебя, останься, — вдруг сказала Насуада.
Озадаченный этим приглашением, Эрагон снова сел, не обращая внимания на встревоженные взгляды членов Совета. Фалберд даже помедлил в дверях, словно ему вдруг расхотелось уходить. Следом за ним, последней, вышла Арья. Прежде чем закрыть дверь, она посмотрела на Эрагона, и в глазах ее отчетливо читались беспокойство и сочувствие, которые прежде она столь успешно от него скрывала.
Насуада присела за стол чуть боком, отвернувшись от Эрагона и Сапфиры.
— Вот мы снова и встретились, Всадник, — сказала она. — Отчего ты не стал приветствовать меня вместе с остальными? Я тебя чем-то обидела?
— Нет, Насуада. Я просто не осмелился ничего сказать тебе — боялся показаться грубым или глупым. В нынешних обстоятельствах не стоит делать чересчур поспешных заявлений, а потому… — Эрагон умолк. Ему вдруг стало страшно при мысли о том, что их могут подслушать. Совершив над собой определенное усилие, он обратился к магии и нараспев произнес: — Атра нозу вайзе вардо фра элд хорнья… — что примерно означало: «Да защитят нас чары от излишне любопытных ушей». — Прости, но теперь я уверен, что можно говорить без опаски, ибо нас не сможет подслушать ни человек, ни гном, ни эльф.
Лицо Насуады несколько смягчилось.
— Спасибо, Эрагон! — воскликнула она. — Ты даже не представляешь, сколь ценен твой дар! — Теперь голос ее звучал куда более уверенно.
За спиной Эрагона шевельнулась Сапфира. Дракониха встала, осторожно обошла вокруг стола и остановилась перед Насуадой, опустив голову так, что один ее сапфировый глаз уставился прямо в черные очи Насуады. С минуту Сапфира неотрывно смотрела на девушку, потом тихонько всхрапнула, выпрямилась и велела Эрагону:
«Скажи ей, что и я печалюсь из-за постигшей ее утраты и очень ей сочувствую. А еще скажи: пусть ее сила станет силой всех варденов, когда она наденет плащ Аджихада! Ее подданным нужна будет твердая рука».
Эрагон повторил ее слова Насуаде и прибавил:

1 Следующая страница


Эрагон. Возвращение 2

— Аджихад был великим человеком! Его имя будут помнить вечно… А сейчас мне нужно кое в чем тебе признаться: перед смертью он приказал мне любой ценой не допустить раскола в рядах варденов. Это были его последние слова. Их слышала также и Арья.
Я хотел сохранить все в тайне из-за возникших сложностей, но ты, по-моему, имеешь право это знать. Я не уверен, что именно имел в виду Аджихад и чего именно он хотел от меня, но одно я знаю твердо: я всегда останусь на стороне варденов и буду изо всех сил защищать их. Я хотел, чтобы ты это поняла и знала: у меня нет ни малейшего желания самому командовать варденами.
Насуада горько рассмеялась:
— Так ведь и я вряд ли буду сама ими командовать, ты же должен понимать это! — Вся ее сдержанность куда-то исчезла, но остались самообладание и решимость. — Я знаю, почему ты оказался здесь раньше меня, и догадалась, чего добиваются члены Совета. Неужели ты думаешь, что за столько лет, пока я была рядом с отцом, мы с ним ни разу не обсуждали подобной возможности? Члены Совета ведут себя именно так, как я и ожидала. Зато теперь для меня все ясно, и я с чистой душой могу принять на себя командование варденами.
— Значит, ты не позволишь им сделать из тебя марионетку?
— Не имею ни малейшего желания! Но ты больше никому не говори о последних словах Аджихада. Глупо делать это предметом досужих обсуждений; к тому же люди могут воспринять его слова как пожелание того, чтобы ты заменил его на посту руководителя варденов; а это, безусловно, подорвет мой авторитет и внесет смуту в их ряды. Он сказал то, что тревожило его больше всего; он хотел во что бы то ни стало защитить своих подданных. Я бы сделала то же самое. Мой отец… — Голос ее дрогнул, но она быстро взяла себя в руки. — Я готова жизнь положить ради дела отца. И я хотела бы, чтоб ты это понял как Всадник. Все планы Аджихада, все его стратегические цели — все это теперь мое. И я постараюсь не подвести его! Империя непременно потерпит крах! И Гальбаторикс будет низвергнут!
Насуада умолкла. Эрагон заметил, что по щеке ее медленно ползет слеза. Он понимал, сколь сложным оказалось то положение, в которое она попала, и восхищался силой ее духа и воли, которых не сумел разглядеть раньше.
— А какую роль ты хочешь отвести мне, Насуада? Что мне делать среди твоего войска?
Она посмотрела ему прямо в глаза:
— Ты можешь делать, что тебе будет угодно. Члены Совета — просто глупцы, если думают, что смогут управлять тобой. Для варденов и гномов — ты настоящий герой, и даже эльфы поклонятся тебе, узнав о твоей победе над Дурзой. Даже если ты вдруг решишь пойти против Совета или против меня, мы будем вынуждены уступить, ибо народ всей душой поддержит именно тебя. И в данный момент именно ты обладаешь самой большой властью над варденами. Впрочем, если ты действительно согласен с моим назначением, то могу тебя заверить: я ни на шаг не отступлю от планов своего отца, так что тебе придется вместе с Арьей отправиться к эльфам и завершить там свое обучение, а потом вернуться к нам.
«Почему она со мной так откровенна? — мысленно вопрошал Эрагон. — Если она права, то зачем же мы согласились с требованиями Совета?»
Сапфира ответила не сразу.
«Так или иначе, — сказала она, — теперь уже слишком поздно. Ты уже дал свое согласие. А Насуада говорит с тобой откровенно просто потому, что твоя магия наконец-то избавила ее от любопытных ушей. Ну, и еще потому, что она надеется отвоевать нашу преданность у Совета».
И Эрагон вдруг решился, но сперва все же спросил Сапфиру, можно ли полностью доверять Насуаде.
«Да, — мгновенно ответила дракониха. — Она говорила совершенно искренне».
Эрагон сказал ей, что собирается сделать. Сапфира одобрительно кивнула, и он, вытащив Заррок из ножен, медленно подошел к Насуаде. Он успел заметить, как в глазах ее промелькнул страх, взгляд невольно метнулся к двери, а рука, скользнув в складки платья, стиснула какое-то невидимое оружие. Остановившись прямо перед нею, Эрагон преклонил колено и положил Заррок плоскостью острия на вытянутые руки.
— Насуада! Мы с Сапфирой здесь недавно, но успели за это время проникнуться глубочайшим уважением к Аджихаду. И теперь нам кажется, ты будешь ему достойной заменой. Ты сражалась с нами вместе и не отступила, когда другие бежали с поля боя. Кстати, я ни разу не видел среди сражавшихся тех двух женщин, что входят в Совет. Кроме того, ты никогда не относилась к нам подозрительно, всегда была честной и искренней, и мы с Сапфирой решили: я, Всадник Эрагон, предлагаю тебе свой клинок, свою верность и преданность.
Эрагон произнес это торжественное обещание с чувством окончательной победы, но твердо знал, что ни за что не сумел бы изречь подобных слов перед битвой при Фартхен Дуре. Теперь же у него перед глазами стояли убитые и раненые в том бою. Теперь война с Империей стала не только его, Эрагона, личным делом. В ней участвовали все вардены, и он обязан был помочь им и всем тем, кто страдал под тягостной властью Гальбаторикса. И свержению этой власти — сколько бы времени на это ни потребовалось — он решил посвятить всю свою жизнь до конца.
И все же он страшно рисковал, принеся клятву верности Насуаде. Совет возражать не посмеет: ведь Эрагон пообещал принести клятву верности новому, выбранному ими предводителю варденов. Но хватит ли у Насуады сил и умения выполнить свои обещания? «Что ж, лучше дать клятву честному глупцу, чем лживому мудрецу», — решил Эрагон.
А Насуада между тем молчала. В глазах ее застыло удивление. Потом она решительно сжала в руке рукоять Заррока, приподняла его — не сводя глаз с алого лезвия меча — и коснулась острием головы Эрагона.
— Я с благодарностью и уважением принимаю твою клятву верности, Всадник, — торжественно промолвила она, — как и ты примешь всю ответственность, связанную с этой клятвой. Встань же и как мой вассал прими от меня свой меч.
Эрагон встал, принял из ее рук меч и сказал:
— Теперь я могу честно тебе признаться: Совет заставил меня согласиться присягнуть на верность варденам — а точнее, членам Совета — во время церемонии назначения тебя на пост, принадлежавший твоему отцу. То, что я сейчас сделал — единственный способ для нас с Сапфирой перехитрить их.
Насуада с искренним наслаждением рассмеялась:
— Ах вот как? Ты, я вижу, уже научился играть в наши игры! Отлично! Но, в таком случае, не согласишься ли ты как мой самый первый и пока что единственный вассал еще разок принести мне клятву верности — только на этот раз прилюдно?
— Разумеется, смогу.
— Хорошо. И пусть члены уважаемого Совета на это полюбуются. А теперь прошу: оставь меня и постарайся до похорон не тревожить. Мне нужно многое обдумать и подготовиться к похоронам… Помни, Эрагон: договор, который мы с тобой только что заключили, возлагает на нас обоих одинаковые обязательства, и я должна отвечать перед тобой за свои действия точно так же, как и ты обязан служить мне. Не нанеси же урона моей чести, как и я не нанесу урона твоей!
Насуада помолчала, заглянула Эрагону в глаза и прибавила гораздо более ласково и мягко:
— Прими и ты мои соболезнования. Я ведь понимаю, что и другие, а не только я одна, имеют причины печалиться. В этом бою я потеряла отца, а ты — друга. Мне очень нравился Муртаг, и я страшно огорчена его исчезновением… А теперь прощай, Эрагон.
Эрагон поклонился ей и вышел, чувствуя во рту противную горечь, а в горле — комок. Коридор, где они с Сапфирой очутились, был совершенно пуст, в обе стороны тянулись бесконечные серые стены. Эрагон остановился, упер руки в бока, набрал полную грудь воздуха и с силой выдохнул. День еще только начинался, а он уже чувствовал себя страшно усталым — слишком много событий обрушилось на него за эти часы.
Сапфира, подтолкнув его носом, безмолвно сказала: «Сюда» — и без лишних слов повела его по коридору куда-то вправо. Ее сверкающие когти цокали по каменному полу.
Эрагон хмуро следовал за нею.
«Куда мы идем?»
Ответа не последовало.
«Сапфира, ответь, пожалуйста».
Она только хвостом дернула. Эрагон не стал ждать, когда она соизволит заговорить, и сменил тему:
«Понимаешь, все в нашей жизни теперь действительно будет иначе! Хотя порой мне кажется, что новый день способен принести лишь горе, печаль и новые кровопролития».
«Все не так плохо, — возразила Сапфира. — Мы одержали великую победу. Ее следует праздновать, а не оплакивать».
«Вот только любая радость гаснет, стоит столкнуться с подобной мышиной возней!»
Сапфира сердито фыркнула. Тонкий язык пламени метнулся, осветив ее ноздри и осыпав плечо Эрагона искрами. Он так и взвился, прикусив язык, чтобы удержать рвущиеся изо рта проклятия.
«Тихо, тихо», — сказала Сапфира, качая головой и стараясь развеять поваливший от одежды дым.
«Ничего себе «тихо»! Ты же мне чуть бок не поджарила!»
«Я сама не ожидала. Я все время забываю, что пламя может вырваться непроизвольно. Представь себе, что каждый раз, стоит тебе шевельнуть рукой, в землю ударяет молния. И так легко, сделав лишь одно неосторожное движение, что-нибудь уничтожить».
«Ну да… наверное… Ты уж прости, что я так рассердился. Больно все-таки».
Сапфира подмигнула ему, слегка прищелкнув жестким шипастым веком.
«Ничего. И ты меня извини, я ведь не хотела. Мне просто стало смешно: ведь даже Насуада не сможет заставить нас что-либо сделать».
«Но ведь я поклялся, я дал ей слово Всадника!»
«Возможно. Но если мне придется это слово нарушить во имя твоей же безопасности, я колебаться не стану. И бремя вины перед Насуадой вынесу легко. Я неразрывно связана с тобой, и только поэтому твоя клятва верности Насуаде затрагивает и мою честь, но сама я этой клятвой не связана. Если придется, я тебя даже выкраду. Тогда уж точно никто не поставит тебе в вину нарушение данного слова!»
«Нет уж, Сапфира, до этого дело доводить не стоит. Если мы начнем пользоваться подобными уловками, то Насуада запросто власть потеряет, а вардены утратят свое единство».
Наконец Сапфира остановилась и распахнула резные двери библиотеки Тронжхайма. Огромное помещение казалось совершенно пустым, хотя за аккуратными шкафами и изящными колоннами запросто мог бы скрыться целый отряд. Из светильников лился мягкий свет; всюду виднелись корешки книг и свитки; в уютных нишах стояли мраморные столы и удобные кресла.
Сапфира, извиваясь всем телом, ловко пробиралась между шкафами и стеллажами, ведя его к одной из таких ниш. Там сидела Арья. Эрагон остановился, глядя на нее. Он никогда еще не видел ее в таком возбуждении, хотя это и проявлялось, пожалуй, лишь в некоторой скованности движений и в том, как судорожно сжимала ее рука рукоять меча с изящным перекрестьем гарды.
Эрагон присел у стола напротив нее. Сапфира устроилась между ними, не сводя с обоих проницательного взгляда.
— Что же ты натворил?! — В голосе Арьи звучала неожиданная враждебность.
— А что такого?
Она резко вскинула голову.
— Что ты пообещал варденам? Что ты натворил? Эрагон был потрясен; он видел, что Арья вот-вот потеряет контроль над собой. Ему даже стало немного не по себе.
— Мы сделали то единственное, что могли сделать в подобной ситуации, — сказал он, стараясь держать себя в руках. — Я не слишком хорошо знаком с обычаями эльфов и готов принести свои извинения, если мы чем-то тебя расстроили. Но сердиться на нас у тебя нет причин.
— Глупец! Что ты знаешь обо мне? Я провела здесь семьдесят лет в качестве посланницы нашей королевы. Пятнадцать лет из этих семидесяти я охраняла яйцо Сапфиры, носила его то к варденам, то к эльфам. За эти годы я столько сил положила на то, чтобы у варденов были мудрые и сильные вожди, способные противостоять Гальбаториксу и уважать желания тех, кто им помогает. Бром очень помог мне. Благодаря ему мы подписали договор насчет нового Всадника — тебя. Аджихад нес за тебя ответственность и явно испытывал к тебе симпатию, но по-прежнему старался не нарушать создавшегося равновесия сил. А теперь ты взял и перешел на сторону Совета — не знаю уж, по своей воле или нет, — чтобы вместе с ним управлять действиями Насуады! Чтобы подчинить ее себе! Ты же превратил в ничто работу всей моей жизни! Что же ты натворил?!
Эрагон, видя ее отчаяние, мигом утратил всю свою заносчивость. Коротко и ясно он объяснил, почему согласился с требованиями Совета и как они с Сапфирой договорились перехитрить их.
Когда он умолк, Арья тоже некоторое время молчала, потом обронила:
— Значит, так?..
— Значит, так.
«Семьдесят лет! Ничего себе!» Эрагон знал, что эльфы живут необычайно долго, но ему и в голову не приходило, что Арья может оказаться такой… старой! Ведь на вид ей можно было дать лет двадцать или чуть больше. Единственное, что, пожалуй, выдавало ее истинный возраст, это изумрудные глаза на совершенно гладком, лишенном морщин лице: глаза глубокие, все понимающие и чаще всего мрачные.
Арья откинулась назад, не сводя с него глаз.
— Ты занял не совсем ту позицию, какую мне хотелось бы, но это все же лучше, чем я думала, — призналась она. — Прости, я вела себя отвратительно, невежливо…
И ты, Сапфира, тоже прости… Ведь на самом деле вы поняли куда больше, чем мне казалось. И эльфы наверняка согласятся с твоим компромиссным решением, но ты никогда не должен забывать о своем долге перед нами. Все-таки это мы спасли яйцо Сапфиры. Без наших усилий никаких Всадников больше вообще бы не появилось.
— Я знаю это. И мой долг выжжен в моей крови и на моей ладони, — сказал Эрагон. Они снова помолчали. Он судорожно выискивал какую-нибудь новую тему для разговора, мечтая продолжить беседу и узнать об Арье еще что-нибудь. — Ты, значит, давно не была на родине? Ты, наверное, тоскуешь по Эллесмере? Или ты жила в другом городе?
— Нет, мой родной дом — Эллесмера. — Арья смотрела куда-то мимо него. — Но я не жила там с тех пор, как получила приказ отправиться к варденам. Тогда стены и окна нашего дома были увиты первыми весенними цветами… А те мимолетные мгновения, когда я возвращалась туда… О, по нашим меркам, они так коротки, не длиннее снов!
И Эрагону снова показалось, что от нее исходит острый запах сосновой хвои — точно кто-то нечаянно сломал ветку и раздавил ее. Этот аромат, казалось, открывал его чувства, освежал мысли, все его существо тянулось к ней…
— Как это, должно быть, тяжело — жить среди гномов и людей в Фартхен Дуре, где нет никого из твоих сородичей, — сочувственно сказал он.
Она лукаво посмотрела на него, склонив голову набок:
— Ты так говоришь о людях, словно сам не человек.
— Возможно… Возможно, я и впрямь нечто другое — некая смесь двух рас. Или даже трех. Ведь Сапфира живет во мне точно так же, как и я в ней. Мы разделяем одни и те же чувства, ощущения, мысли. Порой мне кажется, что мы не два отдельных существа, а одно.
Сапфира закивала в знак согласия столь энергично, что чуть не разнесла огромной головой мраморный столик.
— Так и должно быть, — сказала Арья. — Вас связывает древний и обладающий великой силой договор. Ты даже вообразить себе не можешь, какова его власть, ибо еще не до конца понял, что значит быть Всадником. Ведь твое обучение не закончено. Но это все придет. Ты отправишься в Эллесмеру, продолжишь свои занятия. Но не сразу. Сперва состоятся похороны. И пусть звезды хранят тебя!
С этими словами Арья встала и вдруг исчезла, скользнув куда-то в затененные глубины библиотеки. Эрагон даже глазами захлопал.
«Это только со мной сегодня что-то не так или со всеми? Вот и Арья то сердилась на меня, то вдруг принялась благословлять…»
«Все в этом мире будет «не так» до тех пор, пока не восстановится нормальный ход вещей, Эрагон», — откликнулась Сапфира.

РОРАН

Роран с трудом поднимался на холм. Он остановился и, щурясь, посмотрел на солнце сквозь пряди спутанных волос, падавших на глаза. До захода солнца оставалось еще часов пять. Вряд ли он сможет пробыть тут долго. Вздохнув, Роран двинулся дальше вдоль ряда вязов, утопавших в нескошенной траве.
Он впервые пришел на ферму с того дня, как они с Хорстом и еще шестеро мужчин из Карвахолла пытались спасти все сколько-нибудь стоящее, вытаскивая вещи из разрушенного дома и сгоревшего амбара. Целых пять месяцев он не мог решиться вновь увидеть эти места.
На вершине холма Роран остановился, скрестив руки на груди, и долго смотрел на развалины дома, в котором прошло его детство. Один угол дома еще держался, осыпающийся и обгоревший, но остальные стены рухнули и уже успели зарасти сорной травой. От амбара, похоже, и следов почти не осталось. Те несколько акров земли, которые им удавалось возделывать каждый год, заросли одуванчиками, сурепкой и пыреем. Кое-где, правда, виднелись листья случайно выжившей свеклы или турнепса. За фермой среди густых деревьев по-прежнему пряталась река Анора.
Роран сжал кулаки, желваки заиграли у него на щеках. С трудом подавив приступ бешеного гнева и опустошающей душу тоски, он еще долго стоял на холме, словно врастая в эту землю корнями. Его била дрожь, в голове крутились мрачные мысли. Не только его прошлая жизнь была связана с этой фермой, но и его будущее. На нее он возлагал все свои надежды. Его отец, Гэрроу, как-то сказал: «Земля — штука особенная. Если о ней позаботиться, то и она станет заботиться о тебе. Разве есть еще что-либо подобное на свете?» Роран хорошо запомнил эти слова и всегда старался бережно относиться к земле, пока к нему в Теринсфорд не явился Балдор и тихим голосом не рассказал ему, что случилось с фермой и с его отцом.
Роран даже застонал — такой болью отозвались в душе эти воспоминания, потом резко повернулся и решительно зашагал обратно к дороге. В тот день он испытал страшное потрясение: в мгновение ока его лишили всех тех, кого он любил, и он до сих пор не мог оправиться от этого удара, разом переменившего все его устремления и поступки.
Теперь Роран куда чаще задумывался о жизни, о будущем, и порой ему казалось, что прежде разум его был опутан некими узами, которые вдруг лопнули. Иногда ему в голову приходили такие идеи, которые раньше показались бы совершенно невообразимыми. Например, мысль о том, что он может и не быть фермером, или мысль о той высшей справедливости, которую часто воспевают в старинных преданиях, но в реальной жизни удается встретить крайне редко. Порой Роран был настолько поглощен подобными размышлениями, что с трудом мог подняться утром после бессонной ночи, чувствуя себя как бы придавленным их весом и значимостью.
Выйдя на дорогу, он решительно повернул на север, к Карвахоллу. На остроконечных вершинах гор все еще лежал снег, хотя в долине Паланкар уже недели две зеленела молодая травка. В небесах медленно плыло одинокое серое облако, направляясь к горам.
Роран провел рукой по подбородку, чувствуя ладонью отросшую щетину. «А все этот Эрагон — Эрагон и его чертово любопытство! Ведь это он притащил домой из Спайна тот камень!» Рорану понадобилось несколько недель, чтобы прийти к такому выводу, когда он выслушал все рассказы о том, что случилось на ферме, и заставил Гертруду, местную целительницу, вслух читать и перечитывать письмо, оставленное ему Бромом. Никакого иного объяснения случившемуся Роран не находил. Чем бы ни был тот камень, но именно он привлек в селение чужаков! Вот потому-то Роран и винил Эрагона в смерти Гэрроу, хотя, если честно, не слишком на него сердился, понимая, что Эрагон никому не хотел причинять зла. Нет, больше всего бесило Рорана то, что Эрагон даже не похоронил Гэрроу, а сбежал из долины Паланкар, забыв о своих священных обязанностях! Все бросил и отправился со старым сказителем Бромом в какое-то дурацкое путешествие! Неужели ему настолько безразличны те, кого он оставил дома? Или, может, он сбежал, потому что чувствовал себя виноватым? Или боялся чего-то? Или это Бром заморочил ему голову своими историями о приключениях? «Господи, — думал Роран, — да с какой стати он вообще стал слушать подобные глупости, когда с Гэрроу случилось такое? И теперь я не знаю даже, жив мой брат или умер».
Роран нахмурился, расправил плечи и постарался взять себя в руки. А это письмо Брома… Да ему, Рорану, никогда в жизни не приходилось слышать столько странных и грозных намеков! Единственное, что он действительно смог уяснить из этого письма — это настойчивый совет всячески избегать встречи с теми чужаками. Но избегать любых чужаков для жителей Карвахолла было, вообще говоря, делом самым естественным. «Да этот старик просто спятил!» — сердился Роран.
Что-то мелькнуло в кустах, и Роран, обернувшись, успел заметить с дюжину оленей, в том числе и совсем молодого еще самца с небольшими мягкими рожками; олени тут же исчезли в лесу, но Роран на всякий случай приметил место, чтобы назавтра легко его отыскать. Он жил сейчас у Хорста и очень гордился тем, что может вполне прилично обеспечить себя охотой, ведь раньше он, в отличие от Эрагона, особыми успехами в этом похвастаться не мог.
На ходу Роран пытался привести свои мысли в порядок. После смерти Гэрроу ему пришлось оставить работу на мельнице Демптона в Теринсфорде и вернуться в Карвахолл. Хорст согласился приютить его и взял помощником к себе на кузню. Неожиданно обрушившаяся беда заставила Рорана пока отложить все мысли о будущем, но два дня назад он все же пришел к определенным выводам о том, как ему следует действовать в дальнейшем.
Главной его мечтой по-прежнему был брак с Катриной, дочерью мясника Слоана. И в Теринсфорд он тогда отправился, чтобы денег заработать на свадьбу и на первые годы совместной жизни. Но теперь, когда он лишился фермы, а денег так заработать и не успел, он никак не мог, будучи в здравом уме, просить у Слоана руки Катрины. Да ему этого просто гордость не позволила бы! Впрочем, он хорошо понимал: и сам Слоан вряд ли пустит на порог такого «богатого» жениха. Даже если бы все складывалось так, как он когда-то задумал, убедить Слоана отдать за него Катрину было бы очень трудно — с мясником они всегда не слишком-то ладили. А жениться на Катрине без согласия ее отца Роран не хотел, ибо тогда они с Катриной настроили бы против себя всю деревню: в Карвахолле не любили, когда нарушались незыблемые традиции. Кроме того, это грозило началом настоящей войны со Слоаном.
Обдумав сложившуюся ситуацию, Роран пришел к выводу, что единственный возможный выход для него — это отстроить ферму заново, даже если придется в одиночку возводить и дом, и амбар. Тяжело, конечно, все начинать с нуля, зато, как только ему удастся снова встать на ноги, он сможет прийти к Слоану с гордо поднятой головой. Но это, конечно, не раньше следующей весны. От этих невеселых мыслей Роран опять помрачнел.
Впрочем, он знал, что Катрина будет ждать его. По крайней мере, пока.
Погруженный в свои мысли, Роран шел неторопливым размеренным шагом и до Карвахолла добрался лишь к вечеру. Между домами виднелось развешанное на просушку белье; с полей, где зеленела озимая пшеница, тянулись в деревню вереницы людей. А вдали, за деревней, сверкали в лучах заходящего солнца водопады Игвальды, где вода стеной падала со скал в реку Анору. Все здесь было таким родным и привычным, что у Рорана потеплело на душе.
Свернув с главной дороги, он по тропе поднялся на пригорок, где стоял дом Хорста, окнами смотревший на Спайн. Войдя в приветливо распахнутую дверь, Роран сразу прошел на кухню, откуда доносились оживленные голоса.
Хорст в расстегнутой рубахе с закатанными рукавами сидел за прочным грубоватым столом, опираясь о него локтями. Его жена, Илейн, стояла рядом; с ее лица не сходила легкая улыбка затаенной радости: Илейн была на пятом месяце беременности. Их сыновья Олбрих и Балдор сидели напротив, и Роран успел услышать конец фразы, сказанной Олбрихом:
— … Я еще и из кузни выйти не успел! Тэйн клянется, что видел меня, а мне еще через всю деревню нужно было пройти.
— Что случилось? — спросил Роран, сбрасывая заплечный мешок.
Илейн и Хорст переглянулись.
— Нет уж, сперва я тебя покормлю! — решительно сказала Илейн, ставя перед ним хлеб и тарелку с уже остывшим рагу. Она заботливо заглянула ему в глаза, словно желая что-то там прочесть, и спросила: — Ну, как там?
Роран пожал плечами.
— Все деревянные постройки, что не успели сгореть, почти полностью сгнили — в общем, использовать ничего нельзя. Колодец, правда, полон, хоть это хорошо. Но мне придется как можно скорее рубить лес и строить дом, если к посевной я хочу иметь крышу над головой. А теперь вы рассказывайте, что тут опять стряслось.
— Ха! — воскликнул Хорст. — Да уж, тут много чего стряслось! У Тэйна коса куда-то пропала, так он считает, что это Олбрих ее стащил.
— Он ее, небось, сам в траву где-нибудь положил да и забыл, — фыркнул Олбрих.
— А что, вполне возможно, — усмехнулся Хорст. Роран с наслаждением впился зубами в свежий хлеб и пробормотал:
— Да и какой ему смысл тебя-то винить? Уж косу-то ты себе запросто можешь выковать.
— Это точно, — кивнул Олбрих. — Только Тэйн вместо того, чтобы поискать свою косу, начал вопить, что видел, как кто-то уходил с его поля, и вроде бы это был я, а раз в деревне больше похожих на меня людей нет, то получается, что это я у него косу украл!
Чистая правда, подумал Роран: в деревне действительно не сыщешь другого такого парня. Олбрих унаследовал от отца могучую стать, а от матери — светлые волосы, и все вместе делало его совершенно непохожим на прочих жителей Карвахолла, по большей части темноволосых и не слишком крупных. Кстати, даже Балдор был темноволосым и значительно мельче и слабее брата.
— Я уверен, что коса найдется, — тихо сказал Балдор. — А ты постарайся не очень сердиться, пока она еще не нашлась.
— Тебе легко говорить!
Роран, сжевав кусок свежего хлеба, принялся за рагу.
— Я тебе завтра зачем-нибудь нужен? — спросил он
Хорста.
— Не особенно. Мне придется с тележкой Квимби возиться. Проклятая рама никак выпрямляться не желает!
Роран кивнул, явно довольный:
— Хорошо, тогда я завтра на целый день уйду. Поохотиться хочу. Я в долине приметил стадо оленей, и, похоже, вполне упитанных. Во всяком случае, ребра у них не торчали.
— А мне с тобой можно? — встрепенулся Балдор.
— Конечно. Прямо на рассвете и выйдем.
Поев, Роран тщательно вымылся, переоделся и вышел пройтись. Ему хотелось привести мысли в порядок. Он лениво брел к центральной площади, когда его внимание привлек громкий гул голосов, доносившийся из таверны «Семь снопов». Заинтересованный, он свернул туда, и глазам его предстало странное зрелище. На крыльце сидел мужчина средних лет, одетый в куртку, сшитую из кусочков кожи разного цвета. Рядом с ним лежал заплечный мешок, из которого торчали приспособления, какими обычно пользуются охотники-трапперы. Местных собралось несколько десятков; все внимательно слушали незнакомца, а тот, возбужденно жестикулируя, рассказывал:
— … Так что, придя в Теринсфорд, я первым делом отправился к тому человеку, Нилу. Хороший человек, порядочный. Я ему всю весну и лето в поле помогал.
Роран знал, что трапперы часто проводят всю зиму далеко в горах, а весной возвращаются, продают добытые шкурки дубильщикам вроде Гедрика, а потом обычно нанимаются на работу к кому-нибудь из фермеров. Поскольку Карвахолл — самое северное селение у подножия Спайна, то через него всегда проходит немало трапперов, именно поэтому там имелись и своя таверна, и свой кузнец, и свой дубильщик кож.
— В общем, выпил я несколько кружек пивка — надо ж смочить горло после того, как я, можно сказать, за полгода ни с кем и словом не обмолвился, хоть и богохульствовал, каюсь, когда мне не удавалось медведя затравить, — да и пришел к Нилу. У меня еще и пена пивная на бороде высохнуть не успела, а я уже принялся у него выспрашивать, что да как, каковы новости об Империи и о нашем «дорогом» правителе — чтоб он от гангрены сгнил, чтоб его, проклятого, скосоротило! — кто тут без меня родился да кто умер, кто без вести пропал, я ведь тут многих хорошо знаю, и тут Нил — представляете? — наклоняется ко мне, а сам такой серьезный и улыбаться совсем перестал, и говорит: слух, мол, идет от самой Драс-Леоны и Гиллида, будто творится там что-то странное, да и не только там, а по всей Алагейзии. Вроде бы ургалы совсем исчезли из тех мест, где много людей проживает. И слава богу, конечно, но никто не может сказать, ни почему это произошло, ни куда они ушли. Торговля в Империи наполовину прекратилась из-за бандитских налетов, и, насколько я понял, это не простые грабители, потому что банды эти уж больно хорошо организованы и многочисленны. Да и товары они не себе забирают, а просто сжигают или портят. Но и это еще не все, клянусь усами любимой бабушки! — Охотник покачал головой, сделал добрый глоток вина из бурдюка и продолжил: — Говорят, в северных краях какой-то шейд появился. Его видели близ леса Дю Вельденварден и неподалеку от Гиллида. Говорят, зубы у него острые-преострые, а глаза красные, как вино, и волосы рыжие, даже красные, как кровь, которую он пьет. Мало того, вроде бы что-то страшно рассердило нашего безумного Гальбаторикса. Дней пять назад я с одним жонглером с юга разговорился, он в Теринсфорде останавливался по пути в Кевнон. Так он сказал, что король собирает войска, а с какой целью, неизвестно. — Траппер пожал плечами и прибавил: — А мой папаша с детства мне внушал, что дыма без огня не бывает! Возможно, Гальбаториксу вардены покоя не дают; они его войску, в латы закованному, не раз хорошего пинка давали в былые-то годы. А может, он решил, что слишком долго существование Сурды терпел. Уж, по крайней мере, где Сурда-то находится, он знает наверняка, а за варденами ему еще охотиться надо. Да он Сурду одной лапой раздавит, как медведь — муравья. Точно вам говорю!
Рорану все это показалось очень интересным, но он помалкивал, хотя на траппера со всех сторон так и сыпались вопросы. Сведения о появлении в их краях шейда казались Рорану особенно сомнительными — уж больно они смахивали на россказни какого-нибудь подвыпившего лесоруба, — но все остальное звучало достаточно правдоподобно и крайне неприятно. Сурда… Сведений об этой далекой стране до Карвахолла доходило крайне мало, но Роран, во всяком случае, знал, что сейчас Сурда и Империя пребывают в состоянии так называемого мира, однако жителей Сурды не оставляют опасения, что их куда более могущественный северный сосед запросто может вторгнуться в их земли. По этой причине, если верить слухам, Оррин, правитель Сурды, и поддерживает варденов.
Если траппер прав насчет планов Гальбаторикса, то это вполне может означать, что в ближайшем будущем разразится война, которая повлечет за собой повышение налогов, людей снова начнут насильно рекрутировать в армию… «Эх, — думал Роран, — лучше б я жил в такие времена, когда события происходят не так быстро! А все эти мятежи только делают нашу и без того трудную жизнь и вовсе невыносимой».
— Но самое главное, — снова заговорил охотник, — ходят слухи… — Он умолк, погрозил собравшимся пальцем и с глубокомысленным видом почесал нос. — Поговаривают, будто в Алагейзии объявился новый Всадник! — И траппер громко рассмеялся, от избытка чувств хлопая себя по животу.
Роран тоже засмеялся. Истории о Всадниках появлялись регулярно каждые несколько лет. Сперва истории эти страшно интересовали Рорана, но вскоре он научился не доверять молве, ибо все это оказывалось пустой болтовней, тщетными надеждами тех, кому очень хотелось изменить убогую, опостылевшую жизнь.
Уже собравшись идти дальше, Роран вдруг заметил Катрину, стоявшую за углом таверны. На ней было светло-коричневое платье, отделанное зеленой лентой. Катрина не сводила с него глаз — как, впрочем, и он с нее, — но здесь разговаривать не стоило, и Роран, проходя мимо девушки, как бы невзначай коснулся ее плеча и исчез за таверной. Катрина вскоре присоединилась к нему, и они направились за околицу.
Некоторое время оба молчали, любуясь небесами, которые в тот вечер так и сверкали тысячами мерцающих звезд. А с севера на юг над ними протянулась широкая жемчужного цвета полоса Млечного Пути, похожая на усыпанную алмазной пылью вуаль.
По-прежнему не глядя на Рорана, Катрина положила голову ему на плечо и спросила:
— Как прошел день?
— Я домой ходил. — Он почувствовал, как она напряглась.
— И как там?
— Ужасно!.. — Голосу него сорвался, и он умолк, крепко прижимая ее к себе. Запах ее душистых медных волос у него на щеке пьянил и возбуждал его, точно некий живительный эликсир, проникая в самую душу и согревая ее. — Дом, амбар, поля — все пропало… Я б, наверное, ничего и не нашел, если бы не знал, где искать.
Катрина встревоженно заглянула ему в лицо; в ее влажных, исполненных сочувствия и грусти глазах плясали огоньки звезд.
— Ох, Роран! — Она легонько поцеловала его в губы. — Ты у меня молодец! Пережил столько утрат, а все-таки силы ни разу не изменили тебе. Ты теперь, наверное, хочешь на свою ферму вернуться, да?
— Да. Я ведь только и умею, что землю возделывать.
— А что же будет со мной?
Роран колебался. С тех пор, как он начал за ней ухаживать, между ними существовал некий негласный договор: оба знали, что непременно поженятся, так что вряд ли стоило обсуждать его намерения на сей счет, они и так были ясны как день. И все же вопрос Катрины встревожил его. Хотя бы потому, что он считал недопустимым касаться столь деликатной темы, раз прямо сейчас не готов еще сделать ей предложение. Ведь именно он должен первым совершить все предварительные действия — во всяком случае, попросить у Слоана ее руки. Однако она задала ему прямой вопрос, она встревожена, и он должен ей что-то ответить.
— Понимаешь, Катрина… Я не могу теперь пойти к твоему отцу, как хотел. Да он меня просто высмеет и будет иметь на это полное право! Нам придется подождать. Как только я построю хоть какой-то дом и соберу свой первый урожай, я сразу же пойду к нему — может, тогда он согласится меня выслушать.
Катрина на него не смотрела. Глядя в звездное небо, она что-то прошептала, но так тихо, что он не расслышал и спросил:
— Что?
— Я сказала, что ты просто его боишься.
— Да нет, я…
— Тогда пойди к нему и добейся разрешения на наш брак. Завтра же! И назначь помолвку. Заставь его понять, что хотя сейчас ты лишился всего, но со временем ты непременно построишь для меня хороший дом, а для него станешь таким зятем, которым он будет гордиться. Пойми, нам незачем тратить свою молодость, живя врозь, раз мы так любим друг друга!
— Я не могу! — с отчаянием сказал Роран, тщетно пытаясь заставить Катрину понять его. — Не могу обеспечить тебе достойную жизнь, не могу…
— Неужели ты не понимаешь? — Чуть отступив от него, она заговорила настойчиво и напряженно. — Я люблю тебя, Роран, и я хочу быть с тобой, но у отца на мой счет иные планы. Существует ведь множество и куда более подходящих, с его точки зрения, женихов. Чем дольше ты будешь откладывать разговор с ним, тем сильнее он будет давить на меня и в итоге заставит выйти за того, кого выберет он сам. Он боится, что я останусь старой девой, да и я, если честно, тоже начинаю этого бояться. У меня ведь в Карвахолле не такой уж большой выбор… И время идет. Если мне все же придется выйти за другого, я выйду. — Слезы блеснули у нее на глазах. Она сперва умоляюще смотрела на Рорана, ожидая ответа, но не дождалась и, подобрав подол платья, резко повернулась и побежала назад, в деревню.
А Роран стоял как оглушенный, не в силах сдвинуться с места и догнать ее. Он был потрясен. Угроза потерять Катрину стала реальной, и это терзало его сильнее, чем утрата фермы. Мир вокруг вдруг показался ему холодным и враждебным, сердце разрывалось от горя.
Прошло несколько часов, прежде чем Роран смог вернуться в дом Хорста. Он тихонько проскользнул к себе и лег в постель.

ОХОТА НА ОХОТНИКОВ

Земля после ночного заморозка слегка похрустывала под башмаками, когда Роран и Балдор поднимались из долины, окутанной холодным утренним туманом, в предгорья. Оба держали наготове луки, молча озираясь в поисках оленей.
— Туда? — шепнул Балдор, указывая на цепочку следов, ведущих к зарослям на берегу Аноры.
Роран кивнул, и они пошли по следу. Но след оказался вчерашним, и Роран, не в силах больше молчать, заговорил первым:
— Могу я попросить твоего совета, Балдор? Ты, похоже, неплохо в людях разбираешься.
— Да вроде бы… А что?
Роран помолчал. Какое-то время в тишине слышались только их шаги.
— Слоан хочет выдать замуж Катрину, но совсем не за меня! — выпалил он наконец. — И я понимаю: с каждым днем все ближе тот день, когда он выберет ей мужа по своему вкусу.
— А как к этому сама Катрина относится? Роран пожал плечами:
— Он же ее отец. Она не может без конца сопротивляться его воле, тем более что тот, за кого она действительно хочет выйти, никак не решится сделать последний шаг и попросить ее руки.
— Это ты о себе?
— Естественно.
— Так ты поэтому вскочил ни свет ни заря? Честно говоря, Роран и вовсе не смог уснуть и всю ночь думал о Катрине, пытаясь найти выход из столь трудного положения.
— Понимаешь, Балдор, мне не жить, если я ее потеряю! Но я почти уверен: Слоан не отдаст ее за меня, тем более теперь.
— Да, я тоже так думаю, — согласился Балдор. Потом искоса глянул на Рорана и спросил: — Так насчет чего ты хотел со мной посоветоваться?
Роран горестно рассмеялся:
— Скажи, как мне убедить Слоана? Как разрешить эту задачу, не настроив против себя и Слоана, и всю деревню?
— А у тебя самого никакого плана нет?
— Есть, но он мне не особенно нравится. Я думал, что можно просто взять и объявить Слоану, что мы с Катриной помолвлены — хотя на самом деле это и не так, — а дальше уж разбираться с последствиями. Может, тогда Слоан согласится, чтобы мы обвенчались.
Балдор нахмурился и осторожно заметил:
— Может быть. Только учти: по Карвахоллу непременно поползут всякие гнусные сплетни. Да и твой поступок мало кто одобрит. Кроме того, ты поставишь Катрину перед выбором: ты или ее отец. По-моему, это не слишком хорошо; и со временем она из-за этого может тебя просто возненавидеть.
— Я понимаю, но разве у меня есть выбор?
— Погоди. Прежде чем решиться на столь опасный шаг, надо, мне кажется, все-таки попробовать завоевать расположение Слоана. А вдруг тебе повезет? Вдруг через некоторое время он поймет, что никто больше не хочет свататься к его сердитой дочери, раз она всех женихов разогнала? Вот тут-то ты и окажешься под рукой!
Роран поморщился и уставился в землю. Балдор рассмеялся:
— Да ладно! Если это не удастся, можно, конечно, и твой план задействовать — только уж наверняка зная, что все прочие способы ты уже исчерпал. Да и люди тогда вряд ли станут так уж тебя осуждать, даже если вы с Катриной и нарушите традицию — всем ведь будет известно об идиотском упрямстве Слоана.
— Этот способ тоже довольно рискованный.
— Ничего, ты же с самого начала знал, что вопрос со Слоаном так просто не решить. — Балдор слегка помрачнел. — Хотя, конечно, в деревне будет много разговоров, если ты бросишь вызов не только Слоану, но и традиции. Впрочем, в конце концов все непременно уляжется! Какое-то время вам придется нелегко, но, по-моему, ради такого дела стоит потерпеть. И вообще — кого ты можешь так уж особенно оскорбить, если не считать Слоана? Разве что таких «блюстителей нравственности», как Квимби. Вот ведь чего я понять не могу: как это Квимби умудряется варить такой крепкий эль, оставаясь таким кислым и чопорным?
Роран уныло кивнул. Он знал, что ворчать по тому или иному поводу в Карвахолле могут годами.
— А хорошо все-таки, что мы смогли поговорить. — Он с благодарностью посмотрел на Балдора. — Почти как… — Он запнулся. «Почти как с Эрагоном», — хотел он сказать. О чем только они с Эрагоном не говорили! Они, как однажды сказал Эрагон, родные братья во всем, только родители у них разные. И он был замечательным братом, с которым всегда можно посоветоваться, что-то вместе придумать… И Роран твердо знал: Эрагон придет ему на помощь, чего бы это ни стоило!
Теперь ему страшно не хватало брата, его верной дружбы, и он постоянно чувствовал в душе гнетущую пустоту.
Балдор, впрочем, не стал ни о чем его спрашивать и, сделав вид, что очень хочет пить, достал флягу с водой. Роран прошел немного вперед и вдруг остановился как вкопанный, почуяв запах, разом прервавший все его мысли.
Пахло подгоревшим мясом и дымом от сосновых шишек. Кто же может тут быть еще? Затаив дыхание, Роран осторожно поворачивался в разные стороны, пытаясь определить источник запаха. Вскоре легкий ветерок принес новую волну запахов, и аромат готовящейся пищи был на этот раз столь силен, что рот у Рорана моментально наполнился слюной.
Он жестом подозвал к себе Балдора:
— Чуешь?
Балдор кивнул. Вместе они вернулись на дорогу и двинулись дальше на юг. Примерно через сотню шагов дорога делала поворот, огибая тополиную рощу, и стоило им приблизиться к повороту, как они услыхали голоса большого количества людей, чуть приглушенные висевшим над долиной туманом.
Осторожно подойдя к роще, Роран остановился. Может, это просто охотники? Тогда не стоит им мешать. Но отчего-то ему казалось, что «охотников» там слишком много — ни в одной деревне столько не найдется. Не особенно раздумывая, Роран сошел с дороги и нырнул в густой подлесок.
— Ты куда? — шепотом спросил Балдор.
Роран прижал палец к губам и стал осторожно пробираться вдоль дороги, прячась за кустами и стараясь ступать как можно тише. Но, выйдя за поворот дороги, вдруг прямо-таки замер на месте.
На опушке рощи был разбит настоящий военный лагерь! Десятка три шлемов поблескивали в лучах едва проглядывавшего сквозь туман утреннего солнца, а их владельцы, собравшись у костров, поглощали жареную дичь. На их латах, запыленных и перепачканных дорожной грязью, и красных рубахах Роран отчетливо разглядел символ Гальбаторикса — извивающиеся языки пламени, вышитые золотой нитью. Под рубахами у воинов виднелись легкие кожаные доспехи с железными заклепками, а поверх рубах были надеты металлические кольчуги. У большей части воинов имелись широкие мечи, у некоторых — тяжелые луки, а еще с полдюжины опирались об алебарды весьма угрожающего вида.
А среди прочих воинов устроились на земле те, кого так хорошо описали Рорану односельчане, когда он вернулся из Теринсфорда, — те двое чужаков в черном, которые сожгли ферму и убили Гэрроу. Роран похолодел от ужаса и ненависти: «Так они — слуги Империи!» Он уже шагнул вперед, машинально нащупывая стрелу, когда Балдор схватил его и потянул на землю.
— Ты что? Не надо! Они же убьют нас обоих! Роран вырвался и, гневно сверкнул глазами, прорычал:
— Но это же… те самые ублюдки!.. — И умолк, видя, как сильно дрожат у него руки. — Значит, они вернулись!
— Роран, — настойчиво зашептал Балдор, — сейчас ты ничего сделать не сможешь. Видишь: они служат Гальбаториксу. Даже если убьешь кого-то из них, а потом тебе удастся удрать, то на тебя наверняка объявят охоту, а на Карвахолл обрушатся страшные беды.
— Что им тут надо? — лихорадочно шептал Роран, словно не слыша Балдора. — Что они тут могут найти? И почему Гальбаторикс приказал пытать моего отца?
— Подумай, — взывал к его рассудку Балдор. — Если они ничего не смогли узнать от Гэрроу, а Эрагон сбежал вместе с Бромом, то теперь они почти наверняка ищут тебя. — Балдор помолчал, ожидая, пока до Рорана дойдет смысл его слов. — Нам надо поскорее вернуться и предупредить всех. А потом тебе лучше где-нибудь скрыться на время. Лошади, похоже, есть только у этих, в черном, остальные все пешие. И мы, если поспешим, вполне сумеем добраться домой раньше них.
Но Роран все смотрел сквозь ветви на ничего не подозревавших солдат, и сердце тяжело билось у него в груди — жаждало мести, звало на бой. Он уже видел в мечтах, как оба убийцы падут, пронзенные его стрелами, и предстанут перед Высшим Судом. И пусть сам он погибнет, но за мгновение до этого успеет все же смыть со своей души невыносимую боль и печаль — нужно всего лишь выскочить из укрытия, вложить стрелу, выстрелить, и остальное решится само собой…
Всего лишь несколько шагов…
Глухое рыдание вырвалось у Рорана из груди, когда он, сжав кулаки, заставил себя отвести взгляд от воинов в черном. «Я не могу оставить Катрину!» Некоторое время он еще постоял там, крепко зажмурившись, потом, мучительно переставляя ноги, отошел к дороге.
— Хорошо, идем домой, — буркнул он, не глядя на Балдора. И, не ожидая его ответа, снова нырнул в кусты.
Как только лагерь скрылся из виду, он выскочил на дорогу и бросился бежать, изливая отчаяние, гнев и страх в бешеном беге.
Балдор с трудом поспевал за ним. Наконец Роран несколько замедлил бег и, дождавшись, когда Балдор поравняется с ним, сказал:
— Ты сообщи всем. А я поговорю с Хорстом. Балдор кивнул, и они снова бросились бежать. Мили через две они остановились, чтобы напиться и чуточку перевести дух, а потом опять побежали, преодолевая бесконечные подъемы и спуски в невысоких холмах, окружавших Карвахолл. Наконец показалась деревня.
Роран тут же бросился к кузне, а Балдор свернул в сторону центральной площади. Задыхаясь, Роран пробирался среди домов и лихорадочно пытался решить, что лучше: скрыться или все же убить этих чужаков, постаравшись при этом не навлечь на деревню гнев Гальбаторикса.
Он ворвался в кузницу и налетел прямо на Хорста; тот вбивал очередной металлический колышек в повозку Квимби, напевая вполголоса:
Эге-гей! Бей не жалей по железке старой! Ох, она и хитра, только я хитрее! Хоть крепка, я ее победить сумею! Пусть мой стук достанет всех! Расколю я, как орех…
Увидев Рорана, Хорст замер, замахнувшись молотом, да так и не опустив его на наковальню.
— Что случилось? Балдор ранен?
Роран молча помотал головой и согнулся пополам, пытаясь отдышаться. А потом, все еще задыхаясь, выложил Хорсту все: кого они видели, к чему это может привести и, самое главное, что те чужаки, убийцы его отца, — слуги Империи.
Хорст запустил пальцы в бороду.
— Надо тебе поскорее скрыться отсюда, парень. Возьми в доме еды, сколько найдешь, да сходи за моей кобылой — на ней Айвор пни корчует. А потом скачи в предгорья. Как только станет ясно, чего этим солдатам надо, я пришлю к тебе Олбриха или Балдора.
— А если станут спрашивать, где я?
— Скажу, что ты ушел на охоту, а когда вернешься — неизвестно. Это ведь почти правда, и вряд ли они станут по лесу рыскать — побоятся тебя пропустить. Если, конечно, это за тобой они охотятся.
Роран кивнул и бросился к дому Хорста. Там он снял со стены конскую упряжь и седельные сумки, в которые принялся совать все подряд: турнепс, свеклу, вяленое мясо, каравай хлеба в тряпице, одеяла, оловянный котелок… Он лишь на минуту задержался в дверях, чтобы объяснить Илейн, что случилось, и поспешил к ферме Айвора, находившейся в стороне от Карвахолла.
Битком набитые сумки сильно мешали бежать, и Роран порядком запыхался, когда наконец показалась ферма. Айвор расчищал участок земли за домом. Стегая кобылу ивовым прутом, он пытался заставить ее вытащить из земли здоровенный бородатый корень вяза. Кобыла старалась вовсю.
— Ну же, давай! — кричал фермер. — Уж постарайся! — Лошадь дрожала от напряжения, кусала удила и, наконец, в последнем усилии вытащила-таки проклятый пень из земли; его длиннющие корни торчали, словно растопыренные узловатые пальцы. Айвор остановил ее, чуть дернув за повод, и ласково потрепал по шее. — Молодец… Хорошо…
Роран издали помахал ему рукой и, подойдя ближе, указал на лошадь.
— Придется мне ее у тебя на время забрать. — Он объяснил причину такой поспешности.
Айвор выругался и принялся распрягать кобылу, ворча:
— Вот всегда так: только начнешь — сразу на тебе! Если б знал, так и не начинал бы! — Скрестив руки на груди, он хмуро смотрел, как Роран прилаживает сумки к седлу.
Вскочив на кобылу и на всякий случай держа лук наготове, Роран извинился:
— Ты уж прости, что помешал, так уж получилось.
— Да ладно, насчет этого не тревожься. Лучше постарайся, чтоб тебя не поймали.
— Постараюсь.
Уже ударив пятками в бока кобылы, Роран услышал, как Айвор крикнул:
— Только в верховьях моего ручья прятаться не вздумай!
Роран усмехнулся, покачал головой и, низко пригнувшись к шее лошади, погнал ее в предгорья, в те холмы, что высились на северном краю долины Паланкар, а оттуда поднялся еще выше, выбрав место, где весь Карвахолл был как на ладони. Самого же его совершенно скрывали темные сосны. Привязав лошадь, Роран стал ждать, с неприязнью поглядывая на поросшие лесом склоны гор. Он не любил подолгу находиться в такой близости от Спайна, да и почти никто в Карвахолле не осмеливался подниматься туда — слишком часто забравшиеся в горы смельчаки не возвращались обратно.
Вскоре Роран увидел солдат. Строем по двое они шли по дороге, а впереди маячили черные фигуры раззаков, внушавшие ужас даже на расстоянии. Но в сам Карвахолл отряд войти не смог: у околицы их остановила большая группа вооруженных крестьян; у некоторых в руках были даже пики. Противники о чем-то быстро переговорили и разошлись, заняв позиции друг напротив друга с видом рычащих, готовых подраться псов, каждый из которых лишь выжидает, кто нападет первым. Так они стояли довольно долго, потом жители Карвахолла все же посторонились и позволили воинам войти в селение.
Что же теперь будет? Роран от волнения просто места себе не находил.
К вечеру солдаты разбили лагерь на прилегающем к селению поле. Их палатки расположились низким серым прямоугольником, по периметру которого мелькали неясные тени — часовые. В центре прямоугольника горел большой костер, и над ним поднимались в воздух клубы дыма.
Устроив себе убежище, Роран теперь просто наблюдал за происходящим внизу и размышлял. Он всегда считал, что, разрушив его дом и отыскав тот камень, который Эрагон принес из Спайна, чужаки получили то, что хотели. Но теперь он был почти уверен: камня они не нашли. Видимо, Эрагон унес его с собой. Возможно, он чувствовал, что должен спасти этот камень, потому и бежал… Роран нахмурился. Подобные рассуждения могут далеко его завести. К тому же почти любое из объяснений тех причин, которые побудили Эрагона покинуть Карвахолл, все равно казалось ему притянутым за уши. Было ясно лишь одно: этот проклятый камень наверняка представляет для Гальбаторикса огромную ценность, раз он послал за ним целый вооруженный отряд. Впрочем, Роран никак не мог понять, чем же синий камень так уж особенно ценен. Если, конечно, он не волшебный!
Он вдохнул холодный горный воздух, прислушиваясь к уханью совы. Вдруг какое-то мимолетное движение привлекло его внимание: на опушку леса чуть ниже того места, где он сидел, вышел человек, осторожно озираясь по сторонам. Присев за валун, Роран вложил в лук стрелу и стал ждать. Вскоре ему стало ясно, что это Олбрих. Роран тихонько свистнул, и Олбрих в два счета поднялся к нему и тоже присел за валуном. Сбросив на землю тяжелый заплечный мешок, он проворчал:
— Я уж думал, что никогда тебя не найду! Между прочим, невелика радость — таскаться тут после захода солнца! Того гляди, медведь навстречу попадется или еще кто похуже. Нет, Спайн для людей — все-таки не место!
Роран не ответил, глядя в сторону Карвахолла.
— Ну, и зачем они сюда явились? — спросил он.
— Чтоб тебя арестовать! И готовы ждать сколько угодно, пока ты «с охоты» не вернешься.
Роран от злости даже кулаком по земле пристукнул; внутри у него все похолодело от отвращения.
— А почему они меня арестовать хотят, они не сказали? А про тот камень они упоминали?
Олбрих покачал головой:
— Нет, сказали только, что это приказ короля. И весь день по деревне шныряли и всех опрашивали насчет вас с Эрагоном. — Олбрих подумал и прибавил: — Знаешь, я бы остался с тобой, да только они сразу заметят, если меня завтра в деревне не будет. Я тут тебе целую кучу еды притащил и одеял, а Гертруда кое-какие снадобья тебе прислала — на тот случай, если ты случайно поранишься. Но я думаю, с тобой тут ничего не случится.
Собрав все свое мужество, Роран улыбнулся:
— Спасибо.
— Не за что. Любой бы на моем месте то же самое сделал. — Олбрих уже собрался уходить, но вдруг остановился. — Между прочим, этим отрядом командуют те же двое чужаков-раззаков.

Предыдущая страница 2 Следующая страница


3 Кристофер Паолини

ОБЕЩАНИЕ САПФИРЫ

После посещения Совета Старейшин Эрагон несколько часов неторопливо возился с Сапфириным седлом — чистил его и смазывал. За этим занятием его и застал Орик. Гном подождал, когда Эрагон закончит смазывать крепежные ремни, а потом спросил:
— Ну, как ты сегодня себя чувствуешь? Получше тебе?
— Да, немного получше.
— Это хорошо. Силы нам всем нужны. Знаешь, а я ведь к тебе не просто так зашел, не только о твоем здоровье узнать. Наш король Хротгар просил передать, что он хотел бы поговорить с тобой, если ты свободен, конечно.
Эрагон сухо улыбнулся:
— Для него я всегда свободен. И он наверняка это понимает.
Орик рассмеялся:
— Ну и что? А все ж таки лучше соблюсти приличия, верно?
Эрагон отложил седло, а Сапфира, до того дремавшая в углу, свернувшись клубком, выползла на середину комнаты и приветствовала Орика дружелюбным ворчанием.
— И тебе тоже доброго утречка, — поклонился ей гном.
Они пошли по одному из четырех главных тоннелей Тронжхайма к центральному залу и двум зеркально расположенным лестницам, которые вели в тронный зал короля гномов. Но в центральный зал они так и не вошли; Орик свернул на небольшую лесенку, и Эрагон, хоть и не сразу, догадался: гном выбрал боковой вход, чтобы избежать страшного зрелища — вдребезги разбитого Исидар Митрима.
Наконец они остановились перед гранитными дверями тронного зала; на них была высечена корона с семью зубцами. Семеро вооруженных гномов в доспехах, стоявшие по обе стороны двери, одновременно стукнули об пол древками своих секир. И не успело смолкнуть гулкое эхо, как двери распахнулись.
Эрагон кивнул Орику и вместе с Сапфирой вошел в мрачноватый зал, направляясь прямо к стоявшему в отдалении трону мимо многочисленных статуй давно почивших правителей. У подножия тяжелого черного трона Эрагон остановился и почтительно склонил голову. Король гномов тоже поклонился в ответ; блеснуло серебро его густых волос, сумрачно сверкнули вделанные в золотой шлем рубины, похожие на брызги раскаленного металла. Волунд, боевой топор Хротгара, лежал у него на коленях, укрытых металлической кольчугой.
— Приветствую тебя, Губитель Шейдов, — сказал король. — Ты успел немало совершить с тех пор, как мы виделись в последний раз. И я, похоже, получил доказательства того, что ошибался относительно Заррока. Ну что ж, мы в Тронжхайме рады, что клинок Морзана до поры до времени в твоих руках.
Эрагон поблагодарил его и поднялся с колен, а Хротгар продолжал:
— Мы бы также хотели, чтобы ты оставил себе те латы, что носил во время сражения при Фартхен Дуре. Сейчас самые искусные наши мастера заняты их починкой. То же самое касается и лат твоего дракона; их тоже вскоре полностью приведут в порядок, Сапфира может пользоваться ими так долго, как только пожелает, или до тех пор, пока они не станут ей малы. Лишь этим мы можем сейчас выразить вам свою благодарность. Если бы не война с Гальбаториксом, мы, конечно, устроили бы пир в вашу честь… и не один… Но пока с пирами придется подождать.
— Ты щедр сверх всяких ожиданий, — снова поклонился ему Эрагон. — Нам с Сапфирой очень дороги эти благородные латы.
Явно довольный, Хротгар тем не менее нахмурился, отчего его кустистые брови совсем сдвинулись на переносице, и сказал:
— Ну, довольно любезностей. Мои подданные замучили меня требованиями назвать того, кто станет наследником Аджихада, ибо когда Совет Старейшин объявил, что выдвигает на этот пост Насуаду, это вызвало бурное возмущение среди гномов. И все-таки главы наших кланов должны решить, принять ли им кандидатуру Насуады или же поискать другую. Большинство, правда, склоняется в ее пользу. Но мне очень хотелось бы знать, какова твоя позиция по этому вопросу, Эрагон, прежде чем я поддержу тех или других. Мне, королю, хуже всего было бы попасть впросак.
«Много ли можно сказать ему?» — быстро спросил Эрагон у Сапфиры.
«С нами он всегда был честен и справедлив, но откуда нам знать, что он мог пообещать своим подданным? Лучше проявить осторожность. Пусть Насуада сперва действительно возьмет власть в свои руки».
И Эрагон, внутренне согласившись с нею, сказал Хротгару:
— Мы с Сапфирой согласились помогать Насуаде и не станем противодействовать ее избранию. («Интересно, — подумал Эрагон, — не слишком ли много я уже сказал?») И я очень прошу тебя, господин мой, тоже поддержать ее; нельзя допустить, чтобы среди варденов возникли распри; сейчас единство необходимо им, как никогда.
— Да, ты прав, — промолвил Хротгар, откидываясь на спинку трона. — И в твоих словах мне слышатся новая мудрость и новое достоинство. Я согласен с тобой, однако твоя просьба вызывает у меня один вопрос: как ты думаешь, достаточно ли Насуада мудра для того, чтобы стать предводительницей варденов, или же для подобного выбора существуют иные мотивы?
«Это проверка, — предупредила Сапфира. — Он хочет знать, почему мы поддержали ее». Эрагон невольно улыбнулся:
— Да, по-моему, она мудра не по годам и весьма отважна. Она станет хорошей предводительницей.
— Так вы по этой причине ее поддерживаете?
— Да, именно по этой.
Хротгар, с облегчением вздохнув, тряхнул своей длинной белоснежной бородой и сказал:
— Меня радуют твои слова. В последнее время слишком мало ценится то, что хорошо и правильно, и слишком высоко то, что дает власть над другими. Трудно видеть, как это глупо порой, и не прийти от этого в ярость.
Некоторое время в тронном зале царила полная тишина; все вокруг точно застыло, и, чтобы нарушить столь неприятную паузу, Эрагон спросил:
— А что будет с «убежищем драконов»? Его восстановят?
Глаза Хротгара стали столь печальными, что Эрагон испугался: он еще никогда не видел ни одного гнома на грани слез. Морщины разом проступили на лице короля.
— Нам придется многое обсудить, прежде чем решиться что-либо предпринимать там. Сапфира и Арья совершили страшное деяние. Возможно, необходимое, но поистине ужасное! Ах, порой мне кажется, что лучше бы нас захватили ургалы, только бы уцелел Исидар Митрим! Ведь разбито самое сердце Тронжхайма, да и наши сердца тоже разбиты. — Хротгар прижал стиснутый кулак к груди, потом медленно опустил руку и стиснул обтянутую кожей рукоять Волунда.
Сапфира осторожно коснулась мыслей Эрагона, и он почувствовал, что ею владеют одновременно весьма различные чувства, но более всего его удивило то, что ее терзают угрызения совести и мучительное чувство вины. Она искренне сожалела об уничтожении прекрасной Звездной Розы, понимая всю необходимость своего поступка.
«Маленький брат, — сказала она, — помоги мне; я должна поговорить с Хротгаром. Спроси его: способны ли гномы восстановить Исидар Митрим из осколков?»
Когда Эрагон повторил ее вопрос вслух, Хротгар пробормотал что-то непонятное на языке гномов, помолчал и посмотрел на них.
— Мастерства у нас, конечно, хватит, но что с того? Чтобы восстановить Исидар Митрим потребуется много месяцев или даже лет, и все равно конечный результат будет лишь жалким подобием той красоты, что некогда сияла над Тронжхаймом! Нет, это стало бы поистине оскорблением нашей святыни! И я никогда не дам на это согласия.
Сапфира, не сводя глаз с короля, сказала:
« А теперь передай ему вот что: если Исидар Митрим действительно можно вновь собрать — да так, чтобы ни один осколок не пропал, — то я, скорее всего, смогла бы сделать его целым, как прежде».
Эрагона ее заявление настолько потрясло, что он совсем позабыл о своей роли переводчика:
«Сапфира! Сколько же на это потребуется сил! И ты сама мне говорила, что не можешь пользоваться магией по собственному желанию, отчего же ты так уверена, что сможешь восстановить Звездную Розу?»
«Да, смогу — но только если необходимость в этом будет достаточно велика. Вспомни могилу Брома и забудь все свои сомнения. И закрой рот — это неприлично, да и король на тебя смотрит».
Когда Эрагон передал Хротгару слова Сапфиры, король выпрямился и воскликнул:
— Неужели это возможно? Вряд ли даже эльфы решились бы восстановить целостность Исидар Митрима с помощью магии!
— Сапфира говорит, что она уверена в своих силах.
— Хорошо. Мы восстановим Исидар Митрим, даже если на это уйдет сто лет! Гномы по чертежам создадут для него рамку, и каждый кусочек будет вставлен на прежнее место. Каждый! Даже самый крошечный! Наши мастера умеют работать с камнем, так что не пропадет ни пылинки, ни крупинки. А когда мы закончим свою работу, ты, Сапфира, придешь и исцелишь нашу Звездную Розу!
— Да, мы придем, — подтвердил Эрагон и поклонился.
Хротгар улыбнулся; улыбка эта больше всего напоминала трещину в гранитной скале.
— Ты доставила мне великую радость, Сапфира! — воскликнул он. — Я снова чувствую, что стоит жить и править моим народом. Знай: если Исидар Митрим обретет новую жизнь, все гномы повсюду и на протяжении бесчисленных поколений будут славить твое имя! А теперь я благословляю вас обоих. Ступайте. А я поспешу дать поручения главам наших Домов. Но я отнюдь не требую, чтобы вы сохранили это обещание в тайне. Напротив, сообщайте об этом каждому, кого встретите. Я и сам незамедлительно объявлю своему народу, что мы начинаем великое дело. И пусть наши подземные залы звенят от гулкого эха, сопровождающего ликующие крики гномов!
Эрагон в последний раз поклонился Хротгару — тот все еще счастливо улыбался, — и они с Сапфирой удалились. За дверями Эрагон сообщил Орику о решении восстанавливать Исидар Митрим, и гном тут же поклонился Сапфире, поцеловал пол перед нею и с улыбкой схватил Эрагона за руку, говоря:
— Вот уж действительно чудо! Вы дали нам именно ту надежду, что была так необходима! Эх, и выпьют же сегодня гномы на радостях!
— Но ведь завтра похороны! — напомнил ему Эрагон. Орик на мгновение стал серьезен:
— Завтра — да. Но до завтра мы не позволим горьким мыслям тревожить наши души! Идемте!
И, схватив Эрагона за руку, гном потащил его за собой — в один из залов, где за каменными столами собралось множество гномов. Орик шлепнулся за один из столов, смел с него все блюда прямо на пол и громогласно объявил новость о восстановлении Звездной Розы. Эрагон чуть не оглох от восторженных криков, которые за этим последовали. Каждый из гномов непременно хотел подойти к Сапфире и поцеловать перед нею пол, как это сделал Орик. Наконец с чествованиями было покончено, и гномы, забыв обо всем на свете, наполнили каменные кружки крепким пивом и медовым напитком.
Эрагон присоединился к этой пирушке с таким удовольствием, что даже сам удивился. Радость гномов передалась и ему, разогнав давившую на сердце тоску. Но полностью предаваться разгулу он считал недопустимым: ведь завтра ему предстояло исполнить определенные и весьма печальные обязанности, а для этого нужна будет ясная голова.
Даже Сапфира отведала медового напитка, и он пришелся ей весьма по вкусу. Обнаружив это, гномы выкатили для нее целый бочонок. Аккуратно опустив свою огромную морду в бочонок, она в три глотка осушила его до дна, потом задрала голову и выпустила в потолок здоровенный язык пламени. Эрагону понадобилось несколько минут, чтобы успокоить гномов и убедить их, что это совершенно не опасно и к драконихе можно подходить как угодно близко. Но как только гномы пришли в себя, они тут же выкатили Сапфире новый бочонок и с восторгом и изумлением стали смотреть, как она осушила и его.
Сапфира все больше пьянела; ее мысли и ощущения стали бесконтрольно проникать в душу Эрагона, так что он уже и сам точно не знал, что именно чувствует в тот или иной момент. Ее восприятие окружающего начинало подавлять его собственное; даже цвета и запахи он теперь воспринимал иначе — они стали ярче и острее.
Гномы принялись петь хором. Сапфира встала и, покачиваясь, принялась тоже мурлыкать незнакомую мелодию, каждую спетую строфу отмечая рычанием. Эрагон, желая тоже присоединиться к общему хору, даже вздрогнул, когда у него изо рта вместо нормальных слов вырвался хриплый драконий рык. Да, решил он, качая головой, пожалуй, это зашло слишком далеко… Может, мне это кажется? Или я просто пьян? Но вскоре ему это стало совершенно безразлично, и он с воодушевлением запел вместе с гномами, не обращая внимания на то, драконий у него голос или свой.
В зал продолжали стекаться гномы, обрадованные вестью о восстановлении великой святыни. Вскоре вокруг Эрагона и Сапфиры собралось кольцо из сотен гномов, а Орик призвал музыкантов, и те устроились в уголке, снимая зеленые покрывала со своих инструментов. Вскоре в зале зазвучали лютни, арфы и серебряные флейты, полились дивные мелодии, и пир продолжался еще много часов, прежде чем песни и громкие речи стали понемногу стихать. Наконец Орик взобрался на стол и, широко расставив ноги и держа в руках кружку, снял свой шлем, отшвырнул его в сторону и воскликнул:
— Ну, что ж, пир удался! Наконец-то мы попраздновали на славу! Ургалы изгнаны, шейд мертв, и мы победили!
Гномы в знак одобрения застучали кружками по столам. Сказано было отлично — кратко и по делу. Но Орик не унимался:
— Так выпьем же за Эрагона и Сапфиру! — проревел он, поднимая кружку. И все с восторгом его поддержали.
Эрагон встал и поклонился. Это вызвало новую волну восторженных криков. Сапфира тоже встала, слегка попятилась и тоже попыталась приложить переднюю лапу к груди, подражая Эрагону, но это ей удалось плохо, она пошатнулась, и гномы, осознав грозящую им опасность, шарахнулись в разные стороны. Они едва успели — с жутким грохотом Сапфира рухнула на спину, опрокинув один из тяжеленных столов.
И тут же острая боль вспыхнула у Эрагона в спине, и он, потеряв сознание, рухнул рядом с упавшей Сапфирой.

РЕКВИЕМ

— Просыпайся, Кнурлхайм! Хватит спать! Нам давно пора у ворот быть — без нас ведь не начнут.
Эрагон заставил себя открыть глаза; голова просто раскалывалась, по телу словно проехала ломовая телега. Оказывается, он так и спал на холодном каменном столе.
— Как, как? — недовольно спросил он. Вкус во рту был такой, что он даже поморщился.
Орик, дернув себя за рыжеватую бороду, воскликнул:
— Ты что, забыл? Сегодня же похороны Аджихада! И мы обязаны присутствовать на погребальной церемонии.
— Да я не об этом! Как ты меня назвал?
Теперь в огромном зале остались лишь они да Сапфира. Дракониха лежала на боку между двумя столами и, услышав их голоса, слегка шевельнулась, приподняла голову и мутными глазами посмотрела вокруг.
— Кнурлхайм, Каменная Голова — вот как я тебя назвал! Я ведь тебя уже почти целый час разбудить пытаюсь!
Эрагон рывком встал на ноги, соскочил со стола и пошатнулся. Ноги казались ватными, в голове мелькали какие-то обрывки мыслей и неясные воспоминания о прошлой ночи.
«Сапфира, ты как?» — мысленно спросил он, неловко поворачиваясь к ней.
Она медленно выгнула шею и посмотрела на него, с отвращением облизываясь и показывая алый язык и острые зубы — точно кошка, съевшая что-то нехорошее.
«Да вроде… цела. Мое левое крыло, правда, ведет себя как-то странно: похоже, как раз на него я и приземлилась. А вот голова… Ох, в нее точно тысяча раскаленных стрел вонзилась!»
— Никто не пострадал, когда она тут рухнула? — озабоченно спросил Эрагон у Орика.
В широкой груди гнома что-то захлюпало: он явно пытался подавить смех:
— Да нет, хотя двое слегка расшиблись, когда со стульев попадали — уж больно смеялись. Еще бы! Пьяный дракон, который еще и кланяться вздумал! Да об этом у нас столько песен сложат! (Сапфира слегка шевельнула крыльями и жеманно отвернулась.) Мы решили так вас и оставить — все равно тебя, Сапфира, мы бы с места не сдвинули. Хотя наш главный повар весьма опасался, что ты и остальные запасы его драгоценного напитка опустошишь, как те четыре бочки, которые ты уже выпить успела!
«Вот-вот! А ты еще мне говорила, что я слишком много пью! — язвительно заметил Эрагон. — Да если б я четыре бочки разом вылакал, то наверняка бы концы отдал!»
«Естественно. Куда тебе до нас, драконов», — невозмутимо отвечала Сапфира.
Орик сунул Эрагону какой-то сверток.
— Вот, надень. Это куда больше подходит для погребальной церемонии. Да поспеши, времени у нас совсем нет.
Эрагон судорожно принялся переодеваться. В свертке оказалась белоснежная рубаха с завязками на запястьях и кружевными манжетами, красная куртка, отделанная золотым кантом и вышивкой, черные штаны, блестящие черные башмаки с подковками и потрясающая шляпа, которая под подбородком крепилась ремешком с большой красивой застежкой.
Эрагон поплескал в лицо водой и постарался как-то привести в порядок встрепанные волосы. Затем Орик прямо-таки поволок их с Сапфирой к южным воротам Тронжхайма.
— Процессия начнется оттуда, — пояснил он на ходу, с поразительной скоростью переставляя свои короткие толстые ножки, — ведь именно туда тело Аджихада принесли три дня назад, а путь покойника к могиле нельзя прерывать, иначе душа его не будет знать покоя.
«Старинный обычай», — заметила Сапфира и слегка пошатнулась.
Эрагон кивнул. В Карвахолле людей обычно хоронили либо прямо на ферме, либо на маленьком деревенском кладбище. Похороны сопровождались исполнением печальных старинных баллад, а затем устраивались поминки, на которых присутствовали друзья и родные покойного.
«А ты до конца-то выдержать сможешь?» — спросил он Сапфиру, заметив, что она снова пошатнулась.
Дракониха презрительно наморщила нос.
«Естественно! И похороны, и назначение Насуады. Но потом мне непременно надо будет поспать, чума забери этот их медовый напиток!»
Эрагон снова повернулся к Орику и спросил:
— А где Аджихад будет похоронен?
Орик даже шаг замедлил, настолько это, видимо, был серьезный вопрос. Осторожно глянув на Эрагона, он сказал:
— Это послужило предметом жаркого спора среди наших племен. Когда умирает гном, то, согласно нашим верованиям, его нужно непременно запечатать в камень, иначе он никогда не найдет путь к своим предкам. Видишь ли, тема смерти вообще очень сложна… Я не могу вдаваться в подробности, но мы, гномы, ни перед чем не остановимся, чтобы обеспечить Аджихаду достойные похороны! Ибо вечный позор падет на ту семью и тот Дом, где позволят своему покойному сородичу лежать в более легкой среде!
Видишь ли, под Фартхен Дуром есть особый зал, который служит домом всем умершим кнурланам. Именно туда и должны отнести Аджихада. Он человек, так что его нельзя хоронить вместе с гномами, но для него уже вырублен чуть в стороне подобающий его званию альков, где он и будет похоронен со всеми должными почестями. И вардены смогут посещать его могилу, не тревожа наши священные гроты.
— Ваш король очень много делал и делает для варденов, — заметил Эрагон.
— Некоторые считают, что слишком много! — кратко ответил Орик.
Мощные ворота были уже подняты и висели на скрытых в стенах цепях; в Фартхен Дур вливался слабый дневной свет. Перед открытыми воротами стояло множество людей, уже построившихся в длинную колонну. Аджихад лежал впереди на белых мраморных носилках, которые приготовились нести шестеро воинов в черных латах. На голове у вождя варденов красовался шлем, инкрустированный самоцветами; согнутые на груди руки сжимали рукоять обнаженного меча; рукоять была из слоновой кости. Часть тела и ноги покрывал боевой щит. Серебряная кольчуга, сверкавшая так, что казалась сплетенной из лунных лучей, тяжелыми складками ниспадала на носилки.
Рядом стояла Насуада, мрачная, решительная, опоясанная мечом и державшаяся очень прямо, хотя слезы так и текли у нее по лицу. Чуть поодаль Эрагон заметил Хротгара в темных одеждах и Арью; далее выстроился весь Совет Старейшин с опечаленными лицами, вполне соответствовавшими моменту, а за ними виднелась целая река обитателей Тронжхайма.
Все двери на всех этажах и во всех коридорах, ведущих в центральный зал Тронжхайма, были открыты; в дверях тоже толпились люди и гномы; лица у всех были серыми от горя. Длинные гобелены на стенах качнулись от сотен вздохов и шепотом произнесенных слов, когда присутствующие заметили Эрагона и Сапфиру.
Джормундур издали махнул им рукой, и они осторожно пробрались к нему сквозь толпу, стараясь никого не потревожить. Эрагон, правда, успел заметить, сколь неодобрительно смотрит на них Сабра. Орик же сразу встал возле Хротгара.
Теперь они стояли вместе со всеми и чего-то ждали. Эрагон никак не мог понять, чего же они ждут.
Почти все светильники вокруг были притушены, и этот холодный полумрак придавал происходящему особый, какой-то колдовской смысл. Казалось, никто из присутствующих не только не шевелится, но и не дышит. На мгновение Эрагону даже показалось, что все это — статуи, замороженные навек. Живым здесь казалось лишь легкое перышко благовонного дыма, поднимавшееся над мраморными носилками и распространявшее аромат кедра и можжевельника.
Где-то в глубинах Тронжхайма прогремел барабан. Звучная басовая нота отдалась во всем теле; казалось, сама гора вздрогнула от гулкого эха, точно гигантский колокол.
И процессия наконец сдвинулась с места.
Снова ударил барабан, и к нему присоединился еще один; их мерные, торжественные удары были слышны, наверное, в каждом зале и коридоре, направляя людей и гномов к некоему священному месту и придавая каждому их шагу особый смысл и особую суровую значимость, как того и требовали обстоятельства. Никаких иных мыслей, казалось, и не могло существовать при этих всепроникающих звуках, кроме одного мучительного и все нараставшего чувства, которое барабаны умело взращивали и направляли, вызывая слезы и пробуждая в душе странную светлую горько-сладкую радость.
Бумм!
Коридор закончился, и носильщики остановились меж двух колонн из оникса у входа в центральный зал. Эрагон заметил, какими торжественными стали лица гномов, как осторожно они ступают, чтобы не потревожить груды осколков Звездного Сапфира.
Бумм!
Они обогнули образованный обломками круг в центре зала, где по-прежнему виднелся инкрустированный в полу молот и двенадцать серебряных пентаграмм. Многие из осколков были поистине громадны, а некоторые сохранили даже резьбу в виде лепестков розы.
Бумм!
Носильщики, осторожно ступая и стараясь не пораниться об острые как бритва осколки, миновали то место, где некогда сиял Исидар Митрим, и стали спускаться по широкой лестнице в нижние тоннели. Процессия миновала множество пещер, служивших жилищами гномам; их дети молча прижимались к матерям и как завороженные смотрели на погребальное шествие.
Бумм!
Барабаны ударили как-то особенно громко и смолкли. Процессия остановилась в гигантской подземной пещере, своды которой были образованы ребристыми сталактитами. Эрагон огляделся. По обе стороны тянулись ряды ниш с каменными надгробиями; на каждом надгробии были вырезаны имя того, кто там похоронен, и знак его клана. Казалось, здесь тысячи, десятки тысяч могил! Полумрак, царивший в пещере, слегка рассеивали неяркие красноватые светильники, расположенные довольно далеко друг от друга.
Выдержав паузу, носильщики направились к небольшому помещению, прилегавшему к основной пещере, в центре которого возвышался просторный склеп. Двери его были распахнуты, за ними виднелась лестница, ведущая во тьму, словно поджидавшую свою очередную жертву. Руническая надпись на надгробии гласила:

ПУСТЬ КАЖДЫЙ ГНОМ, ЧЕЛОВЕК ИЛИ ЭЛЬФ
ПОМНИТ ИМЯ ЭТОГО ЧЕЛОВЕКА,
ИБО БЫЛ ОН ПО-НАСТОЯЩЕМУ БЛАГОРОДЕН, СИЛЕН И МУДР. ГУНТЕРА АРУНА!

Носилки опустили, и те из оплакивавших Аджихада, кто знал его лично, получили разрешение подойти ближе и попрощаться. Эрагон и Сапфира оказались в очереди пятыми, следом за Арьей. Поднявшись по мраморным ступеням, Эрагон вдруг испытал острый приступ тоски и отчаяния — ему казалось, что вместе с Аджихадом он хоронит и Муртага.
Аджихад на своем смертном ложе показался ему странно спокойным, куда более спокойным, даже безмятежным, чем вождь варденов выглядел при жизни; смерть, словно признавая его величие, почла своим долгом избавить его от всех земных забот и тревог. Эрагон знал Аджихада совсем недолго, но и за это время успел преисполниться к нему уважения — и как к человеку, и как к носителю великой идеи освобождения от власти тирана. Кроме того, Аджихад первым — с тех пор, как Эрагон и Сапфира покинули долину Паланкар, — по-настоящему позаботился о них, дал им кров и обеспечил их безопасность.
Потрясенный, Эрагон тщетно пытался отыскать нужные слова, способные выразить те чувства, которые он питал к этому человеку. Наконец он еле слышно прошептал, так и не сумев проглотить застрявший в горле колючий комок:
— Мы никогда не забудем тебя, Аджихад, клянусь! Покойся с миром и знай: Насуада продолжит твое дело и, благодаря начатой тобой борьбе, Империя непременно будет низвергнута! — Почувствовав прикосновение Сапфиры, Эрагон поспешил сойти с возвышения, уступив место Джормундуру.
Последней с Аджихадом простилась Насуада. Она склонилась над отцом и с нежной решимостью сжала его руку. С уст ее сорвался мучительный стон, и она вдруг запела, но пение это больше походило на плач. Толпа притихла, и склеп наполнился горестными звуками прощальной песни Насуады.
Когда она умолкла, к носилкам приблизились двенадцать гномов, и лицо Аджихада скрылось под мраморной плитой. Все было кончено.

КЛЯТВА ВЕРНОСТИ

Эрагон зевнул, прикрывая рот рукой; люди и гномы неторопливо заполняли подземный амфитеатр. Под сводами изысканно украшенного зала гудели голоса — все обсуждали только что закончившиеся похороны.
Эрагон сидел в самом первом ряду — на одном уровне с возвышением посредине зала. В том же ряду чинно расселись Орик, Арья, Хротгар, Насуада и члены Совета Старейшин. Сапфира стояла рядом на лестнице, вырубленной прямо в скальной породе. Наклонившись к Эрагону, Орик сказал:
— Со времен Коргана всех наших правителей выбирали здесь. Очень хорошо, что и вардены решили поступить так же.
«Ну, насколько это хорошо, будет видно впоследствии», — думал Эрагон. Он совсем не испытывал уверенности в том, что избрание Насуады позволит сохранить в рядах варденов мир и порядок. Глаза у Эрагона щипало, ресницы все еще были влажны от слез: прощание с Аджихадом глубоко потрясло его, но, несмотря на глубокую печаль, им все сильнее овладевала тревога. Его беспокоила собственная роль в грядущих событиях: ведь даже при самом благоприятном исходе у них с Сапфирой все равно появятся противники, и весьма могущественные. Он невольно стиснул рукоять Заррока.
Через несколько минут амфитеатр наконец был заполнен, и на возвышение в центре поднялся Джормундур.
— Вардены! В последний раз мы собирались здесь пятнадцать лет назад, когда умер Дейнор. Став его наследником, Аджихад сделал самый большой вклад в дело борьбы с Империей и Гальбаториксом. Он выходил победителем во многих сражениях, когда силы противника значительно превосходили его собственные, а однажды чуть не убил шейда Дурзу, оставив на его клинке заметную зазубрину. Но самое главное — он с радостью и готовностью принял в наши ряды Всадника Эрагона и его Сапфиру. И вот теперь нам приходится выбирать нового предводителя, и мы надеемся, что с его помощью мы сумеем одержать еще немало славных побед!
Кто-то из верхних рядов выкрикнул:
— Губителя Шейдов!
Эрагон постарался ничем не выдать своих чувств — хорошо еще, что и Джормундур сохранил полное спокойствие и ответил:
— Возможно, это когда-нибудь и случится, но не сейчас. Сейчас у Эрагона совсем иные задачи и обязанности. Совет Старейшин долго думал над этим, и мы решили: нам нужен тот, кто хорошо знает и понимает наши нужды и потребности, кто жил и страдал с нами вместе, кто никогда не дрогнет и не покинет поля боя, какая бы угроза ни нависла над нами.
И Эрагон даже не услышал, а ощутил поднявшуюся в зале волну понимания и превратившуюся в одно-единственное слово, которое еле слышно шептали тысячи уст. Наконец его громко произнес и сам Джормундур:
— Это Насуада.
Он с поклоном отступил в сторону, и на возвышение поднялась Арья.
Оглядев зал, она спокойно и уверенно произнесла:
— Сегодня у меня на родине эльфы отдают последние почести Аджихаду… От имени королевы Имиладрис[1] сообщаю: мы, эльфы, поддерживаем назначение Насуады и предлагаем ей ту же дружбу и поддержку, какими пользовался и ее отец. Да хранят ее звезды!
Следом за Арьей на возвышение поднялся Хротгар и ворчливым тоном заявил:
— Я тоже поддерживаю Насуаду. Могу заверить вас, что и все наши Дома высказались в ее поддержку. — Больше король гномов ничего не прибавил и отошел в сторону.
Наступила очередь Эрагона. Выйдя в центр зала, он увидел, что взгляды всех так и впились в него и Сапфиру, а потому сумел сказать лишь:
— Мы с Сапфирой тоже за Насуаду.
Дракониха поддержала его одобрительным рычанием, и они уступили место следующему оратору.
Когда высказались все, Совет Старейшин во главе с Джормундуром выстроился по обе стороны от возвышения, а Насуада, гордо вскинув голову, подошла к ним и молча преклонила колена; черное платье пышными волнами легло вокруг нее на пол. Слегка возвысив голос, Джормундур сказал:
— Мы избираем тебя, Насуада, по праву наследования и согласно мнению равных. Мы избираем тебя, помня заслуги твоего отца и твои собственные заслуги. И теперь я спрашиваю вас: правильный ли выбор мы делаем?
В ответ раздалось оглушительное «да!», и Джормундур удовлетворенно кивнул.
— Хорошо. В таком случае, властью, данной Совету Старейшин, мы передаем все привилегии и всю ответственность, какими обладал Аджихад, его единственной наследнице. — Взяв руку Насуады, он высоко поднял ее и провозгласил: — Перед вами ваш новый предводитель, вардены!
Минут десять в зале не смолкали приветственные крики; гулкое эхо разносилось по прилегающим к нему тоннелям. Наконец крики стали стихать, и Сабра, подойдя к Эрагону, шепнула:
— А теперь настало время тебе выполнить твое обещание.
И Эрагону показалось, что весь шум разом смолк. Впрочем, ни смущения, ни печали он тоже больше не чувствовал, точно их поглотило величие данного момента. Эрагон набрал в грудь воздуха и вместе с Сапфирой неторопливо двинулся к Джормундуру и Насуаде. Он заметил самодовольные усмешки на лицах Сабры, Элессари, Умерта и Фалберда. Впрочем, на лице Сабры было написано скорее откровенное презрение. Затем Эрагон посмотрел на Арью; она одобрительно кивнула ему, желая поддержать.
«Мы с тобой стоим на пороге исторических перемен», — услышал Эрагон голос Сапфиры.
«А по-моему, мы собираемся прыгнуть с утеса, не зная, достаточно ли глубока под нами вода!» — откликнулся Эрагон.
«Возможно. Но сам полет в неведомое всегда прекрасен!»
По лицу Насуады ничего прочесть было невозможно. Эрагон с почтением преклонил перед ней колена, вынул Заррок из ножен и, положив клинок на вытянутые руки, приподнял его и протянул его как бы одновременно Джормундуру и Насуаде, стоявшим рядом. Казалось, в этот момент он балансирует на тонкой грани между двумя различными судьбами. У него даже дыхание перехватило — так просто было сейчас изменить свой жизненный путь! И сделать выбор — между драконом, королем, Империей!..
Эрагон решительно вздохнул и, повернувшись к Насуаде, дрожащим голосом произнес:
— Испытывая к тебе глубочайшее уважение и всем сердцем понимая, сколь трудные задачи тебе предстоит решить, я, Эрагон, первый Всадник варденов, которого здесь называют также Губителем Шейдов и Аргетламом, вручаю тебе, Насуада, свой меч и приношу клятву верности.
Вардены и гномы смотрели на них в немом изумлении. На лицах членов Совета отчетливо читалось уже не победоносное ликование, а бешеная злоба и бессилие. Глаза их сверкали яростью преданных. Даже у Элессари гнев все же сумел прорваться сквозь маску безупречной элегантности. Один лишь Джормундур — да и то испытав явное, хоть и короткое замешательство — воспринял эту клятву верности с должным спокойствием.
Насуада улыбнулась, взяла Заррок и, коснувшись им лба Эрагона, сказала:
— Для меня это большая честь, Всадник Эрагон. Я принимаю твое предложение служить мне, как и ты берешь на себя всю ответственность, с этим предложением связанную. Встань же и как мой вассал прими от меня свой меч.
Эрагон поднялся с колен, принял у нее меч и почтительно отступил назад. Толпа взревела; слышались крики одобрения, гномы отбивали ритм своими подбитыми гвоздями башмаками, вардены стучали мечами по щитам…
Насуада, крепко опершись руками о край возвышения, подняла глаза на тех, кто стоял и сидел перед нею. Лицо ее лучилось искренней радостью.
— Вардены! — воскликнула она. В зале тут же воцарилась полная тишина. — Как и мой отец, я готова жизнь свою отдать нашему общему делу. Клянусь, что не прекращу борьбы до тех пор, пока не исчезнут с нашей земли ургалы, пока не умрет Гальбаторикс, пока Алагейзия вновь не станет свободной!
В зале послышались возгласы одобрения и аплодисменты.
— А потому, — продолжала Насуада, — я считаю, что нам пора готовиться к решающему удару. После множества безрезультатных стычек с врагом мы наконец одержали значительную победу. И теперь должны использовать полученное преимущество. Гальбаторикс существенно ослаблен, он потерял значительную часть своего войска, и в дальнейшем нам такой возможности может уже не представиться. А потому повторяю: самое время готовиться к новым битвам — и новым, столь же крупным победам!
После Насуады выступали еще многие — в том числе и добела раскалившийся от гнева Фалберд. Наконец амфитеатр начал пустеть. Эрагон уже собирался уходить, когда его остановил Орик. Гном схватил его за руку, заглядывая в лицо расширенными от возбуждения глазами.
— Эрагон, неужели ты все это придумал заранее? Эрагон быстро решил, стоит ли раскрывать все свои карты, и кивнул: — Да. Орик шумно выдохнул и покачал головой.
— Клянусь, ты нанес весьма мудрый удар! И отлично сумел поддержать Насуаду. Хотя, похоже, членов Совета твое решение отнюдь не обрадовало. А что Арья? Она-то твои действия одобряет?
— Она согласилась с тем, что это необходимо. Гном задумчиво посмотрел на него.
— Уверен, что это так и есть. Ты хоть понимаешь, что полностью изменил равновесие сил? Теперь уж никто не осмелится вас с Сапфирой недооценивать. Что ж, я от души желаю тебе удачи! — Он хлопнул Эрагона по плечу и ушел.
Сапфира некоторое время смотрела ему вслед, а потом сказала Эрагону:
«Нам надо бы поскорее убраться из Фартхен Дура. Члены Совета явно жаждут мести. И чем скорее мы окажемся вне их досягаемости, тем лучше».

КОЛДУНЬЯ, ЗМЕЯ И СВИТОК

Когда в тот вечер Эрагон после купания возвращался к себе, он с изумлением обнаружил, что в коридоре его ждет какая-то высокая женщина с темными волосами и поразительно яркими синими глазами. Губы ее, казалось, постоянно слегка усмехаются. Эрагон заметил у нее на запястье золотой браслет — змею, раскрывшую рот в злобном шипении. «Хорошо бы эта женщина не вздумала спрашивать у меня совета, к чему здесь многие привыкли», — промелькнуло у него в голове.
— Приветствую тебя, Аргетлам. — Она учтиво поклонилась ему.
Он поклонился в ответ и спросил:
— Чем могу служить?
— Надеюсь, что послужить ты мне действительно сможешь. Меня зовут Трианна, я — колдунья из Дю Врангр Гата.
— Правда? Настоящая колдунья? — с интересом переспросил Эрагон.
— И еще я заклинаю воинов перед битвой, могу быть шпионкой — и вообще кем угодно, если это понадобится варденам. Ведь в действительности магическим искусством владеет не так уж много людей, и всем нам в итоге приходится выполнять самые различные задания. — Она улыбнулась, показав ровные белые зубы. — Именно поэтому я сегодня и пришла к тебе. Ты оказал бы нам честь, возглавив наше общество. Ты — единственный, кто способен заменить Двойников.
Эрагон невольно улыбнулся в ответ. Женщина казалась такой милой и дружелюбной, что ему совершенно не хотелось говорить ей «нет».
— Боюсь, что не смогу, — ответил он. — Мы с Сапфирой вскоре покидаем Тронжхайм. И в любом случае я сперва должен посоветоваться с Насуадой. И я больше не желаю быть замешанным ни в каких политических играх, особенно в тех, которые затеяли Двойники!
Трианна закусила губу.
— Мне очень жаль это слышать. — Она сделала шаг к нему. — Но, может быть, ты захотел бы провести какое-то время у нас в Дю Врангр Гата, прежде чем покинешь Тронжхайм? Я могла бы научить тебя призывать некоторых духов и управлять ими. Подобный опыт мог бы стать весьма… поучительным для нас обоих.
Эрагон покраснел, чувствуя подвох, но ответил вполне учтиво:
— Я высоко ценю твое предложение, но в данный момент я действительно очень занят.
В глазах Трианны сверкнула искра гнева — сверкнула и погасла так быстро, что Эрагон даже засомневался, действительно ли он ее заметил. Колдунья вздохнула:
— Да, я понимаю.
В голосе ее слышалось такое разочарование, и выглядела она такой огорченной, что Эрагон ощутил даже некую вину за то, что отказал ей. В конце концов, ничего страшного, если я несколько минут поговорю с нею, решил он и спросил:
— А где ты сама училась магическим искусствам? Лицо Трианны просветлело.
— Моя мать, — сказала она, — была целительницей из Сурды. Она обладала небольшим магическим даром и кое-чему сумела научить и меня. Разумеется, я далеко не так могущественна, как Всадники. Да и никто из Дю Врангр Гата не смог бы одолеть Дурзу в одиночку, как это сделал ты. Ты совершил настоящий подвиг! Эрагон смущенно потупился.
— Я бы наверняка погиб, если б не Арья, — честно признался он.
— По-моему, ты излишне скромен, Аргетлам, — возразила Трианна. — Ведь это ты нанес последний решающий удар. Тебе бы следовало гордиться — ты совершил деяние, достойное самого Враиля! — Она так близко склонилась к нему, что сердце застучало у него в груди: он почувствовал аромат ее духов, насыщенный, мускусный, с легким оттенком каких-то экзотических благовоний. — А ты слышал песни, которые уже сложили о тебе? Вардены поют их каждую ночь, собираясь у костров. Они говорят, что ты пришел, чтобы отнять трон у Гальбаторикса!
— Нет, — быстро и резко сказал Эрагон. Как раз эти разговоры были ему особенно неприятны. — Может, так и говорят, но это неправда. Как бы ни сложилась моя судьба, но к трону я не стремлюсь.
— Что весьма мудро с твоей стороны. Ведь правитель, в конце концов, — это всего лишь человек, пребывающий в плену своих обязанностей. Поистине жалкое вознаграждение для последнего Всадника и его дракона. Нет, для тебя, разумеется, куда важнее полная свобода, возможность идти куда хочешь, делать что хочешь… Или, может быть, влиять на будущее всей Алагейзии… — Трианна помолчала. — Осталась ли у тебя на родине семья?
«Зачем ей это?»
— Нет, только двоюродный брат.
— Значит, и невесты у тебя нет?
Этот вопрос застал его врасплох. Такого у него еще никогда не спрашивали.
— Нет, я пока ни с кем не помолвлен.
— Но ведь наверняка есть девушка, которая тебе не безразлична. — Колдунья подошла еще ближе; ленты ее рукава слегка коснулись руки Эрагона.
— В Карвахолле у меня такой девушки нет, — чуть помедлив, сказал Эрагон, — да и с давних пор мы с Сапфирой все время странствуем.
Трианна слегка отодвинулась и подняла руку так, что ее браслет-змея оказался примерно на уровне его глаз.
— Нравится тебе мой браслет? — спросила она. (Эрагон посмотрел на змейку и кивнул, хотя браслет вызывал у него скорее чувство беспокойства.) — Я называю его Лорга. Это мой друг и защитник. — Чуть наклонившись, она подула на браслет и прошептала: — Се орум торнесса хавр шарьялви лифе. — И Эрагон понял: «Пусть оживет эта змейка».
Сухо зашуршала чешуя, змея шевельнулась, и Эрагон с ужасом и восхищением увидел, как она ползет по бледной руке Трианны, приподнимается и, не мигая, начинает смотреть прямо на него своими рубиновыми глазами. Ее раздвоенный язычок то высовывался из пасти, то снова скрывался; красные светящиеся глаза, казалось, все расширяются, и у Эрагона возникло такое ощущение, словно он падает в ту пропасть, что открывалась за этими глазами. Он попытался отвести взгляд, но не смог этого сделать.
И вдруг, видимо по команде своей хозяйки, змейка замерла, глаза ее погасли, и она вновь браслетом обвила запястье Трианны. А сама колдунья с усталым вздохом прислонилась к стене.
— Немногие понимают, чем занимаются те, кто владеет искусством магии. Но я хотела бы, чтобы ты знал: есть и другие, такие, как ты, и мы непременно придем вам на помощь, если сможем.
Поддавшись внезапному порыву, Эрагон сжал ее руку в своей руке. Он никогда прежде не осмеливался вот так прикоснуться к женщине, но сейчас словно что-то толкнуло его изнутри. Это было новое, немного пугающее чувство.
— Если хочешь, — предложил он, — мы могли бы вместе перекусить и немного поболтать. Тут недалеко…
Трианна осторожно накрыла его пальцы свободной рукой; рука у нее была нежная, прохладная и очень отличалась от тех загрубелых ладоней, которые Эрагон привык пожимать.
— С удовольствием. А мы… — Дверь у нее за спиной вдруг резко распахнулась. Колдунья резко обернулась и вскрикнула, оказавшись лицом к лицу с Сапфирой.
Сапфира застыла в дверном проеме, точно изваяние, лишь верхняя губа ее медленно приподнялась, обнажая ряд острых зазубренных клыков. Потом она зарычала, и в этом рычании любой отчетливо услышал бы презрение и угрозу. Рычание Сапфиры не смолкало по меньшей мере минуту, и на слух оно воспринималось, как совершенно законченная и в высшей степени грозная тирада.
Эрагон не сводил с драконихи гневного взгляда, но та не обращала на него ни малейшего внимания.
Наконец Сапфира умолкла. Трианна нервно теребила ткань платья, и по ее бледному испуганному лицу нетрудно было догадаться, что она с трудом держит себя в руках. Быстро поклонившись Сапфире, она повернулась и тут же исчезла. А Сапфира подняла лапу, облизала когти и преспокойно заявила:
«Эту дверь совершенно невозможно открыть».
«Зачем ты это сделала? — взорвался Эрагон. — С какой стати ты вмешиваешься в мои дела?»
«Тебе нужна была моя помощь», — с прежней невозмутимостью ответила она.
«Если бы мне была нужна твоя помощь, я бы сам тебя позвал!»
«Не кричи на меня! — Она сердито щелкнула зубами. И Эрагон понял, что и у нее в душе бушует целая буря чувств. — Я не позволю тебе развлекаться с какой-то девкой, тем более что ей нужен Эрагон-Всадник, а не Эрагон-человек».
«Она — не девка! — От злости Эрагон даже кулаком по стене стукнул. — А я уже взрослый мужчина, Сапфира, и отшельником быть не собираюсь. Неужели ты считаешь, что я перестану обращать внимание на женщин только потому, что я — Всадник? И кроме того, решать, с кем мне стоит «развлекаться», а с кем не стоит, решать уж точно не тебе! Кстати сказать, я всего лишь хотел поболтать с ней немного, отвлечься от тех бед, что обрушились на нас в последнее время. Ты ведь отлично умеешь читать мои мысли и должна бы знать, что мне сейчас нелегко. Почему же ты не оставила меня в покое? Что плохого в том, что я бы немного побеседовал с этой Трианной?»
«Ты не понимаешь…» — Сапфира избегала смотреть ему в глаза.
«Не понимаю? Может, ты мне и семьей обзавестись не позволишь? Женой и детьми?»
«Эрагон… — Огромный синий глаз смотрел на него, не мигая. — Мы очень тесно связаны с тобой…»
«Естественно!»
«И если ты захочешь создать… отношения с кем-то — с моего благословения или без него — и к кому-то… привяжешься, то и мои чувства неизбежно будут затронуты. Тебе следует об этом помнить. И я предупреждаю тебя в первый и последний раз: будь осторожен в своем выборе, ибо любые новые отношения будут касаться нас обоих».
Эрагон задумался.
«Между нами действительно существует двусторонняя связь. — Он словно размышлял вслух. — Значит, если ты возненавидишь кого-то, то и я почувствую к нему ненависть… Ладно, я понимаю твои опасения. Значит, ты не просто ревновала?»
Сапфира лизнула коготь.
«Может быть, чуть-чуть…»
На этот раз зарычал уже Эрагон, так его разозлило признание драконихи. Он молнией метнулся мимо Сапфиры, схватил Заррок и выбежал из комнаты, на ходу пристегивая меч.
Несколько часов он просто бродил по Тронжхайму, избегая каких бы то ни было разговоров со встречными. Случившееся причинило ему сильную боль, хотя он не мог отрицать: Сапфира сказала правду. Но из всех вопросов, которые они с ней когда-либо обсуждали, этот был наиболее деликатным, и по нему они пока не достигли соглашения. В ту ночь — впервые со времен пленения в Гиллиде — Эрагон ночевал вдали от Сапфиры, у гномов.

Предыдущая страница 3 Следующая страница


Эрагон. Возвращение 4

К себе он вернулся лишь на следующее утро, и, точно заключив негласное соглашение, они с Сапфирой более не говорили о том, что произошло вчера: дальнейшие споры были бесцельны, и пока ни одна из сторон все равно уступать не желала, а кроме того, оба испытали такое облегчение, вновь оказавшись вместе, что рисковать своей дружбой им больше не хотелось.
Они как раз завтракали — Сапфира терзала здоровенный кусок говяжьего бедра, — когда прибежал Джарша. Как и в прошлый раз, он во все глаза уставился на Сапфиру, следя за каждым ее движением.
— Ну, что теперь? — спросил Эрагон, вытирая рот и думая, уж не понадобился ли он снова Совету Старейшин. После похорон они ни разу не напомнили о себе.
Джарша с трудом отвел глаза от Сапфиры, помолчал и наконец изрек:
— Тебя хотела бы видеть Насуада, господин мой. Она сказала, что будет ждать в кабинете отца.
«Господин мой»! Эрагон с трудом сдержал усмешку. Совсем еще недавно он сам с почтением обращался так к старшим! Он быстро спросил:
«Сапфира, ты уже поела?»
Она мгновенно отправила в пасть остаток мяса, громко хрустя мозговой костью, и сообщила: «Все, я готова».
— Хорошо, Джарша, — сказал Эрагон, — ты можешь идти. Мы знаем дорогу.
Им понадобилось по крайней мере полчаса, чтобы добраться до покоев Аджихада. Все-таки этот город, поместившийся внутри горы, был невероятно велик. Как и прежде, дверь в кабинет тщательно охранялась, но теперь не двумя стражниками, а целым отрядом воинов в боевом облачении и с оружием — на тот случай, если возникнет хотя бы малейший намек на грозящую опасность. И Эрагон видел, что эти люди пожертвуют собственной жизнью, чтобы спасти свою юную предводительницу от любого покушения или нападения. Они наверняка узнали их с Сапфирой, но все же преградили им путь и позволили войти, только получив устное распоряжение Насуады.
Эрагон тут же заметил изменения в обстановке кабинета: на письменном столе стояла ваза с цветами. Мелкие пурпурные цветы не бросались в глаза, но наполняли воздух таким нежным и сладостным ароматом, что Эрагон сразу вспомнил о теплых летних днях, о только что сорванной малине, о скошенных полях, которые кажутся бронзовыми в лучах заката… Он с наслаждением вдыхал этот запах, отдавая должное Насуаде, которая одним штрихом сумела подчеркнуть свою индивидуальность, ничем не умалив память об отце.
Насуада, по-прежнему в трауре, сидела за просторным письменным столом. Когда Эрагон сел, а Сапфира примостилась с ним рядом, дочь Аджихада промолвила тоном, в котором не было ни дружелюбия, ни враждебности:
— Эрагон, — ее темные глаза смотрели твердо и холодно, — я немало времени посвятила разбору того положения, в котором мы оказались, и пришла к весьма неутешительным выводам. Мы, вардены, слишком бедны и слишком разобщены между собой; у нас практически нет своих источников питания; и к нам крайне редко присоединяются жители Империи. Я намерена все это изменить.
Гномы более не могут содержать нас: в этом году они собрали плохой урожай, а также многих воинов потеряли во время последнего сражения. А потому я решила перенести лагерь варденов в Сурду. Я знаю, многим будет трудно согласиться с моим предложением, но я считаю, что сделать это необходимо — прежде всего, чтобы сохранить людей. К тому же в Сурде мы наконец окажемся в непосредственной близости от границ Империи, войну с которой я намерена вскоре продолжить.
Сапфира, не сдержав удивления, выгнула шею. А Эрагон был просто потрясен. «Представь только, — мысленно сказал он ей, — каких это потребует усилий! Ведь потребуется не один месяц только для того, чтобы доставить в Сурду имущество варденов, не говоря уж о людях. А если на них нападут в пути? Ведь это вполне возможно!» Вслух же он сказал лишь:
— По-моему, король Оррин раньше не осмеливался открыто противостоять Гальбаториксу.
Насуада мрачно улыбнулась:
— Его настроение переменилось с тех пор, как мы победили ургалов. Он готов дать нам приют и снабжать нас продовольствием. Он также выразил желание сражаться на нашей стороне. Кстати, многих варденов мы уже переправили в Сурду — в основном женщин и детей, конечно, которые не могут или не хотят сражаться. Но и они, разумеется, будут нас поддерживать, иначе я лишу их права называться варденами.
— Но как же, — спросил Эрагон, — тебе удалось так быстро связаться с королем Оррином?
— У гномов в тоннелях есть особая сигнальная система; с помощью зеркал и фонарей они могут меньше чем за день переслать весть отсюда к западным границам Беорских гор. А уж потом гонцам остается лишь доставить ее в Аберон, столицу Сурды. Впрочем, и этот способ может оказаться недостаточно быстрым, если Гальбаторикс сумеет настолько внезапно наслать на нас армию ургалов, что мы заметим ее лишь на расстоянии нескольких часов ходу от Фартхен Дура. Я намерена установить иную связь между колдунами из Дю Врангр Гата и магами Хротгара, прежде чем мы отсюда уйдем. — Насуада вытащила из стола довольно увесистый свиток и положила его рядом с собой. — Итак, через месяц вардены покинут Фартхен Дур. Хротгар согласился обеспечить нам безопасный переход по своим тоннелям. Более того, он послал вооруженный отряд в Ортхиад, чтобы уничтожить остатки ургалов и запечатать тамошние тоннели, чтобы оттуда гномам больше пока никто не смог бы угрожать. Но, поскольку этого, видимо, будет все же недостаточно, чтобы гарантировать безопасный переход варденов, я хочу попросить тебя оказать мне одну услугу.
Эрагон кивнул. Он ожидал подобной просьбы или даже приказания. Собственно, только по этой причине Насуада и могла вызвать их к себе.
— Я в твоем полном распоряжении.
— Хорошо. — Она мельком глянула на Сапфиру. — Но это не приказ, и я бы хотела, чтобы вы сперва хорошенько подумали. Мне кажется, чтобы обеспечить варденам помощь со стороны жителей Империи, было бы неплохо, если б повсюду разнеслась весть о том, что к варденам присоединились новый Всадник по имени Эрагон, Губитель Шейдов вместе со своим драконом. Но мне, разумеется, нужно ваше согласие на подобные действия.
«Это слишком опасно», — тут же услышал Эрагон голос Сапфиры.
«Но ведь Империи так или иначе скоро станет известно о нашем присутствии в Фартхен Дуре, — возразил Эрагон. — Вардены, конечно же, не станут молчать о своей победе и о гибели Дурзы. А потому нам, наверное, все же следует помочь Насуаде».
Сапфира негромко фыркнула:
«Меня беспокоит возможная реакция Гальбаторикса. Ведь до сих пор мы открыто не заявляли, на чьей стороне наши пристрастия».
«Зато об этом достаточно ясно свидетельствовали наши действия!»
«Это так, и все-таки Дурза, даже сражаясь с тобой в Тронжхайме, не пытался тебя убить! А если о нас повсюду будут говорить, как о врагах Империи, в следующий раз Гальбаторикс, я думаю, не проявит подобного милосердия. Кто знает, на какие еще заговоры он способен? Какие еще силы имеет в своем распоряжении и сможет пустить в ход, пытаясь завладеть нами? Ведь пока наше положение оставалось довольно двусмысленным, он нас убить не решался».
«Увы, время двусмысленностей миновало, — возразил Эрагон. — Мы сражались с ургалами, убили Дурзу, и я принес клятву верности предводительнице варденов. По-моему, теперь всем все ясно. Нет, мне кажется, нам нужно дать согласие на предложение Насуады».
Сапфира довольно долго молчала, потом качнула головой:
«Как хочешь».
Эрагон благодарно погладил ее по плечу и повернулся к Насуаде.
— Поступай, как считаешь нужным. Если для нас в данный момент это наилучший способ помочь варденам, значит, так тому и быть.
— Благодарю вас. Я понимаю, что просьба моя была чрезмерна. Итак, вардены отсюда уходят, а вам, как мы и говорили до похорон, надлежит отправиться в Эллесмеру и завершить свое обучение.
— Вместе с Арьей?
— Разумеется. Эльфы отказались от общения с нами — и с людьми, и с гномами — после пленения Арьи, так что она одна только и сможет убедить их восстановить прежние отношения между нами.
— Но разве она не могла воспользоваться магией, чтобы сообщить им о своем спасении?
— К сожалению, нет. Когда после падения Всадников эльфы скрылись в лесах Дю Вельденвардена, ими всюду были выставлены сторожевые посты, препятствующие проникновению туда любой мысли, любой вещи и любого существа, перемещаемых с помощью магии; впрочем, они не препятствуют тем, кто выходит из леса, — во всяком случае, так я поняла из объяснений Арьи. Короче говоря, Арья должна собственной персоной явиться в Дю Вельденварден, прежде чем королеве Имиладрис сообщат, что она жива, а вы с Сапфирой действительно существуете, и расскажут о тех событиях, что произошли в лагере варденов в последние месяцы. — Насуада протянула Эрагону свиток, запечатанный восковой печатью. — Это мое послание королеве Имиладрис; я подробно изложила ей свои планы и ту ситуацию, что у нас сложилась. Ты должен сохранить мое письмо даже ценой собственной жизни, ибо оно может стать причиной страшных бед, если окажется не в тех руках. Я надеюсь, что после всего случившегося Имиладрис отнесется к нам достаточно милостиво и восстановит существовавшие между нами прежде дипломатические отношения. От ее помощи вполне может зависеть наша победа, либо наше поражение. Арья, отлично понимая это, согласилась замолвить за нас слово, но я хочу, чтобы и ты в данной ситуации постарался использовать любую возможность, чтобы помочь нам.
Эрагон спрятал свиток за пазуху и спросил:
— Когда нам отправляться?
— Завтра утром. Если, конечно, у тебя на завтра нет иных планов.
— Нет.
— Это хорошо. — Насуада нервно стиснула пальцы. — Да, вот еще что: с вами отправится один из гномов. Король Хротгар настоял на том, чтобы в интересах справедливости во время твоего обучения у эльфов присутствовал и кто-то из его подданных. Так что он посылает с вами Орика.
Сперва Эрагон почувствовал страшное раздражение, Сапфира могла бы отнести его и Арью на спине до самых границ Дю Вельденвардена, избавив их от нескольких недель утомительного пути. Но трое — ноша для нее слишком тяжкая. А значит, присутствие Орика вынудит их идти по земле.
Но, немного подумав, Эрагон признал разумность просьбы Хротгара. Да и для самих Эрагона и Сапфиры важно было сохранить хотя бы видимость равного отношения к людям, гномам и эльфам. Он улыбнулся:
— Ладно, хотя это и замедлит наше продвижение на север, но я готов простить Хротгара. А если честно, то я даже рад, что с нами пойдет Орик. Все-таки страшновато отправляться через всю Алагейзию в компании одной лишь Арьи. Она ведь совсем…
Насуада тоже улыбнулась:
— Она совсем другая.
— Вот именно! — Эрагон снова посерьезнел. — Скажи, ты действительно собираешься вскоре напасть на Гальбаторикса? Ты ведь сама только что сказала, что вардены ослаблены. Мне кажется, сейчас это было бы довольно опрометчиво. Если мы немного подождем…
— Если мы немного подождем, — резко оборвала она его, — то Гальбаторикс снова соберется с силами, а может, станет и еще сильнее. Ведь только сейчас — впервые с тех пор, как был убит Морзан, — у нас появилась хоть какая-то надежда застигнуть его врасплох! Он никак не думал, что нам удастся разгромить его армию ургалов — что нам удалось только благодаря вам с Сапфирой! — и он не подготовил Империю к возможному вторжению неприятеля.
«Вторжение, ха! — услышал Эрагон насмешливый голос Сапфиры. — Интересно, как она собирается убить Гальбаторикса, когда он вылетит на своем драконе и с помощью магии попросту сотрет войско варденов с лица земли?»
Эрагон пересказал Насуаде сомнения Сапфиры.
— Судя по тому, что нам сейчас о нем известно, — возразила Насуада, — он не станет сражаться до тех пор, пока сам Урубаен не окажется под угрозой. Пока мы не подберемся к логову Гальбаторикса, он, по-моему, и пальцем не пошевелит, даже если мы уничтожим половину его Империи. Да и с какой стати ему беспокоиться? К тому времени, как нам удастся до него добраться — если вообще удастся, конечно, — наши войска будут настолько обескровлены, что он с легкостью нас уничтожит.
— Но ты так и не ответила на вопрос Сапфиры! — запротестовал Эрагон.
— А я и не могу пока на него ответить. Эта военная операция требует длительной подготовки. Возможно, ты сам в итоге обретешь достаточно сил, чтобы победить Гальбаторикса; возможно, к нам присоединятся эльфы… Между прочим, их маги — самые могущественные в Алагейзии! Неважно, что именно произойдет впоследствии, но сейчас мы не имеем права откладывать начало решительных действий. Мы должны вступить в эту рискованную игру и попытаться сделать то, чего от нас никто не ожидает: выиграть! Слишком долго вардены оставались в тени; пора либо бросить вызов Гальбаториксу, либо покорно склонить перед ним голову.
Грандиозность предлагаемых Насуадой планов встревожила Эрагона. Эти планы таили слишком много риска и неведомых опасностей и казались ему почти безрассудством. И все же решающее слово в данном случае оставалось не за ним. И он не собирался оспаривать принятое Насуадой решение.
«Пока что нам придется довериться ей», — мысленно сказал он Сапфире.
— А как же ты, Насуада? — спросил Эрагон. — Будешь ли ты в безопасности, когда нас здесь не будет? Я должен об этом думать, ибо теперь в мои обязанности входит и забота о том, чтобы в ближайшее время нам не пришлось хоронить и тебя.
Она слегка напряглась, потом небрежно махнула рукой и сказала спокойно:
— Не стоит за меня бояться. Я хорошо защищена. — Она помолчала, глядя в пол, и призналась: — Знаешь, одна из причин моего желания отправиться в Сурду в том, что Оррин давно меня знает, а потому обеспечит мою защиту. Я и правда не смогу спокойно дожидаться здесь вас с Арьей, пока еще в силе Совет Старейшин. Они ни за что не признают моей власти, если только я не докажу им, что вардены подчиняются не им, а именно мне!
И Насуада, точно в поисках источника некоей внутренней силы, углубилась в себя, сразу став далекой и неприступной. Затем, расправив плечи и гордо подняв подбородок, она сказала Эрагону:
— А теперь ступайте. Готовь своего коня, Эрагон, и собирайся в дорогу. На заре вы должны быть у северных ворот.
Эрагон почтительно поклонился ей и вместе с Сапфирой покинул кабинет юной предводительницы варденов.
После обеда Эрагон и Сапфира решили в последний раз полетать над городом-горой. Вылетев из Тронжхайма, они долго парили над городом, затем покружили над Фартхен Дуром, заходя с разных сторон и оставляя за собой длинный белый след пара из ноздрей Сапфиры. Оказалось, что еще довольно светло, хотя внутри горы уже почти наступила ночь.
Эрагон откинул назад голову, с наслаждением подставляя лицо свежему ветру. Он соскучился по ветру, который шуршит в траве и приносит дождевые облака, делая все на земле свежим и немного взъерошенным, точно после купания. Он соскучился даже по бурям и грозам, да и по деревьям он тоже соскучился. Фартхен Дур, думал он, место совершенно невероятное, но там нет ни растений, ни животных — точно в той прекрасной каменной гробнице, где покоится Аджихад.
Сапфира была полностью с ним согласна. «Гномы, похоже, думают, что самоцветы заменяют цветы!» — фыркнула она и надолго умолкла. Лишь когда стало совсем темно, она сказала:
«Поздно уже. Пора возвращаться».
«Хорошо», — согласился Эрагон; он уже почти ничего не видел вокруг.
Сапфира поплыла к земле большими ленивыми кругами, опускаясь все ниже и ниже. Тронжхайм сиял, точно маяк, в самом сердце огромной горы, хотя они были еще довольно далеко оттуда. Вдруг Сапфира мотнула головой и сказала:
«Смотри!»
Эрагон попытался проследить за ее взглядом, но видел перед собой лишь серую мглу.
«Что там?» — спросил он.
Вместо ответа Сапфира сложила крылья и скользнула куда-то влево, на одну из четырех дорог, выходивших из Тронжхейма точно на север, юг, запад и восток. Лишь когда они опустились на землю, Эрагон заметил поблизости на небольшом холме необычный белый столб. Столб этот странным образом изгибался в сумерках, точно оплывшая свеча, а потом вдруг превратился в Анжелу, одетую в рубаху из светлой шерсти.
В руках у ведьмы была огромная плетеная корзина, полная каких-то невиданных грибов; Эрагон даже названий этих грибов не знал. Когда Анжела подошла поближе, он спросил:
— Ты что, поганки собираешь?
— А, это вы! — улыбнулась Анжела, ставя корзину на землю. — Вечер добрый! Только «поганки» — понятие слишком общее. Да и вообще, у каждого из них свое название. — Она протянула ему на ладони несколько грибов. — Это вот желтый рогатик, а это — чернильный гриб. Смотри, это гриб-пупок, а вон тот называется «щит гнома»; еще вот «жесткая подошва» и «кровавое кольцо». Ну, а это пятнистый обманщик. Прелесть, правда? — Она по очереди показывала ему каждый гриб. «Пятнистым обманщиком» назывался гриб с розовыми, лиловыми и желтыми пятнышками на шляпке.
— А это что такое? — спросил Эрагон, указывая на гриб с ярко-синей ножкой, огненно-рыжей, бахромой и блестящей двухъярусной шляпкой.
Анжела любовно посмотрела на гриб и сказала:
— Фрикаи Андлат, как его называют эльфы. «Дружок смерти». Если съесть хоть крошечный кусочек его ножки, мгновенно умрешь, зато шляпка способна исцелить от большей части ядов. Это из него делают нектар Тюнивора. Фрикаи Андлат растет только в пещерах Дю Вельденвардена и Фартхен Дура, но здесь его грибница скоро погибнет, если гномы не перестанут повсюду раскидывать свое дерьмо.
Эрагон оглянулся и понял, что они стоят на огромной куче навоза.
— Привет, Сапфира, — сказала Анжела, подойдя к драконихе и ласково потрепав ее по морде.
Сапфира от удивления даже глазами захлопала, но вид у нее был довольный, и она виляла хвостом, как собака. Вдруг из темноты, как всегда неслышно, вынырнул кот Солембум с пойманной крысой в зубах. Слегка поведя усами в качестве приветствия, волшебный кот устроился неподалеку и принялся ужинать, старательно игнорируя всех остальных.
— Значит, — сказала Анжела, засовывая за ухо непослушную прядь вьющихся волос, — вы отправляетесь в Эллесмеру?
Эрагон кивнул. Он даже спрашивать не стал, как она об этом узнала; она, похоже, всегда все и обо всем знала. Поскольку он продолжал молчать, Анжела проворчала:
— Ну ладно, хватит тебе! Не будь таким занудой. Это же все-таки не допрос под пыткой! (Эрагон невольно улыбнулся.) Вот-вот, улыбнись наконец! Ты должен радоваться, что это не казнь и не допрос! А то ишь, обмяк, точно та крыса, которую Солембум поймал. Да-да, обмяк! Какое выразительное слово, тебе не кажется?
Эрагон не выдержал и рассмеялся; Сапфира тоже довольно фыркнула, и глубоко в горле у нее что-то заклокотало.
— Я не уверен, что этим словом стоит так уж особенно восхищаться, — сказал Эрагон, — но я отлично понял, что ты имела в виду.
— Ну, и хорошо, что понял. Понимание — вещь хорошая. — Изогнув брови дугой, Анжела своим кривым ногтем поддела шляпку гриба и перевернула ее, изучая бахрому на ножке и пластинки на внутренней стороне шляпки. Потом сказала: — Между прочим, это чистая случайность, что мы сегодня встретились, поскольку ты собираешься уезжать, а я… буду сопровождать варденов в Сурду. Я ведь тебе говорила, что люблю находиться там, где что-то происходит, а Сурда станет как раз таким местом.
Эрагон снова улыбнулся.
— Но это значит, — сказал он, — что наше путешествие в Эллесмеру будет совершенно безопасным, иначе ты, наверное, отправилась бы с нами.
Анжела пожала плечами и вдруг посерьезнела.
— Будь осторожен в Дю Вельденвардене, Эрагон. Мнение о том, что эльфы загадочны и непостижимы, отнюдь не означает, что они не подвержены гневу и страстям, как и мы, смертные. Однако их чувства делает особенно опасными то, что они очень умело их скрывают — порой годами.
— Так ты бывала в Эллесмере?
— Давным-давно.
Помолчали. Потом Эрагон спросил:
— А что ты думаешь насчет планов Насуады?
— Хм… Она приговорена! И ты приговорен! Все они приговорены! — Анжела вдруг захихикала, согнувшись пополам, точно старая карга; потом вдруг резко выпрямилась и сказала вполне серьезно: — Заметь, я не уточнила, что это за приговор и кто его вынес, а значит, что бы ни случилось, я окажусь права в своих предсказаниях! Вот до чего я умна! — Она снова хихикнула, подхватила свою корзину и пристроила ее на бедро. — По всей видимости, некоторое время мы с тобой наверняка не увидимся, так что прощай. Желаю тебе удачи, но на всякий случай избегай жареной капусты, не ешь ушной серы и всегда старайся отыскать в жизни светлую сторону! — И, весело подмигнув Эрагону, колдунья поспешила прочь, а он так и остался стоять, недоуменно хлопая глазами.
Выждав немного для приличия, Солембум подхватил остатки своего пиршества и последовал за Анжелой, держась по-прежнему в высшей степени достойно.

ДАР ХРОТГАРА

Примерно через полчаса после наступления рассвета Эрагон и Сапфира прибыли к северным воротам Тронжхайма. Ворота приподняли ровно настолько, чтобы Сапфира могла под ними пролезть, и они, поднырнув под ворота, стали ждать, разглядывая высокие колонны из красной яшмы и оскаленные морды каменных чудовищ, что стояли и сидели между колоннами.
Над воротами виднелись два золотых грифона футов в тридцать высотой. Точно такие же пары грифонов охраняли и другие ворота Тронжхайма.
Эрагон держал под уздцы Сноуфайра с тщательно расчесанной гривой, вычищенного, заново подкованного и оседланного; седельные сумки кто-то заботливо наполнил припасами. Сноуфайр нетерпеливо бил копытом: уже больше недели Эрагон на него не садился.
Вскоре показался Орик с огромным заплечным мешком на спине и каким-то свертком в руках.
— Ты без лошади? — несколько удивился Эрагон и подумал: «Неужели мы потащимся в такую даль пешком?»
— Мы остановимся в Тарнаге, — проворчал Орик, — это недалеко отсюда, на севере, и оттуда на плотах сплавимся по реке Аз Рагни до Хедарта. Хедарт — форпост нашей торговли с эльфами. Так что лошади нам, в общем, не понадобятся; до Хедарта я и на своих двоих доберусь.
Орик опустил сверток на землю, и тот как-то странно звякнул. В свертке оказались боевые доспехи Эрагона. Щит заново покрасили — так что дуб опять был точно посредине, — удалили и заделали все царапины и щербины. Длинная металлическая кольчуга, начищенная до блеска и смазанная, так и сверкала. На спине не осталось и следа от удара меча, нанесенного Дурзой. Шлем, перчатки, наручи, наголенники — все было приведено в полный порядок.
— Это заслуга наших лучших мастеров, — сказал Орик. — Над твоими доспехами, Сапфира, они тоже поработали. Однако драконьи доспехи мы с собой прихватить не можем; вардены сохранят их до нашего возвращения.
«Поблагодари его от моего имени, пожалуйста», — сказала Эрагону Сапфира.
Эрагон выполнил ее просьбу, потом надел наручи и наголенники, а остальные доспехи спрятал в седельную сумку. Протянув руку за шлемом, он обнаружил, что Орик взял его и вертит в руках.
— Ты не спеши надевать этот шлем, Эрагон, — сказал он. — Сперва ты должен сделать свой выбор.
— Какой выбор?
Орик поднял полированную стрелку шлема, которая, как оказалось, была опущена, и Эрагон увидел выгравированные на стальной пластине молот и звезды — знак Дома Хротгара, к которому принадлежал и Орик: Дургримст Ингеитум. Орик нахмурился; казалось, он одновременно доволен и чем-то встревожен. Голос его звучал весьма торжественно, когда он сказал:
— Этот шлем — дар моего короля Хротгара. Он просил меня передать тебе заверения в своих дружеских чувствах, которые предлагает также скрепить твоим вступлением в Дургримст Ингеитум, ежели, конечно, ты выразишь такое желание и станешь членом нашей большой семьи.
Пораженный столь великодушным жестом Хротгара, Эрагон молча смотрел на шлем.
«Но не означает ли это, что отныне мне придется подчиняться его воле? — думал он. — Если я буду чуть ли не каждый день давать клятвы верности, становясь вассалом очередного правителя, то вскоре мне наверняка не сносить головы, ибо трудно будет жить, не нарушая ни одной клятвы!»
«Тебе вовсе не обязательно надевать этот шлем», — заметила Сапфира.
«Вот как? Но ведь для Хротгара это станет смертельным оскорблением! Кажется, мы с тобой в очередной раз угодили в ловушку».
«А что, если это просто знак уважения, а вовсе не ловушка? — предположила Сапфира. — Может, он хотел еще раз поблагодарить нас за мое намерение восстановить Исидар Митрим».
Это Эрагону даже в голову не пришло; он все пытался сообразить, на какие преимущества рассчитывает король гномов, если сумеет обрести над ними власть.
«Наверное, ты права… И все-таки мне кажется, что Хротгар пытается как-то изменить то равновесие сил, которое сложилось, когда я принес клятву верности Насуаде. Гномы вряд ли были довольны подобным поворотом событий».
Эрагон оглянулся на Орика, который с волнением ждал его ответа, и спросил:
— Часто ли такое бывало прежде? — спросил он его.
— Ты хочешь знать, делали ли мы такое предложение человеку? Никогда! Хротгар целые сутки подряд спорил с членами клана Ингеитум, прежде чем они согласились принять тебя в свои ряды. Если ты согласишься носить наш герб, то обретешь те же права, что и любой из нас: сможешь присутствовать на наших собраниях, высказывать свое мнение по любому вопросу… Но самое главное, — голос Орика зазвучал совсем мрачно и очень торжественно, — ты будешь иметь право быть похороненным вместе с нашими мертвыми, если, конечно, захочешь этого сам.
Зная, как много это значит для гномов, Эрагон снова крепко задумался. Более высокой чести Хротгар просто не мог ему предложить. И он решился: быстро взял шлем у Орика из рук и водрузил себе на голову.
— Передай королю Хротгару, что я сочту за счастье присоединиться к славному роду Ингеитум. Для меня это огромная честь.
Орик одобрительно кивнул и сказал:
— Тогда возьми вот этот Кнурлнин, а по-вашему «Каменное Сердце», и крепко держи его в обеих руках. Теперь ты должен сам сделать надрез у себя на запястье и оросить священный камень своей кровью. Нескольких капель вполне достаточно. Повторяй за мной: Ос ил дом кирану карн дур тарген, цайтмен, оэн гримст вор формв эдарис рак скилфс. Нархо из белгонд… — Это была самая длинная часть ритуала, ибо Орик то и дело останавливался, чтобы перевести Эрагону ту фразу, которую тому надлежало повторить.
В завершение ритуала Эрагон быстро произнес заклятие, чтобы затянулась ранка на запястье, а Орик заметил:
— Что бы там ни считали представители других наших Домов, но ты вел себя достойно и проявил к нам должное уважение. Пусть они помнят об этом. — Он усмехнулся. — Ну что ж, теперь мы с тобой почти что родственники. Ты, можно сказать, стал моим сводным братом! Если бы обстоятельства сложились более благоприятно, Хротгар непременно сам преподнес бы тебе этот шлем во время торжественной церемонии по поводу твоего вступления в Дургримст Ингеитум, но события меняются слишком быстро. Но не сомневайся: все должные почести будут тебе оказаны! И твое присоединение к нашему клану мы отпразднуем с соблюдением всех необходимых ритуалов, когда вы с Сапфирой вернетесь в Фартхен Дур. Мы устроим грандиозный пир, а тебе придется подписать множество различных документов, закрепляя свой новый статус.
— Я буду с нетерпением ждать этого дня, — сказал Эрагон, думая о том, что именно сулит ему теперь принадлежность к Дургримст Ингеитум.
Завершив возложенную на него ответственную миссию, Орик сел, опершись спиной о колонну, и принялся вертеть в руках свой боевой топор, но уже через несколько минут гневно глянув на Тронжхайм, проворчал:
— Барзул кнурлар! Где же они? Арья обещала прийти вовремя. Ха! Эти эльфы вечно опаздывают; у них очень странные представления о времени.
— А ты часто с ними дело имел? — спросил Эрагон, присаживаясь на корточки.
Сапфира с интересом наблюдала за ними. Орик рассмеялся:
— Да нет, только с Арьей иногда, она ведь часто уезжала из Фартхен Дура. За семьдесят лет общения с ней я лишь одно понял как следует: эльфа нельзя торопить.
Это все равно что молотом тонкую проволочку ковать — поторопишься и сломаешь ее так, что уж никогда не починишь.
— А гномов тоже торопить не стоит?
— Пожалуй. Камень и сам с места сдвинется, если достаточно времени пройдет. — Орик вздохнул и покачал головой. — Среди здешних народов эльфы меняются медленнее всех — какими были, такими и остались. Между прочим, именно поэтому мне в Дю Вельденварден не очень-то и хочется.
— Но мы-то с Сапфирой должны встретиться с королевой Имиладрис. И Эллесмеру увидеть. А там кто знает… Скажи лучше, когда в последний раз гнома приглашали в Дю Вельденварден?
Орик хмуро на него глянул:
— Это все чисто внешние уловки! Они ничего не значат. А вот перед Тронжхаймом и другими нашими городами стоит множество неотложных задач, однако же я должен тащиться через всю Алагейзию, чтобы обмениваться любезностями с эльфами и погибать от скуки в Эллесмере, пока тебя там будут учить. Да я там окончательно растолстею — ведь твое обучение может растянуться на несколько лет!
«Несколько лет! — мысленно повторил Эрагон. — Ну что ж, если это необходимо, чтобы победить шейдов и раззаков, я готов».
Сапфира тут же откликнулась:
«Сомневаюсь, чтобы Насуада позволила нам оставаться в Эллесмере дольше нескольких месяцев. Судя по тому, что она нам сказала, мы ей очень скоро понадобимся».
— Ну, наконец-то! — воскликнул Орик, рывком поднимаясь с земли.
К ним приближалась Насуада. Ее легкие туфельки так и мелькали из-под платья, точно мышки, не решающиеся вылезти из норки. Джормундур и Арья с таким же, как у Орика, заплечным мешком следовали за нею. Арья была в тех же черных кожаных доспехах, в каких Эрагон впервые увидел ее, и опоясана мечом в черных кожаных ножнах.
Эрагон вдруг подумал, что Арья и Насуада могут не одобрить его вступления в Дургримст Ингеитум. Тревога и чувство собственной вины охватили его душу; он понял, что сперва следовало все-таки посоветоваться с Насуадой. И с Арьей! Ему стало жарко: он еще помнил, как рассердилась Арья после его первой встречи с членами Совета Старейшин.
А потому, когда Насуада остановилась перед ним, он не смог смотреть ей в глаза. Однако она сказала спокойно:
— Значит, ты согласился.
Эрагон кивнул, по-прежнему не поднимая глаз.
— Я все думала, согласишься ли ты, — продолжала Насуада. — Что ж, теперь все три народа имеют на тебя право — как это и было с Всадниками прежде. Гномы могут требовать твоего содействия, поскольку ты вступил в Дургримст Ингеитум; эльфы станут твоими учителями — их влияние на тебя окажется, возможно, наиболее сильным, ибо ваша с Сапфирой тесная связь в основе своей имеет эльфийскую магию; мне ты также принес клятву верности, а я — человек. Возможно, впрочем, это даже хорошо, что все мы имеем право на твою верность… — Она посмотрела Эрагону прямо в глаза, как-то странно улыбнулась, сунула ему в руку небольшой кошель с золотыми монетами и отступила в сторону.
Джормундур дружески пожал ему руку и сказал:
— Легкой тебе дороги, Эрагон. Береги себя!
— Идем, — сказала Арья, темной тенью скользнув мимо них. — Пора. Утренняя звезда уже зашла, а путь у нас неблизкий.
— Давно пора! — поддержал ее Орик, вытаскивая из мешка красный фонарь, созданный мастерством и магией гномов.
Насуада еще раз оглядела всех, явно осталась довольна и сказала напоследок:
— Ну что ж, Эрагон и Сапфира… Все вардены передавали вам свои самые добрые напутствия; примите же и мое благословение. Пусть безопасным и легким будет ваш путь! Но помните: мы возлагаем на вас самые сокровенные свои надежды и ожидания. Не обманите же их и с честью выполните свою задачу.
— Мы будем стараться изо всех сил! — пообещал Эрагон.
Взяв Сноуфайра под уздцы, он двинулся следом за Арьей, уже успевшей уйти немного вперед. За ним шел Орик; Сапфира замыкала процессию. Эрагон успел заметить, что, проходя мимо Насуады, дракониха помедлила и легонько лизнула девушку в щеку.
Они шли на север, и ворота Тронжхайма у них за спиной становились все меньше, пока не стали похожи на светлую полоску, на фоне которой виднелись два крошечных силуэта: Насуада и Джормундур по-прежнему глядели им вслед.
Наконец они добрались до подножия Фартхен Дур. Гигантские двери — футов в тридцать высотой — были уже предусмотрительно распахнуты. Трое гномов-стражников с поклоном дали им пройти. Тоннель, начинавшийся за этими дверями, вполне соответствовал их величине. Его передняя часть шагов на полсотни была украшена резными колоннами и светильниками, дальше стены становились гладкими, точно в гробнице, и стояла такая же тишина.
Тоннель очень напоминал западный вход в Фартхен Дур, но Эрагон знал, что это не так. Казалось, этот тоннель вообще не имеет выхода наружу — он уходил все глубже и глубже под землю и покрывал довольно большое расстояние до столицы гномов Тарнага.
Орик и Арья, едва переступив порог тоннеля, решительно зашагали вперед, а Эрагон испытывал мучительную неуверенность. Он, разумеется, не боялся темноты, но и удовольствия особого не испытывал, будучи со всех сторон окруженным вечной тьмой и каменными стенами. Войдя в этот пустынный бесконечный коридор, он как бы снова оказался во власти неведомого. Позади, в лагере варденов, осталось то немногое, к чему уже успел привыкнуть; грядущее же сулило ему лишь нечто весьма неопределенное.
«В чем дело?» — спросила у него встревоженная Сапфира. Эрагон не ответил и, глубоко вздохнув, решительно двинулся дальше, все глубже погружаясь в подземное чрево гор.

ЩИПЦЫ И МОЛОТ

Через три дня после появления в Карвахолле раззаков Роран понял, что просто не находит себе места. Он бродил вокруг своей стоянки, почти не присаживаясь, но разглядеть отсюда, что творится в деревне, было невозможно, и он не имел оттуда никаких вестей с тех пор, как к нему приходил Олбрих. Роран сердито посматривал на раскинувшиеся у дороги палатки солдат.
В полдень Роран заставил себя немного поесть всухомятку. Вытирая рот тыльной стороной ладони, он вдруг подумал: сколько же времени раззаки намерены ждать? Что ж, еще неизвестно, у кого из них больше терпения; он, во всяком случае, сдаваться не собирался.
Чтобы убить время, Роран упражнялся в стрельбе из лука, выбрав в качестве мишени ствол гнилого дерева. Он стрелял до тех пор, пока одна из стрел не разлетелась вдребезги, ударившись о камень, спрятавшийся под корой. После этого ничего другого не оставалось — только ходить туда-сюда по уже натоптанной тропинке от валуна на краю обрыва до того места, где он устроил себе убежище.
Вдруг в лесу, чуть ниже его тропы, послышались шаги. Схватив лук, Роран спрятался и стал ждать. Но вскоре вздохнул с огромным облегчением, увидев Балдора, и радостно замахал ему рукой.
— Почему же столько времени никто не приходил? — немного обиженно спросил он.
— Так мы из деревни выйти не могли, — сказал Балдор, усаживаясь и вытирая пот со лба. — Солдаты просто глаз с нас не спускали. Едва подвернулась возможность удрать от них, я сразу к тебе и пошел. Хотя, если честно, я ненадолго. — Он опасливо глянул на сумрачную гору, нависавшую над ними, и вздохнул. — И как только у тебя смелости хватает тут жить! Я бы давно сбежал. Тебя тут, случайно, волки, медведи или пумы не беспокоят?
— Да нет, все нормально. А эти солдаты ни о чем таком не болтают?
— Один вчера вечером хвастался у Морна, что, мол, их отряд специально выбрали, уж больно дело им поручено тонкое. (Роран нахмурился.) Хотя ведут они себя не особенно осторожно. Каждый день двое или трое в стельку напиваются, а в самый первый день сразу несколько человек так «накушались», что чуть всю харчевню не разнесли. Бедняга Морн!
— Они хоть заплатили ему за это?
— Да ты что? Конечно нет!
Роран, не отрывая взгляда от деревни, задумчиво сказал:
— Знаешь, все-таки трудно поверить, что Империя послала в такую даль специальный отряд только для того, чтобы меня схватить. Что я им? Или, может, им кажется, что я что-то важное знаю?
Балдор тоже посмотрел в сторону деревни.
— Сегодня раззаки допрашивали Катрину. Кто-то им сказал, что у вас с ней любовь, и они, естественно, очень интересовались, не знает ли она, куда ты подевался.
Роран с тревогой уставился на Балдора:
— Они с ней ничего не сделали? Не напугали?
— Ну, чтобы ее напугать, этих двоих маловато будет, — заверил его Балдор. И прибавил осторожно: — Может, тебе стоит подумать над тем, не сдаться ли им?
— Да я скорее повешусь и их с собой прихвачу! — От возмущения Роран вскочил и снова забегал по тропинке. — И как только у тебя язык повернулся такое сказать! Ты ведь знаешь, какой муке они моего отца подвергли!
Балдор остановил его, схватив за руку, и сказал:
— Ну, а если эти солдаты так никуда и не уйдут? Ты что, век тут будешь прятаться? Они ведь скоро догадаются, что мы им солгали и на самом деле ты где-то скрываешься. Такого Империя не прощает.
Роран вырвал руку, резко повернулся, но потом, словно передумав, вдруг сел на землю. «А ведь если я не объявлюсь, — думал он, — раззаки обвинят первого попавшегося. А что, если попробовать увести их от Карвахолла?» Роран, правда, не считал себя достаточно умелым следопытом и не настолько хорошо знал эти леса, чтобы запросто уйти от трех десятков солдат. Вот Эрагон, наверное, смог бы… Однако, если ситуация не переменится, это будет единственной возможностью вывести деревню из-под удара.
Он посмотрел на Балдора.
— Я не хочу, чтобы из-за меня кто-нибудь пострадал, но все-таки пока подожду. Если же раззаки станут проявлять нетерпение и начнут кому-то угрожать, тогда… Ну, тогда я придумаю что-нибудь еще.
— Да куда ни кинь, все плохо складывается, — сокрушенно покачал головой Балдор.
— Ничего, я сдаваться не намерен!
Балдор вскоре ушел, и Роран остался наедине со своими мыслями, продолжая топтать все ту же тропу, словно втаптывая в нее тревогу и горестные мысли. Когда спустились холодные сырые сумерки, он снял башмаки — опасаясь, как бы совсем не развалились, — и продолжал ходить по тропе босиком.
Когда взошла почти уже полная луна и под ее сиянием ночная тьма несколько расступилась, Роран заметил в Карвахолле какое-то волнение. По деревне метался свет фонарей, выныривая то из-за одного, то из-за другого дома. Наконец желтые пятна света собрались на центральной площади Карвахолла, точно стайка светлячков, а потом в некотором беспорядке двинулись к околице деревни и остановились, наткнувшись на ровный ряд зажженных факелов.
Целых два часа Роран наблюдал за этим противостоянием — фонари беспомощно мигали и метались перед строем солдат, неподвижно стоявших с факелами в руках. Потом те и другие разошлись в разные стороны — по своим домам и палаткам.
Больше внизу ничего интересного не происходило; деревня и военный лагерь погрузились во тьму. И Роран тоже решил лечь спать.
Весь следующий день в Карвахолле царило необычайное оживление. Роран с удивлением наблюдал за тем, как между домами снуют люди. К удаленным фермам направилось несколько верховых, а в полдень он заметил, как двое деревенских вошли в лагерь, исчезли в палатке раззаков и пробыли там не менее часа.
Происходящее настолько захватило его, что он весь день почти не сходил с места.
К вечеру он решил все же поесть, очень надеясь, что Балдор сможет снова прийти к нему. И тот действительно появился.
— Есть хочешь? — спросил его Роран, указывая на миску с едой.
Балдор покачал головой и устало плюхнулся на землю. Под глазами у него пролегли темные круги, лицо казалось особенно бледным и совершенно измученным; видимо, он всю ночь не спал.
— Квимби умер, — сказал наконец Балдор.
Роран с грохотом выронил из рук миску и выругался. Стирая со штанины холодное рагу, он спросил:
— Как это произошло?
— Вчера вечером двое солдат начали приставать к Таре. (Тара была женой Морна.) Она, собственно, и не особенно возражала, но эти придурки взяли и подрались из-за того, кого она должна обслужить первым. А Квимби — он тоже был там, проверял бочонок, который, по словам Морна, стал протекать, — попытался их разнять. (Роран кивнул. Квимби вечно во все вмешивался и старался всех заставить «вести себя пристойно».) Ну, и кончилось тем, что один из солдат кинул в него кувшином и попал прямо в висок. Ну, и убил на месте.
Роран тупо смотрел в землю, пытаясь взять себя в руки; отчего-то ему стало трудно дышать, словно Балдор изо всех сил ударил его под дых. Нет, этого просто быть не может! Квимби умер? Квимби, любивший в свободное от фермерства время варить пиво, был такой же неотъемлемой частью Карвахолла, как и окрестные горы; казалось, без него деревня попросту опустела бы.
— И что же будет тем, кто его убил? — спросил Роран. Балдор только рукой махнул.
— Да ничего им не будет! Раззаки каким-то образом почти сразу сумели выкрасть тело Квимби из таверны и утащить к себе. Мы только к ночи это обнаружили и попытались вернуть тело, да только они с нами даже разговаривать не пожелали.
— Я видел.
Балдор сильно потер руками лицо и устало прибавил:
— Отец и Лоринг сегодня встречались с раззаками; им удалось убедить их отдать тело. Но тем солдатам все равно ничего не грозит. — Он помолчал. — Я уже уходил, когда из лагеря притащили мешок с телом Квимби. И знаешь, что было в мешке? Одни кости!
— Кости?
— Да! И дочиста обглоданные! Даже следы зубов разглядеть можно. А некоторые разгрызены — видно, кто-то костный мозг высасывал…
Отвращение и ужас перед судьбой несчастного Квимби охватили душу Рорана. Всем ведь известно, что не знать человеку после смерти покоя, Пока тело его не погребено должным образом. Это был священный закон, и до сих пор никто не осмеливался так попирать его.
— Но кто, какой зверь обглодал кости несчастного Квимби? — спросил он, уже догадываясь, каков будет ответ.
— Не знаю, но солдаты, когда увидели, тоже в ужас пришли. Должно быть, это сами раззаки.
— Но почему? Зачем?
— По-моему, — тихо сказал Балдор, — раззаки вовсе не люди. Вблизи ведь их никто никогда не видел, и они, к тому же, всегда прикрывают лицо черным шарфом. Дыхание у них жутко зловонное, такого у людей не бывает; на спине что-то вроде горба, и разговаривают они друг с другом как-то странно — щелчками. Похоже, солдаты тоже боятся их не меньше нашего.
— Но если они не люди, то кто же они такие? — Роран словно размышлял вслух. — Они ведь и не ургалы.
— Кто их знает?
Рорану стало страшно; это был страх перед непонятным, неведомым, сверхъестественным. Он видел, что и Балдор испытывает примерно те же чувства. Несмотря на многочисленные истории о злодеяниях Галь-баторикса, Рорану не хотелось даже думать о том, что на этот раз зло, порожденное правителем Империи, пустило корни в их родном селении, что на этот раз они столкнулись с такими силами, о которых прежде говорилось лишь в сказках и легендах.
— С этим нужно что-то делать, — пробормотал он чуть слышно.
Ночью неожиданно потеплело, а к полудню долину Паланкар затянуло жарким дрожащим маревом поздней весны. Карвахолл казался удивительно мирным под ярко-синим небом, но Роран даже издали чувствовал то возмущение, что царило среди жителей деревни, заставляя их сжимать кулаки. Спокойствие казалось легкой простынкой, которую ветер вот-вот сорвет с веревки и унесет прочь.
Несмотря на то, что Роран все время чего-то ждал, день у него выдался на редкость скучным. Большую часть времени он занимался тем, что чистил кобылу Хорста и лишь к вечеру прилег отдохнуть, глядя на темные верхушки высоченных сосен, четко выделявшиеся на фоне звездного неба. Звезды казались такими близкими, что Роран словно летел сквозь них куда-то, в темную бездну…
Луна уже заходила, когда он проснулся, чувствуя, что горло саднит от дыма. Он закашлялся и, выбравшись из спального мешка, вскочил, пытаясь понять, что происходит, и без конца моргая, потому что глаза невыносимо жгло. Слезы так и текли по щекам, ядовитый дым не давал нормально дышать.
Роран, подхватив одеяла, быстро оседлал перепуганную кобылу и, пришпоривая, погнал ее выше в горы в надежде, что там воздух окажется более чистым. Но вскоре стало ясно, что и дым тоже поднимается вверх, и Роран, резко свернув в сторону, поехал через лес.
Несколько минут они петляли в темноте, то и дело меняя направление, наконец дым остался позади, а они вылетели на край утеса, где гулял ветерок. С наслаждением вдыхая свежий воздух, Роран всматривался в раскинувшуюся внизу долину в поисках источника дыма. И очень скоро его обнаружил.
Деревенский сарай, где обычно хранили сено, был объят пламенем; его содержимое уже превратилось в груду пепла. Рорану стало не по себе. Ему хотелось крикнуть, броситься на помощь тем, кто с ведрами в руках пытался залить пожар, но он не мог заставить себя покинуть это лесное убежище.
Вдруг пылающий клок сена ветром отнесло к дому Дельвина. Тростниковая крыша мгновенно вспыхнула.
Роран проклинал все на свете, рвал на себе волосы, слезы ручьем текли у него по щекам. За неправильное обращение с огнем в Карвахолле всегда наказывали сурово. Вряд ли это несчастный случай. А может, пожар устроили солдаты Гальбаторикса? Что, если раззаки наказывают жителей деревни за то, что они скрывают его, Рорана? Что, если это он всему виною?
Следующим вспыхнул дом Фиска. Роран в ужасе отвернулся: он ненавидел себя за трусость.
К рассвету некоторые загоревшиеся дома сумели потушить, некоторые же догорели сами собой. Лишь простое везение и то, что ночь оказалась почти безветренной, спасло Карвахолл от полного уничтожения.
Роран смотрел вниз, пока не убедился, что пожары потушены. Лишь после этого он вернулся в свое убежище и ничком бросился на постель, чувствуя себя совершенно разбитым, и проспал с рассвета почти до самого вечера. На какое-то время окружающий мир перестал для него существовать; лишь тревожные, мучительные сны терзали его душу.
Вечером он с особым нетерпением ждал появления кого-нибудь из деревни. На этот раз пришел Олбрих, и даже в сумерках было видно, какое осунувшееся и мрачное у него лицо.
— Идем со мной, — сказал он. Роран напрягся:
— Зачем?
«Неужели они решили меня выдать?» — засомневался Роран. Впрочем, если это он стал причиной пожара, точнее поджога, легко понять, почему жители деревни хотят, чтобы он ушел. Было бы неразумно ожидать, что все в Карвахолле готовы ради него пожертвовать собой. Но это вовсе не означало, что он сам сдастся раззакам! После того, что эти чудовища сотворили с Квимби, он готов сражаться с ними не на жизнь, а на смерть, лишь бы не стать их пленником!
— Затем, — сурово отрезал Олбрих, на щеках его заиграли желваки. — Это ведь солдаты устроили пожар. Мать прогнала их из «Семи снопов», так они все равно напились — у них в лагере пива хоть залейся. А потом они зачем-то поперлись в деревню, и один из них случайно уронил факел прямо на сарай с сеном.
— Из деревенских кто-нибудь пострадал? — спросил Роран.
— Несколько человек получили ожоги. Но Гертруда вполне справилась. Мы пытались вступить с раззаками в переговоры, но им на нас плевать. Вряд ли Империя хоть как-то возместит ущерб, а виновные предстанут перед судом. Они отказались даже запретить своим солдатам пьяными шататься по деревне.
— Ну, и почему я должен вернуться? Олбрих слегка усмехнулся:
— Чтобы поработать с молотом и щипцами. Нам нужна твоя помощь, чтобы… убрать отсюда раззаков.

Предыдущая страница 4 Следующая страница


5 Кристофер Паолини

— Неужели ради меня вы готовы пойти на такой риск?
— Не только ради тебя. Теперь это уже касается всех жителей деревни. Идем, поговоришь с отцом и с другими, послушаешь, что они думают на сей счет… Между прочим, я был уверен, что ты обрадуешься возможности выбраться из этих проклятых гор.
Но Роран не сразу согласился пойти вместе с Олбрихом. В конце концов он решил, что всегда сможет убежать и опять скрыться в горах. Он привел кобылу, привязал к седлу сумки с пожиткам, и они двинулись вниз, в долину.
Чем ближе они подходили к Карвахоллу, тем медленнее приходилось идти, пользуясь для прикрытия каждым деревом и кустом, прячась за бочками для дождевой воды. Сперва Олбрих проверял, есть ли кто на улице, и только потом махал рукой Рорану. Оба все время ожидали появления раззаков. Когда они добрались до кузницы, Олбрих открыл лишь одну створку широких двустворчатых дверей, только чтобы Роран с лошадью могли проскользнуть внутрь.
В кузне было темно; горела лишь одна-единственная свеча, и ее свет, дрожа, играл на лицах людей, собравшихся в кружок. Особенно выделялась пышная борода Хорста, казавшаяся целым светлым островом; рядом виднелись суровые лица Дельвина, Гедрика и Лоринга и более молодых — сыновей Хорста, сыновей Лоринга, Парра и сынишки покойного Квимби, Нолфавреля, которому исполнилось только тринадцать.
Все разом повернулись, когда вошел Роран, и посмотрели на него.
— А, значит, ты все-таки пришел? — сказал Хорст. — Ну что, ничего с тобой в Спайне не случилось?
— Да нет, мне повезло.
— Тогда продолжим разговор.
— Хотелось бы знать, о чем? — вздохнул Роран, привязывая кобылу к наковальне.
Ответил ему башмачник Лоринг; лицо старого мастера было покрыто сетью глубоких и мелких морщин.
— Мы пытались по-хорошему договориться с этими распроклятыми захватчиками! — Лоринг помолчал; в его худой груди слышался какой-то неприятный металлический свист. — Но они по-хорошему не хотят. Чуть всю деревню не сожгли, и хоть бы что им! — В горле у Лоринга заклокотало; он снова помолчал и медленно, но твердо проговорил: — Они… должны… отсюда… уйти, твари такие!
— Нет, — сказал Роран. — Не твари. Осквернители.
Лица односельчан еще больше помрачнели; головы закачались в знак одобрения, и Дельвин, подхватив нить разговора, сказал:
— Дело в том, что теперь на кон поставлена жизнь всей деревни. Если бы этот пожар, к примеру, остановить не удалось, погибли бы очень многие, а те, кому удалось бы спастись, потеряли бы почти все, что имели. В общем, мы тут посоветовались и решили изгнать раззаков из Карвахолла. Ты с нами?
Роран ответил не сразу:
— А что, если они пошлют за подкреплением? Или уйдут, а потом снова вернутся? Вряд ли мы сможем победить всю армию Гальбаторикса.
— Не сможем, — сказал Хорст мрачно, — но и молчать мы тоже больше не можем. Не можем позволять этим тварям убивать людей и уничтожать наше добро. Терпеть можно лишь до определенного предела, а потом приходится драться!
Старый Лоринг засмеялся, откинув назад голову и показывая пеньки стесанных зубов.
— Но сперва нам нужно укрепить оборону, — прошептал он, радостно сверкая глазами. — Нам не стоит нападать первыми. Мы еще заставим их пожалеть, что они вообще ступили своими вонючими ножищами на нашу землю!

ВОЗМЕЗДИЕ

Когда Роран дал свое согласие, Хорст принялся раздавать заступы, вилы, цепы — все, что можно было использовать в качестве оружия.
Роран взвесил на ладони кирку и отставил ее в сторону. Его никогда особенно не привлекали истории, которые рассказывал Бром, но одна из них, «Песнь о Геранде», каждый раз находила отклик в его сердце. Геранд был великим воином, который оставил свой меч ради семейного счастья и куска земли, но ни счастья, ни покоя так и не обрел, потому что завистливый лорд принялся травить его семью, и Геранду пришлось снова взяться за оружие. Только на этот раз воевал он не с мечом в руках, а обычным молотом.
Роран выбрал средних размеров молот с длинной ручкой, побросал его из руки в руку, подошел к Хорсту и спросил:
— Можно мне взять его?
Хорст глянул сперва на молот, потом на Рорана и сказал:
— Бери, но без дела им не маши. — И, повернувшись к остальным, прибавил: — Послушайте, мы ведь хотим только припугнуть этих солдат, а не перебить их, верно? Можете, если так уж будет нужно, кое-кому переломать кости, но не увлекайтесь. И в любом случае — никаких поединков! Я знаю, люди вы храбрые и чувства испытываете самые благородные, да только с хорошо обученными и хорошо вооруженными воинами связываться все же не стоит.
Наконец маленький отряд двинулся к лагерю раззаков. Солдаты уже легли спать, бодрствовали лишь четверо часовых, бродивших вокруг серых военных палаток. У едва тлевшего костра были привязаны странные кони, принадлежавшие раззакам.
Хорст тихо приказал Олбриху и Дельвину взять двух часовых, а Парру и Рорану — двух других.
Роран, затаив дыхание, подкрадывался к ничего не подозревавшему солдату. Сердце у него бешено колотилось, тело напряглось, точно перед прыжком. Он притаился за углом палатки, ожидая последнего сигнала Хорста.
«Погоди, погоди…»
Хорст с ревом выскочил из укрытия, ведя свой крошечный отряд прямо на палатки. Роран стрелой метнулся к часовому, взмахнул молотом и попал тому по плечу. Раздался противный хруст.
Часовой взвыл и выронил свою алебарду, но Роран, как безумный, продолжал сокрушать его ребра. Когда он в очередной раз замахнулся молотом, часовой бросился бежать, громко зовя на помощь.
Роран попытался его нагнать, даже не сознавая, что тоже громко кричит, и на бегу изо всей силы ударил по краю палатки, круша то, что находилось внутри. Из палатки высунулась чья-то голова в шлеме, и он с размаху опустил на нее молот. Звук был такой, словно он ударил в колокол. Мимо Рорана, словно пританцовывая и ловко накалывая солдат вилами, пробежал старый хромой Лоринг. Схватка разгоралась не на шутку.
Резко обернувшись, Роран заметил солдата, прицелившегося в него и уже натягивавшего тетиву лука. Он бросился на лучника и так ударил молотом по луку, что тот разлетелся в щепки. Солдат испуганно присел, потом бросился бежать.
Из своей палатки, издавая ужасные, нечеловеческие, хриплые крики, выползли раззаки с мечами в руках, но напасть они не успели: Балдор отвязал их коней, и те галопом бросились прямо к хозяевам, грозя их растоптать. Раззаки бросились в разные стороны, потом снова сошлись; их уродливые силуэты были отчетливо видны в свете костра. Но напасть им снова не дали: совершенно утратившие боевой дух солдаты попросту смели их со своего пути.
И все как-то сразу закончилось. И наступила тишина.
Роран, застыв как изваяние, слушал свое хриплое дыхание; рука его по-прежнему судорожно сжимала рукоять молота. Придя в себя после схватки, он, обходя поваленные палатки и тела раненых, двинулся к Хорсту. Кузнец, улыбнувшись в бороду, с удовольствием сказал:
— Давненько не участвовал я в такой славной драчке!
А Карвахолл тем временем быстро оживал; за ставнями вспыхивал свет; разбуженные шумом люди пытались понять, что происходит. Вдруг Роран услышал тихие рыдания и обернулся.
Мальчик Нолфаврель стоял на коленях возле распростертого тела одного из солдат и методично ударял его кинжалом в грудь, а слезы текли и текли по его щекам. Солдат был, разумеется, уже мертв, и Гедрик с Олб-рихом поспешно оттащили мальчишку от трупа.
— Не надо было ему с нами идти, — сказал Роран.
— Он имел на это полное право, — пожал плечами Хорст.
Роран промолчал. Он понимал, что убийство одного из воинов Гальбаторикса лишь еще больше затруднит и без того сложное положение жителей деревни. Теперь, чтобы раззаки со своим войском не застали нас врасплох, думал он, придется забаррикадировать главную дорогу и проходы между домами. Кое-кто из односельчан Рорана тоже был ранен; у Дельвина, например, на предплечье виднелась длинная рубленая рана, которую он, правда, сумел сам перевязать, оторвав кусок ткани от полы собственной рубахи.
Собрав свой маленький отряд, Хорст быстро отдал несколько коротких приказаний: послал Олбриха и Балдора в кузню за тележкой Квимби, а троих сыновей Лоринга вместе с Парром — в Карвахолл за теми приспособлениями, которые пригодятся при строительстве оборонительных сооружений на подступах к деревне.
У границ лагеря уже начинали собираться люди, с ужасом глядя на разгромленные палатки и мертвого солдата.
— Что случилось? — крикнул плотник Фиск. Лоринг, сильно прихрамывая, вышел вперед и остановился перед ним.
— Что случилось? Я скажу тебе, что случилось. Мы напали на этих говнюков… Мы выгнали их — босыми, без порток — из палаток и выпороли, точно паршивых собак!
— Вот и хорошо! — громко крикнула рыжеволосая Биргит, прижимая к себе заплаканного Нолфавреля, с ног до головы перемазанного кровью. — Так им и надо! Пусть бы и умерли все, как последние трусы. Это им месть за смерть моего мужа!
По толпе селян пролетел шепот одобрения, но Тэйн возмущенно воскликнул:
— Ты что, Хорст, спятил? Даже если тебе и удалось прогнать этих раззаков с их отрядом, то Гальбаторикс наверняка пришлет новых воинов. Империя ни за что от нас не отступится, пока Рорана не заполучит.
— Да сдать его надо и дело с концом! — прорычал Слоан.
Хорст поднял обе руки:
— Я согласен; ни один человек не стоит того, чтобы рисковать целой деревней. Но даже если мы сдадим Рорана, то неужели вы всерьез думаете, что Гальбаторикс оставит нас без наказания? Ведь мы оказали сопротивление его воинам! Да в его глазах мы ничуть не лучше варденов!
— Ну, и зачем же вы на них напали? — сердито спросил Тэйн. — Кто вас просил принимать такое решение? Кто дал вам на это право? Вы же нас всех приговорили!
На этот раз ему ответила Биргит:
— А что бы ты сказал, если б они убили твою жену? — Она прижала ладони к щекам своего сына, потом показала окровавленные ладони Тэйну. И продолжила обвиняющим тоном: — А если бы они сожгли твой дом? Где же твое мужество, Тэйн?
Он потупился не в силах выдержать ее сурового взгляда.
— Они уничтожили мою ферму, — сказал Роран, — они сожрали Квимби, они чуть весь Карвахолл не сожгли! Разве можно оставить без наказания тех, кто совершил все эти преступления? Неужели мы, как кролики, будем трусливо прятаться в норах и покорно сносить удары судьбы? Нет, ни за что! Мы имеем полное право защищать себя и свой дом! — Он умолк, увидев, что Олбрих и Балдор тащат тележку. — Ладно, поспорить можно и потом. А сейчас надо готовиться к обороне. Кто нам поможет?
Вызвалось человек сорок с лишним. Задача перед ними стояла нелегкая: превратить Карвахолл в неприступную крепость. Роран трудился не покладая рук; он вбивал между домами колья, перегораживал проходы бочками, набитыми камнями, наваливал поперек главной дороги бревна. Кроме того, дорогу для начала перегородили двумя телегами, связанными вместе.
Хватаясь то за одно, то за другое, Роран наконец заметил Катрину. Она отозвала его в сторонку, обняла и сказала:
— Я так рада, что ты вернулся! И что с тобой ничего не случилось!
Он поцеловал ее и пообещал:
— Мы обязательно вскоре с тобой увидимся. Мне нужно кое-что сказать тебе. — Она неуверенно улыбнулась и посмотрела на него с надеждой. — Ты была права: глупо с моей стороны без конца откладывать разговор с твоим отцом. Судьба не бывает добра к тем, кто слишком робок.
Роран поливал водой тростниковую крышу дома Кизельта — на всякий случай, чтоб не вспыхнула при пожаре, — когда Парр крикнул:
— Раззак!
Бросив ведро, Роран помчался к повозкам, возле которых оставил свой молот. Схватив его, он увидел на дороге и довольно далеко от них одинокого раззака верхом на лошади. Стрела туда не долетит, сразу понял Роран. Уродливую сгорбленную фигуру освещал факел, который раззак держал в левой руке; его правая рука была заведена за спину, словно он собирался что-то кинуть.
Роран рассмеялся:
— Он что, камнями в нас собирается кидаться? Так оттуда ему не попасть…
Его смех оборвался, когда раззак вдруг резко выбросил правую руку, и какой-то стеклянный флакон, описав дугу, с силой ударился о повозку справа от Рорана. Секундой позже повозка превратилась в огненный шар; мощная волна горячего воздуха швырнула Рорана к стене дома.
В голове у него помутилось; он упал на четвереньки, хватая ртом воздух. Уши заложило, но он все же сумел расслышать стук копыт и заставил себя встать и повернуться в ту сторону, откуда доносился звук. Он едва успел отступить за угол — раззаки на полном скаку ворвались в Карвахолл сквозь пробитую взрывом и все еще объятую пламенем брешь в возведенной на дороге баррикаде.
Раззаки на своих мощных конях, не останавливаясь, рубили мечами направо и налево. Роран сам видел, как погибли трое. Затем Хорст и Лоринг начали было теснить раззаков своими вилами, но тут сквозь брешь в баррикаде хлынули солдаты, убивая в темноте всех без разбора и не давая жителям деревни опомниться.
Роран понимал, что их необходимо остановить, иначе Карвахолл будет взят. Он прыгнул на какого-то солдата и, застав его врасплох, ударил молотом в лицо. Солдат без единого звука согнулся пополам и рухнул на землю. Пока к ним бежали другие солдаты, Роран успел сдернуть с руки убитого щит и, прикрываясь им от ударов мечей, стал упорно продвигаться к раззакам. На ходу он сумел сразить еще одного воина, нанеся ему удар под подбородок.
— Ко мне! — кричал Роран. — Защищайте свои дома! — Он ловко ушел от удара, отскочив в сторону, и увидел, что к нему подбираются сразу пять солдат, пытаясь его окружить. — Ко мне! — еще громче закричал он.
Первыми на его зов откликнулись Балдор и Олбрих. Потом к ним присоединились сыновья Лоринга. Затаившись в боковых проулках и за изгородями, женщины и дети забрасывали солдат камнями.
— Старайтесь держаться вместе! — крикнул односельчанам Роран. — Нас в любом случае значительно больше.
Солдаты действительно почувствовали, что перевес не на их стороне, и остановились, а толпа жителей деревни, преграждавшая им путь, становилась все плотнее. Когда у Рорана за спиной собралось не менее ста человек, он стал медленно наступать на солдат.
— Не с-с-стойте, трус-с-сы! В атаку! — пронзительно зашипел один из раззаков, опасливо сторонясь нацеленных на него вил Лоринга.
Одинокая стрела просвистела в сторону Рорана, и он, отразив ее своим щитом, рассмеялся. Теперь раз-заки стояли в одну линию с солдатами и злобно шипели, сверкая глазами из-под низко надвинутых черных капюшонов. Роран чувствовал, что их огненные взгляды будто пронзают его насквозь, лишая сил и вызывая странное сонное оцепенение; даже думать было трудно; невероятная усталость сковала тело…
И тут издалека, из центра деревни, донесся жуткий вопль. Это кричала Биргит. Секундой позже здоровенный камень пролетел у Рорана над головой, нацеленный в того раззака, что стоял ближе. Мерзкая тварь с невероятной ловкостью изогнулась, избегая удара, и Роран вдруг странным образом почувствовал облегчение, точно освободившись от неких усыпляющих магических чар.
Бросив щит и покрепче перехватив молот обеими руками, он поднял его высоко над головой — в точности как Хорст, когда молотом растягивал раскаленную полосу металла. Поднявшись на цыпочки и сильно прогнувшись назад, Роран резким движением выбросил молот вперед, целясь в ближайшего раззака. Тот успел прикрыться щитом, и молот, просвистев в воздухе, с оглушительным грохотом врезался в щит.
После этого Рорану стало еще легче. Магические силы раззаков явно истощились. Они что-то быстро прощелкали друг другу, глядя, как жители Карвахолла с грозным ревом надвигаются на них, потом ударили шпорами своих коней и, резко развернувшись, прорычали своему войску:
— Отступаем! — И воины в алых доспехах послушно отступили, пятясь, огрызаясь и нанося удары всякому, кто осмеливался подойти к ним слишком близко. Лишь отойдя на значительное расстояние от горящих повозок, они решились повернуться к деревне спиной.
Роран вздохнул и опустил наконец свой молот. Только сейчас он почувствовал, как болит бок, которым он ударился о стену дома, отброшенный взрывом. И вдруг увидел убитого Парра. Он печально склонил над ним голову, слушая жалобные вопли и причитания женщин: в сражении, как оказалось, погибли еще девять человек.
«Неужели все это произошло у нас, в Карвахолле?»
— Эй, идите все сюда! — услышал Роран крик Балдо-ра и, спотыкаясь, побрел к нему.
Балдор стоял посреди дороги, а шагах в двадцати от него на своем жутком коне сидел один из раззаков, похожий на огромного черного жука. Выпростав из-под плаща руку, раззак скрюченным пальцем ткнул в сторону Рорана и прошипел:
— У тебя… запах, как у твоего братца. А мы запахов никогда не забываем!
— Что вам надо? — крикнул ему Роран. — Зачем вы сюда явились?
Раззак захихикал и еще больше стал похож на какое-то ужасное насекомое.
— Нам нужны… с-с-сведения! — Раззак глянул через плечо в ту сторону, куда ушел его отряд, и потребовал у собравшейся толпы: — Отдайте нам Рорана — и вас-с-с всего лиш-ш-шь… продадут в рабс-с-ство. А если будете его защищать, мы с-с-съедим вас всех, всех до пос-с-след-него! Ответ дадите, когда мы придем сюда в с-с-следую-щий рас-с-с. С-с-скоро! И пос-с-старайтесь, чтобы ответ был правильным.

СЛЕЗЫ АНГУИН

Со скрипом отворились тяжелые ворота, и свет ворвался в тоннель. Эрагон зажмурился, мучительно заморгал, из глаз невольно полились слезы — он совершенно отвык от солнечного света, столько времени проведя под землей. Рядом с ним раздраженно шипела, вытягивая шею, Сапфира; видимо, и ей свет резал глаза.
Им понадобилось всего двое суток, чтобы преодолеть расстояние, отделявшее их теперь от Фартхен Дура, но Эрагону показалось, что шли они гораздо дольше — из-за постоянно окутывавшего их мрака и той странной тишины, что царила в подземных тоннелях гномов. Тьма и тишина плохо действовали и на остальных; вряд ли за это время они в целом обменялись хотя бы десятком предложений; даже на стоянках все предпочитали молчать.
Эрагон надеялся во время совместного путешествия побольше узнать об Арье, но пока единственное, что ему удалось, это смотреть на нее сколько угодно. Он никогда прежде не делил с нею трапезу и был очень удивлен тем, что она прихватила с собой какую-то особенную еду. Оказалось, что она в рот не берет мяса. Когда Эрагон спросил ее, почему, она ответила:
— Ты тоже больше не захочешь есть плоть живых существ, когда завершишь свое обучение. Может быть, только в редчайших случаях.
— Это еще почему? С какой стати мне отказываться от мяса? — нахмурился Эрагон. — Я очень его люблю.
— Я не могу объяснить это тебе сейчас. Ты сам все поймешь, когда мы доберемся до Эллесмеры и ты начнешь учиться.
Эрагон, впрочем, довольно быстро забыл об' этом разговоре. Сейчас же им владело одно желание: увидеть, наконец, цель их долгого пути под землей. Он бросился к открывшемуся проходу и оказался на гранитном выступе, нависавшем прямо над озером. Внизу, футах в ста, сверкала в лучах восходящего солнца вода, казавшаяся пурпурной, и, как и в озере Костамерна, заполнявшая всю горную лощину целиком — от одной горы до другой. В дальнем конце озера брала свое начало река Аз Рагни и, извиваясь меж скалистых утесов, текла на север, к Беорским горам.
Справа горы казались совершенно пустынными, хотя на них он разглядел несколько утоптанных троп, а вот слева… Слева открывался вид на столицу гномов, город Тарнаг. Гномы умудрились превратить гранитные скалы и незыблемые, казалось бы, склоны Беор-ских гор в бесчисленные террасы. Нижние террасы служили главным образом для земледелия, там виднелись темные полукружия возделанной земли и жилища, построенные, насколько мог судить Эрагон, исключительно из камня. Верхние же террасы были почти сплошь застроены разнообразными зданиями и часто связанными между собой переходами, и всю эту гигантскую пирамиду венчал большой белый с золотом купол. Казалось, весь город представляет собой просто ступени огромной лестницы, ведущей к этому куполу. Поверхность его сверкала, как полированный лунный камень — молочного цвета кабошон, возложенный на вершину серой горы.
Орик предвосхитил вопрос Эрагона, пояснив:
— Это Кельбедиль, величайший из наших храмов; там же обитает и Дургримст Кван — клан, члены которого являются слугами и посланниками богов.
«Они что же, правят Тарнагом?» — спросила Сапфира.
Эрагон повторил ее вопрос вслух, и Арья, проходя мимо, сказала:
— Нет, этот клан хотя и очень силен, но весьма малочислен, несмотря на все свои магические способности и связь с загробным миром… Я уж не говорю о том, сколько золота в их сокровищнице. Тарнагом правит Рагни Хефтхин — Речная Гвардия. Мы остановимся у вождя клана Кван — Ундина.
Когда они следом за эльфийкой спустились с гранитного выступа и ступили под сень странных шишковатых и кривоватых деревьев, плотным покрывалом окутавших плечо горы, Орик шепнул Эрагону:
— Ты не особенно ее слушай. Она уже много лет в ссоре с Дургримст Кван. Каждый раз, когда она бывает в Тарнаге и разговаривает с кем-то из жрецов, вспыхивает очередная ссора, причем настолько свирепая, что и кулл испугался бы.
— Арья с кем-то ссорится? — удивился Эрагон. Орик с мрачным видом кивнул:
— Я мало что об этом знаю, но слыхал, что она весьма сильно расходится во мнениях с членами Дургримст Кван относительно тех верований, которым они посвятили свою жизнь. Похоже, эльфы отнюдь не всегда придерживаются своего принципа «просить помощи лишь у воздуха и шепотом».
Эрагон, глядя в спину Арье, шедшей впереди, пытался угадать, справедливы ли слова Орика, и если справедливы, то во что же верит сама Арья. Он глубоко вдохнул чистый воздух и постарался выбросить все это из головы, наслаждаясь запахом мхов, папоротников, лесных деревьев и теплыми лучами солнца. Вокруг слышалось непрерывное гудение и жужжание пчел и других насекомых.
Тропа вывела их на берег озера, а потом начала снова подниматься к распахнутым воротам Тарнага.
— Как вам удалось скрыть такой город от Гальбаторикса? — спросил Эрагон. — Фартхен Дур — это я понимаю, он в горе, но здесь-то все на виду. И красота такая, какой я никогда в жизни не видел!
Орик тихонько засмеялся:
— Скрыть, говоришь? Нет, скрыть Тарнаг было бы невозможно. После падения Всадников нам пришлось покинуть все наши наземные города и скрываться в тоннелях, спасаясь от Гальбаторикса и Проклятых. Они тогда часто летали над Беорскими горами и убивали каждого, кто попадется им на глаза.
— А я думал, гномы всегда жили под землей. Орик сердито насупился:
— С какой это стати? Возможно, мы действительно питаем особую любовь к камням, но простор и свежий воздух любим не меньше эльфов или людей. Однако мы лишь в последние пятнадцать лет — уже после смерти Морзана — осмелились вернуться в Тарнаг и в некоторые другие наши старинные города. Гальбаторикс, конечно, очень силен, но даже он не станет в одиночку атаковать целый огромный город. Разумеется, он и его дракон могут и сейчас причинить нам неисчислимые беды, если захотят, но они редко покидают Урубаен даже ради коротких вылетов. А если Гальбаторикс и вздумает послать сюда свою армию, то ей сперва придется заставить пасть такие города-крепости, как Бу-рагх или Фартхен Дур.
«Что, кстати, его армии почти удалось», — заметила Сапфира.
Эрагон ей не ответил, потому что как раз в этот момент из кустов на тропу вылетело какое-то странное животное. Эрагон замер, пораженный его видом. Животное было довольно тощим и больше всего походило на горную козу, какие во множестве водились в Спайне, но только значительно крупнее. Тяжелые ребристые рога, закрученные в баранки и почти прилегавшие к морде, казались такими большими, что по сравнению с ними рога ургалов можно было бы назвать рожками. Еще более странно выглядело то, что на спине у «козы» красовалось настоящее седло, а в нем уверенно восседал гном, целившийся в них из лука.
— Херт дургримст? Филд растн? — крикнул им странный гном.
— Орик Трифркс ментхив оэн Хретхкарач Эрагон рак Дургримст Ингеитум. Варн, аз ваньяли кархаруг Арья. Те ок Ундинз гримстбелардн. — Эрагон понял: «Орик, сын Трифка, и Губитель Шейдов Эрагон из Дургримст Ингеитум. А также эльфийка-гонец Арья. Все мы — гости Дома Ундина».
Коза настороженно смотрела на Сапфиру. Глаза у нее были ясные, необычайно умные, а морда довольно смешная; уморительно торжественное выражение ей придавала седая, словно покрытая инеем борода. Чем-то эта козья морда напомнила Эрагону Хротгара, и он едва не рассмеялся: уж больно животное походило на своих хозяев-гномов.
— Азт джок джордн раст (в таком случае можете пройти), — ответил незнакомый гном и посторонился.
Затем безо всякой видимой команды с его стороны странная коза с места совершила такой прыжок, что он вполне мог сойти за полет, и вместе со своим всадником исчезла среди деревьев.
— Что это за животное такое? — воскликнул Эрагон. И Орик на ходу принялся объяснять:
— Это фельдуност, что означает «морозная борода», одно из пяти животных, которые водятся только в этих горах. Их именами названы пять наших кланов, но Дургримст Фельдуност, я бы сказал, самый отважный из них и самый почитаемый.
— Почему?
— Фельдуносты очень многое дают нам: молоко, шерсть и мясо. Без них мы не смогли бы прожить в Беорских горах, особенно когда на нас охотились Гальбаторикс и его Проклятые. В ту страшную пору именно члены клана Фельдуност, рискуя собой — они, впрочем, и сейчас собой рискуют, — сохранили наши стада и поля. С тех пор мы все у них в долгу.
— Неужели все гномы ездят верхом на этих… козах? На фельдуностах? — спросил Эрагон, слегка запнувшись на непривычном слове.
— Только в горах. Фельдуносты очень выносливы, и ноги у них крепкие, хотя они куда лучше приспособлены к горным утесам, чем к открытым равнинам с мягкой землей.
Сапфира в полном восторге так ткнула Эрагона носом, что Сноуфайр испуганно шарахнулся.
«Теперь-то я поохочусь на славу! Тут этих козочек хватает, так что охота будет даже лучше, чем в Спайне! Как только в Тарнаге у меня выдастся свободная минутка…»
«Нет, — твердо сказал ей Эрагон, — нам никак нельзя обижать гномов».
Она фыркнула от досады:
«Я ведь могу сперва и разрешение спросить!»
— Тропа, так долго скрывавшаяся под темным пологом ветвей, вынырнула на большой открытый луг перед городскими воротами, где уже начинали собираться любопытствующие. Навстречу гостям из города выехали семь фельдуностов в парадной сбруе, изукрашенной самоцветами. Всадники держали в руках копья с флажками; флажки, как кнуты, хлопали на ветру. Натянув поводья, гном, ехавший впереди, громко сказал:
— Мы рады приветствовать вас в нашей столице, городе Тарнаге! От имени Ундина и Ганнела я, Торв, сын Брокка, предлагаю вам насладиться миром и покоем в нашем Доме. — Он говорил с каким-то странным акцентом — гремящим, скрежещущим, совсем не похожим на плавную речь Орика.
— От имени короля Хротгара и всего Дургримст Ингеитум мы с благодарностью принимаем ваше гостеприимное предложение, — ответил Орик.
— И я также — от имени королевы Имиладрис, — прибавила Арья.
Торв, похоже, остался вполне доволен официальной частью и махнул своим спутникам, которые, пришпорив своих фельдуностов, подъехали ближе, окружив гостей плотным кольцом, и ввели их в ворота Тарнага.
Внешняя стена города была футов сорок в толщину, и ближайшие к ней фермы, кольцом окружавшие Тар-наг, находились в глубокой тени, отбрасываемой этой стеной, словно в темноватом тоннеле. Далее они миновали еще пять стен, каждая из которых была снабжена весьма прочными воротами, и наконец оказались в самом городе.
В отличие от мощных крепостных валов и бастионов, окружавших Тарнаг, сами городские здания, тоже сложенные из камня, отличались столь хитроумной архитектурой и изяществом отделки, что казались необычайно легкими и светлыми. Дома и торговые лавки украшали четкие, прекрасно выполненные резные изображения, главным образом животных. Но еще более поразительным был сам строительный камень, покрытый какой-то полупрозрачной мерцающей пленкой, менявшей оттенки от ярко-алого до бледно-зеленого.
Повсюду висели знаменитые фонари гномов, «светившие без огня». Их разноцветные искры предвещали наступление долгих горных сумерек и ночи.
В отличие от Тронжхайма, Тарнаг явно строили в соответствии с ростом и пропорциям самих гномов, не особенно учитывая особенности таких возможных гостей, как люди, эльфы или драконы. Двери были не больше пяти футов в высоту, а чаще и вовсе четыре с половиной. Эрагону пока что особенно сильно наклоняться не требовалось, но и он чувствовал себя великаном, который угодил на сцену кукольного театра.
По широким улицам спешило по своим делам множество гномов, принадлежавших к самым различным кланам. Некоторые собирались группами у дверей лавок или харчевен и стояли там, беседуя и смеясь. Многие были одеты весьма странно; например, у большой группы черноволосых гномов весьма свирепого вида на головах красовались серебряные шлемы, выполненные — и удивительно похоже! — в виде волчьих морд.
Эрагон, правда, больше всего внимания обращал на здешних женщин, поскольку в Тронжхайме успел рассмотреть их лишь мельком. Они были еще более приземистыми, чем мужчины, с некрасивыми тяжеловесными чертами лица, но глаза у них сияли как звезды, прекрасные густые волосы блестели, а нежные руки умело и ласково обращались с крошечными детишками-гномиками. Украшений они почти не носили, разве что маленькие изысканной работы броши из металла и камня.
Заслышав дробный перестук копыт фельдуностов, гномы поворачивались и смотрели на прибывших, но, как ни странно, без особой радости, хотя Эрагон ожидал, что их и здесь будут приветствовать ликующими криками. Гномы просто кланялись ему и Сапфире, а некоторые шептали: «Губитель Шейдов». У многих, когда они успевали разглядеть молот и звезды на шлеме Эрагона, почтение и вовсе сменялось ужасом или даже гневом. Несколько таких разгневанных гномов уже успели образовать вокруг них небольшую толпу и, поглядывая на Эрагона, защищенного боками фельдуностов, принялись выкрикивать в его адрес проклятия.
Эрагону стало совсем не по себе; от нервного напряжения шею сзади покалывало.
«Похоже, — мысленно сказал он Сапфире, — Хротгар принял не самое популярное у его народа решение, «усыновив» меня».
«Пожалуй, — согласилась дракониха. — Он, возможно, сумел отчасти прибрать тебя к рукам, но ценой приобретения множества противников среди своих подданных. Лучше бы нам не дразнить их и поскорее убраться отсюда, пока не пролилась чья-то кровь».
Однако Торв и остальные всадники продолжали ехать с таким видом, словно никакой толпы вокруг и вовсе не существовало. Они преодолели еще семь дополнительных укреплений, и наконец перед ними остались лишь последние ворота — ворота храма Кельбедиль. Возле этих ворот Торв свернул налево, к замку, точно прижавшемуся к щеке горы и защищенному барбаканом с двумя навесными башнями-бойницами.
Когда они подъехали ближе, откуда-то из-за домов вдруг вынырнуло множество вооруженных гномов, которые тут же построились, преграждая прибывшим путь. Длинные пурпурные шарфы закрывали их лица и спускались на плечи из-под шлемов.
Стражники на фельдуностах тут же подтянулись, выпрямились, и лица их посуровели.
— В чем дело? — спросил у Орика Эрагон, но гном лишь покачал головой и быстрым шагом, держа руку на рукояти боевого топора, подошел к шеренге гномов в пурпурных шарфах.
— Этзил нитхгеч! — крикнул один из них и даже кулаком погрозил. — Формв Хретхкарач… формв джурген-кармейтдер нос эта горотх бахст Тарнаг, дур энсести рак китхн! Джок из варев аз барзулегур дур дургримст, Аз Свелдн рак Ангуин, беорн тон рак Джургенврен? Не удим эталос раст кнурлаг. Кнурлаг ана… — Он еще довольно долго что-то выкрикивал хриплым голосом, в котором все сильнее слышался неприкрытый гнев.
— Вррон! — рявкнул Торв, оборвав его тираду, и они яростно о чем-то заспорили, однако Эрагон видел, что Торв относится к этому свирепому гному с явным уважением.
Эрагон чуть сдвинулся с места, пытаясь получше разглядеть замок, к которому они направлялись. Фельдуност Торва, почти прижавшийся к нему своим боком, загораживал ему весь вид. Вдруг закутанный в шарф гном умолк, с неподдельным ужасом тыча пальцем в шлем Эрагона и вопя:
— Кнурлаг кана тирану Дургримст Ингеитум! — вскрикнул он. — Кварзул анна Хротгар оэн волфилд…
— Джок из фрекк дургримстврен? — тихо прервал его Орик, вытаскивая свой топор.
Эрагон встревоженно посмотрел на Арью, однако она была слишком увлечена спором гномов и взгляда его не заметила, и он, незаметно опустив руку, крепко сжал рукоять Заррока.
Странный гном долго, не мигая, смотрел на Орика, потом вытащил из кармана железное кольцо, вырвал из бороды три волоска, обмотал их вокруг кольца и швырнул кольцо на мостовую. Кольцо со звоном ударилось о камень, и гномы в пурпурных шарфах тут же исчезли — без какого бы то ни было приказа или жеста со стороны их предводителя.
Торв, Орик и остальные воины напряженно следили за кольцом, вращавшимся на каменной мостовой. Даже Арья казалась несколько ошарашенной случившимся. Двое самых молодых гномов побледнели и схватились за клинки, однако тут же опустили руки, поскольку Торв рявкнул:
— Нет!
Теперешнее поведение гномов встревожило Эрагона куда сильнее, чем давешний яростный спор. Орик сам поднял кольцо, положил его в мешочек, висевший у него на поясе, и вернулся на прежнее место. Эрагон тут же спросил у него:
— Что все это значит?
— Это значит, — сурово ответил ему Торв, — что у тебя здесь есть враги.
За навесными башнями открылся широкий двор; там уже стояли три длинных стола, украшенные фонарями и флажками, а перед столами выстроилось несколько гномов, возглавляемых седобородым стариком в накинутой на плечи волчьей шкуре. Он, широко раскинув руки в приветственном жесте, торжественно сказал:
— Добро пожаловать в Тарнаг и в Дургримст Рагни Хефтхин! Мы слышали немало похвал в твой адрес, Эрагон, Губитель Шейдов. Мое имя Ундин, сын Дерунда. Я глава клана Речной Гвардии.
Вперед вышел еще один гном. У него были широкие плечи и грудь истинного воина; из-под капюшона на Эрагона внимательно смотрели черные глаза.
— А я Ганнел, сын Орма Кровавого Топора, вождь клана Кван.
— Для нас большая честь быть вашими гостями, — сказал Эрагон, почтительно склоняя голову и чувствуя, как злится Сапфира: на нее-то гномы внимания и не обратили! «Терпение», — мысленно сказал он ей, с трудом подавив улыбку.
Сапфира сердито фыркнула в ответ. Вожди кланов по очереди поздоровались с Арьей и Ориком, однако все их гостеприимство тут же испарилось, когда Орик показал им лежавшее у него на ладони железное кольцо.
Глаза Ундина изумленно расширились; он осторожно взял кольцо, зажав его между большим и указательным пальцем, точно ядовитую змею.
— Кто тебе это дал?
— Аз Свелдн рак Ангуин. И не мне, а Эрагону.
Теперь гномы уже не скрывали своей тревоги. Эрагон, видевший гномов в бою, где они в одиночку шли против великанов-куллов, понял: это кольцо означает нечто столь ужасное, что оказалось поколебленным даже беспредельное мужество гномов.
Ундин нахмурился, слушая бормотание своих советников. Потом сказал:
— Нам необходимо серьезно посоветоваться по этому поводу. Губитель Шейдов, в твою честь мы приготовили пир. Если позволишь, мои слуги проводят тебя в отведенные покои, и ты сможешь там отдохнуть и освежиться перед началом празднества.
— Да, с удовольствием. — Эрагон передал поводья Сноуфайра гному, ждавшему поодаль, и последовал за своими провожатыми в замок. Уже в дверях он оглянулся и увидел, что Арья и Орик куда-то уходят вместе с Ундином и Ганнелом. «Я ненадолго», — мысленно пообещал он Сапфире.
После бесконечных приседаний и наклонов в коридорах замка, тоже рассчитанных на рост гномов, Эрагон с облегчением увидел, что отведенная ему комната достаточно просторна и высока, чтобы можно было наконец выпрямиться в полный рост. Слуга поклонился ему и сказал:
— Я сразу же приду за тобой, как только Гримстборитх Ундин закончит совещаться.
Когда он ушел, Эрагон сел и задумался, наслаждаясь долгожданной тишиной. Встреча с закутанными в шарфы гномами не выходила у него из головы. «Хорошо, что мы в Тарнаге долго не задержимся, — думал он. — Вряд ли они успеют нас захватить».
Сняв перчатки, Эрагон подошел к мраморному бассейну, вделанному в пол рядом с низкой кроватью, и опустил руки в воду. Но тут же, невольно вскрикнув, выдернул их: вода почти кипела! Должно быть, у гномов такой обычай, решил он. Пришлось подождать, пока вода немного остынет, после чего он тщательно вымыл руки, лицо и шею, хотя от воды все еще поднимался пар.
Умывшись, Эрагон почувствовал себя значительно лучше. Сняв пропылившуюся в дороге одежду, он облачился в тот костюм, который надевал на похороны Аджихада. Мечом, правда, опоясываться не стал, опасаясь, что это может оскорбить собравшихся за пиршественным столом. Вместо меча он прицепил к поясу охотничий нож.
Затем, вытащив из заплечного мешка свиток, который Насуада велела ему вручить Имиладрис, он взвесил его на ладони, пытаясь решить, куда бы его спрятать. Столь важное послание ни в коем случае нельзя было оставить просто так: его могли прочитать или попросту украсть. Не придумав ничего лучшего, Эрагон сунул свиток в рукав, решив, что уж там-то с ним ничего не случится, если, конечно, ему не придется с кем-нибудь драться. Впрочем, если уж драться действительно придется, то ему, скорее всего, будет не до свитка.
Когда слуга вновь постучался к нему, прошло, должно быть, не более часа, однако солнце уже успело скрыться за вершинами гор; казалось, в Тарнаге уже наступили сумерки, хотя с полудня миновало лишь несколько часов. Выйдя во двор, Эрагон удивился, сколь сильно переменился город. Фонари, предвестники ночи, уже сияли вовсю, заливая улицы чистым ровным светом; казалось, весь Тарнаг объят каким-то волшебным заревом.
Ундин и другие гномы уже сидели за накрытыми столами; Сапфира устроилась в торце, заняв его весь, но никто, разумеется, и не думал оспаривать это место.
«Что произошло, пока меня не было?» — спросил у нее Эрагон, усаживаясь рядом.
«Ундин вызвал дополнительное подкрепление и велел накрепко запереть ворота».
«Он ожидает нападения?»
«Во всяком случае, он не исключает такой возможности».
— Эрагон, прошу тебя, садись со мной рядом, — пригласил его Ундин, указывая на кресло по правую руку от себя.
Эрагон пересел и обрадовался, увидев рядом с собой Орика. Арья сидела напротив. Оба, — и гном и эльфийка, — выглядели весьма мрачно. Эрагону очень хотелось расспросить Орика о кольце, но он не успел: Ундин стукнул рукой по столу и громко приказал:
— Ингх аз вотх!
Слуги ручьями потекли из дверей замка, неся на подносах червленого золота горы кушаний: различные мясные блюда, пироги, фрукты. Они выстроились в ряд возле каждого стола и с превеликим почтением принялись потчевать гостей.
Сперва подали различные супы и овощные рагу; затем последовала жареная оленина. Еще теплый хлеб оказался удивительно вкусен, как и медовые пряники, сбрызнутые малиновым сиропом. На ложе из зелени красовалось филе форели с сельдереем; рядом маринованный угорь задумчиво смотрел на тарелку с сыром, словно надеясь каким-то неведомым образом удрать со стола обратно в реку. Посредине каждого стола горделиво восседал лебедь, окруженный стайкой фаршированных куропаток, гусей и уток.
Почти во всех блюдах присутствовали грибы: приготовленные в виде сочных кусочков или же цельными шляпками, надетыми на головки жареных птиц; из грибов искусные повара выложили даже целые замки, рвы которых были заполненных соусом для жаркого. Грибов приготовили великое множество — от всем известных белых грибов с толстыми коричневыми шляпками до странных, коричневых грибочков, которые запросто могли сойти за кусочки древесной коры. Были на столах и нежно-голубые поганки, аккуратно разрезанные пополам, чтобы все могли видеть их изумительную лазоревую сердцевину.
Наконец подали главное блюдо: огромного жареного кабана, покрытого аппетитной густой подливкой. Кабан был столь огромен — не меньше жеребца Сноуфайра! — что внесли его сразу шесть гномов. Клыки у этого чудовищного зверя были длиной не меньше локтя, а в его пасть запросто поместилась бы голова Эрагона. А уж запах! Запах жареного кабаньего мяса сразу затмил все прочие ароматы застолья.
— Награ, — прошептал Орик. — Гигантский кабан. Ундин действительно постарался! Это большая честь, Эрагон. Лишь самые отважные гномы осмеливаются на нагру охотиться, а мясо его подают лишь тем, кого особенно ценят. Кроме того, мне думается, тут есть и еще один намек: похоже, Ундин готов оказать тебе поддержку против Дургримст Награ.
А Эрагон, склонившись к самому уху Орика и стараясь, чтобы больше никто его не услышал, спросил:
— Значит, это еще один зверь из тех пяти, что водятся только в Беорских горах? Каковы же остальные?
— Ну, есть еще лесные волки; они так велики, что нападают даже на нагру, и так быстры, что могут догнать фельдуноста. Потом — пещерные медведи, которых мы называем урзхад, а эльфы — беор; в их честь они и назвали эти горы, хотя мы, гномы, называем их совсем по-другому, но имя этих гор — великая тайна, и мы не раскроем ее ни одному народу. А еще…
— Смер вотх, — с улыбкой скомандовал Ундин слугам, и те мгновенно вытащили небольшие изогнутые ножи и принялись ловко отрезать порции жаркого, которое тут же подавали гостям, обойдя лишь Арью. Перед Сапфирой также появился увесистый кусок кабаньего мяса. Ундин снова улыбнулся, вытащил кинжал и отрезал небольшой ломтик.
Эрагон тоже потянулся за ножом, но Орик схватил его за руку и прошептал:
— Погоди.
Ундин сунул кусочек в рот, медленно его прожевал, явно смакуя, довольно кивнул и провозгласил:
— Ильф гаухнитх!
— Вот теперь пора, — сказал Орик, склоняясь над тарелкой; разговоры за столами на некоторое время затихли.
Эрагон никогда в жизни не пробовал ничего подобного. Кабанье мясо оказалось сочным, нежным и обладало удивительно богатым вкусом — словно его вымачивали в меду и сидре. Этот замечательный вкус как бы усиливал аромат мяты, которой обычно сдабривают свинину. «Интересно, — думал Эрагон, — как это они умудряются готовить такую огромную тушу целиком?» И услышал в ответ мысленное пояснение Сапфиры: «Очень медленно». Дракониха тоже явно смаковала свою порцию.
Орик, не забывая старательно жевать, время от времени пояснял:
— Ты не удивляйся, у нас этот обычай сохранился еще с тех времен, когда отравлением широко пользовались как наилучшим средством устранения врагов, так что хозяину дома полагалось первым пробовать то или иное кушанье и объявлять, что оно безопасно для его гостей.
Эрагон и сам старался попробовать все те яства, что стояли на столе. Одновременно он не забывал поддерживать разговор с Ориком, Арьей и остальными своими соседями по столу. Время летело незаметно. Ундин устроил столь грандиозный пир, что лишь к вечеру было подано последнее кушанье, проглочен последний кусочек и осушен последний кубок. Слуги начали убирать со столов, а Ундин повернулся к Эрагону и спросил:
— Трапеза доставила тебе удовольствие, верно?
— Она была просто великолепна! Ундин кивнул:
— Я рад, что тебе понравилось. Я еще вчера велел вынести столы во двор, чтобы ты мог пировать вместе со своим драконом. — Он не отрывал взгляда от лица Эрагона.
Эрагону стало не по себе. Намеренно или нет, но Ундин все время обращался с Сапфирой, как с обыкновенным животным. Эрагону очень хотелось расспросить Ундина о странных гномах в пурпурных шарфах, но теперь — исключительно из желания позлить гнома — он сказал:
— Мы с Сапфирой приносим тебе свою благодарность. — И все же не выдержал и спросил: — Скажи, господин мой, а почему в нас бросили этим кольцом?
По двору тут же расползлась какая-то болезненная тишина. Краешком глаза Эрагон заметил, что Орик сморщился, как от зубной боли. Арья же, напротив, улыбнулась, явно одобряя действия Эрагона.
Ундин аккуратно положил на стол кинжал; брови его грозно сошлись на переносице.
— Те гномы, которых вы встретили, принадлежат к клану с трагической судьбой. До падения Всадников их Дом считался одним из старейших и богатейших в нашем королевстве. Однако они совершили две серьезные ошибки, и приговор судьбы все же свершился. Дело в том, что этот клан селился исключительно на западной границе Беорских гор, и, кроме того, они сами отдали своих лучших воинов на службу Враилю, оставшись беззащитными.
Гнев прорывался в его сдержанных интонациях как вспышки искр.
— Гальбаторикс и его Проклятые — пусть они все будут прокляты навек! — перебили почти всех представителей этого клана в том городе, который теперь называется Урубаен. Потом они напали на нас и тоже многих убили. Из этого клана выжили только Гримсткарвлорс Ангуин и ее охрана. Ангуин вскоре умерла от горя, а потомки тех немногих, что остались в живых, взяли себе имя Аз Свелдн рак Ангуин — Слезы Ангуин и закрыли свои лица шарфами, чтобы вечно помнить о своей великой утрате и о необходимости отомстить.
У Эрагона от стыда горели щеки. Он слушал Ундина, тщетно пытаясь сохранить на лице хоть какую-то видимость спокойствия.
— Постепенно, — сказал Ундин, гневно сверкнув глазами на блюдо с пирожными, — им удалось как-то восстановить численность своего клана; десятки лет они стремились как-то компенсировать нанесенный им ущерб. И вдруг являешься ты со знаком Хротгара на шлеме. Для них это безусловное оскорбление и символ угрозы; и им совершенно неважно, сколь большую услугу ты оказал Фартхен Дуру. Вот отсюда и брошенное кольцо. Кольцо — это вызов тебе. Оно означает, что Дургримст Аз Свелдн рак Ангуин будут противостоять тебе всеми своими силами в любом деле, большом или малом. Они объявили себя твоими кровными врагами, Эрагон!
— Они что же, хотят меня убить? — тупо спросил Эрагон.
Ундин на мгновение отвел глаза, посмотрел на Ганнела, покачал головой и вдруг довольно резко рассмеялся — возможно, несколько громче, чем того позволяла ситуация:
— Нет, Губитель Шейдов! Даже они не осмелятся нанести ущерб гостю. Это запрещено законом. Они просто хотят, чтобы ушел, исчез, убрался отсюда. — Поскольку на лице Эрагона по-прежнему явственно читалось недоумение, Ундин сказал тихо: — Прошу тебя, не будем больше говорить о столь неприятных вещах. Мы с Ганнелом устроили этот пир в знак дружбы; разве не это самое главное? — Ганнел согласно закивал, что-то шепча себе под нос.
— Да, мы очень вам благодарны за это, — вымолвил Эрагон, с трудом заставив себя отвлечься от собственных мыслей. — Это высокая честь!
Сапфира мрачно посмотрела на него, и он услышал ее мысли:
«Да они просто боятся, Эрагон! Боятся и обижены тем, что им пришлось принять помощь Всадника».
«Наверное, ты права, — ответил он. — Гномы, возможно, и будут сражаться с нами вместе против общего врага, но воевать, защищая нас, они не станут!»

КЕЛЬБЕДИЛЬ

Лишенное зари утро встретило Эрагона в парадном зале замка; услышав, как Ундин беседует с Ориком, он подошел к ним, но они тут же умолкли, а Ундин спросил:
— Ну что, Губитель Шейдов, хорошо ли ты спал? — Да.
— Вот и отлично. А мы, — Ундин указал на Орика, — как раз обсуждали ваш скорый отъезд, хотя я очень надеялся, что вы сможете еще немного погостить у нас. Но при теперешних обстоятельствах вам, похоже, будет лучше продолжить свое путешествие уже завтра, причем с утра пораньше, пока на улицах еще малолюдно и риск всяких случайных встреч значительно меньше. Все, что нужно в дорогу, вам, разумеется, приготовят, а охрана, согласно приказу Хротгара, будет сопровождать вас до самого Кериса. Число сопровождающих вас воинов я решил увеличить до семи.
— А чем ты посоветуешь мне заняться пока? — спросил Эрагон.
— Я собирался показать тебе чудеса Тарнага, — сказал Ундин, — но сейчас было бы неразумно отправляться на прогулку по городу. Впрочем, Гримстборитх Ганнел приглашает тебя провести этот день в Кельбедиле. Если хочешь, можешь принять его приглашение. Там ты будешь в полной безопасности. — Ундин, похоже, забыл свои вчерашние слова о том, что представители клана Слезы Ангуин не посмеют причинить гостю столицы никакого вреда.
— Хорошо, я, пожалуй, так и поступлю. — Выходя из зала вместе с Ориком, Эрагон отвел его в сторонку и спросил: — Скажи, насколько в действительности серьезны угрозы этих гномов в шарфах? Мне надо знать правду. Часто ли у вас случаются междоусобицы?
— В прошлом кровавая вражда между кланами продолжалась порой на протяжении многих поколений, — отвечал с явной неохотой Орик. — Немало семей так и угасло, лишившись во время таких войн своих наследников. Со стороны Аз Свелдн рак Ангуин весьма неразумно вновь будить старую вражду. Со времен последней войны между кланами у нас все было относительно спокойно, однако… В общем, если они не откажутся от своей клятвы, тебе придется их опасаться — может быть, год, а может, и сто лет. Они могут предать тебя. Мне очень жаль, что твоя дружба с Хротгаром вызвала такую вспышку гнева с их стороны. Но ты не одинок, Эрагон. С тобой всегда рядом Дургримст Ингеитум.
После этого разговора Эрагон поспешил к Сапфире, которой пришлось провести ночь во дворе, свернувшись клубком на каменных плитах.

Предыдущая страница 5 Следующая страница


Эрагон. Возвращение 6

«Ты не возражаешь, если я посещу Кельбедиль?» — спросил он ее.
«Ступай, если так надо. Но непременно возьми с собой Заррок».
Эрагон последовал ее совету, заодно сунув за пазуху и свиток Насуады — для пущей сохранности.
Когда он подошел к воротам замка, сделанным из грубо обтесанных бревен, пятеро гномов отворили их и тут же обступили Эрагона плотным кольцом, внимательно осматривая прилегающие улицы. Охрана осталась при нем и тогда, когда он шел к внешним воротам Тарнага.
По спине у Эрагона поползли мурашки. Город казался неестественно пустым; двери заперты, окна закрыты ставнями. Немногочисленные прохожие, попадавшиеся им навстречу, отворачивались или поспешно сворачивали в боковые проулки. «Да ведь они же боятся, что их увидят рядом со мной! — догадался Эрагон. — Боятся клана Аз Свелдн рак Ангуин!» Теперь ему хотелось одного: поскорее убраться с этих неприветливых улиц. Эрагон уже поднял было руку, собираясь постучаться в первую же дверь, но не успел: дверь скрипнула, отворилась, и какой-то гном в черном одеянии жестами пригласил его войти внутрь. Эрагон покрепче стиснул рукоять меча и вошел, оставив охрану снаружи.
Первое, что его поразило, это удивительно яркие цвета всего, что оказалось за неприметной дверью. Ярко-зеленый газон раскинулся вокруг белоснежной, обнесенной колоннами громады Кельбедиля; дикий виноград плащом обвивал старинные стены, высоко поднимаясь над землей по волосатым прочным канатам; на остроконечных резных листьях самоцветами поблескивали капли росы. И надо всем этим, уступая по высоте лишь вершинам гор, парил прекрасный мраморный купол, украшенный тонкой золотой насечкой.
Воздух здесь был пропитан запахами цветов и благовоний, которые, смешиваясь, составляли такой неземной аромат, что Эрагону казалось, можно прожить, питаясь одним лишь этим дивным ароматом.
И наконец, в Кельбедиле стояла необычайная тишина. Ее нарушал порой лишь стук башмаков служителей храма по мозаичным плиткам пола. Эрагон отчетливо расслышал шелест крыльев грача, пролетевшего у него над головой.
Гном снова приветливо кивнул и быстро пошел по главной дорожке к храму, знаками предлагая Эрагону следовать за ним. Когда они вошли под своды Кельбедиля, Эрагон не сумел сдержать возгласа восхищения теми, кто строил и содержал этот прекрасный храм. Стены его были усыпаны самоцветами самой разнообразной огранки — во всех случаях, впрочем, безупречной. Стыки стен с полом и потолком украшала отделка из червонного золота. Жемчуг и серебро придавали убранству залов особый благородный оттенок. Полупрозрачные перегородки, вырезанные целиком из желтовато-зеленого жада, отделяли одно помещение от другого.
Никаких гобеленов или иных тканых украшений в храме не имелось. Гномы заменили их многочисленными статуями сказочных чудовищ и богов, сошедшихся порой в жестокой схватке.
Поднявшись по лестнице, провожатый Эрагона отворил небольшую дверцу, обитую медными листами, позеленевшими от времени и украшенными прихотливым орнаментом. Они оказались в пустой комнате с деревянным полом и стенами, сплошь увешанными оружием и воинскими доспехами; там же Эрагон заметил и такое же деревянное древко с двумя сабельными клинками на концах, каким сражалась Анжела во время битвы при Фартхен Дуре.
Здесь же был и Ганнел; он упражнялся в фехтовании, сражаясь одновременно с тремя молодыми гномами. Полы рубахи Ганнел завязал на поясе, обеспечивая себе большую свободу движений; лицо его казалось каким-то яростно-спокойным, брови насуплены. Длинное деревянное древко с двумя клинками так и мелькало в его руках, легко отражая атаки затупленных мечей, свистевших вокруг него, точно сердитые оводы.
Двое гномов принялись было теснить Ганнела, но он молнией метнулся мимо них, подсекая их и угрожая снести им головы. В итоге ему удалось повалить обоих на пол, а последнего своего противника разоружить серией блестящих ударов и выпадов. Эрагон невольно усмехнулся.
Заметив его, Ганнел тут же отпустил всех остальных, и Эрагон спросил:
— Неужели все в клане Кван так великолепно владеют клинком? По-моему, довольно странное умение для жрецов храма.
— Но ведь и мы обязаны уметь защитить себя, — возразил Ганнел. — По нашей земле бродит немало врагов.
Эрагон кивнул и снова спросил:
— А что это за оружие с двумя клинками? Я нигде не встречал ничего подобного. Такую штуку я видел лишь однажды — во время битвы при Фартхен Дуре. У одной колдуньи по имени…
Ганнел не дал ему закончить и даже зашипел от досады.
— Анжела! — Он недовольно покачал головой. — Она выиграла этот посох-меч у одного нашего жреца, играя с ним в загадки. Довольно-таки гнусный трюк, ибо лишь членам клана Кван разрешено пользоваться хутхвирами. Но она и Арья… — Он не договорил. Помолчав, он пожал плечами, подошел к маленькому столику, где стоял кувшин с элем, и, наполнив две кружки, одну передал Эрагону. Только после этого он снова заговорил: — Я пригласил тебя сегодня по просьбе Хротгара. Раз уж ты принял его предложение и вступил в Дургримст Ингеитум, мне надлежит теперь познакомить тебя с нашими обычаями и верованиями.
Эрагон молча слушал его, маленькими глотками прихлебывая эль. Луч света упал Ганнелу на лоб, и щеки его сразу как бы провалились, исчезнув в глубокой тени.
— Никогда прежде, — заметил Ганнел, — мы не посвящали в наши тайные верования никого из представителей иных народов, так что и ты не будешь иметь права говорить о том, что узнаешь, ни с людьми, ни с эльфами. Однако же без этих знаний тебе никогда не понять, что значит быть настоящим кнурла. Ты породнился с кланом Ингеитум, и наша плоть, кровь и честь теперь едины. Ты это понимаешь?
— Да.
— Хорошо. Тогда идем.
Держа в руке кружку с элем, Ганнел вместе с Эрагоном покинул зал для фехтования и повел его куда-то по великолепным коридорам храма. Наконец они остановились в арочном проходе, за которым открывался огромный зал, окутанный дымком благовоний. Сквозь этот дымок проступали очертания статуи, возвышавшейся от пола до потолка и непривычно грубо высеченной из коричневого гранита. У изваяния было лицо гнома, смотревшего так мрачно, что Эрагон даже слегка оробел.
— Кто это? — спросил он.
— Гунтера. Правитель богов. Он — великий воин и ученый, но обладает чрезвычайно переменчивым нравом, и мы, дабы завоевать его расположение, сжигаем у подножия его статуи особые жертвоприношения. Особенно в дни солнцестояния, перед севом и уборкой урожая, а также когда кто-то из гномов умирает или родится. — И Ганнел, как-то странно согнув руку, низко поклонился статуе. — Именно Гунтере мы молимся перед сражениями, ибо это он взрыхлил нашу землю, очистив ее от костей великана, и установил в нашем мире порядок. Все наши владения принадлежат Гунтере.
Затем Ганнел показал Эрагону, как следует правильно оказывать божеству знаки почтения, и разъяснил значение тех слов, которые произносят во время торжественной клятвы. Рассказал он и о том, что курящееся в храме благовоние символизирует жизнь и процветание. Ганнел с явным удовольствием пересказал и множество легенд, сложенных о Гунтере: о том, как этого бога на заре рождения Вселенной родила волчица, а появился на свет он уже совершенно взрослым, сложившимся воином; о том, как он сражался с чудовищами и великанами, дабы отвоевать место в Алагейзии для своего народа; о том, как он взял в жены Килф, богиню рек и морей.
Затем они перешли к статуе Килф, с изумительным мастерством и изяществом высеченной из бледно-голубого камня. Волосы богини струились по спине водопадом, обвивая шею и плечи, обрамляя прекрасное лицо с живыми веселыми глазами, сделанными из сиреневых аметистов. В руках Килф бережно держала цветок водяной лилии и осколок какого-то пористого красного камня, названия которого Эрагон не знал.
— Что это за камень? — спросил он.
— Коралл, добытый в глубинах моря, граничащего с Беорскими горами.
— Коралл?
— Ну да. Наши ныряльщики нашли его, охотясь за жемчугом. Ведь в морской воде некоторые камни растут, подобно растениям.
Эрагон смотрел и удивлялся. Он никогда не думал, что камни могут расти, как живые существа. Но вот оно, доказательство! Значит, чтобы жить, расти и, может быть, даже цвести, этим камням, кораллам, нужны всего лишь вода и соль! А что, если растут и другие камни? Тогда становится понятно, почему на полях в долине Паланкар все время продолжали появляться валуны, хотя каждую весну землю там тщательно очищали от камней и перепахивали. Они просто росли!
Далее Ганнел перешел к статуям бога Урура, властелина воздуха и неба, и его брата Морготала, бога огня. Возле карминного цвета статуи Морготала он задержался особенно долго, рассказывая Эрагону, как братья-божества любили друг друга, любили так сильно, что просто жить не могли друг без друга. А потому сверкающий огнем дворец Морготала весь день сияет в небесах, а искры от его горна вспыхивают у нас над головой каждую ночь. И еще он рассказал о том, что Уруру приходится непрерывно кормить своего брата, иначе тот может умереть.
Они двинулись дальше, к двум оставшимся статуям — богини Синдри, Матери-земли, и бога Хельцвога.
Статуя Хельцвога отличалась ото всех остальных. Обнаженный бог низко склонился над куском кремня размером со среднего гнома, как бы поглаживая его концом указательного пальца. Мускулы у него на спине напряглись и выступали мощными узлами, но на лице была написана невероятная нежность — как у отца, когда он смотрит на новорожденного сына.
А Ганнел сказал еле слышно:
— Гунтера, возможно, и царь богов, но именно Хельцвог царствует в наших сердцах. Именно он ранее других понял, что землю должны заселить разные народы, когда с великанами было покончено. Другие боги не соглашались с ним, но Хельцвог не стал их слушать и втайне создал из корней горы первого гнома.
Когда о его поступке стало известно, ревность и зависть охватили богов. Гунтера создал эльфов, желая сохранить свою власть в Алагейзии; Синдри сделала из земли первых людей, а Урур и Морготал объединенными усилиями создали драконов и выпустили их на землю. И только одна Килф воздержалась от участия в этом процессе.
Эрагон слушал Ганнела с огромным интересом; он чувствовал, что жрец искренне верит во все это, и не решался задать вертевшийся на языке вопрос: «Откуда все это стало известно?» Эрагон чувствовал, что задавать этот вопрос ни в коем случае нельзя, а потому просто молча кивал.
— А теперь, — сказал Ганнел и допил наконец свой эль, — поговорим о наиболее важных наших обычаях. Кое-что, насколько я знаю, тебе уже рассказывал Орик. Итак, все гномы должны быть непременно похоронены в камне, иначе их души никогда не воссоединятся с Хельцвогом в его чертогах. Ведь мы родились и вышли на свет не из земли, не из воздуха и не из огня, а из камня. И теперь, поскольку ты тоже принадлежишь к клану Ингеитум, твоя священная обязанность достойно похоронить любого гнома, которому случится умереть с тобою рядом. Если же ты не сумеешь этого сделать — и в то же время не будешь ни ранен, ни окружен смертельными врагами, — Хротгар подвергнет тебя изгнанию, и все гномы навсегда отвернутся от тебя. — Ганнел распрямил плечи и строго посмотрел на Эрагона. — Тебе еще очень многому предстоит научиться, однако же это главное, и если ты будешь об этом помнить, все у тебя сложится как надо.
— Я не забуду, — сказал Эрагон. Удовлетворенный его ответом, Ганнел повел его прочь из святилища, и они долго поднимались куда-то по винтовой лестнице. На одной из ступенек Ганнел остановился, сунул руку за пазуху и достал довольно простую серебряную цепочку, на которой висел миниатюрный молот. Он протянул цепочку Эрагону и пояснил:
— А это я выполняю еще одну просьбу Хротгара. Он беспокоится, что Гальбаторикс все же успел составить некое представление о тебе, по крохам собрав те сведения, что содержались в памяти Дурзы, раззаков или тех воинов, что хотя бы случайно видели вас с Сапфирой на просторах Империи.
— А почему мне нужно этого бояться?
— Потому что в таком случае Гальбаторикс сможет увидеть тебя в магическом кристалле. А возможно, уже и увидел.
От осознания этого по спине Эрагона пополз противный холодок. «Надо было самому догадаться!» — рассердился он на себя.
— Пока этот амулет на тебе, он не позволит никому увидеть в магическом кристалле ни тебя, ни твоего дракона. Я сам наложил чары и думаю, что они способны выстоять даже перед самым сильным воздействием магии. Но предупреждаю: когда это ожерелье начнет действовать, оно станет понемногу забирать у тебя силы, и продолжаться это будет до тех пор, пока ты его не снимешь или же просто не минует грозящая тебе опасность.
— А если я в этот момент буду спать? Не может ли ожерелье поглотить всю мою силу, прежде чем я это осознаю и проснусь?
— Нет. Оно разбудит тебя.
Эрагон повертел в руках маленький серебряный молот. Он знал, как трудно противостоять неведомым магическим чарам, особенно чарам могущественного Гальбаторикса. Но если Ганнел настолько силен в магии, то нет ли тут подвоха? Мало ли какими еще чарами наделил он свой амулет? Он заметил, что по крошечной рукояти молота тянется цепочка рун, и прочитал: «Астим Хефтхин». Лестница как раз кончилась, и он спросил:
— А почему гномы используют при письме те же руны, что и люди?
Впервые за сегодняшний день Ганнел от души рассмеялся, даже могучие его плечи затряслись; смех жреца гулко разнесся по всему храму, и он, продолжая смеяться, пояснил:
— Спрашивать нужно иначе: почему люди пользуются нашими рунами? Когда твои предки высадились в Алагейзии, они не умели ни читать, ни писать, точно лесные звери. Но вскоре они приняли на вооружение наш алфавит и приспособили его к вашему языку. Некоторые из ваших слов тоже взяты из языка гномов — например, слово «фартхен», что значит «отец».
— То есть Фартхен Дур — это… — Эрагон надел цепочку с молотом на шею и спрятал под рубахой.
— «Наш Отец».
Остановившись у какой-то дверцы, Ганнел подтолкнул Эрагона, и они вышли на резную галерею, тянувшуюся под самым куполом по периметру всего Кельбеди-ля. С галереи был виден весь огромный город, раскинувшийся на террасах за раскрытыми арками ворот.
Но внимание Эрагона привлек не этот великолепный вид: вдоль всей внутренней стены галереи тянулись, плавно перетекая одна в другую, дивные картины, словно бесконечный рассказ, повествующий о жизни гномов с того момента, когда первые из них были созданы богом Хельцвогом. Фигуры гномов, людей, эльфов и прочих живых существ, а также все предметы были выпуклыми, что придавало им удивительную реалистичность, и написаны на редкость яркими и сочными красками с тщательнейшей прорисовкой даже мельчайших деталей.
— Как же это сделано? — спросил потрясенный Эрагон, не в силах оторвать глаз от прекрасной картины.
— Каждая сценка вырезана на отдельной мраморной пластине, — пояснил Ганнел, — затем изображение покрыли разноцветной эмалью, а уж затем сложили воедино.
— А разве не проще было бы воспользоваться обычными красками?
— Проще, конечно, — сказал Ганнел. — Но нам хотелось, чтобы эти картины существовали долгие века, даже тысячелетия, не меняя цвета. Эмаль никогда не выгорает и не теряет своего блеска в отличие от масляных красок. Вот эта первая секция, например, создана всего десятилетие спустя после завершения строительства Фартхен Дура и задолго до того, как эльфы ступили на землю Алагейзии.
Вождь взял Эрагона за руку и повел по галерее, каждый их шаг соответствовал, казалось, знаниям о бесконечно далеких годах и веках.
Эрагон увидел, как гномы существовали в виде разрозненных кочевых племен и бродили с места на место по бескрайним равнинам, пока земли вокруг не превратились в пустыню с таким жарким климатом, что гномам пришлось мигрировать на юг, к Беорским горам. «Ага, так речь идет о пустыне Хадарак!» — догадался он.
Рассматривая бесконечную череду картин, Эрагон словно сам становился свидетелем того, что происходило с гномами на протяжении всей их долгой истории, — приручения фельдуностов, создания Исидар Митрим, первого знакомства с эльфами, возведения на трон различных королей. Драконы также довольно часто фигурировали в жизни гномов, в основном сжигая и убивая бесчисленное множество живых существ. Видя это, Эрагон лишь с трудом мог сдержать себя: ему очень хотелось вслух высказать все, что он думает по поводу столь предвзято изображенной кровожадности драконов.
Наконец он остановился перед картиной, посвященной войне между эльфами и драконами. Ему давно уже хотелось побольше узнать об этом. Но гномы изобразили это событие со своей точки зрения, сделав особый упор на то, какие чудовищные беды и разрушения принесли Алагейзии эти народы, начав между собой войну. Далее целая череда различных эпизодов была связана с тем, как безжалостно эльфы и драконы истребляли друг друга, и каждый новый эпизод казался еще более кровавым, чем предыдущий. Наконец в сплошном мраке мелькнул луч света: художник изобразил юного эльфа, стоявшего на коленях на краю утеса и державшего в руках белое драконье яйцо.
— Так это и есть?.. — прошептал Эрагон.
— О да, это Эрагон, самый первый Всадник. И получился он очень похоже, потому что согласился сам позировать нашему художнику.
Эрагон восхищенно вглядывался в лицо того, в чью честь получил свое имя. Странно, он всегда казался ему… более взрослым. У Эрагона-эльфа были треугольные глаза, хотя смотрел он в землю, крючковатый нос и узкий длинный подбородок, что придавало его внешности некоторую свирепость. Он ничуть не был похож на Эрагона, и все же… его напряженно вздернутые плечи сразу напомнили Эрагону, какое ощущение возникло у него самого, когда он нашел яйцо Сапфиры. «А мы не так уж и сильно отличаемся друг от друга, дорогой тезка, — думал он, касаясь холодной эмали. — А уж когда мои уши заострятся и станут похожи на твои, мы и вовсе вполне за братьев сойдем… Интересно, ты бы одобрил мои поступки?» Во всяком случае, один раз они оба уже сделали одинаковый выбор: сохранили найденное драконье яйцо и стали Всадниками.
Услышав, как у него за спиной скрипнула дверь, Эрагон обернулся и увидел Арью. Она шла к ним с дальнего конца галереи, равнодушно поглядывая на картины. Эрагон уже видел у нее такое лицо — когда она стояла перед Советом Старейшин. Ни тогда, ни сейчас ничего прочесть по лицу Арьи было нельзя, и все же он чувствовал, что она крайне недовольна тем, что здесь происходит.
Арья поздоровалась и спросила у Ганнела:
— Обучаешь Эрагона своей мифологии? По лицу гнома скользнула бледная улыбка.
— Всегда следует хорошо знать верования и обычаи того общества, к которому принадлежишь.
— И все же знать еще не значит верить. — Арья провела пальцем по столбу, подпиравшему одну из арок. — Как и насаждение тех или иных представлений и верований еще не значит, что тот, кто этим занимается, делает это исключительно из просветительских соображений, а не… ради собственной выгоды.
— Ты станешь отрицать то, что наш клан идет на огромные жертвы ради сохранения спокойствия своих братьев по крови?
— Я ничего отрицать не стану. Я бы только хотела спросить: сколько добрых дел вы могли бы совершить, распределив хотя бы часть вашего богатства между голодными и бездомными или купив необходимые припасы для варденов? Впрочем, вы предпочитаете тратить огромные средства на свои великолепные эмали, помогающие вам по-прежнему выдавать желаемое за действительное.
— Довольно! — Гном сжал кулаки, на лице у него выступили крупные капли пота. — Да без нас зерно сгорит в полях от засухи, переполнятся реки и озера, а стада наши станут приносить лишь одноглазых уродов! И тогда сами небеса содрогнутся от гнева наших богов! (Арья безмятежно улыбалась, слушая его, но не говорила ни слова.) Нас спасают от этих бед только нашимолитвы, нашеслужение богам. Если бы не Хельцвог, где…
Этот спор вскоре утратил для Эрагона всякий смысл. Он не понимал, почему Арья так нападает на Дургримст Кван. Судя по запальчивым ответам Ганнела, она, видимо, доказывала, что богов, которым поклоняются гномы, вообще не существует, подвергала сомнению здравомыслие тех, кто посещает этот храм, и перечисляла многочисленные недостатки их основной доктрины. И все это — чрезвычайно приятным и вежливым тоном.
После очередной весьма продолжительной тирады Ганнела Арья, подняв руку и призывая его к молчанию, заметила:
— В том-то и вся разница между нами, Гримстборитх Ганнел. Ты посвятил свою жизнь тому, что считаешь истинно существующим, но доказать этой истинности не можешь. И давай договоримся: согласия между нами нет и быть не может. — Она повернулась к Эрагону. — Представители клана Слезы Ангуин успешно настраивают жителей Тарнага против вас с Сапфирой, зреет мятеж, и Ундин считает — и я разделяю его мнение, — что тебе лучше оставаться за стенами его замка, пока мы не покинем этот город.
Эрагону очень хотелось еще полюбоваться чудесами храма Кельбедиль, но он понимал: если им грозит беда, его место рядом с Сапфирой. Он поклонился Ганнелу и попросил извинить его.
— Тебе вовсе не обязательно извиняться, Губитель Шейдов, — сказал тот, гневно сверкнув глазами в сторону Арьи. — Делай, что должен, и да пребудет с тобой благословение Гунтеры.
Эрагон вышел из храма вместе с Арьей, и они в сопровождении дюжины воинов двинулись через город, слушая гневные крики толпы. Совсем рядом с ними по крыше прогремел брошенный кем-то камень. Над окраиной Тарнага поднималось темное перо дыма.
Вернувшись в замок Ундина, Эрагон поспешил в свою комнату и быстро натянул стальную кольчугу, надел латы, натянул кожаную шапочку, поверх которой надевают шлем, и опоясался мечом. Собрав остальные вещи в заплечный мешок и седельные сумки, он бегом спустился во двор и лишь тогда позволил себе немного передохнуть, устроившись возле правой передней лапы Сапфиры.
«Тарнаг похож на разворошенный муравейник», — заметила дракониха.
«Будем надеяться, что нас все-таки не побьют», — откликнулся Эрагон.
Вскоре к ним присоединилась Арья, а посреди двора выстроился целый отряд из полусотни отлично вооруженных гномов. Гномы ждали совершенно спокойно, даже равнодушно, лишь изредка перебрасываясь отрывистыми ворчливыми фразами и поглядывая на крепко запертые ворота и на гору, что возвышалась у них за спиной.
— Они очень опасаются, — сказала Арья, садясь рядом с Эрагоном, — что эта толпа может помешать нам добраться до плотов.
— Сапфира может перенести нас.
— Да? И Сноуфайра тоже? И воинов, которых дал нам Ундин? Нет уж, если нас остановят, придется просто подождать, пока гнев взбудораженных гномов не уляжется сам собой. — Она внимательно посмотрела на темнеющее небо. — К сожалению, ты умудрился оскорбить слишком многих. Впрочем, это, наверное, было неизбежно: их кланы никогда не могли прийти к согласию; то, что нравится одним, бесит других.
Эрагон пальцем провел по краю своей кольчуги.
— Теперь я уже жалею, что принял предложение Хротгара.
— Это да. А вот в отношении Насуады ты, по-моему, поступил правильно. И вся вина — если тут вообще есть чья-то вина, — лежит целиком на Хротгаре: он не должен был делать тебе такого предложения. Уж он-то лучше других понимал, каковы будут его последствия.
Некоторое время оба молчали. Гномы, которым надоело стоять, принялись маршировать по двору, разминая ноги. Наконец Эрагон спросил:
— У тебя в Дю Вельденвардене есть семья? Арья ответила не сразу.
— Нет. Во всяком случае, никого из тех, с кем я была бы близка.
— А почему… почему так? Она опять помолчала.
— Видишь ли, им не понравилось, что я согласилась стать посланницей королевы; им это занятие казалось недостойным. Я же не посчиталась с их возражениями и по-прежнему ношу на плече татуировку иавё, что значит «узы доверия», ибо я посвятила себя служению во благо всего нашего народа. Этот знак обязывает каждого эльфа помогать мне, как и кольцо, которое дал тебе Бром. Вот только родня моя меня видеть не желает.
— Но ты стала посланницей семьдесят лет назад! — возмутился Эрагон.
Арья не ответила и отвернулась, пряча лицо за прядью длинных волос. Эрагон попытался представить себе, каково ей пришлось, когда от нее отвернулась вся семья, а общаться приходилось только с представителями двух совершенно иных народов. Ничего удивительного, что она такая замкнутая! Чтобы нарушить затянувшееся молчание, Эрагон спросил:
— А за пределами Дю Вельденвардена есть еще эльфы?
По-прежнему пряча лицо под волосами, Арья сказала:
— Из Эллесмеры мы тогда выехали втроем… Фаолин и Гленвиг всегда сопровождали меня, когда мы переправляли яйцо Сапфиры в Тронжхайм. Но Дурза устроил нам засаду, и в живых осталась я одна.
— А какими были те двое?
— Гордыми. Настоящими воинами. Гленвиг любил мысленно разговаривать с птицами. Он частенько стоял в лесу, окруженный целой стаей певчих птиц, и часами слушал их музыку. А потом без конца напевал всякие прелестные мелодии.
— А Фаолин? — спросил Эрагон.
На этот раз Арья не ответила, лишь сильнее стиснула свой лук. Эрагон смутился и, стараясь сменить тему, спросил:
— Почему ты так сильно не любишь Ганнела?
Она вдруг повернулась к нему, и он, почувствовав на щеке нежное прикосновение ее пальцев, даже вздрогнул от неожиданности.
— А об этом, — сказала Арья, — мы поговорим в другой раз. — Она встала и медленно пошла прочь.
Эрагон растерянно смотрел ей вслед. «Я не понимаю…» — сказал он Сапфире, прижимаясь к ее теплому боку. Но та в ответ лишь ласково фыркнула и свернулась клубком, заботливо укрыв Эрагона крылом.
Долина темнела. Эрагон с трудом боролся со сном. Несколько раз он доставал ожерелье, подаренное ему Ганнелом, и пытался обнаружить, какие еще магические чары мог наложить на него жрец, но не обнаружил ничего, кроме охраняющего заклятия. Наконец ему это надоело. Сунув ожерелье под рубашку, он прикрылся щитом и устроился поудобнее.
При первых же проблесках рассвета — сумерки здесь затягивались чуть ли не до полудня — Эрагон разбудил Сапфиру. Гномы поспешно смазывали оружие, чтобы как можно тише прокрасться по темным еще улицам Тарнага. Ундин велел Эрагону обмотать тряпками когти Сапфиры и копыта Сноуфайра.
Когда все было готово, Ундин собрал своих воинов в довольно плотное каре, в центре которого находились Эрагон, Сапфира и Арья. Ворота осторожно отворили — хорошо смазанные петли даже не скрипнули, — и отряд стал спускаться к озеру.
Тарнаг казался безлюдным; жители его еще спали, а те немногочисленные гномы, что встречались им на пути, молча смотрели на них и тут же растворялись в полумраке, точно привидения.
У спуска на каждую следующую террасу стража, стоявшая в воротах, без лишних слов почтительно отступала в сторону. Вскоре дома остались позади, потянулись пустынные поля, опоясывавшие подножие Тарнага. Миновав поля, они вышли на гранитную набережную, за которой расстилалась спокойная серая гладь озера.
Их уже поджидали два широких плота. На первом сидели на корточках два гнома, на втором — четыре. При виде Ундина они встали и почтительно поклонились.
Эрагон помог гномам стреножить Сноуфайра, завязал ему глаза и втащил упиравшегося жеребца на второй плот, где коня заставили опуститься на колени и крепко привязали. Сапфира аккуратно соскользнула с набережной в воду и, ловко гребя лапами, отплыла от берега; на поверхности виднелась лишь ее голова.
Ундин крепко пожал Эрагону руку.
— Здесь мы с тобой расстанемся. Я даю тебе своих лучших людей. Они будут охранять тебя до самых границ Дю Вельденвардена. — Эрагон попытался поблагодарить его, но Ундин покачал головой: — Нет, благодарности тут ни к чему. Это моя святая обязанность. И мне очень стыдно, что твое пребывание здесь было омрачено недальновидной ненавистью Аз Свелдн рак Ангуин.
Эрагон низко поклонился ему и взошел на первый плот вместе с Ориком и Арьей. Плот сразу же отчалил; гномы ловко отталкивались длинными шестами, и, когда совсем рассвело, оба плота уже подходили к устью реки Аз Рагни; Сапфира плыла между ними.

БРИЛЛИАНТЫ В НОЧИ

«Империя осквернила мой дом» — так думал Роран, слушая печальные стоны людей, раненных прошлой ночью во время сражения с раззаками и их солдатами. Гнев и ужас терзали его душу, ему казалось, что все тело охвачено каким-то болезненным ознобом; щеки горели, он задыхался. И чувствовал, что за одну лишь ночь повзрослел сразу лет на десять.
Пока знахарка Гертруда возилась с ранеными, Роран сходил к дому Хорста и увидел, что созданные ими баррикады разрушены теми взрывами, которые устроили раззаки. Все эти груды досок, пустых бочонков и камней оказались для них, к сожалению, недостаточным препятствием.
По Карвахоллу теперь осмеливались ходить немногие, да и у тех глаза, казалось, остекленели от пережитого ужаса и усталости. Роран тоже очень устал, он даже вспомнить не мог, когда еще так сильно уставал. Он уже вторую ночь не спал, а руки, плечи и спина ныли после тяжелой битвы.
Едва войдя в дом, Роран сразу увидел Илейн; она стояла у открытой двери в столовую, откуда доносился ровный гул голосов. Илейн кивнула ему и продолжала слушать.
У Хорста собрались все наиболее уважаемые жители Карвахолла. Следовало решить, как быть дальше и стоит ли наказывать Хорста и его сторонников за проявленную инициативу. Спор продолжался с раннего утра.
Роран потихоньку пробрался в комнату. Вокруг длинного обеденного стола сидели Биргит, Лоринг, Слоан, Гедрик, Дельвин, Фиск, Морн и еще несколько человек. Хорст занял место во главе стола.
— … И я говорю, что это глупо и безответственно! — говорил Кизельт, опершись костлявыми локтями о столешницу. — С какой стати вы подвергли такой опасности…
Морн прервал его, махнув рукой:
— Это мы уже обсуждали, Кизельт. Чего уж теперь кулаками махать — зряшное это дело. Впрочем, и я поступил бы так же: Квимби был моим другом, и у меня просто мороз по коже, когда я думаю, что эти твари могли сделать с Рораном. И все же хотелось бы знать, как нам теперь выбраться из этого положения.
— Очень даже просто: перебить всех солдат, и точка! — заявил Слоан.
— А потом что? Ведь тут же других пришлют! Да эти, в алых рубахах, нас просто своей численностью задавят. Но даже если мы сдадим Рорана, это ничего хорошего нам не принесет: вы ведь слышали, что раззаки пообещали попросту перебить всех, если мы будем продолжать его укрывать, или продать всех в рабство, если мы его выдадим. У тебя, Кизельт, возможно, иные соображения, но я лично скорее умру, чем свою жизнь в рабстве закончить! — Морн покачал головой. — Нет, ребята, не выжить нам!
Фиск склонился над столом и негромко, но решительно предложил:
— Но ведь можно отсюда и уйти.
— А куда идти-то? — возразил ему Кизельт. — Позади Спайн, впереди солдаты, а за их спинами — вся Империя!
— А все твоя вина! — вскричал вдруг Тэйн, тыча пальцем в Хорста. — Теперь они сожгут наши дома, убьют наших детей, и все из-за тебя!
Хорст вскочил так стремительно, что с грохотом уронил стул.
— Где же твоя честь, парень? Неужели ты позволишь им пожрать нас и даже сдачи не дашь?
— Не дам. Это ведь сущее самоубийство! — Тэйн обвел гневным взглядом присутствующих, встал и бросился вон.
Гедрик, заметив Рорана, махнул ему рукой и сказал:
— Иди, иди сюда, мы тебя давно ждем.
Роран заложил стиснутые руки за спину, чувствуя, что на него разом уставились несколько пар гневных глаз.
— Скажите, что я могу сделать для деревни? — спросил он.
— Мы тут подумали и решили, — сказал Гедрик, — что нас не спасет уже ничто, даже если мы прямо сейчас выдадим тебя. А уж что могло бы быть, если б все сложилось иначе, теперь и говорить нечего. Придется, видно, готовиться к следующей атаке раззаков — иного выхода нет. Хорст обещал выковать еще наконечников для копий — а может, и другое оружие, если времени хватит.
Фиск готов сделать деревянные щиты. К счастью, его мастерская уцелела во время пожара. Ну, и кому-то надо заняться обороной — заграждения какие-то построить, сторожевые посты выставить. Мы бы хотели, чтобы этим занялся ты. Помощников мы тебе выделим достаточно.
Роран кивнул:
— Конечно. Сделаю все, что смогу.
Тара, сидевшая рядом с Морном, вдруг встала, горой возвышаясь над мужем. Тара была женщиной очень крупной, хоть и не молодой: в ее черных волосах уже мелькала седина. Но своими могучими руками она еще вполне могла и цыпленку шею свернуть, и уличных драчунов разнять.
— Ты уж постарайся, Роран, — сказала она. — Нам и так уже слишком многих хоронить придется. — Она повернулась к Хорсту: — В первую очередь людей похоронить нужно и детей в безопасное место отправить, а уж потом всем остальным заниматься. И тебе, Илейн, тоже лучше бы уйти. Мне кажется, на ферме Каули было бы спокойно.
— Я не оставлю Хорста, — спокойно ответила Илейн.
Тара тут же рассердилась:
— Это на шестом-то месяце беременности? Ты же ребенка потеряешь! Ничего с твоим Хорстом не сделается!
— Нет уж. Мне куда хуже будет, если я стану дрожать от страха за мужа и сыновей. Лучше я здесь останусь. Ничего, как-нибудь справлюсь. Я все-таки двоих уже родила. Да ведь и ты наверняка останешься. И многие другие женщины.
Хорст обошел вокруг стола, нежно сжал руку Илейн и сказал:
— Да и я бы хотел, чтобы ты рядом со мной осталась. А вот дети должны уйти. Не сомневаюсь, Каули о них хорошо позаботится. Но сперва нужно убедиться, что дорога к его ферме свободна.
— И не только убедиться! — проскрипел Лоринг. — Никто из нас в ту сторону долины и ходить не должен! Тамошние фермеры все равно помочь нам не смогут, зато эти… осквернители запросто до них доберутся.
Все с ним согласились, понимая, что пора расходиться по домам. Впрочем, вскоре большая часть жителей Карвахолла собралась на деревенском кладбище за домом Гертруды. Девять закутанных в белые саваны покойников уже ждали у вырытых могил; у каждого на груди лежала веточка болиголова, и каждому на шею заботливая Гертруда надела серебряный амулет.
Громко перечислив имена погибших — Парр, Виглиф, Гед, Бардрик, Хейл, Гарнер, Килби, Мелколф и Олбим, — она каждому закрыла глаза черными плоскими камешками, воздела руки к небесам и принялась читать поминальную молитву. Слезы так и текли из уголков ее закрытых глаз, а голос ее то возвышался, то стихал в такт горьким и торжественным словам, повествующим о земле, о ночи и о том извечном горе, которое всегда приходит не ко времени и от которого никому из нас не уйти…
Когда смолкло последнее слово молитвы, воцарилась полная тишина. Помолчав, родственники и друзья погибших стали вспоминать вслух, какими хорошими были при жизни эти люди. Потом тела опустили в землю.
А Роран не мог отвести глаз от холмика земли над безымянной могилой, где похоронили убитых в схватке солдат. «Один убит Нолфаврелем, а два — мною», — подумал он и сразу вновь почувствовал, как сопротивлялась ударам его молота плоть врага, как хрустели, превращаясь в месиво, кости… Тошнота вдруг подступила к горлу: «Это же я их убил! Но ведь не хотел никого убивать!» Ему казалось, что отныне на лбу у него стоит кровавое клеймо.
Он ушел с кладбища при первой же возможности — даже не остановился, чтобы поговорить с Катриной. Взобравшись на холм, откуда хорошо был виден весь Карвахолл, он пытался представить себе, как лучше расставить сторожевые посты и что предпринять для обороны деревни. К сожалению, дома стояли друг от друга слишком далеко, чтобы соединить их заграждением. Вряд ли было бы разумно допускать схватку с солдатами прямо под стенами домов — ведь окажутся вытоптанными все сады и огороды. С востока деревню защищала река Анора, но с трех сторон Карвахолл оказывался совершенно беззащитным. И Роран совсем не был уверен, что за несколько часов можно построить сколько-нибудь мощную преграду для раззаков и их отряда.
Вдруг в голову ему пришла одна идея. Выбежав на центральную площадь, он громко крикнул:
— Эй! Кто может помочь мне рубить деревья?
Уже через несколько минут к нему стали подходить мужчины. Но Роран не умолкал:
— Еще, еще! Мне нужны еще люди!
Один из сыновей Лоринга, Дарммен, пробился к Рорану и спросил:
— Ты что делать-то собрался? Роран ответил ему громко, чтобы слышали все:
— Надо построить вокруг Карвахолла стену — чем толще, тем лучше. Я прикинул: если срубить побольше деревьев, уложить их друг на друга и заострить оставшиеся сучья, то раззакам трудновато будет через такую преграду перебраться.
— И сколько же деревьев потребуется? — спросил Орвал.
Роран прикинул что-то в уме и сказал:
— По крайней мере полсотни. А может, и все шестьдесят. — Орвал чертыхнулся, начались споры, но Роран крикнул: — Погодите! — Он пересчитал собравшихся: их оказалось сорок восемь. — Если каждый из вас в течение этого часа сумеет свалить хотя бы одно дерево, то и спорить будет не о чем. Сможете?
— Ты за кого нас принимаешь? — обиженно спросил Орвал. — Когда это мне нужен был целый час, чтобы дерево срубить? Лет в десять?
— А что вы скажете насчет ежевики? — спросил Дарммен. — По-моему, очень неплохо еще и ее побегами ветки обмотать. Сквозь такие колючки мало кто пролезет.
Роран усмехнулся:
— Отличная мысль! А ваши сыновья пусть запрягут лошадей и помогут нам деревья подтаскивать. — Все тут же бросились по домам за топорами и пилами. Роран едва успел остановить Дарммена и сказал ему: — Вы постарайтесь выбирать такие деревья, у которых ветки растут с самого низа и до верхушки.
— А ты разве не с нами? — спросил Дарммен.
— Нет, я попытаюсь еще одну линию обороны создать. — И Роран поспешил к дому Квимби.
Биргит забивала окна досками.
— Ну? — спросила она, вопросительно на него глянув. Роран быстро рассказал ей про стену из поваленных деревьев и объяснил, что хорошо бы еще вырыть ров с внутренней стороны этой стены, а в дно рва вбить острые колья и еще… Но Биргит прервала его:
— Ты чего добиваешься, Роран?
— Мне нужно, чтобы ты собрала всех женщин и детей постарше — в общем, всех, кто может копать. Мне одному с такой задачей не справиться, а мужчины отправились валить деревья… — Роран просительно посмотрел ей в глаза.
Биргит нахмурилась:
— Почему ты обратился именно ко мне?
— Потому что ты, как и я, больше других имеешь причины ненавидеть раззаков. И уверен, ты сделаешь все возможное, чтобы остановить их.
— Это верно, — прошептала Биргит. Она помолчала, потом вдруг хлопнула в ладоши и сказала: — Ладно, будь по-твоему! Но учти, Роран, сын Гэрроу, я никогда не забуду, что это ты и твоя семья навлекли на моего мужа погибель!
Ответить Роран не успел: Биргит сразу же повернулась к нему спиной и пошла прочь. Впрочем, он и не собирался спорить, прекрасно понимая, как она ожесточилась после утраты мужа. Хорошо еще, что ей в голову не пришло мстить ему. «Только кровной мести нам и не хватало!» — думал Роран, спеша туда, где через Карвахолл проходит главная дорога. Это было самое слабое место, и его следовало укрепить в первую очередь, и как следует, чтобы раззаки не смогли снова запросто ворваться в деревню.
Вместе с Балдором они принялись копать через дорогу глубокую канаву.
— Мне скоро уйти придется, — предупредил Балдор, ритмично работая киркой. — Надо отцу помочь.
Роран что-то пробурчал в ответ, не поднимая глаз. У него из головы не шли убитые им солдаты и то ужасное, ужасное ощущение, когда он разбивал молотом живое человеческое тело, точно какой-то гнилой пень. Ему снова стало не по себе, к горлу подступила тошнота. Пришлось прерваться и посмотреть по сторонам. В Карвахолле кипела работа; все готовились к новому нападению и явно не собирались сдаваться.
Когда Балдор ушел, Роран продолжал копать, и в одиночку ему удалось вырыть поперек дороги довольно глубокую, почти по пояс глубиной, канаву. Потом он сходил к плотнику Фиску и с его разрешения выбрал у него в мастерской пять прочных толстых кольев. Привязав колья к лошади, Роран оттащил их к вырытому рву и стал вбивать в дно, желая создать непреодолимое препятствие на пути любого, кто захочет непрошеным проникнуть в Карвахолл.
Он утрамбовывал землю вокруг очередного вбитого кола, когда к нему подбежал Дарммен:
— Мы нарубили деревьев и уже подтащили часть к северной околице. Там их сейчас как раз укладывают.
Роран вместе с ним бросился туда. На околице Карвахолла дюжина мужчин сражалась с четырьмя ветвистыми соснами, а лошади, погоняемые мальчишками, уже приволокли с холмов еще деревья.
— Остальных людей просто из леса не вытащить, — сказал Дарммен. — Рубят и рубят. Похоже, решили весь лес вырубить.
— Это хорошо. Чем больше деревьев, тем лучше!
Дарммен указал ему на груду колючих плетей ежевики, высившуюся на краю поля, принадлежащего Кизельту.
— Это я на берегу Аноры нарезал, — сказал он. — Можешь пока использовать, как сочтешь нужным, а я пойду еще ежевику поищу.
Роран благодарно хлопнул его по плечу и побежал к восточной окраине Карвахолла, где женщины, дети и пожилые мужчины, выстроившись цепью, дружно копали землю. Биргит командовала здесь, точно генерал на поле битвы; она же распределяла среди копальщиков воду. Ров был уже футов пять в ширину и два в глубину. Когда Биргит наконец заметила подошедшего Рорана и остановилась, с трудом переводя дух, он восхищенно заметил:
— Ну и здорово вы поработали! Я и не ожидал, что вы столько успеете!
Она, откинув с разгоряченного лица прядь волос и не глядя на него, сказала:
— Для начала-то мы землю вспахали. Сразу легче стало.
— А для меня-то заступ найдется? — спросил Роран. Биргит молча указала ему на целую груду лопат и кирок, и он направился туда, по дороге заметив знакомую медную шевелюру Катрины и рядом с ней Слоана, который с таким остервенением рубил киркой мягкую податливую землю, словно хотел прорубить земную кору насквозь, содрать с земли ее глинистую шкуру и выставить напоказ обнаженные мускулы. Взгляд мясника был совершенно безумным, зубы оскалены, лицо страшно напряжено, и он, похоже, даже не замечал, что в полуоткрытый рот ему летят комочки грязи.
Роран почувствовал, как по спине у него пробежал неприятный холодок. Стараясь не встречаться с налитыми кровью глазами мясника, он прошел мимо, схватил заступ и тут же принялся за работу, стараясь выбросить из головы все прочие мысли.
Они копали весь день без перерывов на еду или отдых. Ров становился все длиннее и глубже; теперь он уже опоясал две трети деревни, достигнув берега Аноры. Всю вынутую землю складывали на внутренней стороне рва, создавая дополнительный барьер на пути неприятеля; взобраться на эту насыпь со дна рва было бы довольно затруднительно.
Стену из поваленных деревьев закончили еще до обеда. Роран помогал острить концы ветвей, к тому же старательно опутанных длинными колючими плетями ежевики. Иногда, правда, приходилось на время отодвигать то или иное дерево: Айвор и другие фермеры с близлежащих земель вместе со своими домочадцами и скотиной тоже стремились укрыться в более безопасном Карвахолле.
К вечеру построенные укрепления выглядели настолько неприступными, что это превосходило все тайные ожидания Рорана. Впрочем, требовалось еще хотя бы несколько часов работы, чтобы все закончить как следует.
Роран сидел на земле, передыхая и грызя краюшку хлеба; над головой сияли звезды; глаза туманила усталость. Вдруг его плеча коснулась чья-то рука; он поднял голову и увидел Олбриха.
— Держи. — И Олбрих протянул ему довольно тяжелый щит, сделанный из грубо пригнанных друг к другу досок, и шестифутовое копье. Роран с благодарностью принял оружие, а Олбрих двинулся дальше, раздавая копья и щиты.
Роран заставил себя встать и, прихватив свой молот, полностью вооруженный пошел к дороге, где стояли на часах Балдор и еще двое селян.
— Разбудите меня, когда отдохнуть захотите, — сказал им Роран и прилег на траву под свесом крыши ближайшего дома, положив рядом свое оружие, чтобы и в темноте можно было сразу его найти. Он закрыл глаза, мечтая забыться сном, но тут кто-то прошептал ему прямо в правое ухо:
— Роран…
— Катрина? — Он попытался сесть, но свет слепил его. Наконец Катрина поставила свой фонарь на землю, и он перестал мучительно щуриться и моргать. — Что ты здесь делаешь?
— С тобой повидаться хотела. — Ее глаза, полные, казалось, ночных теней, выглядели на бледном лице какими-то загадочными. Взяв Рорана за руку, она отвела его подальше от Балдора и остальных сторожей и усадила на скамейку, стоявшую под темной стеной дома. Нежно поцеловав его и погладив по щеке, она вопросительно посмотрела на него, но он слишком устал, чтобы ответить на ее ласку. Катрина чуть отодвинулась и спросила:
— В чем дело, Роран?
У него вырвался горький смех:
— В чем дело? Да в том, что весь мир перекосился, точно разбитая рама от старинной картины! — Он стукнул кулаком себе по груди и воскликнул: — И я тоже… перекосился! Стоит мне чуть-чуть расслабиться, и я снова вижу, как те солдаты истекают кровью под ударами моего молота… Я ведь УБИЛ ИХ, Катрина! И я не могу забыть их глаза! Они понимали, что сейчас умрут, что им не спастись… — Она чувствовала, как его бьет дрожь. — Они понимали это… И я понимал… И знал, что все равно сделаю это… — Он запнулся; горячие слезы покатились у него по щекам.
Катрина обнимала его, баюкала, а он пытался выплакать у нее на груди весь ужас этих последних дней. Он оплакивал Гэрроу и Эрагона, Парра, Квимби и других погибших; он оплакивал свою судьбу и судьбу всего Карвахолла. Он плакал до тех пор, пока в душе его не осталось никаких чувств, и она не стала похожа на сухую ячменную шелуху, что остается в риге после молотьбы.
Несколько раз глубоко вздохнув, Роран постарался взять себя в руки и наконец посмотрел на Катрину. Она тоже плакала, только беззвучно. Роран смахнул с ее ресниц слезинки, сверкавшие как бриллианты, как звездочки в ночи, и прошептал:
— Катрина… любимая… — Он несколько раз повторил это слово, точно пробуя его на вкус: — Любимая… Что я могу дать тебе, кроме своей любви? И все-таки скажи: ты выйдешь за меня замуж?
Ее лицо вспыхнуло искренней радостью и удивлением. Потом она вдруг смутилась, в глазах мелькнули тревога и сомнение. Да, конечно, зря он спросил об этом. Разве она может дать согласие без разрешения Слоана? Но Рорану было уже все равно; он хотел немедленно знать правду, знать, захочет ли сама Катрина разделить с ним жизнь.
И услышал ее тихий ответ:
— Да, Роран, конечно. Я выйду за тебя.

ПОД ТЕМНЕЮЩИМИ НЕБЕСАМИ

В ту ночь пошел дождь. Тяжелые тучи плотным одеялом окутали небо над долиной Паланкар. Тучи осторожно тянулись туманными руками к горам, наполняя воздух своим тяжелым влажным дыханием. Капли непрекращающегося дождя барабанили по густой листве деревьев, по тростниковым крышам и навесам; выкопанный вокруг Карвахолла ров превратился в реку жидкой грязи, а дождь все лил и лил, скрывая горы, дома и людей под своей полосатой завесой, колышемой порывами ветра.
Ливень несколько стих лишь к полудню, однако мелкий дождь все еще сеялся сквозь тяжело нависший туман, так что Роран моментально промок насквозь, едва успев принять вахту у заграждения на главной дороге. Присев на корточки под сложенной из бревен стеной, он стряхнул воду с плаща, поглубже надвинул капюшон и постарался не обращать внимания на холод и сырость, ибо, несмотря на ужасную погоду, душа его ликовала, ведь на его предложение Катрина ответила согласием! Теперь они оба считали себя помолвленными.
Рорану казалось, что какой-то недостающий кусок его души наконец-то снова встал на свое место, даровав ему уверенность в собственной теперешней неуязвимости. Он был безмерно счастлив. Перед его великой любовью меркла всякая опасность. Ему казалось, что все эти воины, раззаки и даже сам Гальбаторикс — ничто, прах, который вспыхнет в костре его любви и тут же исчезнет.
Теперь его мучили совсем иные проблемы: как обеспечить безопасность Катрины, как спасти ее от гибели или рабства, если на Карвахолл все же обрушится гнев Гальбаторикса? Пока что Роран ничего нового придумать не смог. Лучше всего, думал он, глядя на скрывавшуюся в тумане дорогу, Катрине отправиться на ферму Каули, вот только вряд ли она согласится туда пойти. Конечно, если ей не прикажет Слоан… Надо попытаться убедить его, что Катрине нужно уходить из Карвахолла, решил Роран. Ведь и он наверняка хочет уберечь ее от страшной опасности.
Пока он обдумывал, как бы ему подобраться к мяснику, снова сгустились тучи, и струи дождя опять принялись хлестать деревню, выгибаясь дугой под сильными порывами ветра. Лужи вокруг точно ожили — крупные дождевые капли прыгали в них, точно кузнечики.
Роран проголодался. Попросив Ларне, младшего сына Лоринга, сменить его, он пошел перекусить, осторожно перебегая от одного дома к другому и прячась за углами и навесами. Вдруг он с удивлением заметил на крыльце дома Олбриха, который яростно спорил с группой односельчан.
— … Если ты не слепой! — кричал Ридли. — Прятался бы за тополями, вот они тебя и не заметили бы! А то сам пошел черт знает где, вот так и получилось!
— А ты бы взял да сам попробовал! — огрызнулся Олбрих.
— И попробую!
— Вот тогда и скажешь, как тебе стрелы на вкус понравились.
— Ничего, — поддержал Ридли Тзйн, — может, мы окажемся не такими косолапыми, как ты.
Олбрих повернулся к нему, оскалив зубы:
— Сам ты косолапый! И слова у тебя такие же неуклюжие, как мозги! Я не дурак, чтоб своей семьей понапрасну рисковать и прятаться за какими-то жалкими тополями.
Тэйн побагровел от гнева и выпучил глаза.
— Ну что? — поддразнил его Олбрих. — Никак язык проглотил?
Тэйн взревел и попытался ударить Олбриха кулаком в лицо, но тот перехватил его руку и рассмеялся:
— У тебя и рука-то слабая, как у женщины. — И сильно толкнул Тэйна в плечо.

Предыдущая страница 6 Следующая страница


7 Кристофер Паолини

Тэйн пошатнулся, упал да так и остался лежать в грязи с недоуменным выражением на лице.
Опираясь о копье, Роран одним прыжком взлетел на крыльцо и встал рядом с Олбрихом, не давая Ридли и его сторонникам наброситься на него.
— Все, хватит! — свирепо прорычал Роран. — Вы что, спятили? У нас и так врагов хватает. Если хотите, можно собрать людей — пусть решат, кто прав, Олбрих или Тэйн. Но друг с другом драться мы просто не можем себе позволить!
— Тебе хорошо говорить, — сплюнул Ридли. — У тебя ни жены, ни детей. — Он помог Тэйну подняться, и вся честная компания неторопливо пошла прочь.
Роран в упор посмотрел на Олбриха, физиономию которого уже украшал здоровенный лиловатый синяк, расплывшийся под правым глазом.
— С чего все началось?
— Да я… — Олбрих поморщился и пощупал скулу. — Мы с Дармменом на разведку пошли. Дело в том, что раззаки на холмах посты расставили. Оттуда хорошо видны и берега Аноры, и долина в оба конца. В общем, один-два человека смогли бы, наверное — да и то я не уверен! — как-то проползти мимо них, но детей там провести невозможно. Или пришлось бы убить несколько солдат, а это все равно что прямо сообщить раззакам: мы, мол, на ферму Каули путь держим.
Роран похолодел; страх, точно яд, проникал все глубже в душу и в кровь. Как же поступить? В голове у него мутилось от неотвратимости судьбы. Он обнял Олбриха за плечи:
— Идем, пусть Гертруда твой «фонарь» посмотрит.
— Нет уж. — Олбрих резко стряхнул его руку. — У Гертруды и без меня забот хватает. — Он глубоко вздохнул, точно собираясь нырнуть в озеро, и решительно зашагал сквозь дождь к кузнице.
Роран посмотрел ему вслед, покачал головой и вошел в дом. Илейн сидела на полу в окружении группы детей; они острили наконечники для копий с помощью напильников и точильных камней. Роран поманил Илейн и, вместе с ней выйдя в другую комнату, рассказал ей о случившемся и о постах, расставленных раззаками вокруг деревни.
Илейн грубо выругалась — Роран никогда не слышал, чтобы она употребляла такие слова, — и спросила:
— И что, Тэйн действительно теперь объявит нам вражду?
— Возможно, — признался Роран. — Они оба, конечно, хороши, хотя Олбрих, пожалуй, действовал грубее. С другой стороны, Тэйн первым его ударил, так что вы и сами можете объявить ему вражду.
— Глупости, — оборвала его Илейн, накидывая на плечи шаль. — Пусть с ними обоими деревенский совет разбирается. Если решат, что мы должны заплатить штраф, так уж лучше заплатим, чем с соседями воевать. — И она снова присоединилась к детям.
Роран отыскал на кухне хлеб и мясо, поел, немного помог детям острить наконечники и, как только пришла Фельда, мать одного из ребят, оставил Илейн с детьми на ее попечение, а сам опять поспешил по совершенно раскисшей тропе к главной дороге.
Идти пришлось через весь Карвахолл. Один раз он так поскользнулся в грязи, что чуть не упал. Сидя на корточках и опираясь руками о землю, он мрачно смотрел вокруг, и вдруг из-за туч прорвался луч солнца; каждая капля, казалось, вспыхнула и зажглась, точно маленький хрустальный светильник, а Роран замер в немом восхищении этим маленьким чудом, совершенно позабыв о струях дождя, хлеставших его по лицу. Прогалина в тучах все расширялась, и вскоре на фоне голубого неба стали видны края мощных грозовых облаков, нависших над западной частью долины Паланкар и серой стеной скрывавших горизонт. В пронизанных косыми солнечными лучами струях дождя все вокруг — поля, кусты, лес, река, горы — вспыхнуло неожиданно яркими красками и обрело необычайно четкие очертания. Казалось, живой мир вдруг превратился в мастерски выполненную чеканку.
И тут Роран заметил на дороге какое-то движение; с трудом оторвавшись от той красоты, что сияла вокруг, он пригляделся и увидел одного из воинов, мокрые доспехи которого сверкали на солнце, как молодой ледок. Некоторое время воин с изумлением взирал на оборонительные сооружения, появившиеся вокруг Карвахолла, потом резко повернулся и скрылся в золотистом тумане, стелившемся над дорогой.
— Солдаты! — заорал Роран, вскакивая на ноги. «Жаль, — подумал он, — у меня лука с собой нет!» Лук он нарочно оставил дома, не желая мочить его под дождем. Впрочем, его слегка утешало то, что солдатам будет очень и очень непросто просушить свое оружие.
Услышав его крик, жители деревни уже выбегали из домов и собирались у рва, поглядывая за стену из наваленных сосновых стволов с заостренными сучьями, на которых прозрачными кабошонами еще висели крупные капли дождя, в которых отражались десятки встревоженных глаз.
Роран вдруг обнаружил, что рядом с ним стоит Слоан, держа в левой руке один из грубоватых щитов, сделанных Фиском, а в правой — острый топорик-клевец с изогнутым лезвием. На поясе у мясника висела по крайней мере дюжина ножей, острых как бритва. Они с Рораном молча кивнули друг другу и вновь стали смотреть в ту сторону, где только что исчез солдат.
Не прошло и нескольких минут, как из тумана донесся громкий, но какой-то бесплотный голос одного из раззаков:
— Продолжая обороняться, вы сами подписываете себе смертный приговор! И с-с-скоро всех вас-с-с нас-с-стигнет с-с-смерть!
Ему ответил Лоринг:
— Только попробуйте сюда сунуться, паразиты! Гусеницы поганые! Трусливые кривоногие выродки со змеиными глазами! Мы вам черепушки-то мигом расколем и свиней вашим кровавым мясом накормим!
Что-то мелькнуло в воздухе, и копье с негромким свистом вонзилось в деревянную дверь, возле которой стоял Гедрик.
— Немедленно укрыться щитами! — грозно приказал Хорст.
Роран едва успел спрятаться за щитом, глядя в щелку между торопливо пригнанными досками — и тут же еще с полдюжины копий просвистело над дорогой и вонзилось в землю.
Откуда-то из тумана донесся жуткий вопль боли.
Сердце у Рорана болезненно екнуло и быстро-быстро забилось. Сразу стало трудно дышать, хоть он и сидел . не шелохнувшись; ладони и лоб взмокли. Послышался слабый звук бьющегося стекла, потом грохот взрыва, затрещали сучья…
Роран вскочил и вместе со Слоаном метнулся к северному концу деревни. Оказалось, что шестеро солдат уже растаскивают в стороны остатки расщепленных взрывом стволов. Чуть поодаль грозные, как сама смерть, высились в блестящих струях дождя фигуры раззаков на черных жеребцах. Не замедляя бега, Роран замахнулся копьем, но его первые удары воин сумел отразить закованной в латы рукой. Роран не сдавался; вскоре ему удалось проткнуть противнику бедро, а затем и нанести ему смертельный удар в горло.
Слоан, воя, точно бешеный зверь, орудовал своим клевцом. Когда он раскроил одному из воинов шлем вместе с черепом, двое других бросились на него с обнаженными мечами, но Слоану удалось ловко блокировать удары щитом. Один из ударов оказался так силен, что меч нападающего застрял в кромке щита. Слоан резким рывком подтащил солдата к себе и вонзил ему прямо в глаз один из своих кривых ножей. Теперь мясник, вновь размахивая клевцом, кружил возле второго своего противника; на губах его играла жуткая, какая-то безумная усмешка.
— Ну что, хочешь, я тебя выпотрошу и на крюк подвешу, как свиную тушу? — спрашивал он, прямо-таки светясь какой-то кровожадной отвагой.
В схватке Роран потерял копье и едва успел выхватить молот и парировать удар меча, чуть не перерубившего ему ногу. Тот солдат, что вырвал у него копье, теперь целился им прямо ему в грудь. Роран на лету перехватил копье за древко — что удивило не только солдат, но и его самого, — извернулся и послал копье в того, кто только что его метнул. Острый наконечник пронзил латы и застрял в ребрах. Впрочем, и сам Роран теперь остался без оружия и был вынужден отступить, отражая удары последнего воина. Вдруг он споткнулся об один из трупов и упал, сильно поранив лодыжку и едва успев перекатиться по земле и уйти от смертельного удара двуручного меча. Он судорожно шарил в жидкой грязи в поисках чего-нибудь — чего угодно! — что можно было бы использовать как оружие. Наконец пальцы нащупали рукоять утонувшего в грязи кинжала. Роран взмахнул им и что было силы ударил по правой руке нападавшего, отрубив ему большой палец.
Тот сперва тупо смотрел на окровавленный обрубок, потом вдруг сказал:
— Вот ведь что бывает, когда щитом не пользуешься!
— Ты прав, — откликнулся Роран и отрубил ему голову.
Самый последний солдат, вырвавшись из лап Слоана, бросился бежать к раззакам, равнодушно наблюдавшим за схваткой. Мясник слал ему вдогонку страшные ругательства и проклятья. И вдруг Роран с ужасом увидел, что как только солдат подбежал к раззакам, надеясь спрятаться за ними, две черные фигуры склонились с седел по обе стороны от несчастного и так стиснули ему шею своими скрюченными пальцами, что он лишь беспомощно вскрикнул, дернулся и обвис мешком. Бросив безжизненное тело на круп одного из своих коней, раззаки развернулись и поскакали прочь.
Рорана била дрожь. Он посмотрел на Слоана: тот чистил свои ножи.
— А ты здорово дрался! — сказал ему Роран, думая о том, сколько же в этом человеке оказалось звериной ярости и жестокости.
Слоан ответил сквозь зубы:
— Катрины моей им не видать! Никогда! Даже если мне придется перерезать и освежевать целый отряд! Или сразиться с тысячью ургалов! Да хоть с самим королем! Я любого в клочья разорву, я заставлю их в собственной крови захлебнуться, пусть только посмеют хоть царапинку ей нанести! — Он вдруг умолк, поджал губы и сунул тщательно вытертые ножи себе за пояс. А потом принялся оттаскивать расколотые взрывом куски стволов на прежнее место, пытаясь закрыть брешь в стене.
А Роран между тем оттащил мертвых солдат подальше от стены, все время думая: «Теперь я убил пятерых». Уд ожив трупы в ряд на мокрой земле, он выпрямился и огляделся, потому что, к своему удивлению, не слышал ничего, кроме шелеста дождя. «Но почему же никто не пришел нам на помощь? — подумал он вдруг. — Что там еще могло случиться?»
Вместе со Слоаном они направились к месту первого прорыва. Тела еще двух солдат висели на острых сучьях, но отнюдь не это сразу бросилось им в глаза. Хорст и другие жители деревни собрались вокруг какого-то маленького тела, лежавшего на земле. У Рорана перехватило дыхание. Это был Эльмунд, сынишка Дельвина. Копье угодило ему прямо в бок. Родители сидели рядом с ним в грязи; их безучастные лица застыли как каменные.
«Ну, что-то же нужно сделать!» — мучительно пытался сообразить Роран, тоже опускаясь возле убитого на колени. В Карвахолле дети часто не доживали и до пяти лет, но Эльмунд был уже подростком, и все свидетельствовало о том, что он вырастет высоким и сильным, как отец. К тому же он — первенец в семье, а это пережить всегда труднее. Да нет, пережить это просто невозможно… Роран был в отчаянии. Катрина… дети… их всех необходимо защитить!
Но где им укрыться?.. Где?.. Где?.. Где?..

«ВНИЗ ПО СТРЕМИТЕЛЬНОЙ МЕРУОШ»

Весь первый день пути Эрагон пытался запомнить имена тех воинов, которых Ундин послал с ними: Ама, Трига, Хедин, Экксвар, Шрргниен (это имя означало «сердце волка» и казалось Эрагону совершенно непроизносимым), Датхмер и Торв.
В центре каждого плота имелась небольшая каюта, но Эрагон почти все время проводил вне ее стен, предпочитая сидеть, свесив ноги в воду, и смотреть, как мимо проплывают Беорские горы. Зимородки и галки то и дело взлетали над берегом реки, голубые цапли стояли, застыв как изваяния, близ болотистых берегов, где на воде играли солнечные зайчики, а лучи солнца пробивались сквозь густую листву орешника, березы и ив. Время от времени из папоротников доносилось громкое кваканье лягушки-быка.
— Как красиво! — воскликнул Эрагон, обращаясь к сидевшему рядом Орику.
— Да, очень. — Гном спокойно раскурил трубку и устроился поудобнее.
В тишине поскрипывали бревна и канаты — это Трига умело правил плотом с помощью длинного рулевого весла.
— Орик, а тебе известно, почему Бром присоединился к варденам? Я так мало о нем знаю… Большую часть жизни я вообще думал, что он самый обыкновенный сказитель.
— А он никогда к варденам и не присоединялся. Он помог основать этот орден. — Орик помолчал, выбил трубку о край плота и пояснил: — Ведь после того, как Гальбаторикс стал королем, то единственным оставшимся в живых Всадником оказался Бром — не считая Проклятых, конечно.
— Но ведь он тогда уже не был Всадником: его дракон погиб во время битвы при Дору-Ариба.
— Ну и что? Нет, Бром был самым настоящим Всадником — по своим знаниям, умениям и принципам. Именно он первым сумел объединить всех друзей Всадников, а также сочувствующих, в том числе и тех, кому пришлось скрываться в изгнании. Именно он убедил Хротгара в необходимости предоставить варденам убежище в Фартхен Дуре; именно он сумел заручиться поддержкой эльфов.
Некоторое время оба молчали, потом Эрагон спросил:
— Но почему же в таком случае Бром отказался возглавить варденов?
Орик сухо усмехнулся:
— А он, возможно, никогда этого и не хотел. Впрочем, сам я с Бромом знаком мало. Да и те события имели место еще до того, как Хротгар усыновил меня. Бром редко бывал в Тронжхайме. Он то сражался с Проклятыми, то участвовал в том или ином заговоре против Империи.
— Значит, ты рос сиротой? Твои родители умерли?
— Да. Я лишился их еще в детстве — оспа унесла их жизни. И Хротгар проявил ко мне достаточно доброты: принял в свой Дом и, поскольку родных детей у него нет, сделал своим наследником.
«Да, — подумал Эрагон, — Хротгар и ко мне был очень добр».
Сумерки, как и всегда в этих местах, наступили очень рано. Когда темнота стала сгущаться, гномы зажгли на каждом из четырех углов плота по фонарю. Фонари были красными. Эрагон слышал, что они вроде бы помогают видеть в темноте. Стоя рядом с Арьей, он долго любовался их чистым свечением, потом спросил:
— А ты знаешь, как делаются такие фонари?
— Да. Это магическое умение мы передали гномам давным-давно. И они отлично научились им пользоваться.
Эрагон задумчиво поскреб подбородок, где вовсю начинала прорастать шелковистая бородка, и с надеждой посмотрел на Арью:
— А ты не могла бы и меня научить кое-каким магическим умениям? Мы ведь еще долго плыть будем.
Арья внимательно посмотрела на него, помолчала — на шатающихся бревнах плота она стояла как вкопанная — и сухо ответила:
— Это не мое дело. Тебя уже ждет настоящий учитель.
— Тогда, по крайней мере, скажи, что означает имя моего меча?
И Арья ответила еле слышно:
— «Приносящий страдания». И он полностью своему имени соответствовал, пока его хозяином не стал ты.
Эрагон посмотрел на Заррок с отвращением. Чем больше он узнавал о своем клинке, тем более злым и опасным он ему казался, словно по собственной воле мог приносить страдания и беды. Если бы этот меч ему подарил не Бром, если бы преимущества Заррока по сравнению с мечами Проклятых не были столь очевидны, Эрагон давно бы уже бросил его в реку. Ему хотелось сделать это даже сейчас.
Но вместо этого Эрагон сам бросился в воду, подплыл к Сапфире, и, пользуясь тем, что еще не совсем темно, они впервые после ухода из Тронжхайма решили немного полетать. На большой высоте воздух был прозрачен и легок, а река внизу казалась всего лишь пурпурным ручейком.
Не имея седла, Эрагон крепко сжимал коленями колючие бока Сапфиры, болезненно ощущая старые шрамы, полученные им во время самого первого их полета.
Сапфира заложила вираж, паря на восходящем потоке воздуха, и Эрагон заметил, как слева от них со склона горы в воздух поднялись три коричневых комочка или пятнышка и стали стремительно набирать высоту. Сперва Эрагон решил, что это ястребы, но загадочные животные вскоре подлетели поближе, и он увидел, что в них не менее двадцати футов, у них длинные тощие хвосты, кожистые крылья, и вообще они были очень похожи на драконов! Но драконов куда более мелких, чем Сапфира, и куда больше похожих на змей. Да и зеленовато-коричневая невзрачная чешуя у них совсем не блестела.
Эрагон возбужденно спросил:
«Неужели это тоже драконы?»
«Не знаю», — растерянно ответила Сапфира, кружа на месте и рассматривая незнакомых ящеров. Те, впрочем, тоже явно никуда улетать не собирались. Их, казалось, смущал грозный вид Сапфиры и ее внушительные размеры; они то подлетали к ней совсем близко, то вдруг в самый последний момент резко разворачивались и с шипением удалялись на безопасное расстояние.
Эрагон усмехнулся. Пожалуй, решил он, надо попытаться установить с ними мысленный контакт. Три неведомых ящера тут же свились в клубок, став еще больше похожими на змей, и пронзительно закричали, широко раскрывая пасти. Их крик был не только слышен на много миль вокруг, но и проникал Эрагону в самую душу, прямо-таки раздирая ее в клочья. Такой крик мог кого угодно свести с ума. Сапфира тоже это почувствовала. А крылатые существа, продолжая пронзительно орать, вдруг бросились в атаку, выставив перед собой острые как бритва когти.
«Держись крепче», — мысленно предупредила Эрагона Сапфира и, сложив левое крыло, заложила крутой вираж, ловко обойдя двоих нападающих, потом сильно взмахнула крыльями и в один миг поднялась значительно выше коричневых ящеров. А Эрагон тем временем пытался закрыть доступ к своим мыслям и как-то заглушить тот пронзительный жалобный вой, что неумолчно звучал у него в ушах. Как только ему это удалось, он хотел было воспользоваться магией и уничтожить противных тварей, но Сапфира остановила его: «Не убивай их. Я хочу поставить опыт».
Хотя эти крылатые ящеры оказались значительно более юркими, чем Сапфира, она сильно превосходила их по величине и силе. Перекувырнувшись в воздухе, она вдруг повисла вверх ногами, и у Эрагона от страха засосало под ложечкой. Один из ящеров тут же попытался спикировать на дракониху, но она ловко ударила его задней ногой прямо в грудь и отшвырнула в сторону.
Вопли атакующих стали понемногу стихать, а Сапфира, расправив крылья, медленно описала в воздухе мертвую петлю и повернулась к ним, грозно выгнув шею и чуть откинув назад голову. Эрагон слышал, как где-то глубоко внутри у нее рокочет пламя. Затем из пасти драконихи вырвался язык огня, и точно синий светящийся нимб окутал ее голову, а чешуя засверкала, словно целая россыпь драгоценных камней.
Неведомые твари, так похожие на драконов, испуганно заквакали и разлетелись в разные стороны. Мысленная связь с ними тоже оборвалась; они вовсю улепетывали к себе в горы.
«Ты же меня чуть не сбросила!» — сердито сказал Эрагон, наконец-то позволив себе немного отпустить руки, которыми судорожно вцепился в шипы на драконьей шее.
Сапфира самодовольно посмотрела на него и заявила:
«Почти, да не совсем!»
«Это точно!» — засмеялся Эрагон.
Страшно довольные одержанной победой, они вернулись к плотам. Когда Сапфира шлепнулась на воду, подняв весьма приличные волны, Орик крикнул:
— Вы не ранены?
— Нет, — ответил Эрагон, слезая со спины Сапфиры на плот. — Это что же, еще одна разновидность живых существ, которые водятся только в Беорских горах?
Орик оттащил его подальше от края и сказал:
— Мы называем их фангурами. Они не такие умные, как драконы, и выдыхать огонь не умеют, но связываться с ними все равно не стоит.
— Мы это заметили. — Эрагон потер виски: от воплей фангуров у него разболелась голова. — Хотя они, конечно, Сапфире не соперники.
«Естественно!» — важно подтвердила дракониха.
— А охотятся они, — продолжал объяснять Орик, — пользуясь своим умением мысленно сбить свою жертву с толку, обездвижить ее, а потом убить.
Сапфира ударила хвостом по воде, сильно обрызгав Эрагона, и заметила: «А что, это совсем не плохой прием! Пожалуй, в следующий раз во время охоты я тоже попробую им воспользоваться».
Он кивнул:
«Он и в бою, кстати, тоже может пригодиться».
— Хорошо, что вы этих фангуров не убили, — сказала подошедшая к ним Арья. — Их осталось уже совсем немного; во всяком случае, в здешних местах этой троицы очень не хватало бы.
— Много их или мало, только они постоянно на наших овец охотятся! — проворчал Торв, вылезая из каюты и сердито тряся клочковатой бородой. — Ты бы лучше не летал больше в этих горах, Губитель Шейдов, — сказал он Эрагону. — Как прикажешь тебя охранять, когда ты на своем драконе с этими воздушными гадюками сражаешься?
— Хорошо, мы больше летать не будем, подождем до равнин, — пообещал Эрагон.
— Вот и хорошо!
Вскоре они остановились на ночлег. Гномы привязали плоты к осинам, росшим в устье небольшого ручья, затем Ама развел костер, а Эрагон помог Экксвару доставить Сноуфайра на берег и отвести его на узкую полоску зеленой травы — попастись.
Торв командовал установкой шести больших палаток, Хедин собирал топливо для костра, чтобы хватило до утра, а Датхмер принялся готовить ужин. Арья взяла на себя охрану лагеря; вскоре к ней присоединились Экксвар, Ама и Трига, покончившие со своими делами.
Обнаружив, что делать ему нечего, Эрагон присел на корточки у костра рядом с Ориком и Шрргниеном. Когда Шрргниен, сняв перчатки, вытянул над огнем свои покрытые шрамами руки, Эрагон заметил, что из каждого пальца, за исключением большого, у него торчат блестящие стальные шипы, вбитые, похоже, прямо в сустав.
— Что это? — в ужасе спросил он.
Шрргниен, переглянувшись с Ориком, засмеялся:
— А это мои Аскудгамлн — Стальные Кулаки. — Он, не вставая, ударил кулаком по обломку осины, приготовленному для костра, и в древесине остались четыре симметричные дыры. Шрргниен снова засмеялся. — Очень удобная вещь, когда нужно ударить как следует, правда?
Эрагон, сгорая от любопытства, спросил:
— Но как это сделано? Как эти штуки тебе в пальцы… вбили?
Шрргниен ответил не сразу.
— Сперва тебя погружают в глубокий сон, и никакой боли ты не чувствуешь, а потом… потом просверливается дырка прямо в суставе… — Он умолк и что-то быстро сказал Орику на своем языке.
— И в эту дырку вставляется металлическое гнездо, — пояснил Орик. — А потом еще все закрепляется с помощью магии. Когда воин полностью приходит в себя и руки у него заживают, в такие металлические гнезда можно вставлять штыри различных размеров.
— Понимаешь теперь? — спросил, улыбаясь, Шрргниен. Он взялся за штырь, торчавший из сустава указательного пальца на левой руке, легко повернул его, вынул и протянул Эрагону.
Эрагон, качая головой, покатал острый штырь на ладони и сказал с завистью:
— Вот бы и мне такие «Стальные Кулаки»! — Он вернул штырь Шрргниену.
— Это очень опасная операция, — возразил Орик. — На нее решаются очень немногие кнурлане. Можно запросто лишиться способности руками управлять, если тебе неудачно отверстия просверлят. — Он показал Эрагону свой мощный кулак. — У нас-то кости потолще, чем у людей, и то мы их трогать опасаемся. А у вас Аскудгамлн может вообще не прижиться.
— Ладно, я твои слова запомню, — сказал Эрагон, но ему по-прежнему весьма заманчивой казалась возможность драться с помощью таких «стальных кулаков», которые, наверное, способны даже латы ургалов пробить. Да, это было бы замечательно!
После ужина Эрагон сразу ушел в свою палатку. При свете костра он видел сквозь ткань палатки силуэт Сапфиры, казавшийся вырезанным из черной бумаги. Дракониха устроилась прямо под стеной его временного убежища.
Эрагон сидел, закутавшись в одеяла и поджав под себя ноги, и тупо смотрел перед собой — спать ему еще не хотелось. Мысли сами собой тут же повернули к родным местам. «Как там Роран, — думал он, — и Хорст? И все остальные жители Карвахолла? Интересно, в долине уже начали сев?» Печаль и тоска по дому терзали душу Эрагона.
Он вытащил из заплечного мешка деревянную плошку, до краев наполнил ее водой из бурдюка и, сосредоточившись на образе Рорана, прошептал: «Драумр копа!»
Как всегда, вода сперва почернела, потом засверкала, как стекло, и на поверхности ее появилось изображение — Роран, сидящий в полном одиночестве в какой-то комнате, освещенной одинокой свечой. Эрагон сразу узнал эту комнату в доме Хорста и догадался, что Роран, оставив работу на мельнице в Теринсфорде, вернулся в Карвахолл. Сейчас его брат сидел, чуть согнувшись, опершись локтями о колени и опустив подбородок на сцепленные перед собой пальцы. Он неотрывно смотрел куда-то в стену с таким выражением лица, которое Эрагон очень хорошо знал: Роран явно пытался решить какую-то сложную задачу. Впрочем, выглядел он неплохо, хоть и казался несколько усталым, и Эрагон, успокоившись, позволил магическим чарам развеяться. Изображение исчезло, и вода в плошке опять стала прозрачной.
Эрагон вылил воду, лег, натянув одеяла до самого подбородка, и закрыл глаза. Вскоре он почувствовал, как его окутывает та теплая пелена, что отделяет бодрствование от сна и делает реальную действительность зыбкой и неопределенной, а мысль, напротив, высвобождает, выпускает на волю из сковывавших ее пределов сознания и условностей, и тогда все на свете начинает казаться возможным.
Сон все же сморил Эрагона. Спал он крепко, хотя и недолго, ибо ему приснился странно яркий и тревожный сон, после которого он, вздрогнув, проснулся.
Над ним расстилались страшные небеса, черные от дыма пожарищ. И в этой черно-красной мгле высоко-высоко над землей, куда не долетали стрелы, мелькавшие в воздухе, парили вороны и орлы. А внизу шла великая битва, и какой-то воин лежал на истоптанной множеством ног земле в помятом шлеме, в окровавленной кольчуге. Но лица его видно не было: оно скрывалось под вскинутой в каком-то странном жесте и навеки застывшей рукой.
Затем перед Эрагоном мелькнула еще чья-то рука в латной перчатке. Эта рука заслонила от него все остальное, и он увидел, как сжались в кулак стальные пальцы, и невидимый воин в латах ткнул указательным пальцем в лежащего на земле человека — видимо, своего поверженного врага, — и в этом жесте была неумолимость и жестокость самой Судьбы.
Видение это все еще стояло перед глазами Эрагона, когда он выполз из палатки и пошел искать Сапфиру. Он обнаружил ее недалеко от лагеря, дракониха завтракала, доедая чью-то покрытую шерстью тушу. Эрагон рассказал ей о своем сне, и она сразу перестала рвать свою добычу, словно вдруг забыв о ней. Потом все же проглотила тот кусок, который уже держала в зубах, и сказала:
«Когда тебе в последний раз снилось что-то подобное, твой сон оказался пророческим. Но неужели в Алагейзии могла начаться война?»
Эрагон в отчаянии отшвырнул ногой валявшуюся на земле ветку и воскликнул:
«Откуда же мне знать! Бром говорил, что можно вызывать лишь образы тех людей, мест и вещей, что ты уже видел когда-то. Но я совершенно точно никогда не бывал в том месте, которое мне приснилось! Да и Арью, когда она мне впервые приснилась в Тирме, я до того ни разу не видел…»
«Может быть, Тогира Иконока сможет объяснить это?» — предположила Сапфира.
Эрагон кивнул.
Вскоре встали и все остальные и стали готовиться к дальнейшему пути. Гномы, похоже, повеселели и успокоились, оказавшись на приличном расстоянии от Тарнага. Когда они, отталкиваясь шестами, вновь двинулись по течению Аз Рагни, Экксвар, правивший тем плотом, где был Сноуфайр, запел хрипловатым басом:
Вниз по стремительной Мер-Уош, Что кровью рождена великой Килф, Мы на плотах своих плывем Навстречу Дому, очагу и славе.
Под небом, где орланы белохвостые парят, И сквозь леса, где великаны-волки правят, Плывем мы на плотах кроваво-красных Навстречу золоту, железу и алмазам.
Крепка моя рука — в ней молот мой тяжелый; И оберег заветный хранит меня с тех пор, Когда, покинув Дом родных мне кнурлан, Отправился я в дальнюю пустыню…
Вскоре песню подхватили и другие гномы, добавляя к ней все новые и новые куплеты. Пели они на своем языке, и под негромкое гудение их голосов Эрагон осторожно пробрался на нос плота, где, скрестив ноги и глядя вдаль, сидела Арья.
— Мне приснился странный сон… — неуверенно начал Эрагон, и Арья с интересом взглянула на него. Он рассказал ей о том, что сперва с помощью магии вызвал образ Рорана, а потом и о своем загадочном и страшноватом видении. — Если это связано с тем, что я пытался увидеть родные края…
— Нет, — прервала его Арья и заговорила очень медленно, старательно подбирая слова, словно для того, чтобы избежать недопонимания. — С Карвахоллом твой сон не связан. Я и раньше много думала над тем, каким образом тебе удалось увидеть меня в застенках Гиллида, и пришла к выводу: пока я лежала без сознания, душа моя искала помощи от кого угодно.
— Но почему она выбрала именно меня?
Арья кивнула в сторону Сапфиры, спокойно рассекавшей воды реки.
— Видимо, я привыкла к присутствию в моей жизни Сапфиры, ведь я пятнадцать лет стерегла ее яйцо, вот моя душа и устремилась к чему-то знакомому, связанному с нею. И я невольно проникла в твои сновидения.
— Неужели ты настолько сильна, что можешь установить мысленную связь с кем-то в Тирме, сама находясь в Гиллиде? Ведь тебя тогда еще и зельем каким-то опоили.
Призрачная улыбка мелькнула на лице Арьи.
— Я могла бы стоять у ворот Врёнгарда и мысленно разговаривать с тобой, и ты слышал бы меня столь же ясно, как сейчас. — Она помолчала. — Но вернемся к твоему сну. В Тирме ты не пользовался магическим кристаллом, чтобы вызвать мой образ, но все же увидел меня. И сегодня ночью ты просто спал, а не занимался магией, значит, твой сон порожден предчувствиями, и скорее всего вещий. Известно, что вещие сны изредка случаются у представителей всех народов, способных глубоко чувствовать, но все же наиболее часто они бывают у тех, кто пользуется магией.
Плот качнуло, и Эрагон ухватился за узел с припасами, принайтовленный к бревнам.
— Если то, что я видел, действительно должно произойти, разве мы в силах изменить неотвратимое? Разве наши желания имеют хоть какой-то смысл? А что, если я вот сейчас брошусь в воду и утону?
— Но ты же не бросишься и не утонешь. — Арья обмакнула в воду указательный палец и долго смотрела на каплю, повисшую на его конце. — Когда-то очень давно эльфу по имени Маерзади приснился вещий сон о том, что во время сражения он случайно убьет своего сына. Решив, что лучше ему не жить, чем стать исполнителем воли Судьбы, он совершил самоубийство, спасая сына и доказав, что будущее все-таки в его собственных руках. Но тебе недостаточно просто убить себя — ведь так ты вряд ли сможешь повлиять на свою судьбу, ибо не знаешь еще, что приведет тебя к тому моменту, который ты видел во сне, и какой выбор тебе придется до этого сделать. — Арья тряхнула рукой, и капля воды упала с ее пальца на бревно между ними. — Мы, эльфы, знаем, что вполне возможно добыть какие-то сведения о будущем. Этим довольно часто занимаются предсказатели, способные понять или почувствовать, каков будет жизненный путь того или иного человека. Но мы не можем узнать, в какой точке этого пути человеку придется сделать самый важный в его жизни выбор. И никто из нас не может заглянуть в какой-то конкретный момент своего будущего, увидеть, что, где и когда именно с ним случится.
Эрагона глубоко встревожил этот разговор о возможности черпать сведения в глубинах прошлого и особенно будущего. Тема вещих снов поднимала слишком много вопросов о природе реальной действительности. «Существуют ли на самом деле Рок и Судьба? Или единственное, что мне позволено, — это наслаждаться настоящим и жить по возможности достойно?» Он не удержался и один вопрос все же задал:
— Но что может помешать моему желанию оживить с помощью магии одно из своих воспоминаний? Ведь все это я уже видел собственными глазами.
Арья внимательно посмотрела на него и сказала: — Если тебе дорога твоя жизнь, никогда не пытайся играть со Временем и разгадывать будущее с помощью образов прошлого. Много лет назад некоторые из наших великих заклинателей решили посвятить себя решению этой задачи. Но когда они попытались вызвать для этого образы прошлого, им удалось создать в магическом кристалле лишь некое расплывчатое изображение, однако же и за эти несколько мгновений заклятие успело высосать из них все силы и убило их. После случившегося мы прекратили любые подобные опыты, хотя кое-кто и выдвигал аргументы в пользу одновременных усилий нескольких чародеев, что якобы должно было заставить заклятие подействовать. Но никто не захотел подвергать себя столь страшному риску, и данная теория осталась недоказанной. Ведь даже когда ты можешь вызывать образы прошлого, это имеет весьма ограниченные пределы и смысл. Ну, а чтобы вызвать образы будущего, нужно совершенно точно заранее знать, что именно, где и когда будет происходить, а это невозможно. Да и попросту противоречит поставленной цели.
А потому до сих пор не ясно, отчего люди порой способны что-то предчувствовать, отчего им снятся вещие сны. Ведь благодаря этим снам они, пусть бессознательно, но все же способны совершить то, над чем столько лет тщетно бьются величайшие мудрецы. Предчувствия, возможно, связаны с самой природой магии или, точнее, родственны тому, что у драконов является древней памятью предков. Мы не знаем точно. Ведь еще столь многое в магии осталось неведомым даже нам, эльфам… — Арья легко вскочила на ноги и сказала, завершая разговор: — Вот и постарайся не заблудиться в сплетении этих неведомых троп.

НА ПЛОТАХ

Ущелье, пробитое рекой, быстро расширялась; плоты приближались к широкому проходу между горами, и к середине дня перед ними открылся вид на просторную, залитую солнцем долину, дальний, северный край которой тонул в голубоватой дымке.
Стоявшие стеной горы и острые скалы остались позади; над ними раскинулось бескрайнее небо, где-то вдали сливавшееся с горизонтом. Сразу заметно потеплело. Здесь Аз Рагни, делая излучину, сворачивала к востоку. На одном ее берегу по-прежнему громоздились горы, а на другом расстилалась бесконечная равнина.
Похоже, на открытом пространстве гномы чувствовали себя весьма неуютно. Они что-то недовольно бурчали, с тоской оглядываясь на зубчатую стену гор.
Зато Эрагону солнечный свет, казалось, прибавил сил. До сих пор он даже в течение дня не чувствовал себя окончательно проснувшимся — ведь в узком ущелье три четверти суток проходили во тьме или в сумерках. Следовавшая за их плотами Сапфира вынырнула из воды и взлетела, описывая над простором долины круги. Она поднималась все выше и выше, пока не превратилась в маленькое мерцающее пятнышко на фоне лазурного небосвода.
«И что ты оттуда видишь?» — спросил ее Эрагон.
«Я вижу огромные стада антилоп к северу и к востоку. А на западе — только пустыню Хадарак».
«И никого больше? Ни ургалов, ни работорговцев, ни кочевников?»
«Мы тут одни».
Тем вечером Торв выбрал для стоянки маленькую бухточку, укрывшуюся среди камней. Пока Датхмер готовил ужин, Эрагон расчистил место возле своей палатки, вытащил Заррок и приготовился к медитации, как учил его Бром; он всегда говорил, что перед боем необходимо сосредоточиться. Эрагон понимал, что до эльфов, безупречных фехтовальщиков, ему еще далеко, но являться в Эллесмеру совсем неподготовленным не хотелось.
С нарочитой медлительностью он взмахнул Зарроком над головой и, перехватив его обеими руками, что было сил обрушил на шлем невидимого врага. В такой позиции он задержался еще секунду-другую и, полностью контролируя каждое свое движение, сделал выпад вправо, резко взмахнув Зарроком и парируя воображаемый удар, а потом вдруг застыл с согнутыми для обороны руками.
Краем глаза Эрагон заметил, что Орик, Арья и Торв наблюдают за ним, но постарался не обращать на них внимания, сосредоточившись лишь на своем рубиновом клинке; он держал его так, словно Заррок был змеей, способной в любое мгновение извернуться и укусить его за руку.
Он совершил еще несколько выпадов, нападая и защищаясь, и каждое движение плавно перетекало в другое, подчиняясь воле его тела. В мыслях своих Эрагон был далеко — не на окутанной вечерней дымкой молчаливой реке, а на поле брани, в окружении свирепых ургалов и куллов. Он приседал, рубил, парировал, наносил ответные удары и протыкал противника насквозь в невообразимом прыжке. Он сражался, испытывая тот же самый бездумный прилив сил, как и во время боя при Фартхен Дуре, не думая о собственной безопасности, тесня и рубя воображаемых врагов.
Вращая Заррок над головой, Эрагон попытался переложить меч из одной руки в другую и вдруг выронил его: страшная боль молнией пронзила спину. Он зашатался и упал, слыша встревоженные голоса Арьи и гномов, но перед глазами плыл какой-то странный, густой и искрящийся красноватый туман, окутавший все вокруг кровавой вуалью. Боль лишила его способности чувствовать и думать, оставив ему лишь одну возможность: кричать, подобно раненому зверю. А потом она и вовсе погасила его разум.
Когда Эрагон немного пришел в себя и понял, где находится, то оказалось, что его перенесли в палатку, удобно уложили и закутали в одеяла. Рядом с ним сидела Арья, а из-за полога палатки торчала голова Сапфиры.
«Я долго был без сознания?» — мысленно спросил дракониху Эрагон.
«Некоторое время, — уклончиво ответила она. — Потом ты еще немного поспал. Я пыталась перетащить твою душу в свое тело, чтобы защитить тебя от боли, но не сумела, ибо сознание твое оказалось мне не подвластно».
Эрагон кивнул и закрыл глаза. Тело словно гудело от пережитого приступа боли. Он несколько раз глубоко вздохнул, посмотрел на Арью и тихо спросил:
— Как же я теперь смогу учиться? Или биться с врагом? Или использовать магию? Я ведь… точно кудельный сосуд… — Он не договорил. Язык казался ему странно тяжелым, неповоротливым, и все лицо тоже как-то отяжелело, как у глубокого старика.
Арья тоже очень тихо ответила:
— Ничего, сидеть и смотреть ты ведь сможешь, правда? И слушать. И читать. Занятиям твой недуг не помешает.
Но Эрагон все же услышал в ее голосе легкую неуверенность, даже, пожалуй, страх, и отвернулся, чтобы случайно не встретиться с ней глазами. Собственная беспомощность казалась ему постыдной.
— Что же это такое сотворил со мной проклятый шейд?
— Мне нечего тебе ответить, Эрагон. Я не уверена, что и самые мудрые из эльфов знают ответ на этот вопрос.
А я далеко не лучшая представительница своего народа. Все мы стараемся как следует выполнить посильную работу, и не вини себя за то, что твой враг в чем-то оказался сильнее. Возможно, время залечит твою рану. — Арья ласково коснулась пальцами его лба, прошептала: — Се морранр оно финна, — и вышла из палатки.
Эрагон с трудом сел и поморщился: спина снова отозвалась болью, когда затекшие мышцы стали понемногу расправляться. Перед глазами вновь поплыл туман; Эрагон толком не видел даже собственных рук.
«Мне страшно», — сказал он Сапфире.
«Почему?»
«Потому что… — Он колебался. — Потому что я не знаю, как защитить себя от нового приступа, и не знаю, когда он снова на меня обрушится. Но только это непременно случится и наверняка в самый неподходящий момент! Мое собственное тело стало мне врагом, Сапфира!»
Дракониха что-то промурлыкала себе под нос и сказала:
«Я тоже ничего не могу тебе посоветовать. Жизнь, насколько я могу судить, — это всегда и боль, и удовольствие. И если болью придется заплатить за часы наслаждения, то разве эта цена чрезмерно велика?»
«Да, чрезмерно!» — сердито рявкнул Эрагон. Он отшвырнул одеяла, встал и, пройдя мимо драконихи, направился к центру лагеря, где у костра сидели Арья и гномы.
— Поесть ничего не осталось? — спросил он. Датхмер молча наполнил миску едой и подал ему, а Торв почтительно спросил:
— Ну что, тебе уже лучше, Губитель Шейдов? — Похоже, и он, и другие гномы искренне сочувствовали Эрагону.
— Все хорошо. Я отлично себя чувствую, — быстро сказал он.
— Ты взял на себя тяжкую ношу, Губитель Шейдов.
Эрагон нахмурился, резко поднялся и отошел подальше от костра, в темноту, чувствуя, что Сапфира где-то неподалеку. Впрочем, дракониха к нему не подходила, понимая, видно, что пока лучше оставить его в покое. Эрагон, стараясь подавить дурное настроение, принялся за приготовленное Датхмером рагу, но стоило ему проглотить первый кусок, как за спиной у него послышался голос Орика:
— Тебе не следовало так с ними поступать! Эрагон гневно взглянул на него:
— Ну, что еще?
— Торв и все остальные получили приказ охранять тебя и Сапфиру и готовы в случае чего даже умереть за вас. Именно тебе они доверят в таком случае свое священное погребение. Не забывай об этом!
И Эрагон, заставив себя проглотить вертевшиеся на языке сердитые возражения, молча уставился на черную воду — река все бежала куда-то, не зная покоя, но вид этих текучих вод все же помог ему привести мысли в порядок.
— Ты прав, — сказал он Орику. — Я нечаянно сорвался.
В темноте блеснули зубы Орика — он широко улыбался:
— Ничего, такой урок должен усвоить каждый, кто командует людьми. В меня, например, это навсегда вбил Хротгар: я тогда швырнул сапогом в гнома, бросившего свою алебарду там, где на нее любой мог наступить.
— И ты этого гнома ударил?
— Мало того! Я сломал ему нос, — засмеялся Орик. Эрагон тоже невольно засмеялся:
— Ладно, я постараюсь никому нос не ломать. — Он сжал в ладонях еще теплую миску с едой, вдруг почувствовав сильный озноб.
Орик достал из висевшего на поясе мешочка несколько переплетенных между собой золотых колец и уронил безделушку Эрагону на ладонь.
— Это головоломка, — сказал он. — С ее помощью мы неплохо определяем, кто на что способен. Здесь восемь тонких золотых ленточек, свернутых в кольца; если их правильно соединить, они образуют единое кольцо. Я и сам очень люблю складывать эту головоломку, особенно когда чем-то встревожен.
— Спасибо, — прошептал Эрагон, не сводя глаз с золотых проволочек.
— Можешь оставить это себе, когда сумеешь сложить кольцо.
Вернувшись в палатку, Эрагон лег на живот и принялся внимательно изучать головоломку. Ее составляющие были как бы продеты одна в другую, гладкие с одного конца и заостренные — с другого. Казалось, соединить их ничего не стоит.
Эрагон попробовал это сделать и вскоре пришел в отчаяние от того, что ни одна из частей головоломки, казалось, к другой попросту не подходит.
Решение этой задачи настолько поглотило его, что вскоре он совершенно забыл о той ужасной боли, которую испытал всего несколько часов назад.
Спал Эрагон довольно спокойно и проснулся перед рассветом. Протирая заспанные глаза, он выбрался из палатки и с наслаждением потянулся. Воздух был еще холодный, изо рта вырывались облачка пара. Эрагон кивнул Шрргниену, дежурившему у костра, и пошел умываться к реке.
Вернувшись, он определил местонахождение Сапфиры, опоясался мечом и направился туда, где находилась дракониха, — за березовую рощу, вытянувшуюся вдоль берега Аз Рагни. Пробираться пришлось сквозь густой подлесок, и вскоре он вымок до нитки. За рощей он увидел округлый холм, на вершине которого точно две старинные статуи стояли Сапфира и Арья, глядя, как по небу разливается сияющее зарево зари, окрашивая в золотисто-розовые тона серые просторы равнины.
Эрагон вспомнил вдруг, как Сапфира наблюдала за восходом солнца с изголовья его кровати: она тогда всего несколько дней, как проклюнулась из яйца. Сейчас же она была просто великолепна — со своими ясными жестокими глазами ястреба, прячущимися под шипастыми надбровными выступами, с гордо и хищно изогнутой шеей, с той явственной силой, что сквозила в каждой линии ее тела, настоящая охотница, в полной мере наделенная той дикой и свирепой красотой, которая этому понятию соответствует. Резковатые черты Арьи и ее грациозность пантеры идеально соответствовали облику стоявшей рядом с ней драконихи. Они удивительно подходили друг другу сейчас, залитые первыми лучами восходящего солнца.
Восхищение и ужас охватили Эрагона при виде этой картины. Неужели это его мир, мир Всадника? Неужели именно ему одному из всей Алагейзии выпало такое счастье? Чудо происходящего было столь велико, что у него невольно выступили на глазах слезы, а губы сами собой расползлись в улыбке. Все сомнения и страхи вмиг рассеялись в его душе.
Все еще улыбаясь, он поднялся на холм и встал рядом с Сапфирой, любуясь наступлением нового дня.
Арья посмотрела на него. Эрагон встретился с нею взглядом, и под ложечкой у него что-то екнуло. Он покраснел, сам не зная отчего, и у него возникло ощущение, что Арья понимает его лучше, чем кто бы то ни было другой, лучше даже, чем Сапфира. Он смутился. Никогда еще ни к кому подобных чувств ему испытывать не доводилось.
Весь день Эрагон мысленно возвращался к этим первым утренним мгновениям, сперва заставившим его восхищенно улыбаться, а потом поселившим в его душе какую-то неясную тревогу и пробудившим новые, странные чувства и ощущения. Большую часть дня он просидел у стены каюты, возясь с головоломкой и рассеянно поглядывая по сторонам.
К полудню они подошли к тому месту, где в Аз Рагни впадала еще какая-то река, увеличивая ее ширину вдвое; теперь от берега до берега было, наверное, не меньше мили. Течение тоже усилилось. Гномы старались вовсю, чтобы плоты не разнесло по бревнышку при встрече с каким-нибудь деревом.
Вскоре Аз Рагни повернула к северу, огибая одинокую гору с окутанной облаками остроконечной вершиной. Гора эта стояла как бы в стороне от основного массива, похожая на часового-великана или на гигантскую сторожевую башню, специально построенную здесь для наблюдения за равнинами.
Едва завидев эту гору, гномы стали ей кланяться, а Орик пояснил недоумевающему Эрагону:
— Мы называем эту гору Молдун Гордец. Она последняя в ряду настоящих Беорских гор.
Когда вечером плоты причалили к берегу, Эрагон увидел, что Орик достает из своего мешка продолговатую черную шкатулку, отделанную перламутром, рубинами и серебряной чеканкой. Щелкнув резным замком, он поднял крышку шкатулки и вынул оттуда лук с ненатянутой тетивой, покоившийся на красном бархате и сделанный из эбенового дерева. Лук украшал прихотливый резной орнамент из виноградных лоз, цветов, фигурок различных животных и древних рун, инкрустированный червонным золотом. Эрагон даже подивился: неужели кто-то осмеливается стрелять из столь драгоценного и прекрасного оружия?
Однако же Орик преспокойно натянул тетиву, явно намереваясь воспользоваться луком по прямому назначению. Поставленный вертикально, этот лук был высотой почти с самого гнома, но Эрагону, пожалуй, не подходил: из таких маленьких луков у них в Карвахолле стреляли разве что дети. Убрав драгоценный футляр, Орик сказал:
— Пойду часок по лесу поброжу. Хочу свежатинки добыть. — И с этими словами он исчез в кустах. Торв что-то неодобрительно проворчал, но останавливать его не стал.
Орик действительно вернулся через час, неся целую связку длинношеих гусей.
— Вот, набрел на стаю, они на дереве ночевать устроились, — сказал он, бросая птиц Датхмеру.
Когда Орик снова достал футляр и приготовился убрать лук, Эрагон спросил:
— А из какого дерева сделан твой лук?
— Дерева? — Орик рассмеялся, качая головой. — Разве лук такой величины можно делать из дерева? Да из него стрела и на двадцать шагов не полетит — или он сам сломается, или у него тетива лопнет. Нет, это лук из рога ургала!
Эрагон с подозрением посмотрел на гнома, уверенный, что тот его просто дурачит.
— Но ведь рог — материал недостаточно гибкий и прочный! Разве можно из него луки делать?
Орик снова засмеялся:
— Ты так говоришь потому, что понятия не имеешь, как с рогом правильно обращаться. Сперва мы, конечно, научились использовать рога фельдуностов, но и с рогами ургалов стало получаться очень даже неплохо. Сперва нужно распилить рог вдоль, потом вычистить сердцевину, добиваясь, чтобы пластины получились нужной толщины. Затем пластины долго варят, делают мягкими, распрямляют и, прикрепив к ясеневой бочарной клепке с помощью клея из чешуи и голов форели, закапывают в песок, придавая нужную форму. Затем тыльная сторона лука покрывается несколькими слоями сухожилий, которые и придают ему упругость. А уж потом его украшают. Весь процесс может порой занимать месяцев десять.
— Никогда прежде не слыхал, чтобы луки делали из рога! — сказал Эрагон. Теперь его собственный лук казался ему всего лишь грубо обработанной веткой. — И далеко он бьет?
— Сам посмотри, — сказал Орик и протянул Эрагону свой лук. Тот бережно принял его, опасаясь повредить прекрасную инкрустацию. Орик достал из колчана стрелу и заявил, ухмыляясь: — Ну вот, теперь ты мне еще и стрелу будешь должен.
Эрагон вложил стрелу в лук, целясь на тот берег Аз Рагни, и натянул тетиву, с удивлением отметив, что этот маленький лук намного тяжелее его собственного, да и тетиву он удерживал с трудом. Он выпустил стрелу, которая со свистом мелькнула высоко над рекой и упала в воду, подняв фонтанчик брызг, где-то на середине.
Эрагон немедленно призвал на помощь магию, мысленно приказав: «Гатх сем оро ун лам йет», что означало: «Соедини эту стрелу с моею рукой!» — и стрела тут же прилетела обратно и легла ему на ладонь.
Он вернул стрелу Орику, и тот прижал ее к груди, с явным облегчением воскликнув:
— Замечательно! Теперь у меня в колчане по-прежнему ровно две дюжины. Иначе мне пришлось бы ждать, пока доберемся до Хедарта, чтобы пополнить запас стрел. — Он быстро снял с лука тетиву, сложил его и убрал в футляр, а сам футляр завернул в мягкую ткань и сунул в мешок.
Эрагон заметил, что Арья наблюдает за ними, и спросил:
— А эльфы тоже делают свои луки из рога? Вы ведь так сильны, что деревянный лук в ваших руках просто треснет.
— Нет, мы выпеваем свои луки из деревьев, которые не растут, — непонятно ответила Арья и пошла прочь.
Несколько дней они медленно плыли меж полей, покрытых молодой травой. Беорские горы постепенно скрывались в беловатой дымке тумана, висевшей на горизонте. На берегах реки часто появлялись большие стада косуль и благородных оленей, животные удивленно смотрели на путешественников большими блестящими глазами.

Предыдущая страница 7 Следующая страница


Эрагон. Возвращение 8

Теперь, когда им больше не грозила встреча с фангурами, Эрагон почти каждый день поднимался на Сапфире высоко в небеса, пользуясь возможностью побыть с ней наедине. Кроме того, Эрагон старался поменьше находиться рядом с Арьей: даже когда она просто оказывалась поблизости, он постоянно чувствовал себя не в своей тарелке.

АРЬЯ СВИТКОНА

Они плыли по Аз Рагни до ее слияния с рекой Эддой, которая тянулась куда-то в неведомые восточные страны. У слияния рек стоял город Хедарт, торговый форпост королевства гномов. Там они продали свои плоты и купили осликов — ведь рост гномов не позволяет им пользоваться лошадьми.
Арья, естественно, садиться на осла отказалась, заявив:
— Никогда эльфийка не возвращалась на землю своих предков верхом на осле!
Торв нахмурился:
— Как же ты за нами угонишься?
— А я побегу, — спокойно ответила Арья. И действительно побежала, обгоняя и Сноуфайра, и ослов и регулярно поджидая их на вершине очередного холма. При этом она не выказывала ни малейших признаков усталости. Ступив на твердую землю, Арья даже во время привалов редко произносила более нескольких самых необходимых слов и с каждым шагом становилась все молчаливее и напряженней.
Из Хедарта они двинулись на север, опять вернувшись к реке Эдде, точнее, к ее истокам — озеру Элдор.
Через три дня вдали показался лес Дю Вельденварден — сперва в виде туманной полоски на горизонте, которая все расширялась, превратившись в итоге в настоящее зеленое море. Древние дубы, буки, сосны, клены — казалось, во все стороны простирается лес. Эрагон хорошо видел это со спины Сапфиры. Насколько он знал, Дю Вельденварден занимает огромную территорию вдоль всей восточной границы Алагейзии.
Густая тень под кронами огромных деревьев казалась ему таинственной, возбуждающей и одновременно опасной — ведь здесь обитали эльфы, пряталась в пятнистой тени их столица Эллесмера, где ему предстояло завершить свое обучение, а дальше находился Осилон и другие эльфийские города, которые мало кому довелось увидеть со времен разгрома Всадников. Эти леса были смертельно опасны для людей, здесь любого запросто могли свести с ума странными загадками и всякими колдовскими штучками.
Это был совершенно иной, неведомый мир. Пара бабочек, точно танцуя, кругами вилась у Эрагона над головой, вылетев из темной лесной чащи.
«Надеюсь, — услышал он голос Сапфиры, — для меня хватит места на этих тропах. Я же не могу все время лететь».
«Я думаю, эльфы сумели сделать здесь проходы, удобные для драконов, — ответил он. — Ведь у них бывали Всадники».
Сапфира что-то с сомнением проворчала и умолкла.
В ту ночь, когда Эрагон уже собрался ложиться спать, за спиной у него вдруг возникла Арья, точно материализовавшийся из воздуха призрак. Эрагон даже подпрыгнул от неожиданности, настолько бесшумно она подошла к нему. Он не успел даже спросить, что ей угодно, чувствуя, как она осторожно проникла в его мысли и велела: «Следуй за мной и как можно тише».
И эта мысленная связь, и сам этот приказ несколько удивили Эрагона. Они, правда, уже разговаривали мысленно во время полета в Фартхен Дур; но тогда Эрагон только так и мог общаться с погруженной в небытие эльфийкой. А потом, с тех пор как Арья поправилась, он ни разу не делал попытки установить с ней мысленную связь, чувствуя в этом нечто настолько интимное, что ему даже думать об этом было неловко. Каждый раз, входя в соприкосновение с чужим сознанием, Эрагон чувствовал себя так, словно некая грань его собственного «я» трется о чью-то чужую обнаженную душу. Ему казалось совершенно недопустимым первому начать мысленный разговор с Арьей, тем более не имея к этому приглашения. Если бы он попробовал это сделать, то, наверное, навсегда подорвал бы то хрупкое доверие, которое питала к нему прекрасная эльфийка. Кроме того, Эрагон опасался, что тогда она сразу догадается о его новом и пока самому ему неясном отношении к ней и станет над ним насмехаться.
Он покорно шел за Арьей, которая, осторожно обойдя Тригу, первым стоявшего на часах, вскоре привела его в такую глухую чашу, что гномы вряд ли смогли бы их услышать. Эрагон чувствовал, что Сапфира мысленно следит за его «путешествием» и готова в любой миг оказаться с ним рядом.
Арья присела на покрытый мхом ствол упавшего дерева и обняла руками колени. На Эрагона она не глядела.
— Тебе необходимо кое-что узнать и понять, прежде чем мы доберемся до Кериса и Эллесмеры, иначе ты можешь опозориться сам и опозорить меня.
— Что, например? — с любопытством спросил Эрагон.
— Видишь ли, — неуверенно начала Арья, — за те годы, что я служу посланницей Имиладрис, я пришла к выводу, что гномы и люди очень похожи. Многие представления и чувства у вас очень похожи. Почти любой человек — будь то мужчина или женщина — вполне способен прижиться среди гномов, и наоборот, потому что и вы, и они принадлежите к сходным культурам. И вы, и они любите, испытываете страсть, ненавидите, сражаетесь, творите — все это вы делаете примерно одинаково. Кстати, твоя дружба с Ориком и твое вступление в Дургримст Ингеитум — тоже примеры сходства ваших народов. (Эрагон кивнул, хотя ему-то различия между людьми и гномами казались куда более значительными.) Тогда как эльфы всегда стояли особняком; они ничуть не похожи на другие народы.
— Ты говоришь так, словно сама к ним не принадлежишь, — сказал Эрагон, не замечая, что повторяет ее же слова, произнесенные некогда в Фартхен Дуре.
— Я слишком долго прожила среди варденов и слишком сильно привыкла к их традициям и обычаям, — ответила Арья странно ломким голосом.
— Я понимаю, и все-таки неужели эльфы не способны испытывать те же чувства, что гномы и люди? Да я просто не могу в это поверить! Все живые существа, по-моему, обладают примерно одинаковыми потребностями и желаниями.
— Я совсем не об этом хотела сказать! — Эрагон нетерпеливо взмахнул рукой, но ничего не сказал, нахмурился и внимательно посмотрел на нее. Арья нечасто разговаривала в столь резкой манере. Она закрыла глаза, прижала пальцы к вискам и глубоко вздохнула. — Дело в том, что эльфы живут очень долго, а потому считают учтивость, куртуазность наивысочайшей общественной ценностью. Нельзя позволить себе нанести кому-то обиду, даже невольную, если потом это может перерасти во вражду, способную длиться десятилетиями или даже столетиями. Строгое соблюдение этикета — единственный, с нашей точки зрения, способ помешать возникновению подобной враждебности. Хотя и он не всегда помогает. И все же мы стараемся придерживаться наших традиций, ибо они предохраняют нас от самых разнообразных чрезвычайных обстоятельств. Кроме того, эльфы не слишком плодовиты, так что для нас жизненно необходимо избегать конфликтов друг с другом. Если бы мы совершали столько же преступлений, как люди или гномы, то вскоре попросту бы исчезли.
Итак, перейдем к делу. Существует определенная и единственно правильная форма приветствия часовых в Керисе; несколько иными словами ты должен пользоваться, когда тебя представят нашей королеве; а также неплохо запомнить и еще несколько различных формул вежливости, с помощью которых следует обращаться к тому или иному лицу. Если же ты не знаешь, как это сделать, лучше вообще молчать.
— По-моему, все эти ваши традиции, — рискнул заметить Эрагон, — только и созданы для того, чтобы людей обижать.
По губам Арьи скользнула усмешка:
— Возможно. Но ты не хуже меня знаешь, что о тебе, Всаднике, будут судить по высшей мерке. Если ты совершишь ошибку, эльфы могут подумать, что ты сделал это нарочно. И будет только хуже, если они обнаружат, что ты совершил ее просто по невежеству. Лучше уж пусть тебя считают нарочито грубым, но сильным и умным, чем невоспитанным, глуповатым и ни на что не способным, иначе ты рискуешь оказаться в чьей-то власти подобно Змею в состязании Рун. Наша политика развивается циклично, и переход из одного цикла в другой настолько порой неуловим — в связи с большой протяженностью во времени, — что сегодняшнее мнение о том или ином эльфе-политике может быть связано всего лишь с незначительной переменой общей политической стратегии, основанной тысячу лет назад, и, возможно, не будет иметь никакого отношения к тому, как этого эльфа станут воспринимать в обществе завтра. Это как бы некая игра, в которую все мы постоянно играем, хотя командуют в ней очень и очень немногие, и вскоре тебе тоже придется принять участие в этой игре.
Теперь ты, хотя бы отчасти, понимаешь, почему я сказала, что эльфы не похожи ни на один другой народ? Гномы тоже живут очень долго, но они гораздо более плодовиты и не разделяют нашей любви к интригам. А люди… — И она тактично умолкла.
— А люди, — сказал Эрагон, — стараются сделать как можно больше, пользуясь лишь тем, что дано им природой.
— И все равно…
— А почему ты Орика не хочешь обучить вашим правилам вежливости? Он ведь тоже останется в Эллесмере.
— Потому что Орик до определенной степени уже знаком с нашим этикетом. — В голосе Арьи послышалось раздражение. — Кроме того, раз уж ты Всадник, то тебе лучше бы казаться эльфам более воспитанным и образованным, чем он.
— Тогда давай учиться, — сказал Эрагон, без возражений принимая ее упрек.
И Арья принялась обучать его — а через него и Сапфиру — тонкостям эльфийского этикета. В первую очередь она объяснила, что, когда один эльф встречает другого, они обязательно останавливаются и касаются своих губ двумя пальцами, как бы говоря: «Мы не исказим истины во время нашего разговора». Затем следует фраза: «Атра эстерни оно тельдуин», а ответить следует: «Атра дю эваринья оно варда».
— А также, — сказала Арья, — в особо официальных случаях обязателен и еще один ответ: «У натра морранр лифа унин хьярта онр», что означает: «Да пребудет мир в сердце твоем». Это слова из благословения, сделанного одним драконом после заключения с нами окончательного перемирия. В целом это звучит так:
Атра эстерни оно тельдуин, Морранр лифа унин хьярта онр, Ун дю эваринья оно варда.
На вашем языке это значит примерно следующее: «Да сопутствует тебе удача, да пребудет мир в сердце твоем, да хранят тебя звезды».
— А как узнать, кому следует первым начинать разговор? — спросил Эрагон.
— Если твой собеседник имеет более высокий статус или же ты сам желаешь оказать честь нижестоящему лицу, тогда говори первым. Если же ты встретился с кем-то, чей статус ниже твоего, пусть первым говорит он. Но если ты не уверен в его общественном положении, в любом случае дай ему возможность заговорить первым, а если он говорить не станет, то поздоровайся сам. Таково правило.
«Это и ко мне тоже относится?» — спросила Сапфира.
Арья подобрала с земли сухой листок и растерла его пальцами. Темная лесная чаща обступала их со всех сторон, даже лагерь погрузился в полную тьму, потому что гномы прикрыли угли костра влажными кусками дерна, чтобы огонь не умер до утра.
— Поскольку ты — дракон, — ответила Арья Сапфире, — то для нас нет никого выше тебя. И никто, даже сама королева, не смеет командовать тобой. Ты можешь поступать, как хочешь, и говорить, что хочешь. Мы не имеем намерения связывать драконов соблюдением наших обычаев.
Далее она показала Эрагону, как особым образом полагается прикладывать руку к груди при встрече с королевой эльфов. Жест был весьма забавный, и руку при этом приходилось весьма хитроумно выкручивать.
— Этим жестом, — пояснила Арья, — ты показываешь, что готов верно служить королеве и полностью ей подчиняться.
— Это что, тоже клятва верности вроде той, какую я принес Насуаде?
— Нет, это всего лишь жест вежливости и не более того.
Эрагон перебирал в уме те разнообразные формы приветствий, которым Арья его уже научила. Тут было важно все: кого ты приветствуешь — мужчину или женщину, взрослого или ребенка, мальчика или девочку; каковы его ранг и положение в обществе, и так далее. Список этих особенностей казался Эрагону ужасно длинным, но он понимал, что его придется запомнить как следует.
Когда он более-менее усвоил азы эльфийского этикета, Арья встала, отряхнула ладони и сказала:
— Если не будешь забывать эти основные правила, то все у тебя получится. — Она повернулась, чтобы уйти, но Эрагон остановил ее:
— Погоди. — И чуть было не схватил ее за руку. Хорошо еще, что она, похоже, не заметила этой вольности.
Арья оглянулась через плечо и вопросительно на него посмотрела. У Эрагона от этого взгляда прямо-таки мурашки поползли по спине. Он тщетно пытался выразить на языке эльфов обуревавшие его чувства, но в итоге сумел лишь спросить:
— Ты здорова, Арья? С тех пор, как мы покинули Хедарт, ты выглядишь какой-то особенно печальной. — Увидев, как застыло лицо Арьи, превратившись в белую маску, Эрагон с ужасом понял, что опять нарушил какое-то святое правило, хотя, как ему казалось, никого подобный вопрос обидеть не мог.
— Я надеюсь, — холодно сказала она, — что когда мы окажемся в Эллесмере, ты не позволишь себе подобной фамильярности в разговоре со мной. Если, конечно, не захочешь нанести мне публичное оскорбление. — И, не прибавив больше ни слова, она повернулась и пошла прочь.
«Беги за ней! — воскликнула Сапфира. — Мы не можем допустить, чтобы она на тебя сердилась. Ступай и извинись».
Вся гордость Эрагона разом восстала:
«Нет! Это ее вина, а не моя!»
«Немедленно извинись, Эрагон, иначе я принесу к тебе в палатку падаль!» — пригрозила ему Сапфира.
«Но что же я ей скажу?»
Сапфира на минутку задумалась, потом сказала, как ему следует поступить, и Эрагон без лишних слов бросился вдогонку за Арьей. Он забежал вперед и остановился лицом к ней, заставив и ее остановиться. Она окинула его высокомерным взглядом, а он, коснувшись двумя пальцами губ, почтительно склонил голову и сказал:
— Арья Свиткона! — Именно так полагалось обращаться к благородной даме, известной своей мудростью. — Я от всей души нижайше прошу тебя: прости мне невольную грубость, вызванную лишь нашим беспокойством о тебе. Мы многим тебе обязаны, и, как нам казалось, самое меньшее, что мы могли бы в свою очередь сделать для тебя, это предложить нашу помощь, конечно, ты согласишься ее принять.
И Арья, явно смягчившись, ответила:
— Я ценю вашу заботу. Я была неправа и говорила с вами дурно. — Она потупилась и как-то болезненно застыла. — Ты спрашиваешь, Эрагон, что меня тревожит? Ты действительно хочешь это знать? Хорошо, я скажу тебе. — И она еле слышно призналась: — Я боюсь.
Онемев от изумления, Эрагон так и остался стоять в темноте, когда Арья прошла мимо, направляясь в лагерь.

КЕРИС

На четвертый день пути гном Шрргниен, поравнявшись с Эрагоном, спросил у него:
— А правда, что у людей на каждой ноге по пять пальцев? Сам-то я никогда за пределами нашего королевства не бывал, вот и не поверил.
— Конечно! — удивился Эрагон. Он придержал Сноуфайра, снял с правой ноги башмак и помахал босой ногой перед носом у изумленного Шрргниена. — А у вас разве не столько же?
И Шрргниен с достоинством ответил:
— Нет, у гномов на каждой ноге по семь пальцев. Такими нас создал Хельцвог. Пять — слишком мало, а шесть — плохое число, зато семь — в самый раз! — Он еще раз глянул на босую ногу Эрагона, покачал головой, пришпорил своего ослика и бросился догонять Аму и Хедина. Нагнав их, он что-то им сказал, и они тут же вручили ему несколько серебряных монет.
«По-моему, — сказал Эрагон Сапфире, — пальцы у меня на ногах только что послужили причиной пари». И драконихе это почему-то показалось чрезвычайно забавным.
Уже в сумерках, когда на небе сияла полная луна, река Эдда вывела их прямо к опушке леса Дю Ведьденварден. Со всех сторон тропу, по которой они ехали, окружали заросли кизила и цветущего шиповника, наполнявшего воздух нежным ароматом.
При виде темного леса Эрагону вдруг стало не по себе. Он понял, что они уже пересекли пределы эльфийского королевства и приближаются к Керису, и крепче натянул поводья Сноуфайра. Сапфира тоже казалась взбудораженной. Она то и дело взлетала, от нетерпения махая хвостом.
«Мы словно в какой-то сон попали», — мысленно сказал Эрагон драконихе.
«Да, в этом лесу еще живут старинные легенды», — откликнулась она.
На полянке, прятавшейся между рекой и лесом, Арья велела им остановиться, а сама пошла вперед и скрылась в густой траве. А потом Эрагон услышал, как она крикнула на древнем языке:
— Выходите, братья мои! Вам нечего бояться. Это я, Арья из Эллесмеры. Мои спутники — наши друзья и союзники; они не желают нам зла. — Остальных ее слов Эрагон не понял, ибо познания его в языке эльфов были еще совсем ничтожны.
В течение нескольких минут стояла полная тишина; слышалось лишь журчание реки. Потом откуда-то из-под неподвижно застывшей листвы раздался голос эльфа, но был он так тих, что Эрагон не сумел разобрать слов. Арья же в ответ сказала: «Да, и я тоже».
Затем последовал легкий шорох, и два эльфа возникли прямо перед ним, а еще двое, как белки, пробежали по ветвям старого дуплистого дуба. Те, что стояли на земле, держали в руках длинные копья со светлыми остриями; двое других — луки. На эльфах было что-то вроде туник цвета мха, растущего на деревьях, и длинные летящие плащи, скрепленные на плече застежкой из слоновой кости. У одного длинные волосы были черными, как у Арьи, а у остальных так и сверкали серебром в лунном свете.
Эльфы принялись обнимать Арью, радостно и звонко смеясь, потом взялись за руки и, что-то напевая, стали водить вокруг нее хоровод, точно маленькие дети.
Эрагон изумленно смотрел на них. Арья ни разу не дала ему повода предположить, что эльфы так любят смеяться. Смех у них был чудесный — в лесу словно заиграли флейты и арфы. Эрагону казалось, что он мог бы слушать этот смех вечно.
Сапфира, которая до того плавала в реке, вылезла из воды и подошла к Эрагону. Завидя ее, эльфы встревожились, закричали и стали целиться в нее из луков, но Арья что-то быстро сказала им, указав сперва на Сапфиру, а потом на Эрагона, и эльфы немного успокоились. Эрагон быстро снял с правой руки перчатку, повернул руку так, чтобы гедвёй игнасия вспыхнул в лунном свете, и сказал, как когда-то лежащей в беспамятстве Арье:
— Эка фрикаи ун Шуртугал. — Это означало: «Я — Всадник и друг». Затем, вспомнив вчерашние уроки, он коснулся пальцами губ и прибавил: — Атра эстерни оно тельдуин.
Эльфы заулыбались и опустили оружие. Потом тоже приложили пальцы к губам, поклонились Сапфире и Эрагону и приветствовали их согласно своему старинному обычаю.
Потом эльфы принялись смеяться, указывая на гномов, махая руками и приговаривая: «Идемте же! Идемте!»
Эрагон и Сапфира шли следом за Арьей и слушали, как гномы ворчливо переговариваются между собой. Стоило им войти в лес, и густая листва сомкнулась над головой, как занавес из черного бархата, сквозь который лишь изредка удавалось пробиться тонкому лучику лунного света, и тогда становились видны ветки и блестящие листья. Эрагон слышал, как повсюду смеются и шепчутся эльфы, но увидеть никого так и не смог. Иногда они звонко кричали им, в каком направлении следует идти и куда свернуть.
Вскоре за деревьями стал виден огромный костер; вокруг него по траве и деревьям плясали светлые отблески и темные тени, чем-то похожие на веселых эльфов. В круге света, отбрасываемого костром, Эрагон разглядел у корней гигантского дуба три маленькие хижины, тесно прижавшиеся друг к другу, а на самом дубе — крытый помост для часового, откуда хорошо была видна река и опушка леса. Между хижинами на шесте висели пучки самых разнообразных трав.
Четверо эльфов исчезли в хижинах и вскоре вернулись с полными руками самых разнообразных фруктов и овощей. Мяса, впрочем, Эрагон не заметил. Они тут же принялись готовить для гостей ужин, все время что-то напевая. Орик, воспользовавшись моментом, спросил, как их зовут, и ему ответил темноволосый эльф:
— Я — Лифаэн из Дома Рилвенар. А моих друзей зовут Эдурна, Кельдин и Нари.
Эрагон сел рядом с Сапфирой, с наслаждением вытянув ноги и наблюдая за эльфами. Все они очень походили на Арью — изящным рисунком губ, тонкими носами и большими, сияющими, слегка раскосыми глазами. Хотя, с точки зрения Эрагона, облик у них не слишком соответствовал понятию «мужская красота»: у них были узкие плечи и довольно тонкие руки и ноги, хотя, конечно, таких благородных и прекрасных лиц Эрагону среди людей встречать не доводилось, а уж держались эльфы и вовсе с неподражаемым изяществом и учтивостью.
«Господи, кто бы мог подумать, что я когда-нибудь окажусь в гостях у эльфов, в их собственном королевстве?» — с изумлением спрашивал себя Эрагон. Улыбаясь, он наслаждался дремотным теплом, исходившим от костра, зато Сапфира отнюдь не дремала. Своими сверкающими синими очами она неустанно следила за каждым движением эльфов.
«Этот народ куда лучше владеет магией, — наконец сообщила она Эрагону, — чем все люди и гномы, вместе взятые! Им ив голову не пришло бы считать, что они произошли от земли или от камня; скорее, они чувствуют себя пришельцами из иного мира — они то ли здесь, то ли там, словно отражения в воде».
«А как они грациозны!» — подхватил Эрагон. Эльфы и впрямь двигались, точно танцуя, и каждое их движение было исполнено необыкновенного изящества.
Наконец подали ужин. Эльфы успели красиво разложить кушанья на резных тарелках из такой плотной древесины, что на ощупь она напоминала кость. Бортики тарелок украшал орнамент из цветов и виноградных лоз. Эрагону также подали крыжовенное вино в графине, тоже сделанном из дерева и украшенном резным изображением дракона, обвившегося вокруг ствола.
Пока они ели, Лифаэн извлек откуда-то целый набор тростниковых свирелей и принялся наигрывать какую-то прелестную мелодию, быстро бегая пальцами по дырочкам, а самый высокий из эльфов, светловолосый Нари, запел:

Закончен день, звезда сияет,
Листва недвижна — в ней играет
Сребристый лунный луч.
Побег Меноа, смейся над врагом и горем!
Опасность не грозит. Мы проиграли в споре
Тебя, лесная дочь. Жизнь снова торжествует,
Отброшен страх, погасло пламя,
И юный Всадник снова с нами!
За дочерью лесов он следует, ликуя.
И снова небеса драконами полны!
За их страданья мстим — и местью той сильны;
Тверда наша рука, остры наши клинки.
Смотри: как нежен бриз, как реки глубоки,
Как высоки деревья, как светла луна!
Но прячется испуганно она —
Ведь правит в той стране злодей,
Враг эльфов, гномов и людей.
Пора покончить с ним, лесная дочь!
Пусть лес притих и наступает ночь,
Ты смейся, о дитя, над горем и врагом,
Ведь пробил час — к победе мы придем!

Нари умолк, и Эрагон наконец осмелился вздохнуть, ибо слушал его затаив дыхание. Голос эльфа звучал так, словно он в песне открывал самые сокровенные тайны своей души.
— Как хорошо ты пел, Нариводхр! — восхитился Эрагон.
— Разве это настоящая песня, Аргетлам? Так, грубая поделка, — скромно возразил Нари. — Но все равно спасибо.
— Очень мило, мастер эльф, — одобрительно проворчал Торв и тут же спросил: — А как насчет завтрашнего дня? Неужели мы и дальше должны сопровождать Эрагона?
— Нет, — быстро ответила ему Арья, переглянувшись с эльфами. — Утром вы можете вернуться домой. Мы сами обеспечим Эрагону полную безопасность на пути в Эллесмеру.
Торв обрадованно кивнул и сказал с явным облегчением:
— Значит, наша задача выполнена.
Улегшись на приготовленное эльфами ложе, Эрагон сделал вид, что дремлет, но на самом деле стал слушать, о чем в одной из хижин Арья беседует с эльфами. Она, правда, употребляла много таких слов древнего языка, которых Эрагон не знал, но он все же догадался, что она рассказывает, как потеряла яйцо Сапфиры и что было потом.
— Это хорошо, что ты вернулась, — сказал кто-то из эльфов. — Королева страшно горевала, когда тебя взяли в плен, а яйцо оказалось украдено — и не кем-нибудь, а ургалами! Она была… очень больна и расстроена, да и сейчас еще…
— Тише, Эдурна… тише, — напустился на него другой эльф. — Двергар малы, но у них острый слух. Я уверен: они тут же донесут Хротгару!
И эльфы перешли на шепот, который почти сливался с шелестом листвы. Эрагон не мог больше разобрать ни слова, как ни прислушивался, и незаметно соскользнул в сон. Но и во сне в ушах его звучала дивная песня Нари.
Разбудил его аромат цветов. Открыв глаза, Эрагон увидел, что весь лес пронизан солнечным светом. Яркие лучи пробивались даже сквозь густой шатер листвы, отбрасывая на землю множество пятнышек-теней; этот зеленый шатер поддерживали могучие стволы, корнями уходящие глубоко в землю. Трава здесь не росла — только мхи да лишайники. Впрочем, несколько низкорослых кустиков все же умудрились как-то выжить под этим раскидистым пологом. Почти полное отсутствие подлеска давало возможность видеть далеко и во все стороны.
Эрагон вскочил и обнаружил, что Торв и остальные гномы уже собрались и готовы отправиться в обратный путь. К седлу того ослика, на котором восседал Экксвар, были привязаны освободившиеся животные. Подойдя к Торву, Эрагон поклонился и сказал:
— От всей души благодарю вас за то, что охраняли и защищали нас с Сапфирой в пути. Прошу также передать мою глубочайшую благодарность Ундину.
Торв прижал руку к груди и пообещал:
— Я непременно передам ему твои слова. — Он помолчал, оглянулся на хижины эльфов и все же прибавил: — Эльфы — странный народ, в них все перемешано — свет и тьма. Утром могут выпить с тобой вина, а вечером — пронзить тебя кинжалом. Ты старайся держаться спиной к стене, Губитель Шейдов. Уж больно эти эльфы непостоянны!
— Спасибо. Я буду помнить об этом.
— М-м-м… — Торв махнул рукой в сторону реки. — Они собираются подняться до озера Элдор на лодках. Как ты намерен поступить со своим конем? Если хочешь, мы можем захватить его с собой в Тарнаг, а оттуда — в Тронжхайм.
— На лодках? — вскричал Эрагон. А он-то намеревался взять Сноуфайра с собой в Эллесмеру! Это было бы очень удобно — иметь под рукой коня, если Сапфиры рядом не окажется. Тем более что в лесу для нее наверняка будет тесновато. Эрагон задумчиво пощипал отрастающую бородку и сказал Торву: — Хорошо. Спасибо за ваше великодушное предложение. Но очень прошу вас, заботьтесь о Сноуфайре как следует, чтобы с ним ничего не случилось.
— Клянусь честью, — торжественно заявил Торв, — к твоему возвращению он будет в полном порядке!
Эрагон быстро собрал Сноуфайра в дорогу и передал гномам его седло и запас овса на дорогу. Затем попрощался с каждым и вместе с Ориком и Сапфирой стал смотреть, как гномы удаляются от них по той же тропе, которая и привела их сюда.
После завтрака их маленький отряд через лес вышел на берег реки Эдды. У большого валуна Эрагон увидел два легких белых челнока, борта которых украшали резные виноградные лозы.
Он сел в ближайший челнок и сунул заплечный мешок себе под ноги, поражаясь тому, сколь невесомо это суденышко; казалось, он мог бы поднять его одной рукой. Но еще больше поразило его то, что челноки оказались сделанными из бересты, причем отдельные ее куски были скреплены так умело, что он с трудом смог обнаружить швы. Береста на ощупьпоходила на хорошо натянутую телячью кожу — такая же упругая и прохладная. Эрагон постучал по борту костяшкой согнутого пальца, и береста глуховато откликнулась, как барабан.
— У вас что, все лодки такие? — спросил Эрагон.
— Все, — ответил Нари, усаживаясь на носу. — Лишь для самых больших мы поем лучшим из дубов и кедров, чтобы они выросли нужной формы.
Прежде чем Эрагон успел спросить, что он хочет сказать этим «поем», к ним в челнок влез Орик, а Лифаэн и Арья направились ко второй лодочке. Усевшись, Арья повернулась к Эдурне и Кельдину, которые стояли на берегу, и сказала:
— Охраняйте эту тропу, чтобы никто не смог за нами последовать! И никому о нашем присутствии в лесу пока не сообщайте. Первой об этом должна узнать королева. Я пришлю подкрепление сразу же, как только мы достигнем Силтрима.
— Хорошо, Арья Свиткона.
— Да хранят вас звезды! — промолвила она на прощание.
Нари и Лифаэн извлекли со дна лодок остроконечные шесты длиной футов в десять и, ловко отталкиваясь этими шестами, стали выводить лодки на стремнину. Сапфира соскользнула в воду последней и, цепляясь когтями за речное дно, двинулась вдоль берега. Поравнявшись с лодками, она посмотрела на Эрагона, подмигнула ему и нырнула, отчего вода сразу вздулась огромным пузырем. Эльфы засмеялись и снова принялись осыпать дракониху комплиментами по поводу ее величины и силы.
Через час они добрались до озера Элдор; вода в нем была покрыта некрупной рябью. Над озером кружили птицы и множество всяких насекомых. На западном берегу стеной стояли деревья, спускавшиеся к самой воде, а восточный берег вздымался небольшим и довольно открытым холмом, за которым виднелась заросшая травой равнина, где паслись стада оленей и косуль.
Преодолев трудный участок реки, где им пришлось двигаться против течения, Нари и Лифаэн убрали шесты и вынули весла, лопасти которых имели форму листьев. Орик и Арья отлично умели управляться с такими веслами, а вот Эрагону пришлось немного поучиться.
— Мы повернем в ту сторону, куда ты направишь лодку своим веслом, — пояснил Нари. — Если я, скажем, гребу справа, а Орик — слева, то ты должен сперва грести тоже справа, а потом слева, иначе мы просто останемся на месте. — В солнечном свете светлые волосы Нари переливались, как тончайшая золотая проволока.
Эрагон вскоре вполне овладел искусством гребли и, привыкнув к веслу, снова погрузился в мир своих фантазий и мечтаний. А во время передышек доставал кольцо-головоломку, которое дал ему Орик, и тщетно пытался соединить упрямые золотые полоски в единое целое.
Нари заметил это и спросил:
— Можно мне посмотреть?
Эрагон передал ему игрушку, и эльф, отвернувшись, занялся ею. Но вскоре он радостно воскликнул и торжествующе поднял руку: на среднем пальце у него сверкало соединенное кольцо.
— Очаровательная головоломка! — сказал Нари и, сняв с пальца кольцо, встряхнул его, возвращая к первоначальному состоянию, и передал Эрагону.
— Как это у тебя так быстро получилось? — с завистью спросил Эрагон. — Погоди… Не говори… Я хочу сам понять, как это делается.
— Естественно, — сказал, улыбаясь, Нари.

СТАРЫЕ РАНЫ

Более трех суток жители Карвахолла обсуждали последнюю атаку воинов Гальбаторикса и трагическую смерть юного Эльмунда, пытаясь решить, как выйти из этой треклятой ситуации. Споры велись жестокие, и порой друзья становились врагами, мужья шли против жен, дети — против родителей. Примирение наступало, только когда люди начинали осознавать, что нужно немедленно что-то предпринять, чтобы попросту выжить.
Одни считали, что раз уж Карвахолл все равно приговорен, нужно хотя бы прикончить этих раззаков и их солдат и утолить жажду мести. Другие говорили, что в такой ситуации единственно правильное решение — сдаться на милость короля, даже если за этим последуют пытки и смерть для Рорана и рабство для всех остальных. Третьи же не разделяли ни первого, ни второго мнения; ими владела бешеная злоба на тех, кто, по их мнению, навлек на Карвахолл такую беду. А кое-кто просто пытался спрятать свой страх перед будущим на дне кувшина с вином.
Сами же раззаки, по всей видимости, поняли, что при одиннадцати убитых сил у них, пожалуй, недостаточно, чтобы снова атаковать Карвахолл, и окопались у себя в лагере, расставив по всей долине Паланкар часовых и явно выжидая.
— Ждут, когда им подмога придет из Кевнона или Гиллида, вот что я вам скажу! — заявил Лоринг.
Роран был с ним согласен, но тем не менее продолжал прикидывать в уме самые различные планы действий. Впрочем, даже ему самому все эти планы казались достаточно рискованными.
Он так и не сказал Слоану, что они с Катриной теперь помолвлены, хоть и понимал, что тянуть глупо. Мясник наверняка пришел бы в ярость, узнав, что Роран и Катрина нарушили традицию и тем самым навлекли позор и на него, Слоана. Да и дел у Рорана хватало; у него почти не оставалось времени даже на сон — все свои силы он отдавал сейчас строительству и укреплению фортификационных сооружений вокруг Карвахолла, считая, что это в данный момент самое главное.
Последнее сражение с раззаками показало, что жители деревни довольно охотно слушают Рорана и всегда готовы ему помочь — то есть, конечно, только те, кто не винил его во всем случившемся. Сам же он терялся в догадках, пытаясь понять, чем вызвано подобное уважение односельчан. Он, правда, подозревал, что оно связано с тем, КАК он убил своих врагов. Его теперь даже и называть стали Роран Молот.
И это прозвище очень ему нравилось.
Долина Паланкар была окутана ночной мглой. Роран, забившись в угол, привалился к стене и закрыл глаза, слушая неспешный разговор за столом. В столовой у Хорста собралось довольно много людей, женщин и мужчин. В данный момент Кизельт рассуждал о том, велики ли в Карвахолле запасы продовольствия.
— Голодать мы, конечно, не будем, — заключил он, — но если в ближайшее время вновь не выйдем на поля и не выгоним животных на пастбища, то лучше сразу себе глотку перерезать, все равно зиму не пережить. А так даже милосерднее будет.
— Чушь собачья! — нахмурился Хорст.
— Чушь или не чушь, — сказала Гертруда, — только я не уверена, Хорст, что мы в этом убедиться сможем. Во время первой атаки нас было раз в десять больше, чем воинов Гальбаторикса. Они потеряли одиннадцать человек; мы — двенадцать, и у меня еще девять раненых. А что будет с нами, если они получат подкрепление, и на этот раз уже их будет в десять раз больше, чем нас?
— Ничего, уж имена-то наши они на всю жизнь запомнят! — сердито ответил кузнец.
Гертруда печально покачала головой, а Лоринг, стукнув кулаком по столу, заявил:
— По-моему, теперь пора нам первыми ударить! Нечего ждать, пока их и впрямь в десять раз больше станет! Да чтоб с нашей земли этих паразитов вымести, нам и нужно-то всего человек двадцать. Возьмем щиты и копья да прямо сегодня ночью на них и нападем!
Рорана охватило беспокойство. Все это он уже слышал и раньше. И, как и раньше, предложение Лоринга вызвало жаркие споры. Прошел час, а спор все не кончался, хотя ни одной новой идеи никто так и не выдвинул, разве что Тэйн предложил Гедрику выкрасить в темную краску свою собственную шкуру, и они чуть не подрались.
Когда разговор совсем зашел в тупик, Роран, припадая на раненую ногу, подошел к столу и попросил слова, хотя знал, как болезненно будет воспринято то, что он им сообщит.
Все тут же с надеждой — а кто и с недоверием — посмотрели на него.
— Нерешительность убьет нас точно так же, как меч или стрела, — начал Роран и заметил, как Орвал изумленно вытаращил глаза, но никто не возразил. — Я не знаю, что лучше, — напасть первыми или бежать…
— Куда бежать-то? — мрачным тоном вставил Кизельт.
— … но любому должно быть ясно: наших детей, матерей, жен и стариков необходимо спасти, защитить от опасности. Раззаки не дают нам выйти из деревни, и путь на ферму Каули или на другие фермы, что на том конце долины, для нас закрыт. Но мы-то лучше знаем эти края, чем какие-то раззаки, верно? И знаем, что здесь есть место, где все те, кого мы любим, были бы в безопасности. Это Спайн.
Роран поморщился и умолк, ибо за столом поднялся такой шум, что говорить стало совершенно бессмысленно. Громче остальных звучал голос Слоана:
— Да пусть меня лучше повесят, чем я хоть ногой ступлю в эти проклятые горы!
— Роран, — сказал Хорст, стараясь обуздать разбушевавшихся односельчан, — уж ты-то лучше других должен бы знать, что Спайн — место слишком опасное. Ведь именно там Эрагон нашел тот камень, который привлек сюда раззаков. В горах холодно, там полно волков и медведей. Нет, даже упоминать о Спайне не стоило!
«Но мне нужно спасти Катрину!» — хотелось крикнуть Рорану. А вслух он сказал:
— Стоило. Ведь солдаты, сколько бы человек им ни прислали на помощь, никогда не осмелятся глубоко в Спайн забраться. Особенно после того, как Гальбаторикс потерял там половину своего войска!
— Ну, это когда было… — с сомнением протянул Мом. Роран резко повернулся к нему:
— Так с тех пор истории о Спайне стали только страшнее! Я знаю тропу, что ведет прямо к водопадам Игвальды. По ней мы и отправим женщин и детей. Это совсем не так высоко, но там они уже будут в безопасности. А если Карвахолл все же возьмут, то смогут переждать там, пока не уйдут солдаты, а потом обрести убежище в Теринсфорде.
— Нет, это слишком опасно, — проворчал Слоан. Роран видел: он так стиснул край столешницы, что у него побелели костяшки пальцев. — Холод, дикие звери… Разве может здравомыслящий человек отправить туда свою семью?
— И все же… — Роран запнулся; его несколько смутили слова Слоана. Он знал, что мясник ненавидит Спайн, ведь его жена покончила с собой, бросившись с утеса близ водопадов, но все же надеялся, что стремление защитить Катрину окажется сильнее его ненависти к этим горам. Понимая, что ему необходимо завоевать расположение и Слоана, и всех остальных, Роран сказал примиряющим тоном: — Там совсем не так плохо. На вершинах уже тает снег. Да и зимой в горах не намного холоднее, чем здесь. А что касается волков и медведей, то вряд ли они решатся напасть на такую большую группу людей.
Слоан глянул на него, злобно оскалившись, закусил губу и упрямо помотал головой:
— В этот Спайн только за смертью ходить!
Остальные, похоже, тоже так считали, и Роран понял, что ему необходимо во что бы то ни стало убедить их в обратном, иначе Катрина погибнет, а вместе с нею и многие другие. Он внимательно посмотрел на каждого из сидевших за столом, надеясь прочесть хоть в чьем-то лице проблеск сочувствия.
— Дельвин, я понимаю, с моей стороны жестоко так говорить, но согласись: если бы Эльмунд тогда ушел из деревни, он бы остался жив. Неужели ты не понимаешь, что это единственно возможный выход?! Ведь только так можно избавить других людей от тех страданий, которые испытываешь сейчас ты сам… Дельвин молчал.
— А ты, Биргит? — Роран, припадая на раненую ногу и хватаясь за спинки стульев, подошел к ней поближе. — Неужели ты хочешь, чтобы Нолфаврель разделил судьбу своего отца? Он должен уйти отсюда, иначе ему не спастись! — Роран изо всех сил старался держать себя в руках, но все же чувствовал, что на глазах у него закипают слезы отчаяния. — Я же предлагаю это ради ваших детей! — гневно воскликнул он.
В комнате воцарилась тишина. На людей Роран не глядел; опустив глаза, он уставился в деревянную столешницу, пытаясь совладать с волнением. Наконец Дельвин шевельнулся и сказал:
— Я не уйду из Карвахолла, пока здесь убийцы моего сына! Однако же ты прав. — Дельвин помолчал, потом снова заговорил с какой-то болезненной медлительностью: — Да, ты прав: детей надо спасать.
— А я о чем с самого начала говорила! — воскликнула Тара.
Балдор тоже поддержал Рорана:
— Роран говорит правду. Нельзя допустить, чтобы страх ослепил нас. Ведь почти все вы когда-нибудь да поднимались к водопадам Игвальды и должны знать, что путь туда вполне безопасен.
— Это, пожалуй, верно, — согласилась Биргит. Затем слово взял Хорст:
— Что ж, в иных обстоятельствах я бы, конечно, детей в горы не повел, но вряд ли у нас есть выбор.
В общем, не прошло и минуты, как люди один за другим, хоть и неохотно, стали соглашаться с предложением Рорана. Слоан, впрочем, по-прежнему был против.
— Чушь какая! — кипятился он, грозно тыча в Рорана пальцем. — Где, интересно, они возьмут столько еды, чтобы продержаться несколько недель? Они же не могут все на себе принести. И как им там согреться? Даже если они не будут голодать, то попросту замерзнут. Или их съедят дикие звери. Или… Кто знает? С утесов упадут! Роран только руками развел:
— Если все помогут, то еды у них будет вдоволь. Костер развести тоже несложно. Им все равно придется лагерь в лесу устраивать — у водопада просто места не хватит.
— Это все отговорки! Оправдания твоей дурацкой затеи!
— А ты что предлагаешь, Слоан? — с интересом спросил у него Морн.
Слоан горько рассмеялся:
— Уж во всяком случае, не в горы бежать!
— А что же?
— Неважно. Только Роран чушь порет, а вы его слушаете!
— Ты можешь не слушать, — спокойно заметил Хорст.
— А я и не собираюсь, — заявил мясник. — Отправляйтесь в этот чертов Спайн, если угодно, но ни я, ни моя семья туда ни ногой, пока я жив! — Слоан схватил свою шапку и бросился к дверям, наградив Рорана напоследок злобным взглядом. Тот хмуро посмотрел на него, понимая, что Слоан со своим ослиным упрямством не только стал ему врагом, но и подвергает смертельной опасности Катрину, так что ему, Рорану, придется самому о ней позаботиться, даже вопреки воле ее отца.
Хорст склонился над столом, переплетя свои сильные, крепкие пальцы, потом выпрямился, обвел всех взглядом и сказал:
— Ну что ж, если мы действительно намерены принять план Рорана, то надо обсудить, как лучше к этому подготовиться.
Некоторое время все молчали, настороженно поглядывая друг на друга, а потом принялись обсуждать, как и когда отправлять детей.
Роран дождался того момента, когда уже не оставалось сомнений, что цель его достигнута, и потихоньку выскользнул из дома. Пробираясь по темным деревенским улицам, он высматривал Слоана и, наконец, заметил его. Мясник сидел у стены из стволов деревьев возле одного из горящих факелов, зажав свой щит между коленями. Роран тут же развернулся и поспешил к дому Слоана.
Он вошел через черный ход прямо на кухню, где Катрина как раз накрывала на стол. Она с удивлением посмотрела на Рорана и воскликнула:
— Это ты! А почему ты здесь? Ты отцу сказал?
— Нет. — Он подошел к ней и взял за руку, наслаждаясь ее близостью. Ему было радостно даже просто стоять с нею рядом. — Я хочу кое о чем попросить тебя. Мы решили отправить детей, стариков и некоторых женщин в Спайн, к водопадам Игвальды. — Катрина охнула. — И я бы хотел, чтоб ты их сопровождала.
Потрясенная, Катрина вырвала у него свою руку и отвернулась, глядя на пламенеющие уголья в очаге. Она молчала довольно долго. Потом тихо сказала:
— После смерти мамы отец запретил мне даже близко подходить к этим водопадам. За последние лет десять я бывала лишь на ферме Олбима. — Она вздрогнула, голос ее зазвенел от возмущения: — И как только ты можешь предлагать мне бросить отца? Тебя? Свой родной дом? И почему именно я должна уходить, если Илейн, Тара и Биргит остаются?
— Катрина, прошу тебя! — Он осторожно обнял ее за плечи. — Ведь раззаки явились сюда за мной. И я не позволю, чтобы из-за меня они нанесли какой-нибудь вред тебе. Пока существует такая опасность, я не могу сосредоточиться на том, что нужно сделать в первую очередь: защитить наш Карвахолл.
— Кто же в Карвахолле станет меня уважать, если я убегу отсюда, как последняя трусиха? — Катрина вздернула подбородок. — Мне будет стыдно даже на глаза людям появляться и называть себя твоей женой!
— Трусиха? Никакой трусости в том, чтобы охранять и защищать детей вторах Спайна, я не вижу! Если уж на то пошло, то для того, чтобы отсюда уйти в горы, требуется даже больше мужества, чем для того, чтобы остаться!
— Боже мой! — прошептала Катрина, поворачиваясь к нему, но он видел, что глаза ее сияют, а на лице написана решимость. — Человек, за которого я хотела выйти замуж, больше не желает видеть меня рядом с собой!
Роран покачал головой:
— Это совсем не так, я…
— Это так! А что, если тебя убьют, пока я буду прятаться в горах?
— Не говори глу…
— Это не глупости! У Карвахолла почти нет надежды на спасение, и если уж нам суждено умереть, я бы предпочла умереть с тобой вместе, а не прятаться в Спай-не и жить потом без любви. Пусть те, у кого есть дети, сами о них позаботятся. Я бы так и сделала. — По щеке Катрины скатилась слеза.
Благодарность и изумление охватили душу Рорана, когда он осознал всю силу ее преданности.
— Именно во имя нашей любви я и хочу, чтобы ты ушла, — сказал он, заглядывая ей в глаза. — Я догадываюсь, что ты сейчас чувствуешь. Это действительно огромная жертва для нас обоих. Но я прошу тебя об одном: согласись, давай принесем эту жертву.
Катрина вздрогнула, потом замерла; лишь пальцы нервно теребили оборку на платьице из муслина.
— Если я и принесу эту жертву, — дрожащим голосом медленно проговорила она, — то и ты должен пообещать мне, что больше никогда в жизни не потребуешь от меня ничего подобного. Ты должен пообещать, что даже если мы столкнемся с самим Гальбаториксом и лишь у одного из нас будет возможность спастись, ты не станешь просить, чтобы этой возможностью воспользовалась я. Роран беспомощно посмотрел на нее:
— Я не могу тебе в этом поклясться!
— Как же, в таком случае, ты можешь требовать, чтобы я выполнила твою просьбу? — возмутилась Катрина. — Нет, дорогой, такова цена моего согласия, и ни золото, ни драгоценные камни, ни прекрасные слова не могут ее изменить. Если ради нашей любви ты не способен принести небольшую жертву, тогда уходи, Роран Молот, я больше не желаю тебя видеть. Никогда!
«Я не могу потерять ее!» И хотя душу Рорана терзала невыносимая боль, он склонил голову и промолвил:

Предыдущая страница 8 Следующая страница


9 Кристофер Паолини

— Хорошо, я даю тебе слово.
Катрина кивнула и, словно разом утратив все силы, опустилась на стул — напряженная, прямая, — и, вытирая слезы рукавом платья, прошептала:
— Отец возненавидит меня за это.
— Как же ты ему об этом скажешь?
— А я не скажу! — И она решительно топнула ножкой. — Он, конечно, запретил мне заходить в Спайн, но теперь ему придется понять: я уже взрослая и сама принимаю решения. Во всяком случае, последовать за мной он вряд ли решится; он этих гор больше смерти боится.
— Но, возможно, он еще больше боится потерять тебя.
— Посмотрим. Кстати, к нашему возвращению — если мы, конечно, вообще оттуда вернемся, — ты, я надеюсь, успеешь поговорить с ним о нашей помолвке? Тогда у него будет достаточно времени, чтобы остыть и как-то с этим примириться.
Роран вдруг заметил, что невольно кивает в такт ее словам, но в глубине души все же таилась подлая мыслишка, что им должно очень и очень повезти, чтобы все получилось так, как они задумали.

И РАНЫ НОВЫЕ…

Роран проснулся с рассветом и некоторое время лежал, глядя на белый потолок и слушая собственное ровное дыхание. Потом скатился с кровати, оделся и прошел на кухню, где отрезал краюшку хлеба, положил на нее ломоть мягкого домашнего сыра и вышел на крыльцо.
Он неторопливо жевал, любуясь восходом солнца, когда вдруг из соседнего сада вылетела целая стайка возбужденных детишек, которые, радостно повизгивая, играли в «Поймай кота». Следом за детьми выскочили и матери, тщетно пытавшиеся их поймать, и Роран некоторое время смотрел, как эта разноголосая толпа исчезает за углом, а потом пошел на кухню, где к этому времени собралась вся семья Хорста.
— Доброе утро, Роран, — приветливо кивнула ему Илейн и, распахнув ставни, озабоченно посмотрела на небо. — Похоже, снова дождь собирается.
— Ну и хорошо, пусть идет! — откликнулся Хорст. — Тем легче нам будет незаметно подняться на гору Нарнмор.
— Нам? — переспросил Роран, садясь за стол рядом со все еще сонным Олбрихом.
Хорст кивнул:
— Слоан прав насчет еды и прочих припасов: мы должны помочь отнести все это к водопадам, иначе им там долго не продержаться.
И они решили, что часть мужчин пойдет с женщинами и детьми, а остальные останутся защищать деревню.
После завтрака Роран, Балдор и Олбрих упаковали провизию, одеяла и прочие припасы в три больших тюка, взвалили их на спину и двинулись к северному краю деревни. Роран довольно сильно прихрамывал, но боль была уже вполне терпимой. По дороге они встретили троих сыновей Лоринга, нагруженных примерно так же.
У внутренней стороны рва, полукольцом охватывавшего деревню, уже собралась довольно большая толпа — дети, их родители, бабушки, дедушки; все страшно суетились, занятые подготовкой к походу. Кое-кто привел ослов, чтобы переправить в горы груз и самых маленьких детишек; ослики стояли в сторонке и нетерпеливо покрикивали, что лишь добавляло нервозности этой всеобщей суете.
Роран опустил поклажу на землю и внимательно осмотрел тех, кого ему предстояло вести в Спайн. Сварт, дядя Айвора, считавшийся самым старым человеком в Карвахолле, сидел на тюке с одеждой и забавлял какого-то малыша своей длинной седой бородой. Биргит привела Нолфавреля. Рядом с ней стояли Фельда, Нолла, Калита и другие матери с одинаково встревоженными лицами. Пришло немало и тех, кто еще колебался — и мужчин, и женщин. В толпе Роран заметил Катрину. Она увязывала какой-то узел. Заметив его взгляд, она улыбнулась ему и вернулась к своему занятию.
Поскольку сборами явно никто не руководил, Роран постарался как-то отделить ненужную суету от действительно важных действий. Все припасы следовало как следует упаковать. Затем он обнаружил, что маловато бурдюков для воды, и попросил принести еще. Через несколько минут бурдюков оказалось штук на десять больше, чем нужно. Все это поглотило большую часть драгоценных утренних часов.
Роран оживленно спорил со старым Лорингом насчет возможной нужды в запасных башмаках, когда вдруг заметил стоявшего в конце проулка Слоана.
Мясник наблюдал за оживленными сборами. На лице его было написано презрение, таившееся в уголках опущенных книзу губ. Впрочем, презрение превратилось в злобное недоумение, когда Слоан заметил в толпе Катрину, уже взвалившую на плечи тяжелый мешок и тем самым лишившую его всякой надежды на то, что она здесь только в качестве помощницы. Слоан побагровел от гнева, на лбу у него вздулись жилы.
Роран бросился к Катрине, но Слоан опередил его. Ухватившись за ее заплечный мешок, он принялся яростно сдергивать его на землю, крича:
— Кто заставил тебя это сделать?
Катрина попыталась что-то объяснить, сказала о детях, о необходимости сопровождать их, потом попыталась вырваться, но Слоан держал крепко, а потом с такой силой рванул мешок на себя, что лямки соскользнули с ее плеч. Он с силой швырнул мешок на землю, и его содержимое разлетелось во все стороны. Не переставая гневно орать, Слоан, схватив Катрину за руку, поволок ее за собой. Она упиралась, мотая головой; ее медные волосы рассыпались по плечам.
Увидев это, Роран пришел в бешенство. Налетев на Слоана, он оторвал его от Катрины и сильно ударил в грудь. Мясник отлетел от них на несколько шагов.
— Прекрати! Это я хотел, чтобы она ушла из деревни!
Глаза Слоана гневно сверкнули:
— Ты не имеешь права ею распоряжаться!
— Я имею на это полное право, — спокойно возразил Роран, оглядывая зрителей, кольцом собравшихся вокруг них, а затем громко и ясно, чтобы все могли слышать, объявил: — Мы с Катриной помолвлены и вскоре собираемся пожениться. И я никому не позволю так обращаться с моей будущей женой! — Впервые за все утро вокруг него стало тихо; даже ослы примолкли.
Удивление и боль плеснулись в глазах Слоана; он был уязвлен до глубины души. На минуту Рорану даже стало жаль его. Потом по лицу Слоана пробежала судорога, он побагровел, грубо выругался и заорал:
— Ах ты, двуличный трус! И ты еще смеешь в глаза мне смотреть? Разве приличный человек стал бы с девушкой шуры-муры затевать, ее отца не спросив? Я-то с тобой по-хорошему, а ты вон что! Вздумал тайком ко мне в семью втереться!
— Я очень хотел попросить руки твоей дочери, как подобает согласно нашим обычаям, — сказал Роран. — Просто обстоятельства так сложились, что я не успел. И никуда я «втираться» не собирался. И огорчать тебя мы тоже совсем не хотели. Так уж получилось. И все-таки я прошу тебя благословить наш брак.
— Да я скорее больную свинью себе в зятья возьму, чем тебя! У тебя ни фермы, ни семьи — нечего тебе рядом с моей дочерью делать! — Слоан опять выругался. — И ей нечего в этом Спайне делать!
Слоан снова хотел схватить Катрину за руку, но Роран преградил ему путь; лицо у него стало жестким, будто каменным. Сжав кулаки, он смотрел Слоану прямо в глаза, обведенные красными ободками. Тот тоже глаз не отводил, и оба дрожали, с трудом сдерживая себя.
— Катрина, поди-ка сюда, — приказал Слоан дочери. Роран быстро глянул на нее и увидел, что по лицу ее текут слезы. Она смотрела то на Рорана, то на отца, потом покачнулась и вдруг с протяжным криком рванула себя за волосы.
— Катрина! — воскликнул Слоан, и в голосе его послышался страх.
— Катрина! — прошептал Роран.
Услышав его шепот, Катрина словно успокоилась, хотя слезы еще не успели высохнуть у нее на щеках; выпрямившись, она спокойно посмотрела на отца.
— Прости, но я решила выйти за Рорана, — сказала она и встала рядом со своим женихом.
Слоан побелел. Он так сильно закусил губу, что на ней выступила капля крови.
— Ты не можешь меня оставить! Ты — моя дочь! — И он, размахивая кулаками, бросился на нее, но Роран, страшно взревев, изо всех сил ударил его и сбил с ног.
Мясник растянулся в грязи на глазах у всей деревни, потом медленно поднялся, снова побагровев от унижения, и пристально посмотрел на Катрину. Рорану показалось, что Слоан как-то странно уменьшился, словно осел изнутри, стал более легким, бесплотным, как призрак. Страшным свистящим шепотом Слоан сказал:
— Видно, так оно всегда и бывает: те, кто тебе всего дороже, и причиняют самую невыносимую боль. Ты не получишь от меня в приданое ни гроша. Не получишь ты и материного наследства. — Слезы текли у него по лицу, но он, словно не замечая их, резко повернулся и пошел к своему дому.
Катрина в изнеможении прислонилась к Рорану; он обнял ее за плечи. Они стояли, прижавшись друг к другу, а люди обступали их все теснее, бормоча слова сочувствия, советы, поздравления. Кое-кто высказал и неодобрение. Но Роран почти ничего не слышал и не замечал; для него сейчас важна была лишь та женщина, что так доверчиво льнула к нему, словно ища защиты.
И тут сквозь толпу прорвалась запыхавшаяся Илейн. Она, видно, бежала, что в ее состоянии было непросто.
— Ах ты, бедняжка моя! — вскричала она, обнимая Катрину и отрывая ее от Рорана. — Так вы и впрямь помолвлены?
Катрина кивнула, улыбнулась и вдруг разразилась истерическими рыданиями, припав к плечу Илейн. Та нежно ее утешала, но, увы, безуспешно. Катрина плакала все сильнее, и, наконец, Илейн, обхватив Катрину за дрожащие плечи, заявила:
— Довольно. Пойдем-ка со мной. Ко мне.
— Я тоже пойду с вами, — вызвался Роран.
— Нет, не стоит, — покачала головой Илейн. — Девочке нужно время, чтобы успокоиться, а у тебя и тутдел полно. Хочешь совет? — Роран молча кивнул. — Тогда до вечера держись от Катрины подальше. Я тебе обещаю, что к этому времени она уже придет в себя; и это так же точно, как и то, что скоро непременно пойдет дождь. А уже завтра она сможет присоединиться к остальным. — И, не ожидая его ответа, Илейн увела рыдающую Катрину к себе домой.
А Роран так и остался стоять на околице, бессильно уронив руки и чувствуя странную пустоту в голове и полную свою беспомощность. «Что же мы наделали!» Жаль, что он заранее не сообщил Слоану об их помолвке. Жаль, что теперь они со Слоаном уже не смогут объединить свои усилия и вместе защищать Катрину от слуг Империи. И страшно жаль, что Катрине пришлось отказаться ради него от родного отца. Теперь Роран чувствовал себя вдвойне ответственным за ее благополучие. Теперь у них не осталось выбора: они просто обязаны пожениться. «Господи, как же все это отвратительно получилось!» — подумал Роран. Он вздохнул, сжал кулаки и поморщился — в кровь разбитые косточки пальцев тут же дали о себе знать.
— Ну, ты как? — спросил, подходя к нему, Балдор. Роран заставил себя улыбнуться:
— Все получилось совсем не так, как я надеялся. Слоан просто рассудок теряет, когда речь заходит о Спайне.
— И о Катрине.
— Да, и о ней тоже. Я… — Роран умолк, заметив, что рядом с ними остановился Лоринг.
— Черт побери, до чего же глупо ты себя вел! — прохрипел старый башмачник. Потом стукнул себя по груди, усмехнулся, показывая пеньки стесанных зубов, и прибавил: — Надеюсь, ты и эта девочка будете очень счастливы! — Он покачал головой. — Да уж, счастье тебе очень даже не помешает, Роран Молот!
— Оно всем нам очень даже пригодилось бы, — мрачно заметил Тэйн, проходя мимо.
Лоринг махнул рукой:
— Да ладно тебе киснуть, старина! Послушай, Роран: я живу в Карвахолле много-много лет и вот что скажу тебе: это даже хорошо, что скандал со Слоаном произошел сейчас, а не раньше, когда мы все жили в тепле и достатке.
Балдор согласно кивнул, а Роран спросил:
— Почему это?
— Разве не ясно? Если б все было, как прежде, вы с Катриной уже назавтра житья бы не знали от сплетен и слухов. И по крайней мере еще девять месяцев. — Лоринг усмехнулся и погрозил ему пальцем. — А так о вас вскоре просто забудут среди прочих забот — а забот у нас будет хоть отбавляй! — и вы, возможно, даже сможете обрести некоторый покой.
Роран нахмурился:
— По мне, пусть лучше бы о нас болтали, только бы эти осквернители перестали деревне угрожать!
— Да по мне бы тоже так лучше. А все ж таки тебе стоит их поблагодарить — любой человек кого-нибудь благодарить должен, особенно когда женится! — Лоринг хихикнул и ткнул Рорана пальцем в грудь. — Да ты покраснел, парень!
Роран что-то проворчал и принялся собирать рассыпавшиеся по земле пожитки Катрины. Но каждый, проходя мимо него, считал своим долгом отпустить в его адрес то или иное замечание, отчего настроение у него отнюдь не улучшалось.
— Вот дерьмо! — пробурчал он себе под нос после каких-то особенно обидных слов.
Хотя отправку в Спайн и пришлось отложить из-за разыгравшейся перед жителями деревни неприятной сцены, на следующий день с утра длинная вереница людей и тяжело нагруженных осликов потянулась по едва заметной тропе, похожей на царапину на щеке горы Нарнмор, вверх, к водопадам Игвальды. Подъем был крутой, так что идти приходилось медленно — из-за детей и того немалого груза, который тащил на себе каждый взрослый.
Роран большую часть пути тащился следом за Калитой, женой Тэйна, и ее детьми. Впрочем, это давало ему возможность немного пощадить раненую лодыжку и как следует обдумать недавние события. Его тревожила эта вражда со Слоаном. Зато теперь, утешал он себя, Катрина уж точно не останется в Карвахолле. Он был почти уверен, что деревню им не удержать, как это ни горько.
Когда примерно в трех четвертях пути до водопадов устроили привал, Роран, прислонившись к дереву, внимательно разглядывал сверху долину Паланкар, пытаясь определить новое местонахождение лагеря раззаков. Насколько он знал, они перенесли лагерь на левый берег Аноры, однако ему не удалось заметить даже тончайшей нитки дыма.
Рев водопадов Роран услышал задолго до того, как они стали видны. Больше всего они походили на гигантскую снежную гриву, ниспадавшую со скалистой вершины Нарнмор и, разбиваясь на несколько прядей, устремлявшуюся вниз, в ущелье.
Мощные струи воды летели вниз, и из них, прямо в воздухе, рождалась река Анора и сбегала в узкую лощину, сплошь заросшую душистой малиной и ежевикой, а затем выныривала на просторный луг, с одного конца охраняемый целой горой крупных валунов. Отсюда Рорану было видно, что те, что шли первыми, уже добрались до места и начинают разбивать лагерь. Лес так и звенел от детских криков и плача.
Сняв поклажу, Роран вытащил топор и вместе с другими мужчинами принялся вырубать густой подлесок. Затем они срубили несколько деревьев и обнесли лагерь неким подобием ограды. Аромат сосновой смолы разливался в воздухе, щепки так и летели из-под топоров.
Наконец лагерь был разбит и окружен защитной стеной: семнадцать палаток из валяной шерсти и четыре кострища. Люди смотрели мрачно: уходить никому не хотелось. Усталые животные тоже приуныли. Загрустили и те, кто оставался в горах.
Роран пересчитал мальчишек и стариков — старики не выпускали из рук копья — и подумал: у одних слишком много опыта, у других его слишком мало. Деды знают, как нужно вести себя при встрече с медведями и другими хищниками, но хватит ли у внуков сил, чтобы применить на практике знания дедов? Заметил он и то, что глаза женщин сурово поблескивают. Вместо того чтобы заниматься привычными делами — укачивать ребенка, готовить еду или перевязывать кому-то царапину на коленке, — женщины тоже держат при себе щиты и копья. Роран улыбнулся и подумал: «Что ж, возможно, у нас еще есть надежда!»
Он подсел к Нолфаврелю, что сидел в полном одиночестве и не сводил глаз с долины Паланкар. Мальчик серьезно посмотрел на него и спросил:
— Вы скоро уходите? — Роран кивнул; его удивляла сдержанность и решительность этого ребенка, недавно потерявшего отца. — Ты ведь постараешься убить этого раззака? Ты им отомстишь? Я бы и сам попробовал, да только мама говорит, что я должен наших малышей охранять.
— Это верно, — кивнул Роран. — Я постараюсь принести тебе головы раззаков, если смогу, конечно.
Подбородок мальчика чуть дрогнул.
— Постарайся, прошу тебя!
— Слушай, Нолфаврель… — Роран подыскивал подходящие слова. — Ты здесь единственный, не считая меня, кому уже доводилось убивать человека. Это вовсе не означает, что мы с тобой лучше или хуже кого-то другого, зато я знаю твердо, что ты не отступишь и будешь драться не на жизнь, а на смерть, если на вас нападут.
Завтра сюда придет Катрина, и я прошу тебя: ты уж проследи, чтобы с ней тут ничего не случилось, ладно? Нолфаврель напыжился от гордости.
— Я буду охранять ее всюду, куда бы она ни пошла! — Вид у него вдруг стал виноватым. — Вот только… мне ведь нужно за малышней присматривать!
— Ну, естественно! — воскликнул Роран. — Дети в первую очередь! А ты предложи Катрине поселиться вместе с вами? В одной палатке? Тогда твоя задача существенно упростится.
— Правильно, — степенно кивнул Нолфаврель, — так будет лучше всего. Ты можешь на меня положиться.
— Спасибо тебе! — Роран хлопнул его по плечу. Он мог бы, конечно, обратиться и к кому-то постарше и поопытней, но у всех дел и так хватало, чтобы еще и о Катрине думать, а Нолфаврель справится и к тому же получит возможность доказать ему, что может защитить ее не хуже взрослого мужчины.
К ним подошла Биргит, и Роран встал, а она спокойно сказала, обнимая сына за плечи:
— Идем, пора.
И Роран вместе с другими жителями деревни стал спускаться по тропе, а за спиной у них сгрудились обитатели маленького горного лагеря, тоскливо глядя им вслед из-за ограды.

ЛИЦО ВРАГА

Весь день — даже за работой — Рорана не покидало ощущение, что Карвахолл опустел, а сам он лишился большей части своей души, которую из него вынули и спрятали далеко в Спайне. Без детей деревня стала похожа на военный лагерь, и это почти на всех подействовало одинаково: все стали мрачными, суровыми, из крестьян превратившись в воинов.
К вечеру, когда солнце уже упало в раскрытую зубастую пасть Спайна, Роран поднялся к дому Хорста и остановился на крыльце, держась за ручку двери, но не в силах войти. «Странно, почему встреча с Катриной в этом доме пугает меня не меньше битвы с раззаками?» — думал он.
В конце концов он решил обойти дом кругом, проскользнул через черный ход на кухню и… совершенно растерялся, увидев сидевших там Илейн и Катрину, которые мирно беседовали, а Илейн еще и что-то вязала. Обе одновременно повернулись к нему, и у Рорана вырвалось:
— Ты… ты как тут?
— Хорошо. — Катрина улыбнулась и подошла к нему. — Просто на меня очень сильно подействовало, когда отец… когда он… — Она умолкла и потупилась. — Илейн такая добрая! Она v ступила мне пока комнату Балдора.
— Я ужасно рад, что тебе лучше, — сказал Роран и обнял ее; ему хотелось вложить в это прикосновение всю силу своей любви.
Илейн убрала с колен вязанье и решительно встала:
— Поздно уже, спать пора. Идем, Катрина.
Роран неохотно выпустил Катрину, и она, быстро поцеловав его в щеку, сказала:
— Утром увидимся.
Он пошел было за нею, но его тут же остановил строгий окрик Илейн:
— Роран! — Лицо ее вдруг посуровело.
— Что?
Илейн жестом велела ему подождать и, когда в коридоре наверху смолкли шаги Катрины, сказала:
— Надеюсь, все твои громкие обещания были вполне искренними. Иначе я тут же соберу деревенское собрание, и тебя в течение недели выставят из Карвахолла.
Роран просто онемел от изумления. Придя в себя, он воскликнул:
— Конечно же, я говорил то, что думаю! Я ведь люблю Катрину.
— Ради тебя ей пришлось отказаться не только от отца, но и от наследства. — Илейн пристально посмотрела ему в глаза. — Я видела немало мужчин, которые так и сыплют обещаниями, точно цыплят зерном кормят, а девушки всему этому верят, а потом оказывается, что кому-то просто захотелось развлечься… Ты, Роран, всегда был парнем честным и порядочным, но я-то знаю: зов плоти может порой и хорошего человека ума лишить или, напротив, в хитрого лиса превратить. Думаю, правда, что ты не такой. Катрина не заслужила, чтобы ее дурили да обманывали. Ей сейчас даже и не любовь важнее всего, а забота. Если ты после всего случившегося бросишь ее, ей тяжело в Карвахолле придется — любой сможет ее обидеть или унизить. Да и на что ей тогда жить-то? Нет уж, жизнью своей клянусь, что не допущу этого!
— И я не допущу, — сказал Роран. — Да разве я подонок какой или у меня совсем сердца нет, чтобы так с ней поступить?
— Нет, ты не подонок. Только не забывай, что ты женишься на бесприданнице. К тому же Слоан ее и материнского наследства лишил. Ты хоть представляешь, что значит для девушки лишиться всего того, что бережно собирала для нее мать? Серебра, льняных простыней, кружев — всего того, что так важно для любой хозяйки? По традиции у нас в Алагейзии все это передается от матери к дочери. Такое наследство очень важно для любой из нас, ибо женщина без него похожа… похожа…
— Похожа на мужчину, у которого нет ни кола ни двора! — закончил за нее Роран.
— Ну, если честно, то да. Слоан поступил очень жестоко, отняв у Катрины то, что оставила ей мать. Но теперь уж ничего не поделаешь. Ни у тебя, ни у нее ничего нет, вам трудно придется, особенно поначалу. Не пугает это тебя? Так ли уж сильно ты ее любишь? И не лги, иначе вы оба будете всю жизнь жалеть, что так опрометчиво поступили.
— Я очень люблю Катрину, а трудности меня не пугают, — твердо сказал Роран.
Илейн вздохнула, наполнила две глиняные чашки сидром из большого кувшина, стоявшего на подоконнике, и одну протянула Рорану. Потом присела за стол и сказала:
— Тогда тебе придется стать Катрине не только мужем, но и отцом, и трудиться не покладая рук, чтобы ни она, ни ваши дочери, которые, возможно, у вас родятся, ни в чем не нуждались и не испытывали стыда перед другими женщинами Карвахолла.
— До этого еще нужно дожить, — заметил Роран. — И не известно, доживем ли мы. Но я сделаю для нее все, что в моих силах.
Илейн смахнула со щеки светлый завиток волос и тряхнула головой.
— Трудную дорожку ты выбрал, Роран.
— Я и сам не рад, что так получилось. Но мне нужно было, чтобы Катрина непременно ушла из Карвахолла.
Илейн удивленно подняла бровь.
— Так вот в чем дело… Что ж, тут я спорить не стану. Но скажи на милость, почему ты заранее не сказал Слоану о вашей помолвке? Когда Хорст просил моей руки, то в подарок пригнал двенадцать овец, свинью да еще восемь пар подсвечников притащил и все равно не был уверен, что мои родители согласятся. Вот как такие дела делать надо! Я, конечно, шучу, но ты, ей-богу, мог придумать и что-нибудь получше, чем бить своего будущего тестя!
Роран горько рассмеялся:
— Мог бы, да только все как-то не получалось поговорить с ним — всякие нападения, сражения…
— Да ведь раззаки в последний раз атаковали деревню шесть дней назад!
— Ну, не знаю я, почему так получилось! — Роран в отчаянии стукнул кулаком по столу.
Илейн ласково взяла его за руку.
— Если бы тебе сейчас удалось как-то наладить свои отношения со Слоаном, пока взаимная ненависть еще не полностью вами овладела, ваша с Катриной будущая жизнь стала бы намного легче. Вот пойди-ка завтра утром к нему да попроси у него прощения.
— Не стану я у него ничего просить!
— Роран, послушай меня: ради мира в семье можно и месяц прощение вымаливать. Я по опыту знаю: худой мир всегда лучше доброй ссоры.
— Слоан ненавидит эти горы. Да и меня тоже. Он и разговаривать со мной не пожелает.
— А ты все-таки попробуй, — уговаривала его Илейн. — Даже если он твои извинения отвергнет, ты хоть себя не будешь винить в том, что упустил возможность с ним помириться. Если ты действительно любишь Катрину, забудь о гордости и сделай так, чтобы ей было хорошо. Не заставляй ее понапрасну страдать из-за твоей ошибки. — Илейн допила свой сидр, притушила свечи и ушла, оставив Рорана одного в темноте.
Ему не сразу удалось стряхнуть с себя оцепенение, овладевшее им после этого разговора. Он ощупью пробрался к двери и поднялся наверх, касаясь пальцами резной обшивки стен, чтобы не споткнуться в темноте. У себя в комнате он быстро разделся и ничком рухнул на кровать.
Обхватив руками набитую шерстью подушку, Роран прислушивался к слабым ночным звукам: шуршанию мышей в подполе, поскрипыванию и стонам остывающих бревен, шепоту ветра за окном — и вдруг услышал в коридоре чьи-то тихие шаги.
Человек остановился у дверей его комнаты. Роран ждал. Кто-то осторожно приподнял крючок на двери; дверь протестующе скрипнула и отворилась. Но в комнату никто почему-то не вошел. Лишь спустя несколько минут в дверном проеме мелькнула чья-то темная тень, и дверь снова закрылась. Водопад знакомых волос упал Рорану налицо, нежные, как лепестки роз, губы прижались к его губам. И он задохнулся от радости: «Катрина…»
Рорана разбудил удар грома.
Он открыл глаза, и тут же в лицо ему ударил яркий свет. Пытаясь прогнать сон и осознать, что происходит — так ныряльщику порой отчаянно хочется выбраться на поверхность вод, — он разглядел в двери своей комнаты дыру с неровными краями, затем дверь распахнулась, и ворвались шестеро солдат, следом за которыми вошли двое раззаков. В комнате сразу запахло смертью и тленом. Кто-то приставил к шее Рорана меч. Катрина рядом с ним пронзительно вскрикнула и поспешно натянула на себя одеяло.
— Встать! — скомандовал раззак. (Роран осторожно встал. Сердце билось так, словно грудь вот-вот взорвется от этих ударов.) — С-с-связать ему руки!
Но выполнить его приказ солдаты не успели: Катрина снова вскрикнула и прыгнула на одного из них, кусаясь и царапаясь, как кошка. Солдаты опешили. Изрыгая проклятия, они попытались удержать девушку, а Роран тем временем быстро выхватил из-под кровати свой молот, покрепче уперся ногами в пол и, вращая молот над головой, взревел, как медведь. Схватить его солдатам, несмотря на явное численное превосходство, не удалось. Еще бы — ведь Катрине грозила опасность! А он, Роран, был за нее в ответе! Под его ударами трещали и разлетались в щепы щиты, гнулись доспехи и шлемы. Двоих он уже успел серьезно ранить, а трое и вовсе упали да так больше и не поднялись.
Шум разбудил всех в доме. Роран словно сквозь какую-то пелену слышал крики Хорста и его сыновей, шипение раззаков, звонкий голос Катрины. Вдруг раззаки бросились к девушке, скрутили ее, подняли и выбежали из комнаты, унося ее с собою.
— Роран! — отчаянно кричала она.
Призвав на помощь все свои силы, Роран бросился мимо двух оставшихся невредимыми солдат в коридор и увидел, что раззаки со своей пленницей вылезают в окно. Не раздумывая, он нанес тому, что шел последним и как раз собирался перешагнуть через подоконник, страшный удар молотом. Раззак как-то странно дернулся, перехватил руку Рорана, крепко ее стиснул и, мерзко шипя, усмехнулся:
— Попалс-с-ся? Тебя-то нам и надо!
Роран попытался выдернуть руку, но раззак держал крепко. Свободной рукой Роран наносил смертоубийственные удары по голове и плечам раззака, но тот стоял как ни в чем не бывало. В гневе и отчаянии Роран сдернул с его головы капюшон и увидел чудовищный лик, искаженный мучительной гримасой: рот раззявлен в пронзительном вопле; кожа черная и блестящая, точно крылья жука; голова совершенно лысая, а глаза, величиной с крупный кулак, лишенные век, зрачка и радужки, похожи на полированные шары из красного гематита. Ни носа, ни рта, ни подбородка — на их месте торчал толстый клюв с острым концом, и раззак то открывал, то закрывал его с каким-то хищным клацаньем, показывая страшный, зазубренный, красно-фиолетовый язык.
Роран закричал от ужаса и уперся ногами в оконную раму, пытаясь вырваться из лап этого чудовища, но раззак продолжал неумолимо тянуть его за собой. Внизу, на земле, Роран видел Катрину — она тоже пыталась сопротивляться и громко кричала.
У Рорана уже почти не осталось сил, когда рядом с ним появился Хорст. Он обхватив его своей могучей ручищей, рванул к себе, но потерпел неудачу и крикнул сыновьям:
— Подайте-ка мне копье! — Оскалившись от напряжения, он снова рванул Рорана к себе; на шее у него вздулись вены, но раззак и не думал отпускать добычу. — Вот дьявольское отродье! — выругался Хорст. — Ничего, ему нас не одолеть!
А раззак прошипел:
— Все равно ты наш-ш-ш! — Он как-то странно нырнул вперед, и Роран взвыл от боли: острый клюв раззака пронзил его правое плечо, раздирая мускулы, а пальцы монстра с хрустом ломали Рорану запястье. Угрожающе щелкнув, раззак вдруг выпустил его, а сам упал во тьму спиной вперед.
Хорст и Роран, потеряв равновесие, рухнули друг на друга.
— Они схватили Катрину! — простонал Роран. От боли у него перед глазами мелькали разноцветные пятна, но он вскочил и снова бросился к окну; опираясь на подоконник левой рукой, он стал всматриваться в ночной мрак; правая его рука висела плетью.
Из комнаты в коридор вывалились Олбрих и Балдор — все в запекшейся крови. Теперь все солдаты были мертвы. «Итак, на моем счету уже восемь трупов», — тупо подумал Роран. Он поднял молот и, шатаясь, стал спускаться по лестнице, но путь ему преградила Илейн в белой ночной сорочке. Глядя на него расширенными от ужаса глазами, она схватила его за руку, подтолкнула к деревянному сундуку, стоявшему у стены, и сказала:
— Тебе нужно немедленно к Гертруде! — Ноя…
— Ты умрешь, если тебе кровь не остановить! Роран посмотрел на свой правый бок: рубаха насквозь пропиталась ярко-алой кровью.
— Сперва мне нужно спасти Катрину… — От боли Роран даже зубами скрипнул. — Пока они ничего с ней не сделали.
— Он прав, ждать нельзя, — сказал Хорст, склоняясь над ними. — Ты лучше перевяжи его как следует, и мы пойдем.
Илейн недовольно поджала губы, но возражать не стала, а поспешила к шкафчику с бельем и вскоре вернулась, неся несколько чистых лоскутов, которыми плотно перебинтовала разорванное плечо Рорана и его сломанную кисть. Олбрих и Балдор сняли с убитых солдат доспехи и мечи; Хорст взял себе одно из копий. Илейн, положив руки мужу на грудь, сказала:
— Будь осторожен. — И прибавила, глянув на сыновей: — Все будьте, пожалуйста, осторожны!
— Да ты, мама, не беспокойся! Мы справимся, — улыбнулся ей Олбрих.
Она тоже заставила себя улыбнуться в ответ и каждого на прощание поцеловала в щеку.
Они бегом бросились на окраину Карвахолла и обнаружили, что в стене из поваленных деревьев проделана брешь, а стоявший на часах Бирд убит. Балдор опустился возле него на колени, осмотрел и едва слышно пробормотал:
— Ножом в спину ударили. — У Рорана зашумело в ушах, голова закружилась, и он, хватая ртом воздух, бессильно привалился к стене дома.
Вокруг них постепенно собирались те, кто стоял на посту в других местах. Светя себе фонарями, они смотрели на мертвого Бирда, а Хорст рассказывал им о вторжении в его дом раззаков и о похищении Катрины.
— Кто хочет нам помочь? — спросил он, и после короткого обсуждения пять человек согласились пойти вместе с ними; остальные должны были остаться у пробитой бреши и поднять по тревоге жителей деревни.
Роран с трудом заставил себя оттолкнуться от стены и встать во главе маленького отряда, быстро и неслышно двигавшегося через поле к лагерю раззаков. Каждый шаг отзывался в израненной руке страшной болью, но Роран терпел: сейчас его волновало только спасение Катрины. И Хорст, понимая это, молча поддерживал его, когда он спотыкался и стонал от боли.
Вскоре Айвор заметил на холме часового; тот занял очень удобную позицию, позволявшую ему хорошо видеть окрестности. А в нескольких сотнях ярдов от него виднелось красноватое зарево: в лагере горели факелы. Роран махнул здоровой рукой, приказывая замедлить ход, присел и почти ползком стал пробираться сквозь густую спутанную траву. Один раз он даже нечаянно вспугнул зайца. Наконец раздвинул стебли высокого рогоза и увидел солдат; их было тринадцать. «Но где же Катрина?»
Солдаты выглядели хмурыми и оборванными; оружие исцарапано, латы помяты; многие в бинтах, покрытых ржавыми пятнами засохшей крови. Перед собравшимися в кучку солдатами стояли оба раззака в низко надвинутых на лицо капюшонах.
Кто-то выкрикивал:
— И больше половины наших уже погибло от руки этих выродков, этих тупоголовых деревенских крыс, которые не могут даже пику от алебарды отличить! А все потому, что у вас сообразительности не хватает! И мне плевать — пусть хоть сам Гальбаторикс вам башмаки лижет! Мы больше и пальцем не пошевелим, пока нам нового командира не пришлют! — Остальные согласно кивали. — И чтоб непременно человека!
— Вот как? — тихо переспросил раззак.
— Хватит с нас ваших дурацких приказов! Осточертело слушать ваше щелканье и свист — тоже мне чайники! Меня уже тошнит от одного вашего вида, уроды! Я уж не знаю, что вы сделали с Сардсоном, но повторяю: если вы тут еще хоть на одну ночь задержитесь, мы вас мечами-то продырявим и поглядим, такая у вас кровь, как наша, или не такая. Хотя девчонку можете оставить, она будет нас…
Закончить говоривший не успел. Тот раззак, что был покрупнее, прыгнул через костер прямо ему на плечи, похожий на огромную ворону. Солдат с громким криком рухнул на землю и попытался выхватить меч, но раззак два раза клюнул его в шею своим страшным клювом, и несчастный замер без движения.
— И с этими мы должны сражаться? — услышал Роран шепот Айвора.
Солдаты, застыв от ужаса, смотрели, как раззаки лакают кровь, льющуюся из раны на шее убитого. Напившись досыта, монстры преспокойно заявили:
— Ну что ж-ш-ш, мы уходим, а вы, если хотите, оставайтесь; подкрепление всего в нескольких днях пути отсюда. — И раззаки, закинув головы к небесам, принялись издавать пронзительные крики, порой человеческое ухо даже отказывалось воспринимать эти звуки.
Роран тоже посмотрел в небо. Сперва он ничего там не увидел, но в душе его зародился какой-то непонятный страх. Вдруг высоко над отрогами Спайна показались, закрывая звезды, две темные неровные тени. Тени быстро приближались, становились все больше и наконец закрыли собой полнеба. Дурно пахнущий ветер пронесся над землей, и Роран, закашлявшись, узнал тошнотворный запах серы.
Солдаты, бормоча проклятья, тоже стали прикрывать носы рукавами и перчатками.
А тени стали плавно спускаться, и вскоре весь лагерь окутала мгла. Факелы жалобно замигали, грозя вот-вот погаснуть; впрочем, они все еще давали достаточно света, и стало видно, что прямо на лагерь спускаются два крылатых чудовища.
Тела у них были голыми, совершенно лишенными растительности, точно у новорожденных мышат; серая шкура туго обтягивала мощную грудь и брюхо. Больше всего они походили на огромных тощих псов с удивительно мощными задними лапами, которым явно ничего не стоило бы превратить огромный валун в песок. На продолговатой голове каждой твари из затылка торчал невысокий шип — на одной линии с длинным, мощным угольно-черным клювом; казалось, этот клюв специально создан, чтобы рвать свою жертву в клочья. Глаза у этих неведомых монстров были такие же крупные, круглые и выпуклые, как у раззаков. На спине вздымались огромные крылья, и воздух стонал под их мощными взмахами.
Попадав на землю ничком, солдаты в ужасе закрывали лица, стараясь не смотреть на чудищ. Сразу чувствовалось, что эти чудовища — не просто разумные существа; от них исходила какая-то жуткая неземная мудрость. Видимо, они были представителями куда более древней и куда более могущественной расы, чем люди. Рорану вдруг стало страшно; надежда на благополучный исход таяла на глазах. Он услышал, как Хорст у него за спиной шепотом приказал людям не двигаться с места и оставаться в укрытии, иначе все могут погибнуть.
Раззаки поклонились чудовищам, затем проворно скользнули в одну из палаток и вскоре вернулись, неся Катрину. Девушка была крепко связана. За нею шел… Слоан! И он-то связан не был!
Роран так и застыл, не в силах понять, каким образом Слоан умудрился попасть в плен. У него ведь и дом совсем не близко от Хорста, думал он. И тут до него дошло.
— Он же нас предал! — прошептал он изумленно. Рука его сама собой стиснула рукоять молота, когда он окончательно осознал весь ужас происходящего. — Значит, это он убил Бирда! Да, конечно! Его он убил, а нас предал! — От гнева у него даже слезы выступили на глазах и потекли по щекам.
— Роран, — услышал он шепот Хорста, — слушай, Роран, сейчас мы не можем напасть на них: они нас попросту прикончат! Роран!.. Ты меня слышишь?
Роран слышал, но не понимал ни слова: он не мог оторвать глаз от жутких тварей. Тот раззак, что поменьше, прыгнул крылатому чудовищу на спину, а второй бросил ему связанную Катрину. Похоже, теперь уже и Слоану стало страшно. Он принялся о чем-то спорить с раззаками, тряся головой и указывая на землю. В конце концов более крупный раззак так ударил его прямо в губы, что он рухнул как подкошенный. Раззак подхватил его и вместе с ним вскочил на второго крылатого монстра.
— Мы вернемс-с-ся, как только с-с-станет безопас-с-сно. Убейте мальчишку, и тогда ваши жизни будут спасены, — прошипел крупный раззак, обращаясь к Хорсту. Крылатые твари, слегка присев, в один миг взмыли в небо и вскоре вновь превратились в тени на фоне звездного неба.
У Рорана не осталось ни слов, ни чувств. Он почти не сознавал, что происходит. Теперь осталось только перебить этих солдат, тупо подумал он и встал, поднял молот, собираясь нанести первый удар, и вдруг в голове у него молнией сверкнула острая боль, на которую тут же откликнулось и раненое плечо, перед глазами вспыхнул ослепительный свет, и он без чувств рухнул на землю.

РЕШЕНИЕ ПРИНЯТО

Роран, лежа на кровати в комнате Балдора, гневно смотрел на Хорста и слушал, как он говорит: — Чего ты от меня хочешь? Ведь ты же без сознания свалился! А остальные прямо-таки оцепенели — так перепугались. За что ж их винить? Я и сам чуть язык себе не откусил, когда этих чудищ увидел. — Хорст тряхнул пышной гривой, словно прогоняя неприятные воспоминания. — Мы вроде как в старинную сказку попали! Только знаешь, Роран, что-то сказка эта мне ни капельки не понравилась! (Роран продолжал не мигая смотреть на него.) Нет, ты, конечно, можешь и с этими солдатами расправиться, коли так уж хочешь, только сперва хоть немного в себя приди. С тобой теперь любой пойдет; люди тебе доверяют — особенно после того, как ты вчера стольких солдат прикончил. — Поскольку Роран продолжал молчать, Хорст вздохнул, потрепал его по здоровому плечу и вышел из комнаты, прикрыв за собой дверь.
Роран даже не посмотрел ему вслед. В жизни у него было лишь три великих ценности: семья, дом и Катрина. Но семья его была уничтожена, дом сожжен, хотя земля, конечно, осталась, а Катрина исчезла.
Глухое рыдание вырвалось у него из груди, в горле стоял колючий горький ком. Он столкнулся с поистине непреодолимыми трудностями, и это ранило его в самое сердце. Единственный способ спасти Катрину — последовать за раззаками, но это означало, что Карвахолл и вся долина Паланкар будут разграблены солдатами Гальбаторикса. Роран не мог этого допустить. Как не мог и позабыть о Катрине.
«Моя любовь, мое сердце или мой дом?» — с горечью думал он. Но одно без другого попросту не имело смысла. Если он пойдет и перебьет этих солдат, то будет, пожалуй, только хуже: вряд ли после этого раззаки — да еще вместе с Катриной — сюда вернутся. Тем более, как сказали раззаки, подкрепление близко, а прибытие нового отряда воинов наверняка будет означать падение Карвахолла.
Роран стиснул зубы — боль в раненом плече возобновилась с новой силой. Он даже глаза закрыл. «Надеюсь, что и Слоана эти твари съедят, как беднягу Квимби, — думал он. — Что ж, так ему и надо, предателю!» Роран поносил мясника последними словами.
Но даже если предположить, что он все же покинет Карвахолл, то где искать этих раззаков? Кто знает, где они живут? «Кто осмелится сообщить мне хоть какие-то сведения о слугах Гальбаторикса?» Рорана охватило отчаяние; он мучительно пытался найти выход из сложившегося положения. Но перед его мысленным взором вставала одна и та же картина: он бродит по одному из огромных городов Империи в бесцельных поисках Катрины и раззаков, а вокруг лишь грязные улицы, незнакомые дома и толпы чужих людей — и ни малейшего следа Катрины, ни одного намека на то, куда исчезла его любимая!
Нет, это безнадежно!
Из глаз Рорана полились слезы бессилия, он перевернулся на живот и зарылся лицом в подушку. Стон, исполненный боли и страха, вырвался у него из груди; он метался по постели, и ему казалось, что весь мир взирает на него со слепым равнодушием.
Плакал он долго и настолько обессилел, что способен был лишь на самые слабые всплески протеста. Нужно взять себя в руки, решил он и вытер глаза. Потом заставил себя глубоко вдохнуть и поморщился от боли: при вдохе возникало ощущение, что легкие забиты острыми осколками стекла.
«Думай!» — велел он себе.
И заставил вырвавшиеся на волю эмоции подчиниться тому единственному, что могло спасти его от безумия: голосу рассудка. Это отняло у него последние силы; даже голова и руки стали дрожать.
Зато он почти успокоился и стал тщательно раскладывать по полочкам каждый известный ему факт и каждую новую идею — так настоящий мастер раскладывает перед работой свои инструменты. «Должно же существовать какое-то решение! — думал Роран. — Просто я пока его не нашел. А может, и вообще не найду…»
Итак, проследить путь раззаков, улетевших на своих крылатых «конях», невозможно. Это, по крайней мере, ясно. Нужно найти тех, кто знает, где их искать, и вардены наверняка знают об этом больше всех прочих. Но и варденов отыскать почти так же трудно. К тому же он не может терять времени на их поиски. Хотя!.. Какой-то слабый голосок в его душе настойчиво напоминал о тех слухах, которые принесли с собой бродячие торговцы и охотники-трапперы: «Сурда втайне поддерживает варденов». Сурда. Страна на самом юге Империи — во всяком случае, так рассказывали Рорану (ведь карты Алагейзии ему, разумеется, никогда видеть не доводилось). Если очень повезет, то верхом он мог бы туда добраться за несколько недель; а если придется прятаться от солдат, то может уйти и несколько месяцев. Конечно, быстрее всего было бы отправиться по морю вдоль побережья, но и к морю так просто не доберешься: сперва нужно проделать долгий путь до реки Тоарк; потом по ней попасть в Тирм, а оттуда — к морю; и еще нужно найти подходящее судно… Нет, это займет слишком много времени. А если его опознают и схватят солдаты?
— Если бы да кабы! — сердито пробормотал Роран, сжимая и разжимая левый кулак. К северу от Тирма единственным известным ему портом была Нарда, но чтобы добраться до нее, нужно пересечь весь Спайн — путешествие поистине неслыханное даже для трапперов.
Роран тихо выругался. Гадать бессмысленно; к тому же нужно спасать жителей Карвахолла. Разве можно бросить их в такую минуту и сбежать? «Беда в том, — думал Роран, — что я уже понял: и деревня, и все, кто в ней остались, приговорены. — На глазах у него вновь вскипели слезы. — Все, кто остались…»
А что, если все жители Карвахолла отправятся вместе с ним в Нарду? А потом и дальше, в Сурду? Тогда, возможно, сбудутся и его желания…
Идея эта поразила его своей безрассудной смелостью.
«Вряд ли, — думал он, — мне удастся убедить крестьян бросить свои поля, а торговцев — свои лавки, но все же… И потом, разве у них есть выбор? Ведь раззаки предложили им или рабство, или смерть. И только вардены укрывают беглецов из Империи». Роран не сомневался: мятежники будут рады принять в свои ряды целую деревню, и особенно тех, кто уже показал себя в бою. Кроме того, если он приведет к варденам жителей Карвахолла, то наверняка завоюет их доверие, и они, возможно, раскроют ему тайну местонахождения раззаков. «А может быть, они смогут и объяснить, зачем я так понадобился Гальбаториксу?»
Но эту идею непременно нужно осуществить до того, как в Карвахолл прибудут новые войска, а до этого, судя по всему, осталось несколько дней. За это время придется организовать отход из деревни по меньшей мере трехсот человек. Связанные с этим сборы представлялись Рорану поистине пугающими.
Он понимал, что простого голоса рассудка недостаточно, чтобы убедить людей покинуть деревню; тут нужен поистине мессианский накал, умение пробудить нужные эмоции, заставить людей почувствовать необходимость бросить нажитое ради спасения собственной жизни. Недостаточно и просто поселить в их душах страх — известно ведь, что именно страх зачастую заставляет тех, кому грозит опасность, сражаться из последних сил. Скорее, нужно попытаться внушить людям, что это единственный разумный выход; убедить их, как в этом убедился и он сам, что борьба вместе с варденами против тирании Гальбаторикса — самое благородное занятие на свете.
Но этот путь требовал такой страсти и такой самоотдачи, которым нипочем ни трудности, ни страдания, ни сама смерть.
Перед мысленным взором Рорана стояла Катрина, бледная, похожая на призрак, с мрачными глазами цвета янтаря. Он помнил жар ее кожи, слабый аромат волос, и то, как это было прекрасно — лежать с нею рядом под покровом темноты. Затем, точно за спиной у Катрины, перед ним прошла его семья, друзья, все, кого он знал в Карвахолле, живые и мертвые. «Если бы не Эрагон… если бы не наша семья… раззаки никогда не пришли бы сюда. Я должен спасти деревню от слуг Империи — точно так же, как должен спасти мою Катрину, вырвать ее из лап этих осквернителей!»
Вдохновленный этой мыслью, Роран встал с постели, отчего изувеченная рука тут же отозвалась жгучей болью, и, держась за стену, сделал несколько шагов. «А что, если правая рука у меня отсохнет и перестанет действовать?» Прогнав эту мысль, он терпеливо ждал, но боль не утихала, и тогда, стиснув зубы, он заставил себя выпрямиться и вышел из комнаты.
Илейн складывала в прихожей полотенца. Она даже вскрикнула от изумления, увидев его:
— Роран! Что это ты…
— Идем, — прорычал он, проходя мимо нее.
В дверях своей комнаты показался встревоженный Балдор.
— Роран, тебе еще не стоит вставать. Ты слишком много крови потерял. Давай я помогу тебе…
— Идем.
Роран слышал за спиной их шаги. На крыльце стояли и разговаривали Хорст и Олбрих. Они тоже в полном изумлении воззрились на него.
— Идемте.
И он, не отвечая на бесконечные вопросы, спустился с крыльца в вечерние сумерки. Великолепные перистые облака над головой еще сияли золотом и пурпуром заката.
Во главе своего маленького отряда Роран, сильно прихрамывая, вышел на околицу Карвахолла. С его губ слетало лишь одно слово: «идем», и односельчане, мужчины и женщины, покорно следовали за ним. Прихватив у стены из древесных стволов факел, Роран снова двинулся к центру деревни. Там он воткнул факел в раскисшую от дождей землю и, в призывном жесте подняв левую руку, проревел:
— ИДЕМТЕ СО МНОЙ!
Голос его колоколом разносился по деревне. Слыша его зов, люди выбегали из домов и собирались вокруг него. Кое-кто просто из любопытства, иные из сочувствия, а некоторые от испуга или от злости. Снова и снова звучал призыв Рорана. Пришел старый Лоринг с сыновьями. С другого конца деревни пришли Биргит, Дельвин и Фиск с женой. Даже Морн и Тара оставили свою таверну и присоединились к толпе.
Когда на деревенской площади собралась большая часть жителей Карвахолла, Роран наконец умолк. Он так сильно сжал пальцы здоровой руки в кулак, что ногти впились в ладонь. Катрина! Подняв руку, он показал всем алые слезы, что выступили у него на ладони, и промолвил:
— Вот моя боль. Смотрите хорошенько, ибо она станет и вашей болью, если мы не одержим победу над той судьбой, которая нам уготована. Ваших друзей, ваших детей у вас на глазах закуют в цепи и отправят в рабство в чужие края или же попросту убьют. Слуги Гальбаторикса своими безжалостными клинками вспорют им животы и засеют наши земли солью, чтобы они навсегда стали бесплодными. Я такое уже видел. Я знаю, что говорю.
Роран умолк и некоторое время метался, точно посаженный в клетку волк, бросая по сторонам испепеляющие взгляды и качая головой. Он чувствовал, что уже завладел вниманием толпы. И теперь нужно привести людей в такое же лихорадочное состояние, какое владеет им самим.
— Мой отец был убит проклятыми раззаками. Мой брат бежал. Моя ферма уничтожена. А мою невесту похитил ее же собственный отец — человек, убивший Бирда и предавший всех нас! Беднягу Квимби эти твари сожрали; они сожгли наши запасы сена вместе с домами Фиска и Дельвина. Парр, Виглиф, Гед, Бардрик, Фарольд, Хейл, Гарнер, Килби, Мелколф, Олбим и Эльмунд — все они убиты. Многие из вас, как и я сам, получили ранения, и теперь им трудно работать, чтобы содержать свои семьи. А ведь нам и так приходится каждый день трудиться в поте лица ради хлеба насущного и без конца страдать от капризов погоды! Разве мало того, что мы вынуждены платить Гальбаториксу непосильные налоги да еще и терпеть бессмысленные мучения?
Роран дико расхохотался, точнее, взвыл; и сам почувствовал, что голос его звучит, как у безумца. Но в толпе никто даже не шелохнулся.
— Теперь я знаю, какова истинная сущность Империи и Гальбаторикса, — продолжал он более ровным тоном. — Это зло. Всеобъемлющее зло. А сам Гальбаторикс — страшная болезненная язва на теле нашего мира. Он уничтожил Всадников, разрушил созданные ими мир и благополучие, и с тех пор мы уже не знали покоя. Ему служат жуткие демоны, истинное порождение ада. И Гальбаторикс, конечно же, не удовлетворится тем, что раздавит нас своим каблуком, превратив в пыль и прах! Нет, этого ему мало! Он стремится отравить всю Алагейзию, удушить всех своим страшным плащом, несущим беды. Наши дети и дети наших детей будут жить в тени этого плаща, превращенные в рабов Гальбаторикса, в жалких червей, в подонков, которых он сможет мучить в свое удовольствие! Если только…
Роран обвел односельчан расширенными от возбуждения глазами, чувствуя, как внимательно слушают его люди. Никто до сих пор не решился произнести ни слова, хотя эти слова, возможно, и вертелись у людей на языке. И Роран, нарочито понизив голос, завершил начатую фразу:
— Если только у нас не хватит мужества противостоять злу.
— Да, мы сражались с раззаками и солдатами короля, — продолжал он, немного помолчав, — но этого мало, ведь силы неравны, и мы так и погибнем здесь, всеми позабытые, или же нас увезут отсюда в повозках и с колодками на шее, как скот. Нет, мы не можем здесь оставаться! Я не позволю Гальбаториксу уничтожить то, ради чего стоит жить. И пусть лучше мне выколют глаза и отрубят руки, чем я увижу, как он торжествует! Я выбираю борьбу! Я не желаю сам себе копать могилу — пусть мои враги сами себя в ней похоронят!
Я выбираю уход из Карвахолла! Я предлагаю вам следующее: пересечь Спайн, добраться до Нарды и нанять судно, на котором затем спуститься на юг, в Сурду, и присоединиться там к варденам, которые вот уже много десятилетий ведут борьбу с Гальбаториксом за освобождение всех нас от гнета Империи. — Односельчан явно потрясла эта неожиданная идея. Но все молчали. — Я предлагаю отправиться в Сурду всем вместе. Идемте, друзья! И постараемся не упустить эту последнюю возможность создать для себя новую, лучшую жизнь. Сбросьте же с глаз шоры — они мешают вам видеть! — Роран смотрел то на одного, то на другого. — Знаете, чьи имена будут через сто лет воспевать наши сказители? Хорста, Биргит, Кизельта, Тэйна… О них станут слагать песни и легенды! Нам будет посвящена «Песнь о Карвахолле», ибо мы — единственная деревня, у которой хватило мужества противостоять Империи!
Слезы гордости выступили у Рорана на глазах.
— Что может быть благороднее стремления очистить Алагейзию от зловонных следов Гальбаторикса? Уничтожив его, нам больше уже не нужно будет бояться, что его слуги могут погубить наши посевы или убить нас и пожрать наши тела. Зерно, которое мы взрастим, будет принадлежать только нам, и, может быть, небольшую его часть мы пошлем в дар тому справедливому правителю, который по праву займет трон Алагейзии. И в стране воцарятся наконец покой, благополучие и достаток! Я уверен: такова наша судьба.
Роран поднес окровавленную руку к лицу, медленно сжал пальцы да так и застыл, устало опустив плечи под перекрестным огнем множества глаз и ожидая ответа. Но ответа не последовало. «Да ведь они хотят, чтобы я продолжал! — догадался он. — О, Катрина!»
Факел угасал; тьма уже готовилась поглотить его, и Роран снова выпрямился и заговорил. Он ничего не скрыл от односельчан, изо всех сил стараясь, чтобы они поняли, какие мысли и чувства владеют им, чтобы они уразумели смысл тех устремлений, что движут им.
— Наш гнев иссякает. Нам необходимо сделать решающий шаг, необходимо попытать счастья, и, если хотим, чтобы наши дети жили свободными, мы должны объединиться с варденами. — В голосе Рорана звучали гнев и одновременно мольба; он уговаривал, просил, настойчиво убеждал, своей страстностью зачаровывая людей.

Предыдущая страница 9 Следующая страница


Эрагон. Возвращение 10

Когда запас слов и образов в его душе иссяк, он просто посмотрел в лица своих друзей и сказал:
— Я ухожу через два дня. Если хотите, идемте со мной. Я уйду отсюда в любом случае. — Он поклонился и вышел из круга света.
Люди молчали. В небесах сквозь прозрачные облачка просвечивала ущербная луна. Дул легкий ветерок. На чьей-то крыше поскрипывал железный флюгер.
Наконец из толпы выбралась Биргит и вышла в круг света, отбрасываемого факелом. Край фартука она стиснула в руках, чтобы не теребить его. Потом аккуратно поправила шаль на плечах и сказала:
— Сегодня мы видели … — Она вдруг умолкла и неожиданно рассмеялась. — Нет, после Рорана просто невозможно говорить! Мне, правда, его план не по душе, но уходить, наверное, просто необходимо. Причины у всех могут быть разные; я, например, хотела бы отыскать тех раззаков, что убили моего мужа, и отомстить за его смерть. В общем, я пойду с Рораном. И детей с собой возьму, — заключила Биргит и встала рядом с Рораном в тени.
Минута прошла в молчании, затем к Биргит подошли Дельвин и его жена Линна, и Линна сказала:
— Я тебя понимаю, сестра. Мы тоже хотим отомстить за погибших, но еще больше нам хочется безопасности для наших детей. А потому мы тоже решили пойти с Рораном.
Потом еще несколько женщин, чьи мужья погибли в столкновениях с солдатами, вышли вперед и молча встали рядом с Биргит.
Люди то перешептывались, то умолкали, но больше никто не выражал желания открыто обсуждать план Рорана. Слишком все это было неожиданно. Роран понимал их; он и сам еще толком не осознал, откуда в нем столько смелости и решительности.
Наконец в освещенный круг вышел Хорст. Некоторое время он молчал, поглядывая на догорающий факел; выглядел он постаревшим, осунувшимся.
— Да чего там говорить без толку… — наконец обронил он. — Всем нужно время, чтобы как следует подумать. Хотя бы недолго. И пусть каждый сам за себя решает. Завтра… Что ж, завтра будет новый день, и, возможно, многое прояснится. — Хорст покачал головой, взял факел, перевернул его и затушил о землю, давая понять, что собрание закончено, а дорогу домой можно и при свете луны отыскать.
Роран вместе с Олбрихом и Балдором шел следом за Хорстом и Илейн, хотя и на приличном от них расстоянии; ему хотелось поговорить с ними, но ни тот, ни другой на него даже не смотрели. Встревоженный их молчанием, Роран спросил:
— Как вы думаете, еще кто-нибудь пойдет? Я ведь вполне понятно говорил?
Олбрих хмыкнул:
— Да уж!
— Знаешь, Роран, — каким-то странным голосом сказал Балдор, — тебе сегодня и ургала удалось бы уговорить, чтоб он простым земледельцем стал! — И, несмотря на протестующий возглас Рорана, Балдор продолжил: — К концу твоей пламенной речи я вполне готов был схватить копье и прямо сейчас бежать за тобой следом в Спайн. И наверняка такое желание возникло не только у меня. Вопрос не в том, кто пойдетс тобой, а в том, кто останется. А понятно ли ты говорил… Да я никогда в жизни таких понятных речей не слышал!
Роран нахмурился. Он-то надеялся убедить людей внимательно рассмотреть его план, а не заставить их слепо ему последовать. А хотя бы и слепо? Что с того? Главное — увести отсюда как можно больше людей. И все же невольно взятая на себя роль вожака тревожила его. Раньше он и вовсе бы растерялся. Но не теперь. Теперь он готов был ухватиться за любую возможность, лишь бы спасти Катрину и односельчан.
Балдор склонился к брату и тихо сказал:
— Отцу наверняка придется большую часть инструмента бросить. — Олбрих мрачно кивнул.
Роран знал, как много инструменты значат для кузнеца; оборудование кузницы, согласно незыблемой традиции, всегда передавалось от отца к сыну или от мастера к ученику. Хороший инструмент всегда служил основой благополучия кузнеца. Для Хорста отказаться от своей кузни — это… «Но ведь всем придется от чего-то крайне важного отказываться!» — вдруг решительно сказал себе Роран, искренне сожалея лишь о том, что Олбрих и Балдор лишатся своего законного наследства.
Войдя в дом, Роран тут же ушел в отведенную ему комнату и лег в постель. За стеной все еще негромко разговаривали Хорст и Илейн. И, уже засыпая, Роран подумал о том, что и по всему Карвахоллу сейчас люди не спят, обсуждая друг с другом свою и его, Рорана, судьбу.

ВЫСТРЕЛ В СЕРДЦЕ

Дни с тех пор, как они покинули Керис, были неизменно полны солнечного света, теплой неги и плеска весел по воде. Сперва они плыли по озеру Элдор, а потом по реке Гаэне. По обоим берегам Гаэны высились мощные раскидистые сосны, и река, извиваясь по этому зеленому коридору, вела путешественников все глубже в леса Дю Вельденвардена.
Эрагон был в восторге от этого плавания в компании эльфов. С лиц Нари и Лифаэна не сходила улыбка, они постоянно шутили, смеялись, распевали песни, особенно если поблизости оказывалась Сапфира. В ее присутствии они, похоже, вообще не способны были ни говорить, ни петь ни о чем, кроме драконов.
И все же эльфы были совсем не такими, как люди, несмотря на все внешнее сходство этих народов. Ни один человек из плоти и крови не смог бы двигаться так быстро, с такой легкостью и изяществом! Эльфы постоянно вставляли в свою речь разнообразные метафоры, сравнения и афоризмы, смысл которых ускользал от Эрагона, даже если разговор шел на его родном языке. А когда он пытался задавать вопросы, то в итоге этих вопросов неизменно оказывалось куда больше, чем в начале разговора. Несмотря на веселый нрав, Нари и Лифаэн могли часами молчать, с самым безмятежным видом поглядывая вокруг, а если Эрагон или Орик пытались заговорить с ними в такие периоды молчания, они отвечали в лучшем случае односложно.
По сравнению с этими эльфами Арья казалась необычайно прямой и решительной, благодаря чему существенно выигрывала в глазах Эрагона. Впрочем, она и сама, похоже, чувствовала себя в компании Нари и Лифаэна несколько неуверенно, словно за долгие годы позабыла, как следует вести себя с соплеменниками.
Оглянувшись через плечо, Лифаэн, сидевший на носу лодки, спросил:
— А скажи мне, Эрагон-финиарель, о чем ваши люди поют в эти черные дни? Я хорошо помню те баллады и лэ, которые слышал в Илирии; в них повествовалось о ваших гордых правителях и отважных воинах, но все это было очень, очень давно, и воспоминания о ваших песнях увяли, как цветы. Наверняка ведь твой народ сочинил немало новых историй.
Эрагон нахмурился, вслух припоминая то, что когда-то рассказывал ему Бром, но Лифаэн, слушая его, лишь печально покачал головой и сказал:
— Ах, как много утрачено! Неужели не сохранилось тех прелестных куртуазных баллад и историй? Если ты говоришь правду, так у вас остались лишь сказки — хоть они по большей части и замечательные, но это далеко не все богатейшее искусство, которым вы владели. Видимо, сказкам Гальбаторикс сознательно позволил плодиться во множестве.
— Бром однажды рассказывал нам с Сапфирой о падении Всадников, — попытался как-то оправдаться Эрагон, отгоняя навязчивый образ косули, прыгающей через поваленное дерево, — это Сапфира, которая как раз охотилась, мысленно делилась с ним своими переживаниями.
— Ах, какой замечательный, храбрый был человек… — вздохнул Лифаэн и некоторое время греб молча. — У нас тоже немало песен о великом крахе Всадников, но мы редко поем их. Многие из нас хорошо помнят, как Враиль ушел от нас в иной мир, и мы до сих пор оплакиваем наши прекрасные города, сгоревшие в огне войны — красные лилии Эвайёны, хрусталь Лютхивиры, — и погибшие семьи. Время не способно притупить боль от этих ран — даже если тысяча лет пройдет, даже если погаснет солнце и наша планета будет плыть в вечной ночи космоса…
С кормы послышался ворчливый голос Орика:
— И мы, гномы, не меньше страдаем от нанесенных нам ран. Запомни, эльф: Гальбаторикс погубил у нас целый клан.
— А мы потеряли своего короля Эвандара.
— Я об этом никогда не слышал, — вставил Эрагон. Лифаэн кивнул; в этот миг он как раз ловко обходил подводную скалу.
— Об этом мало кто знает, — сказал он. — Хотя Бром мог бы рассказать тебе, как это произошло: он ведь собственными глазами видел, как нашему королю был нанесен смертельный удар. Незадолго до гибели Враи-ля эльфы встретились с войском Гальбаторикса на равнине близ Илирии — мы все еще надеялись победить, — и там Эвандар…
— А Илирия это где? — спросил Эрагон.
— Ты что, парень, не знаешь? Илирия теперь называется Урубаен! — вмешался Орик. — А раньше Илирия принадлежала эльфам.
Несмотря на то, что Орик его перебил, Лифаэн как ни в чем не бывало продолжил свой рассказ:
— Да, как правильно заметил Орик, Илирия была одним из наших городов. Мы покинули его во время войны с драконами. А через несколько столетий этим городом завладели люди и сделали своей столицей. Но это случилось уже после того, как был сослан король Паланкар.
— Король Паланкар? — воскликнул Эрагон. — Кто это? Так, значит, наша долина названа в его честь?
— Вопросов у тебя, Аргетлам, что листьев на дереве! — с улыбкой сказал ему эльф.
— Вот и Бром тоже так говорил.
Лифаэн снова улыбнулся, помолчал, словно собираясь с мыслями, и снова заговорил:
— Когда твои предки восемьсот лет назад прибыли в Алагейзию, то сперва долго скитались по ее просторам в поисках подходящего места для поселения. Потом они нашли долину Паланкар — хотя тогда она называлась иначе, — и осели там, ибо это место самой природой было словно создано для обороны; кроме того, на эту долину не претендовали ни мы, ни гномы. Вот с нее-то все и началось, и вскоре вашему королю Паланкару удалось создать весьма крепкое государство. Стремясь расширить его границы, Паланкар объявил нам войну, хотя мы не позволили себе ни малейшей провокации, и три раза первым нападал на нас. И все три раза мы наголову разбивали его войско. В итоге знать Алагейзии испугалась и обратилась к нам с просьбой о перемирии, выразив готовность подчиниться эльфам. Но сам Паланкар, увы, не пожелал прислушаться к их советам. И тогда знать Алагейзии направила к нам свою делегацию с предложением мирных переговоров. В итоге мир между нами был подписан без ведома короля Паланкара.
С нашей помощью Паланкар был свергнут, но и сам он, и члены его семьи, а также его вассалы отказались покидать долину. Поскольку убивать их мы желания не имели, то построили крепость Риствакбаен, откуда Всадники могли бы следить за долиной, и заключили Паланкара в одну из ее башен, чтобы он уже никогда больше не пришел к власти и не развязал новую войну в Алагейзии.
Вскоре Паланкар пал от руки одного из собственных сыновей, не пожелавшего ждать, пока природа возьмет свое. Это убийство положило начало бесконечной цепочке других убийств, предательств и прочих недостойных дел, совершенных членами королевской семьи, окончательно сведя на нет былое величие дома Паланкаров. Однако же потомки Паланкара так и не покинули долину, и до сих пор королевская кровь течет в жилах кое-кого из обитателей Теринсфорда и Карвахолла.
— Понятно… — протянул Эрагон. Лифаэн удивленно поднял темную бровь.
— Правда? Между прочим, все это имеет куда более глубокий смысл, чем ты предполагаешь. Именно разногласия между королем Паланкаром и знатью его страны убедили Анурина — предшественника Враиля на посту предводителя Всадников, что необходимо и людям позволить становиться Всадниками с тем, чтобы подобные разногласия можно было предотвратить.
— Ну да, — хмыкнул Орик, — а это решение, в свою очередь, тоже вызвало немало споров.
— Верно, это решение поначалу не встретило признания, — кивнул Лифаэн. — Даже и сейчас кое-кто ставит под сомнение мудрость Анурина. С ним также связаны были серьезные разногласия между Анурином и королевой Делланир. Настолько серьезные, что Ану-рин в итоге отказался от нашего покровительства и создал на острове Врёнгард столицу независимого ордена Всадников.
— Но если Всадники стали независимыми, как же им удавалось поддерживать и сохранять мир, то есть выполнять свою основную задачу? — спросил Эрагон.
— А им это и не удавалось, — сказал Лифаэн. — Во всяком случае, пока королева Делланир в своей высочайшей мудрости не поняла, что Всадники и не должны зависеть ни от одного короля или правителя. Она снова открыла для них доступ в леса Дю Вельденвардена, хотя ей и не нравилось, что авторитет Всадников превосходит порой ее собственный.
Эрагон нахмурился:
— Так не в этом ли причина разногласий?
— И да, и нет. Всадникам вменялось в обязанность поддерживать порядок в различных государствах и охранять эти государства от врагов и от ошибок. Но кто заботился о самих Всадниках? Кто мог подсказать им, что они свернули не туда? Вот что послужило причиной их падения! Ведь некому было предусмотреть и устранить недостатки управления самим орденом, ибо Всадники считали себя выше всяких скучных проверок. А в итоге потерпели крах и были стерты с лица земли.
Эрагон ласково погладил ладонью речную воду, наклонившись сперва через один борт, потом через другой. Он обдумывал сказанное Лифаэном.
— А кто сменил Делланир на троне — король или королева? — спросил он.
— Эвандар. Пятьсот лет назад он принял и трон, и весьма запутанную ситуацию, сложившуюся к этому времени в королевстве. А Делланир отреклась от престола, дабы заняться изучением тайн магии. Эвандар правил нами до своей трагической гибели, а теперь нами правит его вдова, Имиладрис.
— Но это же… — начал было Эрагон и умолк, от удивления прикрыв себе рот рукой. Он хотел сказать, что это невозможно — править в течение столь долгого срока, но вовремя понял, что подобные слова прозвучали бы просто нелепо. Вместо этого он спросил: — А что, эльфы и вправду бессмертны?
И Лифаэн тихим голосом отвечал:
— Когда-то мы, как и вы, жили недолго и были веселыми, легкими и эфемерными, как утренняя роса. Теперь же наши жизни тянутся бесконечно долго и успевают изрядно нам надоесть. Да, пожалуй, можно сказать, что мы бессмертны.
— То есть вы стали бессмертными? Но как? — На этот вопрос эльф отвечать отказался, как Эрагон к нему ни приставал. И тогда Эрагон спросил о том, что его интересовало больше всего: — Скажи, а сколько лет Арье?
Лифаэн тут же повернулся к нему, весело и насмешливо глядя ему в лицо своими ясными умными глазами.
— Арье? А почему ты спросил именно о ней?
— Я… — Эрагон запнулся; он и сам толком не знал, зачем ему это нужно.
Просто он был увлечен Арьей и чувствовал опасное несоответствие ее возраста своему собственному. «Наверняка ведь она воспринимает меня, как ребенка!» — думал он. И он дал Лифаэну единственно возможный для него и относительно честный ответ:
— Видишь ли, она спасла жизнь и мне, и Сапфире, и нам бы хотелось побольше узнать о ней.
— Я должен извиниться перед тобой за то, что задал столь бестактный вопрос. — Лифаэн сказал это очень медленно, тщательно выговаривая каждое слово. — У нас считается непозволительным столь грубо вторгаться в чужую личную жизнь. Но я все же посоветую тебе, Аргетлам, и думаю, Орик меня в этом поддержит, бережнее относиться к себе, попридержать свое сердце и постараться сберечь свою душу. Сейчас не время терять голову и попусту растрачивать душевные силы, ведь восстановить их в данный момент будет трудновато.
— Вот именно, — проворчал Орик.
Эрагону стало жарко; кровь так и бросилась ему в лицо, точно в душе у него вдруг растаяли снега. Но прежде чем он успел резко возразить эльфу и гному, Сапфира мысленно посоветовала ему:
«Ты бы лучше попридержал язык. Они ведь тебе добра желают».
Эрагон тяжко вздохнул и промолчал, стараясь подавить охватившее его смущение.
«Значит, и ты с ними согласна?» — спросил он Сапфиру.
«Мне кажется, Эрагон, ты просто переполнен любовью, но пока не нашел того, кто мог бы ответить тебе взаимностью. Но я не вижу в этом ничего постыдного».
Это был откровенный ответ. Эрагон помолчал и спросил, слегка запинаясь:
«А ты скоро вернешься?»
«Я уже возвращаюсь».
И тут Эрагон заметил, что эльф и гном внимательно наблюдают за ним.
— Я благодарен вам за заботу, — сказал он им, стараясь держать себя в руках, — но мне все же хотелось бы получить ответ на свой вопрос.
И Лифаэн, хоть и не сразу, ответил:
— Арья еще молода. Она родилась всего за год до уничтожения Всадников.
«Целых сто лет назад!» Эрагон ожидал услышать нечто подобное, но все же слова Лифаэна ошеломили его. Он очень старался не выдать себя, но его приводила в ужас мысль о том, что внуки Арьи могли бы оказаться старше, чем он! Чтобы отвлечься, он сказал Лифаэну:
— Вот ты упомянул, что люди открыли для себя Алагейзию восемьсот лет назад, а Бром говорил, что люди прибыли туда через триста лет после создания ордена Всадников. Но ведь орден был создан несколько тысячелетий назад, верно?
— Две тысячи семьсот лет и четыре года, по нашим подсчетам, — сообщил Орик. — Бром отчасти прав, если, конечно, считать один-единственный корабль с двадцатью воинами на борту «первой высадкой людей в Алагейзии». Тот корабль причалил к берегу на юге, в тех краях, где теперь находится Сурда. Они стали обследовать эту местность, и мы встретились с ними и обменялись дарами; а потом они уплыли, и в течение почти двух тысячелетий никто из людей в Алагейзии не появлялся — до тех пор, пока король Паланкар не прибыл туда с целым флотом. К тому времени у людей почти не сохранилось воспоминаний о той встрече с гномами; разве что весьма невнятные и неприятные истории о волосатых горных жителях, которые по ночам охотятся на детишек и уносят их в свои подземные норы. Фу!
— А ты знаешь, откуда Паланкар прибыл в Алагейзию? — спросил у него Эрагон.
Орик нахмурился, покусал кончик уса и покачал головой:
— В наших летописях говорится лишь, что родина его находилась далеко на юге, за Беорскими горами, а причиной его исхода оттуда послужили война и голод.
Эти слова привели Эрагона в страшное возбуждение.
— Значит, — воскликнул он, — на юге могут быть еще какие-то страны и народы, которые могли бы помочь нам в борьбе против Гальбаторикса!
— Возможно, — сказал Орик. — Но их будет довольно-таки трудно отыскать, даже верхом на драконе. И я сильно сомневаюсь, что их жители говорят на том же языке, что и ты. Да и захотят ли они нам помогать? Что вардены могут предложить другому государству в обмен на помощь? Кроме того, даже из Фартхен Дура в Урубаен трудно переправить войска, так сложны для перехода тамошние горные тропы; а южные края отделяют от нас тысячи миль таких вот непроходимых горных троп.
— Ты даже не думай о том, чтобы отправиться на поиски. Сейчас мы никак не можем тебя отпустить, ведь ты нам так нужен, — сказал Лифаэн.
— И все же я… — начал Эрагон и умолк, увидев над рекой Сапфиру, которую преследовала целая стая разъяренных воробьев и черных дроздов. Птицы, настроенные весьма воинственно, во что бы то ни стало намерены были отогнать дракониху подальше от своих гнезд. Кроны деревьев так и звенели от их возмущенного крика и писка.
Лифаэн, сияя, воскликнул:
— Ну, разве она не великолепна?! Вы только посмотрите, как отливает в солнечных лучах ее чешуя! Что в сравнении с нею все сокровища мира?
Примерно такие же восторженные возгласы доносились и с другой лодки — из уст Нари.
— Нет, эти эльфы совершенно невыносимы! — пробурчал в бороду Орик. И Эрагон с трудом подавил улыбку, хотя в душе разделял мнение гнома. Но эльфам, казалось, никогда не надоест хвалить Сапфиру и громко восхищаться ею.
«He вижу ничего плохого в нескольких комплиментах», — прочитав мысли Эрагона, строптиво заявила Сапфира и с жутким плеском шлепнулась в воду, тут же погрузившись с головой и вынырнув только для того, чтобы подбросить в воздух невольно нырнувшего вместе с нею воробышка.
«Ну, естественно! Что же плохого в таких искренних похвалах твоим достоинствам?» — откликнулся Эрагон.
Сапфира снова нырнула, и со дна реки до него донесся ее обиженный голос:
«Это что же, сарказм?»
Эрагон хихикнул и решил оставить этот вопрос без ответа. Посмотрев в сторону второй лодки, он заметил, что теперь гребет Арья — спина идеально прямая, лицо невозмутимое. Она гребла легко и точно летела сквозь пронизанную солнечными лучами легкую тень, которую отбрасывали могучие сосны с поросшими мхом стволами. Но, несмотря на солнечный свет, сама Арья выглядела на редкость мрачной. Эрагону даже захотелось ее утешить.
— Лифаэн, — тихо спросил он, стараясь, чтобы не услышал Орик, — а почему Арья… столь печальна? Ты…
И он не договорил, заметив, как напряглись плечи эльфа под зеленовато-коричневой туникой. Лифаэн ответил ему, но еле слышно, так что Эрагон с трудом разобрал его слова:
— Нам выпала большая честь служить Арье Дрёттнинг. Ради нашего народа ей довелось испытать столько страданий, что и вообразить невозможно. Мы с превеликой радостью праздновали ее удачу с яйцом Сапфиры, но даже во сне мы оплакиваем ту жертву, которую ей пришлось принести… Впрочем, ее печали, как и ее счастье, принадлежат лишь ей одной. И без ее разрешения я не мог бы открыть тебе причину того, отчего она так грустна. Даже если б знал, в чем дело.

* * *

Сидя вечером у костра и машинально поглаживая заросшую мхом кочку, на ощупь похожую на мягкую шкурку кролика, Эрагон услыхал в лесу какой-то странный шум. Переглянувшись с Сапфирой и Ориком, он осторожно пополз на эти звуки, придерживая рукой Заррок.
В зарослях снежноягодника на краю небольшого овражка метался сокол со сломанным крылом. Увидев Эрагона, крылатый хищник в ужасе застыл с открытым клювом, издавая пронзительный писк.
«Что за ужасная судьба, — сказала Эрагону Сапфира, — вот так лишиться возможности летать!»
Прибежала Арья. Увидев, что случилось, она сорвала с плеча лук и, быстро прицелившись, выстрелила соколу прямо в сердце. Сперва Эрагон решил, что она подстрелила птицу, чтобы отправить ее в суп, однако эльфийка так и не подняла с земли ни сокола, ни свою стрелу.
— Но почему?.. — вырвалось у Эрагона. Насупившись, Арья отстегнула тетиву и сказала:
— Он был слишком серьезно ранен, чтобы я смогла его вылечить, и все равно умер бы ночью или к утру. Ничего не поделаешь. Я просто избавила его от нескольких часов страданий.
И Сапфира, опустив голову, ласково коснулась мордой плеча Арьи, а потом медленно побрела в лагерь, небрежно волоча за собой хвост и обдирая им кору с деревьев. Эрагон двинулся было за нею и тут почувствовал, как Орик дернул его за рукав и очень тихо сказал ему на ухо, заставив для этого наклониться:
— Никогда не проси эльфа о помощи! Он может решить, что смерть для тебя — лучший выход. Ясно?

МАГИЯ ДАГШЕЛТРА

Эрагон заставил себя встать до рассвета: он давно уже хотел застать хоть кого-то из сопровождавших его эльфов спящими. Это превратилось для него в своеобразную игру. Ему хотелось выяснить, когда же эльфы просыпаются и ложатся ли они вообще спать, а кроме того, он ни разу не видел никого из них с закрытыми глазами. Сегодняшний день, впрочем, не стал исключением.
— Доброе утро, — тут же услышал он откуда-то сверху и, задрав голову, увидел Нари и Лифаэна.
Оба стояли на сосновых ветвях футах в пятидесяти от земли. С поистине кошачьей грацией прыгая с ветки на ветку, эльфы спустились на землю, и Лифаэн сказал:
— Мы вас стерегли.
— Стерегли от чего? — удивился Эрагон.
— От моих страхов, — сказала Арья, появляясь из-за дерева. — В Дю Вельденвардене немало тайных опасностей, особенно для Всадника. Мы живем здесь тысячи лет, но старинные чары все еще порой проявляют себя в самых неожиданных местах, магия здесь пронизывает все — воздух, воду, землю. Кое-где она оказала воздействие даже на зверей. В этих лесах можно встретить очень странных тварей, и далеко не все они настроены дружелюбно.
— А они… — И Эрагон умолк: он почувствовал, как горит на ладони его гедвёй игнасия, а серебряный молот, висевший у него на шее — подарок Ганнела, вдруг стал горячим. Казалось, силы его быстро перетекают в волшебный амулет, а это означало только одно: кто-то пытается определить его местонахождение с помощью магического кристалла!
«Неужели сам Гальбаторикс?» — испуганно подумал Эрагон и стиснул амулет в руке, готовясь сорвать его с шеи, прежде чем он высосет из него все силы. Но тут с другого конца лагеря к нему бросилась Сапфира, делясь с ним собственным запасом сил. А мгновение спустя и серебряный молот перестал нагреваться и быстро остыл. Эрагон еще немного подержал его на ладони и снова сунул под рубаху.
«Нас ищут враги», — уверенно заявила Сапфира.
«Враги? Неужели это кто-то из тайного общества колдунов Дю Врангр Гата?»
«Я думаю, Хротгар наверняка сказал Насуаде о том, что Ганнел сделал для тебя магический амулет… А может, это и вообще была ее собственная идея… И об этом кто-то узнал!»
Арья нахмурилась, когда Эрагон рассказал ей о том, что произошло.
— Нам нужно как можно скорее добраться до Эллесмеры, чтобы ты уже мог начать свое обучение. События в Алагейзии развиваются слишком быстро, боюсь, ты не сможешь уделить занятиям столько времени, сколько следует.
Эрагону хотелось еще поговорить с ней на эту тему, но разговора не получилось: Арья настояла на том, чтобы немедленно покинуть стоянку. Имущество они побросали в лодки, костер затоптали и снова продолжили свой путь вверх по реке Гаэне.
Примерно через час Эрагон заметил, что река становится все шире и глубже. Вскоре вдали стал виден водопад, наполнявший весь лес своим грохотом. Вода падала с совершенно отвесных скал высотой футов в сто.
— Как же мы тут пройдем? — спросил Эрагон, чувствуя на лице холодную водяную пыль.
И Лифаэн указал ему на левый берег реки, где чуть дальше водопада на крутом склоне виднелась тропа.
— Лодки и все остальное придется перенести на руках, и довольно далеко — с пол-лиги. Только там река вновь становится проходимой.
Разделив припасы на пять кучек, они рассовали провизию по мешкам, и Эрагон удивленно вскрикнул, приподняв свой мешок, ибо он стал раза в два тяжелей, чем обычно.
«Я могла бы перенести все это», — предложила Сапфира, выбираясь из воды на топкий берег и отряхиваясь.
Эрагон повторил всем ее предложение, и Лифаэн просто в ужас пришел.
— Ни за что! Использовать дракона как вьючное животное! Да нам бы никогда такое и в голову не пришло. Это же позор для тебя, Сапфира, и для тебя, Эрагон. Ты ведь все-таки Шуртугал, Всадник! Нет, это было бы грубым нарушением законов нашего традиционного гостеприимства!
Сапфира презрительно фыркнула; тонкий язык пламени вырвался из ее ноздрей, и над поверхностью реки тут же повисло облачко тумана. «Чушь какая! — заявила она и, ловко подцепив когтями все заплечные мешки разом, взмыла над рекой. — А теперь поймайте меня, если сможете!»
В наступившей тишине вдруг раздался чей-то звонкий смех, похожий на трель пересмешника. Эрагон обернулся: смеялась Арья. Он впервые слышал, как она смеется, и смех ее показался ему обворожительным. А она с улыбкой сказала Лифаэну:
— Тебе придется теперь многому научиться, и для начала — никогда не говори дракону, что ему можно делать, а чего нельзя.
— Но бесчестье…
— Никакого бесчестья тут нет и быть не может. Ведь Сапфира сама предложила перенести вещи. Однако мы понапрасну теряем время, — строго сказала Арья. — В путь! Берите лодки!
Надеясь, что это не вызовет очередного приступа боли, Эрагон поднял один конец своего челнока. Второй конец взвалил на плечи Лифаэн. Теперь Эрагон видел лишь маленькую полоску земли у себя под ногами и вынужден был полностью полагаться на эльфа, идущего впереди.
Не прошло и часа, как они миновали опасный участок и вновь спустились к воде там, где река Гаэна вновь становилась спокойной. Их уже поджидала Сапфира; она ловила на мелководье рыбу, смешно вытягивая длинную шею и склоняя к самой воде треугольную голову.
Арья поманила к себе Эрагона и дракониху и сказала им:
— За ближайшей излучиной лежит озеро Ардуин, на западном берегу которого находится один из самых больших наших городов — Силтрим. Но между Силтримом и Эллесмерой еще несколько дней пути. Поблизости от Силтрима нам непременно встретятся и другие эльфы, но я бы не хотела, чтобы они увидели кого-то из вас, прежде чем мы встретимся с королевой Имиладрис.
«Почему?» — спросила Сапфира, и Эрагон повторил этот вопрос вслух. Арья пояснила:
— Ваше присутствие в Дю Вельденвардене означает великие перемены для всего нашего королевства; перемены столь значительные, что они могут оказаться опасными, если их осуществлять недостаточно деликатно. Так что именно с королевой вы должны встретиться в первую очередь. Лишь она одна обладает достаточной властью и мудростью, чтобы осуществить эти перемены относительно безболезненно.
— Ты говоришь о ней с таким уважением! — заметил Эрагон.
Нари и Лифаэн, услышав его слова, так и замерли, настороженно глядя на Арью. Лицо ее тут же превратилось в надменную маску; она выпрямилась и с достоинством сказала:
— Что ж, она хорошо вела нас. Эрагон, я знаю, ты захватил с собой из Тронжхайма плащ с капюшоном.
Так вот: пока существует возможность нашей встречи с другими эльфами, ты не должен снимать капюшон, чтобы никто не смог увидеть твои круглые человеческиеуши, ясно? (Эрагон молча кивнул.) А тебе, Сапфира, придется днем прятаться, а ночью догонять нас. Аджихад говорил мне, что именно так ты вела себя на территории Империи.
«И ненавидела каждую минуту пребывания там!» — проворчала дракониха.
— Это только сегодня и завтра, — утешила ее Арья. — А когда мы отойдем от Силтрима достаточно далеко, можно будет не опасаться нечаянных встреч, которые порой имеют весьма конкретные последствия.
Сапфира обратила взгляд своих лазурных глаз на Эрагона.
«Когда мы бежали из Империи, я поклялась, что всегда буду рядом, чтобы защищать тебя. Каждый раз, как я отлучаюсь, случается что-то плохое: Язуак, Дарет, Драс-Леона, работорговцы…»
«Зато в Тирме ничего не случилось».
«Ты прекрасно понимаешь, что я имею в виду! А сейчас это тем более опасно — из-за раненой спины ты не сможешь как следует защищаться».
«Ничего, эльфы, я надеюсь, позаботятся о моей безопасности. Разве ты не веришь Арье?»
Сапфира ответила не сразу.
«Арье я верю… — Она не договорила, сделала несколько шагов по речному берегу, извиваясь всем телом, и вернулась к Эрагону. — Ладно, я согласна. Но только до завтрашнего вечера! Дольше я ждать не стану, даже если вы будете в самом центре Силтрима».
— Я понимаю, — кивнула Арья. — Но тебе придется быть очень осторожной даже в темноте, ведь эльфы прекрасно видят и в самые темные ночи. А если они случайно заметят тебя, то могут атаковать с помощью магии.
«Замечательно! Спасибо, что предупредила!» — язвительно заметила Сапфира.
Пока Орик и эльфы укладывали вещи в лодки, Эрагон и Сапфира обследовали окутанный дымкой лес, выбирая наиболее подходящее место для убежища. Они остановились на сухой впадине, со всех сторон окруженной валунами и усыпанной толстым слоем сосновых игл, которые приятно пружинили под ногами. Сапфира тут же свернулась клубком на этой подстилке из игл и сказала ему: «Ступай. Со мной все будет в порядке».
Эрагон обнял ее за шею, старательно избегая острых шипов, и пошел к остальным, все время оглядываясь назад. У реки он набросил на голову капюшон плаща, и маленький отряд снова двинулся в путь.
Стояло полное безветрие, и вода в озере Ардуин казалась гладкой как стекло; в ней отражались деревья и облака, причем настолько четко, что Эрагону казалось, будто он смотрит в окно на какой-то иной мир, и если они проплывут еще немного вперед, то лодки начнут бесконечное падение в эти отраженные небеса. При мысли об этом по спине у него прошел холодок.
У дальних берегов озера сновало множество шустрых берестяных челноков, похожих на водомерок, и Эрагон совсем спрятался под капюшоном.
Его связь с Сапфирой становилась все слабее, и к вечеру он уже почти не ощущал ее присутствия. И сразу Дю Вельденварден показался ему куда более враждебным, чем прежде; сам же он чувствовал себя ужасно одиноким и никому не нужным.
Сгущались сумерки, и внезапно перед ними вспыхнула целая россыпь белых огней, точно развешанных среди деревьев на различной высоте. Таинственные огни сияли, как полная луна, и казались совершенно волшебными.
— Это Силтрим, — сказал Лифаэн.
С тихим плеском мимо них проплыла темная лодка; послышалось негромкое приветствие гребца: «Кветха Фрикаи».
Арья, поравнявшись с ними, сказала Эрагону:
— Сегодня заночуем здесь.
Они разбили лагерь на некотором расстоянии от берега, выбрав местечко посуше. Стаи кровожадных комаров заставили Арью навести защитные чары, так что поужинать удалось относительно спокойно.
После ужина все пятеро долго сидели у костра, глядя на золотистые языки пламени. Эрагон, закинув голову, прислонился затылком к дереву и смотрел, как падают звезды. Ему хотелось спать, глаза закрывались сами собой. И вдруг через лес до него долетел — видимо, из Силтрима — голос какой-то женщины, точнее, шепот, будто легким перышком щекотавший уши. Он нахмурился и выпрямился, стараясь получше расслышать, что говорит или поет эта женщина.
Точно дым над костром, который из легкого перышка превращается в мощный столб, голос неведомой женщины все креп, и вскоре весь лес вздохнул, разбуженный странной, дразнящей и прихотливой мелодией, звучавшей то быстрее, то медленнее, то тише, то громче, повинуясь желанию исполнителя. Затем к женскому голосу присоединились и другие голоса, украшая основную тему волшебными узорами сотни различных вариаций. Казалось, сам воздух дрожит и переливается в такт этой невероятной музыке.
И Эрагон в волшебных путах пения эльфов то испытывал неземной восторг, то трепетал от ужаса. Мелодия, туманя чувства и разум, влекла его куда-то в бархатные ночные глубины. Поддавшись соблазну, он вскочил, готовый уже броситься через лес на поиски источника этой дивной мелодии, готовый танцевать среди деревьев и мхов — делать что угодно, лишь бы присоединиться к эльфийскому хору. Однако он не успел сделать ни шагу, Арья схватила его за руку и резко повернула к себе.
— Очнись, Эрагон! — Он тщетно попытался вырвать руку, но она держала крепко. — Эйдр эйрейя онр!
И вдруг установилась полная тишина; Эрагону даже показалось, что он оглох. Перестав вырываться, он посмотрел вокруг, пытаясь понять, что же произошло. У костра Лифаэн и Нари бесшумно боролись с вырывающимся Ориком.
Губы Арьи беззвучно двигались: она явно что-то говорила, но он ее не слышал, потом звуки вернулись, но той музыки он больше слышать не мог.
— Что?.. — спросил он удивленно.
— Отстаньте от меня! — проворчал Орик, стряхивая с себя Лифаэна и Нари. Те, словно сдаваясь, подняли руки и отошли в сторонку.
— Просим прощения, Орикводхр, — сказал Лифаэн. Арья задумчиво смотрела в сторону Силтрима.
— Я неправильно подсчитала сроки, — сказала она. — Я как раз совсем не хотела оказаться поблизости от нашего города во время Дагшелгра, наших сатурналий, которые очень опасны для простых смертных. Песни, которые мы поем в эту ночь на древнейшем языке, словно сотканы из страсти и желания, их чарам трудно противостоять даже нам, эльфам.
Нари беспокойно завозился и недовольно сказал:
— Нам следовало бы тоже быть в роще!
— Следовало бы, — согласилась Арья. — Но мы обязаны выполнить свой долг, так что подождем здесь.
Эрагон придвинулся ближе к огню, ему, как никогда, хотелось, чтобы рядом оказалась Сапфира. Он был уверен: она бы непременно защитила его разум от воздействия этой колдовской музыки.
— А зачем устраивается ваш Дагшелгр? — спросил он.
Арья села с ним рядом, скрестив ноги.
— Чтобы сохранить здоровье и плодородие наших лесов. Каждую весну мы поем для деревьев, для злаков, для животных. Без нас леса Дю Вельденвардена уменьшились бы уже наполовину. — И, словно в подтверждение ее слов, птицы, олени, рыжие и черные белки, полосатые барсуки, лисицы, кролики, волки, лягушки, жабы, черепахи и прочие лесные существа, покинув свои убежища, принялись, как сумасшедшие, сновать вокруг, оглашая лес невообразимой какофонией звуков. — Каждый ищет себе пару, — пояснила Арья. — По всему Дю Вельденвардену эльфы сейчас поют эту песнь. Чем больше участников, тем сильнее чары и тем сильнее станет в этом году лес.
Эрагон отдернул руку: целых три колючих ежа бодро перебрались прямо через него, уколов своими иголками. Весь лес звенел от голосов. «Я очутился в волшебной стране», — смутно подумал Эрагон и обхватил себя руками, точно в ознобе.
Орик обошел костер и заявил, стараясь перекричать весь этот шум:
— Клянусь своей бородой и боевым топором! Я не желаю, чтобы мной против моей воли управляла какая-то магия! Если это случится еще раз, Арья, то клянусь каменным поясом Хельцвога: я немедленно возвращаюсь в Фартхен Дур, а на тебя обрушится гнев всего Дургримст Ингеитум.
— В мои намерения совсем не входило подвергать вас испытанию Дагшелгром, — сказала Арья, — и я прошу прощения за свою ошибку. Однако же, хоть я сейчас и защищаю вас от песенных чар, полностью избежать воздействия магии Дю Вельденвардена уже невозможно. Ею пропитано сейчас все вокруг.
— Ладно уж, только пусть хотя бы твои собственные чары не лишают меня разума! — проворчал Орик, качая головой и сжимая в руке боевой топор, ибо в окружавшей их темноте так и мелькали силуэты диких животных.
В ту ночь не спал никто. Эрагон и Орик бодрствовали из-за немыслимого шума и бесконечной возни животных, которые продолжали сновать вокруг, залезая порой и в палатки. А эльфы не спали, потому что слушали волшебную песнь. Лифаэн и Нари бродили у костра, описывая бесконечные круги; Арья сидела, ничего не замечая и глядя голодными глазами в сторону Силтрима, ее загорелая кожа, казалось, истончилась от напряжения и туго обтянула выступающие скулы.
Эта всеобщая лесная какофония продолжалась уже часа четыре, когда на поляну с небес плавно опустилась Сапфира. Глаза ее как-то странно сверкали; она дрожала, выгибала шею, и дыхание толчками вырывалось из ее приоткрытой пасти. «Лес, — услышал Эрагон ее возбужденный голос, — полон жизни. И моя кровь тоже горит, как никогда прежде. Как у тебя, когда ты думаешь об Арье. И я… понимаю тебя!»
Эрагон положил руку ей на плечо, чувствуя, как сильно она дрожит и как тяжело дышит. Сапфира тихо что-то мурлыкала про себя, видимо подпевая эльфам, и тщетно пыталась сдержать обуревавшие ее чувства. Она то скребла землю длинными светлыми когтями, то свивалась в клубок, то распрямлялась, как пружина. Кончик ее хвоста метался по земле, как у кошки, готовой прыгнуть на невидимую другим жертву.
Арья встала и тоже подошла к Сапфире, но с другой стороны. И тоже положила руку ей на плечо. Они так и стояли втроем, объединенные в живую цепь, стояли и смотрели в лицо этой волшебной ночи.
Когда занялся рассвет, Эрагон сразу заметил, что на всех сосновых ветвях появились новые побеги. Новые побеги появились за эту ночь даже на самых крохотных кустиках снежноягодника. Лес дрожал и переливался новыми яркими красками, все вокруг было сочным, свежим, чистым. В воздухе разливался дивный аромат, как после сильного летнего дождя.
Сапфира встряхнулась и сказала Эрагону: «Все… эта лихорадка, кажется, прошла; я снова прежняя. Но мне казалось, будто наш мир рождается заново… И я помогаю этому всем огнем своей души и тела!» «И что теперь с «огнем твоей души»?» «Не знаю. Мне, пожалуй, потребуется некоторое время, чтобы разобраться в том, что я испытала».
Поскольку музыка смолкла, Арья сняла свои чары с Эрагона и Орика и обратилась к Лифаэну и Нари:
— Ступайте в Силтрим и приведите пять лошадей — отсюда до Эллесмеры слишком долго идти пешком. А также дайте знать капитану Дамитхе, что стража Кериса нуждается в подкреплении.
Нари поклонился и спросил:
— А что нам сказать ей, если она спросит, почему мы оставили свой пост?
— Скажите так: то, на что она когда-то надеялась и чего так боялась, уже произошло: змея прикусила свой собственный хвост. Она поймет.
Эльфы отправились в Силтрим, сперва вынув из лодок все вещи и аккуратно сложив на берегу. Через три часа Эрагон услыхал хруст веток и вышел посмотреть, не возвращаются ли они. Эльфы ехали ему навстречу на горделивых белых жеребцах, ведя в поводу еще четырех таких же коней. Великолепные животные двигались среди деревьев с нескрываемой силой, грацией и осторожностью; их шкуры прямо-таки светились в зеленоватом полумраке леса. Но ни на одном не было ни седла, ни упряжи.
— Блётр, блётр! — прошептал Лифаэн, и конь под ним послушно остановился, роя землю темным копытом.
— Неужели у эльфов все лошади столь же благородны? — восхищенно спросил Эрагон и подошел ближе к одному из коней, пораженный его красотой.
Лошадки были небольшого роста, всего на несколько ладоней выше, чем пони, и эльфы легко маневрировали на них даже в густой чаще. Сапфиры, похоже, эльфийские кони совсем не боялись.
— Не все, конечно, — Нари тряхнул своей серебристой шевелюрой и засмеялся, — но большая часть. Мы выводили эту породу долгие столетия.
— И как же я на таком коне поеду?
— Эльфийский конь, — сказала ему Арья, — мгновенно подчиняется любому приказанию наездника, произнесенному на древнем языке. Скажи ему, куда ты хочешь поехать, и он отвезет тебя. Но не вздумай обижать его шлепком или грубым словом! Эти кони — не рабы наши, а друзья и помощники. И наездника они терпят лишь до тех пор, пока сами хотят этого. Ехать верхом на таком коне — большая честь. Мне ведь и яйцо Сапфиры тогда удалось спасти от Дурзы только потому, что наши кони почуяли ловушку и остановились. Этот конь не даст тебе упасть, если только ты сам не соскочишь с его спины; он сам выберет самый короткий и безопасный путь. В этом отношении на них очень похожи фельдуносты, прирученные гномами.
— Это точно, — проворчал Орик. — На фельдуносте можно мигом взлететь на любой утес и тут же спуститься с него, не получив при этом ни малейшей царапины. Но как же мы повезем провизию и прочие вещи, если на ваших лошадях нет седел? Я не поеду верхом, если у меня за спиной будет висеть тяжеленный мешок!
Лифаэн кинул к ногам Орика целую груду кожаных сумок и указал на шестого коня:
— А тебе и не придется!
Потребовалось всего полчаса, чтобы сложить все в сумки и нагрузить на спину шестого коня.
Затем Нари научил Орика и Эрагона тем словам, которыми они должны были пользоваться, управляя лошадьми: «ганга фрам» означало «вперед!», «блётр» — «стой!», «хлаупа» — «бегом!», а «ганга аптр» — «назад!».
— Вы можете отдавать им и другие приказания, если знаете еще какие-то слова древнего языка, — сказал Нари и подвел Эрагона к одному из коней. — Это Фол-квир. Протяни руку.
Эрагон протянул к коню руку, и тот фыркнул, раздувая ноздри, обнюхал его ладонь и даже коснулся ее носом. Фолквир не возражал, когда Эрагон ласково погладил его по густой гриве.
— Хорошо, — сказал Нари с довольным видом и занялся Ориком.
Когда Эрагон сел верхом на Фолквира, Сапфира подошла ближе, и стало видно, что она еще не до конца пришла в себя после этой тревожной ночи.
«Еще только один день», — утешил ее Эрагон.
«Понимаешь… — дракониха помолчала. — Под воздействием эльфийской магии мне в голову пришли странные мысли… Раньше я все это считала весьма мало значимым, но теперь в моей душе точно выросла гора черного ужаса. Ведь каждое существо — чистое и прекрасное или же грязное и ужасное — всегда может найти себе пару среди своих соплеменников. А у меня такой пары нет и не будет. — Сапфира вздрогнула и зажмурилась, точно от боли. — Я совершенно одинока!»
Эта трагическая речь напомнила Эрагону, что Сапфире всего лишь немногим больше восьми месяцев. Теперь, правда, это уже почти никак не проявлялось — благодаря наследственным инстинктам и древней памяти предков, — и все же дракониха была, возможно, еще более неопытна в вопросах любви и продолжения рода, чем сам Эрагон с его робкими попытками ухаживать за девушками в Карвахолле и Тронжхайме. Жалость охватила Эрагона, и он постарался подавить ее, прежде чем это почувствует Сапфира. Она наверняка отнеслась бы к подобной жалости с презрением: ведь жалость и сочувствие никак не могли решить ее проблем. И Эрагон не нашел ничего лучше, чем сказать:
«Но ведь у Гальбаторикса есть еще два драконьих яйца. Помнишь, во время нашей встречи с Хротгаром ты сама говорила, что хотела бы спасти эти яйца. Если мы сумеем…»
Сапфира с горечью фыркнула:
«На это могут понадобиться годы! И даже если нам удастся добыть эти яйца, нет никакой гарантии, что они, во-первых, проклюнутся, а во-вторых, окажутся зародышами мужского пола. И я совершенно не уверена, что молодые драконы подойдут мне как партнеры. Видно, судьба отвернулась от моего народа и обрекла его на исчезновение!»
Она в отчаянии хлестнула хвостом, сломав при этом небольшое деревце. Казалось, она вот-вот расплачется.
«Ну, что я могу сказать? — Эрагон был искренне встревожен ее отчаянием. — Нельзя оставлять надежду, правда? Все-таки у тебя еще есть возможность найти себе супруга, но нужно быть терпеливой. Даже если с теми яйцами, что хранятся у Гальбаторикса, ничего не получится, драконы непременно должны существовать и где-то еще — в других, неведомых странах, как люди, эльфы и даже ургалы. Как только мы будем свободны от наших обязательств перед варденами, я помогу тебе отыскать их, хорошо?»
«Хорошо, — вздохнула Сапфира и, откинув голову назад, выпустила вверх облачко белого дыма, медленно растаявшее в ветвях деревьев. — Мне просто нельзя было распускаться и позволять чувствам командовать разумом».
«Ерунда! Нужно быть из камня, чтобы ничего не почувствовать, когда они ТАК поют. Но обещай, что не будешь думать об этом, когда ты одна».
Она внимательно посмотрела на него сапфировым глазом:
«Не буду».
У Эрагона сразу потеплело на душе; он чувствовал, как Сапфира благодарна ему за поддержку, и ласково погладил ее по щеке.
«Ступай, ступай, маленький брат, — прошептала она, — мы с тобой увидимся позже».
Эрагону страшно не хотелось оставлять ее в таком состоянии, и он весьма неохотно последовал за Ориком и эльфами на запад, в самое сердце Дю Вельденвардена.

Предыдущая страница 10 Следующая страница


11 Кристофер Паолини

Он долго думал над словами Сапфиры и наконец решил посоветоваться с Арьей. Та нахмурилась и сказала возмущенно:
— А это — одно из самых больших преступлений Гальбаторикса! И я не знаю, существует ли решение этой проблемы. Но надеяться нужно. Мы должны надеяться!

ГОРОД В СОСНОВОМ ЛЕСУ

Эрагон так долго пробыл в лесах Дю Вельденвардена, что начал уже скучать по просторным лугам, по возделанным полям и даже по горам; ему надоели бесконечные стволы, ветви, закрывающие небо, и жидкий подлесок. Его полеты с Сапфирой не давали никакой надежды на то, что этот лес когда-нибудь кончится, — и сверху они видели лишь бескрайнее зеленое море густой растительности.
Довольно часто ветви над головой смыкались так плотно, что невозможно было сказать, в какой стороне солнце всходит и в какой садится. Уже одно это в сочетании с неизменным пейзажем вокруг вызывало у Эрагона стойкое ощущение того, что они напрочь заблудились в этом лесу, хотя Арья и Лифаэн сто раз уже пытались его успокоить, указывая на стрелку компаса. «Если бы не эльфы, — думал он, — я бы, наверное, блуждал по Дю Вельденвардену до конца жизни безо всякой надежды когда-либо вырваться на свободу!»
Когда шел дождь, из-за низкой облачности и мощных крон деревьев внизу воцарялся почти беспросветный мрак, словно путники были погребены глубоко под землей. Дождевые капли собирались на пышных колючих ветвях черных сосен, а потом маленькими водопадами разом обрушивались вниз, прямо на путников. Когда становилось совсем темно, Арья призывала на помощь светящийся кружок зеленого волшебного огня. Огонек этот плыл над ее правым плечом и служил единственным ориентиром в лабиринте неприметных лесных троп. Порой приходилось останавливаться и пережидать непогоду под каким-нибудь деревом, но и тогда дождевая вода, прятавшаяся в сплетении бесконечного множества ветвей, при любом неосторожном движении проливалась им за шиворот обильными струями.
Чем глубже уходили они в леса Дю Вельденвардена, тем гуще становились ветви деревьев, тем толще их стволы и тем дальше каждое дерево отодвигалось от соседей, желая обрести достаточно места для своей раскидистой кроны. Стволы сосен — голые коричневые колонны, вздымавшиеся ввысь, к окутанной мрачными тенями кроне, находившейся так высоко, что, даже запрокинув голову, ее было не рассмотреть, — в высоту имели не менее двухсот футов, выше любого дерева в Спайне или в Беорских горах. Эрагон измерил шагами окружность одного такого дерева и насчитал семьдесят шагов.
Он сказал об этом Арье, и та, кивнув, заметила:
— Это означает, что мы уже совсем близко от Эллесмеры. — Она легко, с затаенной деликатностью коснулась рукой корявого корня, словно плеча друга или возлюбленного. — Здешние деревья — самые древние в Алагейзии. Эльфы полюбили их сразу, стоило им попасть в Дю Вельденварден. И мы делаем все, что в наших силах, чтобы помочь этим замечательным деревьям и дальше расти и цвести. — Тонкий лучик света вдруг пробился сквозь тускло-зеленые ветви над головой, позолотив лицо Арьи и ее руку, показавшиеся Эрагону ослепительно яркими и светлыми на сумрачном фоне лесной растительности. — Мы вместе проделали долгий путь, Эрагон, — задумчиво промолвила Арья, — и теперь ты стоишь на пороге моего родного мира. Ступай же по нему легко и с осторожностью, ибо земля и воздух здесь насквозь пропитаны воспоминаниями, и ничто не является тем, чем кажется на первый взгляд… Ты сегодня не летай вместе с Сапфирой, хорошо? Это может быть опасно: здесь действует охранная магия, призванная защитить Эллесмеру. Да и сходить с тропы тоже не стоит.
Эрагон кивнул и отошел к Сапфире, которая лежала на подстилке из пышного мха и развлекалась: выпускала из ноздрей перья дыма и смотрела, как они, извиваясь, тают в вышине.
«Теперь мне и на земле места хватает, — вдруг сказала она. — Я больше не испытываю ни малейших затруднений».
«Вот и хорошо», — откликнулся Эрагон и верхом на Фолквире последовал за Ориком и эльфами — дальше, дальше в чащу этого молчаливого леса. Сапфира бежала с ним рядом. Ее чешуя то и дело вспыхивала синими искрами, а белые шкуры лошадей просто светились в сумраке, царившем вокруг.
Эрагон на мгновение остановился, пораженный мрачной красотой этого мира, дышавшего холодом далеких веков. Похоже, все оставалось неизменным под колючим пологом этих сосен в течение нескольких тысячелетий и уж не изменится впредь. Казалось, само время погрузилось здесь в сон, от которого ему никогда не очнуться.
Ближе к вечеру из полумрака вдруг вынырнул какой-то эльф. Солнечные лучи, пробившиеся сквозь кроны деревьев, окутали его золотистым сиянием, и он казался облаченным в сверкающие доспехи. На самом же деле он был одет в легкие, какие-то летучие одежды, лоб пересекал серебряный обруч. Эльф был немолод, но лицо его поражало своим благородством и безмятежностью.
— Эрагон, — прошептала Арья, — покажи ему свою ладонь и кольцо Брома.
Эрагон снял перчатку и поднял руку, повернув ее так, чтобы эльф сперва увидел подаренный Бромом перстень, а потом — гедвёй игнасия. Эльф улыбнулся, на мгновение прикрыл глаза от счастья и простер руки в приветственном жесте. При этом благородство по-прежнему сквозило в каждом его движении.
— Путь свободен, — снова шепнула Арья и, отдав своему коню какую-то неслышную команду, двинулась вперед. Они объехали эльфа — так вода обтекает позеленевший от старости валун, — и стоило им миновать его, как он выпрямился, хлопнул в ладоши pi исчез вместе с солнечным светом, только что его освещавшим.
«Кто он такой?» — спросила Сапфира. И Арья пояснила:
— Это Гилдерьен Мудрый, принц Дома Миоландра, владеющего Белым Пламенем Вандиля. Он — хранитель Эллесмеры со времен Дю Фим Скулблака, нашей войны с драконами. Без его разрешения никто не может войти в этот город.
Через четверть мили лес несколько поредел, в нем даже появились прогалины, на которых плясали солнечные зайчики. Путники миновали арку, образованную двумя старыми соснами, склонившимися друг к другу и покрытыми наплывами смолы, и остановились на краю большой поляны.
Поляна была усыпана цветами — ярко-алые розы, голубые колокольчики, белоснежные лилии… Казалось, кто-то разбросал здесь охапки, груды рубинов, сапфиров и опалов. Дивный аромат цветов привлекал множество шмелей и пчел. Справа за кустами смеялся ручеек; на большом камне самозабвенно стрекотала парочка белок.
Эрагон, охотник, сразу решил: здесь наверняка ночуют олени, но потом стал различать в кустах и траве множество тропинок, явно проложенных не лесными зверями. Под кустами, где обычно царит густая тень, разливался мягкий теплый свет, а в контурах деревьев и трав было нечто немного неестественное, странное, но странность эта ничуть не бросалась в глаза. Эрагон поморгал, тряхнул головой, и зрение его вдруг прояснилось; ему словно надели наконец очки, благодаря которым все сразу обрело вполне узнаваемые формы. Да, эти дорожки явно проложены не животными. А то, что он сперва принял за купы кривоватых деревьев с переплетенными ветвями — весьма изящные здания, растущие прямо из земли в виде деревьев.
Вот, например, одно из таких деревьев словно раздулось внизу, и его ствол превратился в двухэтажный дом, корни которого уходят в землю. Оба этажа имели шестиугольную форму, только площадь верхнего была в два раза меньше площади нижнего, отчего дом немного напоминал детскую пирамидку. Крыши и стены дома представляли собой легкие деревянные пластины, укрепленные на шести мощных балках. Зеленый мох и желтые лишайники свисали с крыши над украшенными самоцветами окнами, имевшимися в каждой из шести стен здания. Парадная дверь издали выглядела, как таинственный черный провал или вход в пещеру, ибо находилась в углублении. Дверной проем был украшен загадочными резными символами и изящной аркой.
Другой дом сидел, точно птенец в гнезде, между тремя соснами, изогнутые ветви которых, соприкасаясь, переплелись в воздухе. Стоя на этих естественных балках, дом уходил вверх аж на пять этажей и казался удивительно легким. Перед домом стояла беседка из ивовых и кизиловых прутьев, в ней горели знаменитые эльфийские фонарики, выполненные в виде чернильных орешков и совершенно незаметные глазу.
Каждый из домов как бы дополнял и украшал окружающую природу, настолько с нею сливаясь, что порой невозможно было сказать, где кончается строение и начинается живое дерево. Архитектура и природа здесь обрели истинное равновесие. Вместо того чтобы властвовать в своем мире, эльфы предпочли принять его таким, какой он есть, и приспособиться к нему.
Вскоре показались и обитатели Эллесмеры — сперва это проявлялось в едва заметном движении, не более шумном, чем шелест сосновых игл, осыпающихся на землю под легким ветром. Затем Эрагон стал замечать то чью-то промелькнувшую руку, то чье-то бледное лицо, то изящную ножку, обутую в сандалию. Осторожные эльфы не торопились показаться пришельцам. А когда они наконец появились в пределах видимости, то не сводили глаз с Сапфиры, Арьи и Эрагона.
Здешние женщины не заплетали волосы в косы и не укладывали в прихотливые прически, позволяя им струиться по спине светлыми водопадами серебристого или песочного оттенка. Некоторые, правда, втыкали в волосы живые цветы. Эльфы-женщины были удивительно красивы — тонкой неземной красотой, скрывавшей, впрочем, их недюжинную силу. Эрагону эти существа казались безупречными. Эльфы-мужчины тоже поражали своей внешностью — высокие скулы, тонкие прямые носы, густые ресницы. Одежда эльфов представляла собой простые короткие туники — зеленые или коричневые — с каймой в осенней гамме: оранжевой, ржаво-красной, золотистой.
«Да, не зря их называют Светлыми Эльфами», — думал Эрагон, прикладывая пальцы к губам в знак приветствия, как его учила Арья.
Эльфы тут же все, как один, поклонились ему в пояс, заулыбались, засмеялись, а откуда-то из их толпы донесся звонкий женский голосок, напевающий:
Гала о Вирда брюнхвитр, Абр Берундал вандр-фодхр, Бюртхро лауфсбладар экар ундир Эом кона даутхлейкр…
Эрагон тут же зажал уши, опасаясь, что и эта мелодия сродни заклинанию, которое они слышали ночью близ Силтрима, но Арья покачала головой и отняла его руки от ушей.
— Это не магия, — успокоила она Эрагона и сказала своему коню: — Ганга. Ступай назад. — Жеребец кивнул головой и послушно пошел прочь. — И вы тоже отпустите коней, — велела Арья своим спутникам. — Они нам больше не понадобятся и вполне заслужили отдых на конюшне.
Песня стала громче, когда Арья повела их по дорожке, выложенной мелкими камешками, среди которых мелькали кусочки зеленого турмалина, к ручью; дорожка вилась среди пышных кустов шток-розы, между странными, растущими из земли домами. Эльфы танцующей толпой следовали за ними, легко взлетая на ветки и со смехом пробегая у гостей над головой. Сапфиру они называли исключительно хвалебными именами — Длинный Коготь, Дочь Воздуха и Огня, Сильнейшая.
Эрагон улыбался, не скрывая радости и восхищения. «Здесь я мог бы жить!» В душе его разливался покой. Спрятанная в чаще Дю Вельденвардена, где столько же входов, сколько и выходов, надежно огражденная от внешнего мира, Эллесмера понравилась ему гораздо больше тех великолепных городов, что были построены гномами. Указав на один из домов, как бы находившийся внутри огромной сосны, он спросил у Арьи:
— Господи, как вы это делаете?
— Мы поем лесу на своем языке, вкладывая в песню всю свою силу и передавая эту силу ему; мы просим, чтобы деревья росли так, как нужно нам. Не только все наши здания, но и инструменты сделаны таким образом.
Они остановились у сплетения корней, создававшего как бы ступени огромной лестницы, наверху которой виднелась дверь, утопленная в стене из молодых сосен. Сердце Эрагона забилось, когда дверь вдруг распахнулась настежь словно сама собой, и за ней открылся великолепный зал — стены из стволов деревьев, а потолок, похожий на соты, образован сотнями переплетенных между собой ветвей. Вдоль двух стен стояло по двенадцать кресел, на которых расположились двадцать четыре представителя эльфийской знати.
Эти женщины и мужчины были прекрасны и мудры; их гладкие лица не тронуло ни время, ни старость; их проницательные живые глаза молодо и возбужденно сияли. Они смотрели на Эрагона и его спутников с нескрываемым восторгом и надеждой. В отличие от прочих эльфов, на поясе у многих из них висели мечи, рукояти которых усыпали бериллы и гранаты. Длинные волосы были на лбу перехвачены обручем.
Чуть дальше виднелось некое подобие белого шатра, раскинутого над троном с основанием из узловатых древесных корней. На троне восседала сама королева эльфов, прекрасная, как осенний закат, с гордым и властным лицом. Ее темные брови разлетались в стороны, как два крыла, яркие сочные губы напоминали ягоды падуба, а черные, как полночь, волосы скрепляла бриллиантовая диадема. Она была в тунике алого цвета; бедра обвивала золотая цепь; бархатный плащ, застегнутый под горлом, мягкими складками спадал до земли. Несмотря на свой повелительный вид, королева выглядела хрупкой, словно таила в себе огромную боль.
У ее левой руки стоял столбик, сделанный из кривоватого ствола деревца, с резной поперечиной, на которой сидел совершенно белый ворон. Ворон приподнялся, потоптался на месте и, склонив голову набок, уставился на Эрагона; в глазах его светился неподдельный разум. Рассмотрев гостя, ворон хрипло каркнул и пронзительным голосом выкрикнул: «Вирда!» Эрагон даже вздрогнул, такая сила таилась в этом загадочном слове.
Стоило им войти, и двери в зал тут же закрылись. Они подошли к королеве, и Арья, опустившись на колени на поросшую густым мхом землю, низко склонила перед ней голову. То же самое сделали Эрагон, Орик, Лифаэн и Нари. Даже Сапфира, которая никогда и никому не кланялась — даже Аджихаду и Хротгару! — поклонилась королеве эльфов.
Имиладрис встала и стремительно подошла к ним; плащ летел у нее за спиной, как крылья. Подойдя к Арье, она положила ей на плечи дрожащие пальцы и сказала звучным, дрожащим от волнения голосом:
— Встань.
Арья подчинилась. Королева долго вглядывалась в ее лицо, словно пытаясь прочесть некое зашифрованное в чертах Арьи послание. Потом она обняла Арью и горестно воскликнула:
— О, дочь моя! Как же я была несправедлива к тебе!

КОРОЛЕВА ИМИЛАДРИС

Эрагон был глубоко потрясен. Мало того, что его окружали стены этого фантастического зала, созданного живыми деревьями, а за этими стенами раскинулась совершенно сказочная страна; мало того, что перед ним стояла сама королева эльфов, так еще и Арья оказалась принцессой! С одной стороны, ничего удивительного в этом он не находил: в ее повадке всегда чувствовалась некая особая властность и гордость. И все же ему было страшно жаль, что это так, ибо теперь между ними возникла новая, непреодолимая преграда, а ведь он уже надеялся, что сможет со временем разрушить все то, что их разделяло прежде. Он тут же вспомнил пророчество Анжелы о том, что полюбить ему суждено женщину благородного происхождения. Но того, что принесет ему эта любовь — счастье или горе, — Анжела не знала.
Он чувствовал, что и Сапфира удивлена, хотя, скорее, удивлена приятно.
«Оказывается, мы путешествовали в обществе августейшей особы, даже не зная об этом», — заметила она.
«Интересно, почему она это скрыла?» — спросил Эрагон.
«Возможно, это было связано с грозившей ей опасностью».
— Имиладрис Дрёттнинг, — почтительно сказала Арья и снова поклонилась.
Королева отстранилась от нее так резко, словно ее укусила змея, и, закрыв лицо руками, повторила на древнем языке:
— О, дочь моя, как же я была к тебе несправедлива! С тех пор как ты исчезла, я не могла ни есть, ни спать. Меня измучили мысли о твоей судьбе, я боялась, что больше никогда тебя не увижу. Какая ужасная, жестокая ошибка! Как я виновата перед тобой! Сможешь ли ты когда-нибудь простить меня?
По толпе придворных пролетел шелест изумления. Арья долго молчала. Потом сказала:
— Целых семьдесят лет я жила и любила, сражалась и убивала, но ни разу даже не поговорила с тобой, мать моя. Мы, конечно, живем очень долго, но даже и для нас семьдесят лет не такой уж маленький срок.
Имиладрис резко выпрямилась и гордо вздернула подбородок. Эрагон видел, что она вся дрожит.
— Я не могу изменить прошлое, Арья, как бы мне самой этого ни хотелось.
— А я не могу забыть того, что мне пришлось пережить.
— Ты и не должна забывать. — Имиладрис сжала руки дочери. — Я люблю тебя, Арья. Ты — это все, что у меня есть. Ты можешь, конечно, уйти, если считаешь нужным, но я должна сказать, что прежде хотела бы помириться с тобой.
Эрагон затаил дыхание; он боялся, что Арья или вообще не ответит, или, что еще хуже, отвергнет предложение королевы. Она явно колебалась. Потом опустила глаза и едва слышно сказала:
— Нет, мама. Я не уйду.
Имиладрис неуверенно улыбнулась и снова обняла дочь. На этот раз и Арья тоже обняла мать. На лицах собравшихся эльфов сразу расцвели улыбки.
Белый ворон подскочил на своей перекладине и прокаркал:
— И на двери написал то, что каждый в доме знал: «Друзья и подруги! Любите друг друга!»
— Помолчи, Благден, — сказала ворону Имиладрис. — Не всем хочется слушать твои жалкие вирши. — И королева повернулась к Эрагону и Сапфире. — Прошу извинить меня — я вела себя невежливо по отношению к вам, нашим главным гостям.
Эрагон коснулся пальцами губ и совершенно немыслимым образом вывернул правую руку перед грудью, как его учила Арья.
— Имиладрис Дрёттнинг. Атра эстерни оно тельдуин, — сказал он, не сомневаясь, что в данном случае ему полагается говорить первому.
Королевский ворон от удивления широко раскрыл глаза, но промолчал.
— Атра дю эваринья оно варда, — ответила Имиладрис.
— У натра морранр лифа унин хьярта онр, — завершил Эрагон ритуальное приветствие, заметив, как поразило эльфов то, что он знаком с их обычаями. И услышал, как Сапфира мысленно повторяет его приветствие, обращаясь к королеве.
Выслушав ее, Имиладрис спросила вслух:
— Как твое имя, дракон? «Сапфира».
Лицо королевы вспыхнуло радостью узнавания, однако она лишь кивнула драконихе и промолвила:
— Добро пожаловать в Эллесмеру, Сапфира! А как твое имя, Всадник?
— Эрагон. Меня еще прозвали Губителем Шейдов, ваше величество. — На этот раз по устам придворных явственно пробежал шепоток; даже Имиладрис, похоже, была потрясена.
— Ты носишь могущественное имя, — тихо сказала она. — Мы редко даем его нашим детям… Добро пожаловать в Эллесмеру, Эрагон, Губитель Шейдов! Мы долго ждали тебя. — Она перешла к Орику, поздоровалась с ним, задала ему несколько вопросов и вернулась на трон, зябко кутаясь в плащ. — Судя по тому, что ты, Эрагон, явился сюда всего через несколько месяцев после того, как яйцо Сапфиры было украдено, а также видя это кольцо, что у тебя на руке, и меч, которым ты опоясан, я догадываюсь, что Бром умер, не успев завершить твое обучение. Я бы хотела услышать всю твою историю целиком, включая смерть Брома и твою первую встречу с моей дочерью или ее первую встречу с тобой. Кроме того, я бы хотела узнать поподробнее о твоей миссии в Эллесмере, гном Орик, и о твоих приключениях, Арья, после того, как ты попала в засаду.
Эрагон уже столько раз все это рассказывал, что ему не составило труда еще раз пересказать свою историю королеве эльфов. В некоторых случаях, когда ему изменяла память, Сапфира дополняла его весьма точными описаниями, а порой он просто предоставлял ей возможность продолжать повествование. Под конец Эрагон вытащил из заплечного мешка свиток Насуады и вручил его Имиладрис.
Она взяла свиток, надломила печать и развернула пергамент. Прочитав послание, она вздохнула, на минутку прикрыла глаза, словно от боли, и сказала с искренним сожалением:
— Теперь я понимаю истинную глубину своего безумного поступка! Мои страдания могли бы закончиться гораздо раньше, если бы я не вывела свои войска и не отказалась принимать посланцев Аджихада, узнав, что Арья попала в засаду. Мне вообще не следовало винить варденов в ее гибели. Для такой старой женщины я вела себя просто глупо.
Вокруг все молчали; никто не осмеливался ни согласиться с королевой, ни опровергнуть ее слова. Призвав все свое мужество, Эрагон спросил:
— Но поскольку Арья вернулась живой, согласишься ли ты теперь помогать варденам, как когда-то? Иначе Насуаде не выстоять, а ведь я принес ей клятву верности.
— Моя ссора с варденами — это пыль, унесенная ветром, — сказала Имиладрис. — Не тревожься, Эрагон. Мы станем помогать им и даже больше, чем прежде, благодаря вашей победе над ургалами. — Она чуть наклонилась вперед и посмотрела ему прямо в глаза. — Ты дашь мне кольцо Брома, Эрагон? — (Без колебаний он снял с пальца кольцо и протянул его королеве.) Имиладрис бережно взяла кольцо и сказала: — Тебе не следовало носить его, Эрагон, поскольку предназначалось оно не для тебя. Однако же ты оказал такую помощь варденам и моей семье, что я отныне считаю тебя другом эльфов и в знак нашей дружбы дарю тебе это кольцо, и теперь все эльфы, куда бы ты ни пошел, будут знать: тебе не только можно доверять, но и нужно оказывать всяческое содействие.
Эрагон поблагодарил ее и снова надел на палец кольцо, а королева не сводила с него проницательных глаз, словно что-то решая про себя. Эрагону казалось, что она наперед знает все, что он может сказать или сделать.
— Таких вестей, какие принес ты, — вновь заговорила Имиладрис, — мы не слыхали в Дю Вельденвардене уже много лет. Мы здесь привыкли к более медленному течению жизни, чем обитатели всей остальной Алагейзии, и меня тревожит, что вскоре там могут произойти весьма значительные перемены, а мы, возможно, не успеем даже узнать об этом.
— А как же мое обучение? — Эрагон бросил пытливый взгляд на сидевших у стен эльфов, пытаясь угадать, нет ли среди них Тогиры Иконоки, который во время сражения при Фартхен Дуре проник в его мысли и освободил от мертвящего воздействия Дурзы. Тогира Иконока также подвигнул Эрагона на путешествие в Эллесмеру.
— Все в свое время, Эрагон. Но я боюсь, наша наука не пойдет тебе впрок, ибо ты еще не успел восстановиться после нанесенной тебе раны и не научился преодолевать воздействие магии шейдов. Пока ты этому не научишься, ты будешь лишь тенью той надежды, которую мы лелеяли более ста лет. — В словах Имиладрис упрека почти не чувствовалось, и все же они нанесли Эрагону тяжкий удар. Он понимал, что она права. — Твоей вины в том, что все так сложилось, нет, и мне, поверь, очень больно говорить об этом. Но ты должен понимать и всю тяжесть твоей ответственности и… твоей теперешней неполноценности. Прости, если я обидела тебя, но это так.
И королева повернулась к Орику:
— Прошло немало времени с тех пор, как представители твоего народа переступали порог наших залов, гном. Эрагон-финиарель объяснил мне причину твоего здесь присутствия, но, может быть, ты хочешь что-либо добавить?
— Только передать приветствие от моего короля Хротгара и просьбу, в которой теперь уже нет нужды: возобновить взаимоотношения с варденами. Кроме того, я здесь, чтобы проследить, с должным ли уважением относятся у вас к тому договору, который с таким усердием ковал Бром.
— Мы держим свое слово вне зависимости от того, дали мы его на языке людей или же на древнем языке наших предков. Я принимаю приветствия Хротгара и прошу передать ему также самые наилучшие пожелания. — Сказав это, Имиладрис наконец посмотрела на Арью; Эрагон догадывался, что с первой минуты она только и мечтает о том, чтобы услышать ее рассказ. — Итак, дочь моя, что же выпало на твою долю?
И Арья принялась неторопливо рассказывать о своем пленении и долгом, мучительном заточении в Гиллиде. Сапфира и Эрагон, рассказывая об этом, сознательно избегали подробностей, опасаясь чем-либо ее оскорбить, но сама Арья, казалось, не испытывала в этом отношении ни малейших затруднений. Ее ровный, точно лишенный эмоций рассказ, как ни странно, пробудил в душе Эрагона тот же бешеный гнев, как и в тот день, когда он впервые увидел ее страшные раны. Эльфы слушали Арью в полном молчании, лишь руки их крепче сжали рукояти мечей, а лица превратились в высеченные из камня маски от сдерживаемого холодного гнева. Одна-единственная слеза скатилась по щеке Имиладрис, но и она не проронила ни слова.
Когда Арья умолкла, один из эльфов легкой походкой подошел по укрытой мхами, точно ковром, дорожке к Арье и промолвил:
— Я говорю от имени всех нас, Арья Дрёттнинг. Знай, что сердце мое пылает при мысли о том, какие испытания выпали на твою долю. Этому преступлению нет прощения, его нельзя смягчить или оплатить, и Гальбаторикс должен быть за это наказан. Кроме того, мы в неоплатном долгу перед тобой за то, что ты сохранила в тайне местонахождение наших городов. Мало кто из нас смог бы противостоять силе шейдов так долго!
— Благодарю тебя, Даатхедрвор, — промолвила Арья в ответ.
Затем снова заговорила королева Имиладрис, и голос ее вдруг зазвенел как колокол:
— Довольно! Наши гости устали; мы слишком долго говорили о мерзких злодеяниях, и я не позволю, чтобы такой прекрасный и радостный день был испорчен бесконечным обсуждением былых страданий. — Дивная улыбка осветила ее лицо. — Моя дочь вернулась! У нас в гостях молодые дракон и Всадник! Это непременно нужно отпраздновать как подобает!
Имиладрис встала, выпрямилась во весь рост, высокая и потрясающе красивая в своей алой тунике, и хлопнула в ладоши. Откуда-то сверху на королевский трон и на всех присутствующих посыпался настоящий дождь из цветов лилий и роз, падавших, точно крупные снежные хлопья, и наполнявших воздух дивным ароматом.
«А ведь она даже не прибегла к древнему языку!» — подумал Эрагон и заметил, что королева, воспользовавшись всеобщим приятным замешательством, нежно коснулась плеча Арьи и еле слышно прошептала:
— На твою долю никогда бы не выпало столько страданий, если бы ты послушалась моего совета. Я была права, когда протестовала против твоего решения принять иавё.
— Я имела полное право самостоятельно принять это решение.
Королева помолчала, потом кивнула и протянула руку.
— Идем, Благден.
Прошелестев крыльями, ворон перелетел со своего насеста на левое плечо королевы. Все присутствующие склонились в поклоне, когда она прошествовала через весь зал к уже распахнутым дверям, за которыми ее ждали сотни эльфов. Она сказала им несколько слов на древнем языке, но Эрагон ничего не понял, а эльфы радостно закричали в ответ.
— Что она им сказала? — шепотом спросил Эрагон у Нари.
Тот улыбнулся:
— Она велела открыть бочки с самым лучшим нашим вином и разжечь костры для приготовления пищи, ибо сегодня ночью мы будем пировать и петь. Идем!
Нари, схватив Эрагона за руку, потянул его вслед за королевой и ее свитой, уже удалявшейся меж мохнатых сосен и прохладных папоротников. Оказалось, что, пока они беседовали в тронном зале, солнце почти село, и весь лес был пронизан его янтарными лучами; травы и стволы деревьев сияли так, словно их покрыли каким-то золотистым маслом.
«Ты ведь понимаешь, не правда ли, — услышал Эрагон голос Сапфиры, — что король Эвандар, о котором упоминал Лифаэн, это, должно быть, отец Арьи?»
Эрагон споткнулся и чуть не упал.
«Ты права… — сказал он. — И это значит, что его убил то ли сам Гальбаторикс, то ли Проклятые».
«Ну да, преступления Гальбаторикса — как круги на воде».
Процессия остановилась на вершине небольшого холма; эльфы уже установили там длинный стол на козлах и расставляли вокруг него стулья. Весь лес кипел бурной деятельностью. В преддверии вечера по всей Эллесмере вспыхнули веселые огоньки, а неподалеку от пиршественного стола запылал огромный костер.
Кто-то передал Эрагону кубок из того же странного дерева, на которое он обратил внимание еще в Керисе. Он залпом выпил прозрачное питье и задохнулся: горячий напиток обжег ему горло. «Больше всего это похоже на сидр с медом, — решил Эрагон, — только странно — отчего это у меня стали так чесаться кончики пальцев и уши? И зрение словно каким-то чудесным образом прояснилось?»
— Что это за напиток? — спросил он у Нари.
— Это фёльнирв! — рассмеялся тот. — Мы делаем его из очищенного сока бузины и лунных лучей. При необходимости сильный человек может целых три дня странствовать, питаясь лишь этим напитком.
«Сапфира, тебе необходимо его попробовать!»
Дракониха понюхала питье, открыла пасть, и Эрагон вылил туда из своего кубка остаток фёльнирва. Глаза Сафпиры вдруг расширились, она завиляла хвостом и заявила:
«Вот это да! А больше у тебя нет?»
Ответить Эрагон не успел: к ним, топая, подошел Орик и проворчал, качая головой:
— Дочь королевы! Хотел бы я прямо сейчас сообщить об этом Хротгару и Насуаде! Клянусь, им было бы о-о-очень интересно!
Королева Имиладрис, усевшись в кресло с высокой спинкой, снова хлопнула в ладоши, и откуда-то появилось четверо эльфов, несших музыкальные инструменты — две арфы из вишневого дерева и набор тростниковых свирелей; четвертый же — вернее, четвертая, — не несла ничего, ибо это была певица, и она незамедлительно воспользовалась своим дивным голосом.
В ее веселой песенке Эрагон понимал примерно каждое третье слово, но и этого оказалось достаточно, чтобы заставить его улыбаться. В песенке говорилось об олене, который никак не мог напиться из озера, потому что сорока все время дразнила и отвлекала его.
Вдруг взгляд Эрагона упал на маленькую девочку, притулившуюся за спиной у королевы. Присмотревшись, он, однако, понял, что это совсем не девочка: ее спутанные волосы были не серебристыми, как у многих эльфов, а совершенно седыми, выцветшими от времени; лицо ссохлось и покрылось морщинами, напоминая сушеное яблочко. Он не мог бы назвать это существо ни эльфом, ни гномом, ни человеком. Когда «девочка» поглядела на него и улыбнулась, он, к своему ужасу, заметил у нее во рту ряды острых хищных зубов.
Певица умолкла, и паузу тут же заполнили арфы и свирели. К Эрагону то и дело подходили эльфы, желавшие лично его поприветствовать, а также — и он чувствовал, что это для них гораздо важнее, — поздороваться с Сапфирой.
Эльфы по очереди изящно раскланивались с ним, поднося пальцы к губам; Эрагон отвечал им тем же, без конца повторяя формулу древнего приветствия. Затем ему задавали несколько вежливых вопросов о совершенных им подвигах, но все же куда больше их интересовала Сапфира. Бром когда-то говорил Эрагону, что постороннему не полагается вести мысленный разговор с драконом без разрешения Всадника, и эльфы строго придерживались этого правила: все свои вопросы они задавали Сапфире вслух, а уж она потом отвечала непосредственно тому или иному эльфу.
Сперва Эрагон с радостью предоставил Сапфире возможность беседовать с ними, но вскоре ему это надоело, ведь на него самого эльфы внимания почти не обращали, а он уже привык ко всеобщему вниманию и уважению за то время, что они прожили у варденов. Грустно улыбнувшись, он заставил себя не слушать славословия эльфов в адрес Сапфиры и просто наслаждаться празднеством.
Вскоре над поляной поплыли дивные ароматы — эльфы разносили на подносах всевозможные кушанья и деликатесы, а также замечательно вкусный эльфийский хлеб, только что испеченный и еще теплый, и великое множество маленьких медовых пряничков. Почти все яства были приготовлены из овощей, фруктов и ягод. Преобладали ягоды. Их можно было встретить во всем — от супа из голубики до малинового соуса. Роскошный пирог с грибами, сдобренными тимьяном, шпинатом и коринкой, стоял рядом с просторной салатницей, полной мелко нарезанных яблок, пропитанных сиропом и пересыпанных земляникой.
Но ни мяса, ни рыбы, ни птицы Эрагон на столе так и не обнаружил. В Карвахолле и других селениях Империи мясо всегда считалось признаком благополучия и высокого положения в обществе. Чем больше у тебя золота, тем чаще ты мог позволить себе бифштекс или тушеную телятину. Даже в небогатых семьях старались, поддерживая репутацию, каждый день подавать к обеду мясо. Но эльфам подобная философия была чужда, а ведь они могли бы с легкостью охотиться, применяя магию.
Но за стол эльфы садились весело и с невероятным энтузиазмом, чем весьма удивили Эрагона. Имиладрис восседала во главе стола; ворон Благден по-прежнему сидел у нее на плече; старый Даатхедр занял место слева от нее, Арья и Эрагон — справа, а Орик — напротив них. Далее расположились остальные эльфы, включая Нари и Лифаэна. У дальнего конца стола эльфы положили для Сапфиры большую резную плиту.
Уже вскоре после начала пира эльфы стали небольшими группками собираться вокруг Эрагона, весело с ним болтая, и его вскоре тоже охватило праздничное настроение. Он с удовольствием предавался веселью, царившему вокруг, слушая незнакомую речь и наслаждаясь теплом в душе, подаренным фёльнирвом. Где-то в отдалении звучала негромкая нежная музыка, будоража душу, и порой Эрагон замечал странный, как будто ленивый, взгляд узких глаз той седой женщины-ребенка с острыми зубами. Собственно, она, похоже, не сводила с него глаз, даже когда ела.
Как только выдалась небольшая пауза в бесконечной болтовне с эльфами, Эрагон повернулся к Арье, которая за это время не произнесла и десяти слов, и молча посмотрел на нее, удивляясь тому, кем она на самом деле оказалась.
Арья слегка шевельнулась и, прочитав его мысли, промолвила:
— Этого никто не знал, даже Аджихад.
— Что? — растерялся Эрагон.
— За пределами Дю Вельденвардена я никому не рассказывала о своем происхождении. Бром знал, конечно. Мы ведь с ним впервые в Эллесмере и познакомились. Но я попросила его держать это в секрете.
«Интересно, — подумал Эрагон, — а она мне все это объясняет из чувства долга или потому, что чувствует себя виноватой, потому что обманула нас с Сапфирой?»
— Бром как-то заметил: то, чего эльфы НЕ ГОВОРЯТ, зачастую гораздо важнее того, что они СКАЖУТ, — проговорил он задумчиво.
— Он хорошо понимал нас, — кивнула Арья.
— А все-таки почему ты молчала? Неужели это так важно, если бы кто-то узнал?
Арья ответила не сразу.
— Когда я покинула Эллесмеру, то совершенно не хотела, чтобы мне напоминали о моем происхождении. Да и ни к чему это было, если учесть, кем я служила для варденов, эльфов и гномов. Мое происхождение не имело ни малейшего отношения к тому, чем я занималась… и занимаюсь. — Она украдкой глянула в сторону Имиладрис.
— Ну, хоть нам с Сапфирой ты могла бы сказать! Арью, похоже, задел прозвучавший в его голосе упрек, и она холодно заметила:
— У меня не было оснований предполагать, что мои взаимоотношения с Имиладрис сколько-нибудь улучшились за это время, так что рассказ мой ничего бы не изменил. И потом не забывай, Эрагон: мои мысли принадлежат только мне одной!
Эрагон вспыхнул, понимая, какой смысл она вкладывает в эти слова. Действительно, с какой стати она — дипломат, принцесса, эльфийка, да еще и старше не только его отца, но и его деда, — станет откровенничать с каким-то шестнадцатилетним мальчишкой?
— Хорошо хоть, — смущенно пробормотал Эрагон, — ты с матерью помирилась.
Она как-то странно усмехнулась:
— А разве у меня был выбор?
В эту минуту Благден, вспорхнув с королевского плеча, протопал на середину стола, смешно отвешивая направо и налево поклоны, и остановился перед Сапфирой. Хрипло прокашлявшись, он прокаркал:
Драконы, как графины, Владеют шеей длинной. Но графины пиво пьют, А Драконы мясо жрут!
За столом стало тихо. Эльфы с ужасом ждали, как отреагирует на эту дерзкую шутку Сапфира. Сапфира долго молчала, поглощая пирог с айвой, потом выпустила из ноздрей клуб дыма, в котором Благден попросту исчез, и беззвучно прибавила — но так, что ее хорошо «расслышали» все эльфы за столом:
«И птицами тоже не брезгуют!»
Примолкшие было эльфы сразу развеселились и стали смеяться над Благденом, который, спотыкаясь, кашляя и хлопая крыльями, чтобы развеять дым, потащился обратно.
— Я должна извиниться за мерзкие стишки Благдена, — громко сказала Имиладрис. — Язык у него грязный, сколько мы ни стараемся чему-то его научить.
«Извинение принято», — величественно кивнула головой Сапфира и принялась за новый пирог.
— А откуда этот ворон вообще взялся? — спросил Эрагон у Арьи, втайне надеясь, что она вновь станет более разговорчивой и откровенной. Кроме того, его попросту разбирало любопытство.
— Благден, — ответила она, — однажды спас жизнь моему отцу. Эвандар сражался с ургалом и, неожиданно споткнувшись, выронил свой меч. Но прежде чем ургал успел нанести ему смертельный удар, Благден бросился на него и выклевал ему глаза. Никто не знает, почему ворон так поступил, но благодаря ему Эвандар успел вновь обрести равновесие и выиграл то сражение. Мой отец всегда отличался щедростью и как следует отблагодарил ворона, с помощью магии наделив его разумом и долголетием. Однако же чары дали дополнительный эффект, которого отец не предусмотрел: перья Благдена полностью утратили черный цвет, а сам он обрел способность отчасти предсказывать будущее.
— Так он может заглянуть в будущее? — изумился Эрагон.
— Заглянуть? Нет, конечно. Но он, возможно, способен кое-что почувствовать. Так или иначе, а он обожает говорить загадками, хотя по большей части эти загадки — полная чушь. Но на всякий случай запомни: если Благден когда-нибудь подойдет к тебе и скажет что-нибудь такое, что не покажется тебе ни шуткой, ни дурацкой игрой слов, то лучше все-таки к нему прислушаться.
Сочтя пир законченным, Имиладрис встала, отчего за столом тут же возникла жуткая суматоха, ибо каждый спешил не отстать от нее и тоже вскочить из-за стола.
— Уже поздно, — сказала она. — Я устала и хотела бы теперь вернуться в свои покои. Ступайте за мной, Сапфира и Эрагон, я покажу, где вы сегодня будете ночевать. — И королева, махнув Арье рукой, вышла из-за стола. Арья тут же послушно подошла к ней.
Эрагон тоже встал и направился к ним, но на минутку все же остановился возле той седой женщины-ребенка, которая по-прежнему не спускала с него своих диковатых глаз. И вдруг все в ее облике — от глаз и спутанных волос до острых белых клыков — показалось Эрагону странно знакомым.
— Ты ведь кошка-оборотень, верно? — неуверенно спросил он. (Она подмигнула ему и улыбнулась, опасно обнажив зубы.) — Я знаком с одним из твоих соплеменников. Знаешь кота Солембума? Мы с ним встречались и в Тирме, и в Фартхен Дуре.
Улыбка кошки-оборотня стала еще шире.
— Да, Солембум — хороший кот, — сказала она. — Меня, например, люди раздражают, а он с удовольствием странствует со своей ведьмой. Ее ведь Анжела зовут, да? — Взгляд ее вдруг переметнулся на Сапфиру, и она издала странный горловой звук — то ли рычание, то ли мурлыканье.
«Как твое имя?» — мысленно спросила у нее Сапфира. Но кошка ответила вслух:
— Имена — слишком могущественная вещь, дракониха, чтобы их произносить здесь, в самом сердце Дю Вельденвардена. Так-то! А впрочем… эльфы называют меня Сторожихой, и Быстрой Лапой, и Танцующей Во Сне, но вы можете называть меня просто Мод. — Она тряхнула густой гривой жестких седых волос. — Между прочим, молодежь, вам бы лучше догнать королеву; она терпеть не может глупцов и всяких неповоротливых увальней.
— Приятно было познакомиться, Мод, — вежливо поклонился ей Эрагон. Сапфира тоже соизволила слегка наклонить голову. Быстро глянув в сторону Орика — хорошо бы узнать, где будет ночевать гном, — Эрагон и Сапфира поспешили за Имиладрис.
Они нагнали ее как раз в тот момент, когда она подходила к огромной сосне, ствол которой обвивала изящная лесенка, ведущая в забавное округлое жилище, устроенное в развилке и словно висевшее на мощных ветвях.
Королева тонкой рукой указала им на это «орлиное гнездо»:
— Тебе придется взлететь туда, Сапфира. Мы вырастили эту лестницу, не учтя возможного веса дракона. — А Эрагону она пояснила: — Здесь должен был бы останавливаться предводитель Всадников, приезжая в Эллесмеру. Я предоставляю эту резиденцию тебе, Эрагон, поскольку считаю именно тебя законным наследником этого титула. — И, прежде чем он успел возразить или хотя бы поблагодарить ее, она уже повернулась и вместе с Арьей пошла прочь. Эрагон еще долго смотрел им вслед, пока обе окончательно не исчезли где-то в глубинах этого сказочного города.
«Ну что, посмотрим, удобно ли они нас там устроили?» — спросила Сапфира. Подпрыгнув, она облетела вокруг дерева, балансируя на одном крыле, а второе опустив почти перпендикулярно земле.
С первого же шага Эрагон убедился, что Имиладрис сказала правду: эта лестница действительно составляла с деревом одно целое и даже была покрыта корой, хоть и отполированной почти до блеска ногами множества эльфов, поднимавшихся и спускавшихся по ступеням. Прямо из дерева росли и тонкие изогнутые перила лестницы.
Ступени, правда, оказались высоковаты для Эрагона, явно рассчитанные на длинноногих эльфов. Эрагон даже немного устал и задохнулся, добравшись до отведенного ему «гнезда», проникнуть в которое можно было только через люк, расположенный в полу.
Отдышавшись, он стал осматриваться и увидел, что стоит в округлом вестибюле, посреди которого возвышается довольно странная скульптура — две бледные руки, которые переплетаются, не касаясь друг друга. Из вестибюля двери вели еще в три комнаты: в довольно скромную столовую, где могли бы поместиться человек десять от силы, в маленькую гардеробную со странным округлым отверстием в полу, предназначения которого Эрагон пока не понял, и в спальню, окна которой выходили на бескрайние просторы Дю Вельденвардена.
Прихватив с собой зажженный фонарь, Эрагон прошел в спальню. Фонарь, раскачиваясь, отбрасывал странные тени, скакавшие на стенах как какие-то сумасбродные танцоры. Во внешней стене спальни имелось удобное отверстие в форме капли, достаточно большое, чтобы мог пролезть дракон. В глубине комнаты стояла кровать, с которой, если лечь на спину, было видно небо и луну. Эрагон обнаружил там также камин из серого дерева, тяжелого и холодного, как сталь; ему показалось, что эту древесину неведомым образом сдавили, сплющили, сделав ее невероятно плотной. Ложе для Сапфиры имело форму огромной чаши с низкими краями, выстланной мягкими одеялами.
Эрагон видел, как Сапфира, сделав круг и блестя голубой чешуей, нырнула внутрь через каплевидное отверстие в стене спальни. У нее за спиной последние лучи позднего заката, совершенно невидимого внизу, еще пронизывали верхушки деревьев, окрашивал в янтарный цвет стволы и заставляя сосновые иглы светиться, как раскаленное железо. С такой высоты город, уже погруженный в сумерки, казался лишь скоплением неких впадин и выпуклостей на сплошном зеленом поле, маленьким островком мира и тишины в этом не знающем покоя безбрежном океане. Впрочем, теперь Эрагон уже догадывался, сколь обманчиво это зрелище и каковы истинные размеры Эллесмеры, она наверняка простиралась на несколько миль и к западу, и к северу.
«Знаешь, я начинаю еще больше уважать Всадников, — сказал Эрагон Сапфире. — Если и сам Враиль жил в такой простой обстановке, то честь ему и хвала. Я такого не ожидал». Он чувствовал, как их жилище слегка покачивается на ветру.
Сапфира ответила не сразу. Она обнюхала одеяла на своей постели и осторожно заметила:
«Между прочим, мы еще с тобой Врёнгарда не видели».
Но Эрагон чувствовал, что внутренне она с ним согласна.
Прикрыв дверь в спальню, Эрагон заметил в углу нечто такое, чего сразу не увидел: винтовую лесенку, которая вилась по трубе камина. Держа перед собой фонарь, он осторожно поднялся по ней и оказался в небольшом кабинете, где имелся письменный стол — с перьями, чернилами, бумагой и всем прочим, за исключением пергамента, — и еще одно уютное гнездышко для дракона. В дальней стене кабинета также было отверстие, через которое мог вылетать дракон.
«Сапфира, иди-ка сюда, погляди!»
«Как?» — спросила она.
«Снаружи».
Эрагон даже поморщился, когда кора дерева затрещала и заскрипела под мощными когтями Сапфиры, когда она выползла из спальни и снаружи проникла в кабинет.
«Ну что, довольна?» — спросил Эрагон, когда она осмотрелась. Сапфира молча обдала его взглядом своих синих глаз, продолжая изучать обстановку.
«Интересно, — наконец промолвила она, — а как согреться в этих комнатах, если они, можно сказать, открыты всем ветрам?»
«Не знаю».
Эрагон провел рукой по стене у входного отверстия, ощущая под пальцами странный рисунок, тоже, видимо, созданный на коре с помощью магического пения эльфов. И замер, нащупав нечто вроде вертикальной складки. Он слегка нажал на нее, и из стены выползла прозрачная перегородка, которая полностью закрыла люк, а за ней обнаружилась удобная ниша, закрытая портьерой, где можно было, например, повесить одежду. В комнате сразу стало теплее, и Эрагон воскликнул:
«Вот тебе и ответ!»
Когда он вернулся в спальню, Сапфира уже уютно устроилась в своем гнездышке. Эрагон распаковал вещи, аккуратно разложил и развесил щит, латные перчатки, шлем и латы, затем стянул рубаху и снял тонкую кольчугу, подбитую кожей. Затем, обнаженный до пояса, сел на постель и принялся изучать идеально подогнанные звенья кольчуги, внезапно пораженный тем, сколь сильно они напоминают чешую Сапфиры.
«Наконец-то мы добрались!» — удовлетворенно вздохнул он.
«Да, долгое было путешествие. И нам еще крупно повезло, что по дороге никаких особых неприятностей не случилось».
«Еще не известно, стоило ли это таких усилий. Иногда мне кажется, что зря мы потратили столько времени. Лучше б остались и помогли варденам».
«Эрагон! Ты же знаешь, что нам с тобой нужно еще многому научиться! И Бром этого хотел. Д кроме того, и Эллесмера, и королева Имиладрис безусловно стоили того, чтобы их увидеть».
«Ну, может быть… — Эрагон помолчал. — А как тебе здесь понравилось?»
Сапфира слегка приподняла верхнюю губу, показав острые клыки.
«Я и сама пока не поняла. У эльфов столько тайн! Куда больше, чем у Брома, и они тщательно хранят их. Оказывается, они с помощью своей магии умеют делать такие вещи, которые я считала вообще невозможными. Я, например, не могу понять, как они выращивают свои деревья, придавая им такие невероятные формы».
Эрагону стало чуточку легче, когда он понял, что и Сапфиру ошеломило увиденное в Эллесмере.
«А что ты скажешь об Арье?» — спросил он.
«А что я могу о ней сказать?»
«Но ведь ты же знаешь, кем она в действительности оказалась!»
«По-моему, сама она от этого ничуть не изменилась, изменилось лишь твое восприятие ее». Сапфира сдержанно засмеялась — этот звук напоминал далекий горный обвал — и, положив голову на передние лапы, лукаво посмотрела на Эрагона.
На небе уже сияли яркие звезды; над Эллесмерой разносилось негромкое уханье сов; все вокруг притихло, успокоилось, готовясь ко сну.
Эрагон залез под мягчайшие простыни и уже хотел было погасить фонарь, да так и замер, неожиданно осознав, что находится в самом сердце эльфийского королевства и лежит на высоте в сто футов над землею в той самой постели, где некогда почивал сам Враиль!
«Нет, с такими мыслями не уснешь!»
Он снова вскочил, взял в одну руку фонарь, а в другую Заррок и перебрался к Сапфире, чем немало удивил ее. Он привалился к теплому драконьему боку, а она что-то промурлыкала и накрыла его своим мягким крылом. Только тогда Эрагон наконец погасил свет и закрыл глаза.
Они уснули рядышком и спали долго и крепко в столице эльфов Эллесмере, окутанной ночной мглой.

ТОГИРА ИКОНОКА

Утpo давно уже наступило, когда Эрагон открыл глаза и толкнул Сапфиру в бок. Дракониха приподняла крыло, и он, отлепившись от ее бока, слез на пол, провел руками по встрепанным волосам и подошел к окну. Он стоял, прислонившись к стене и чувствуя плечом грубоватую кору, и не мог отвести глаз от леса, сверкавшего алмазной россыпью росы.
Он так залюбовался этим зрелищем, что даже вздрогнул, когда Сапфира, извиваясь, проползла мимо него, нырнула в свой люк и высоко взлетела, кружа над деревьями и радостно приветствуя утро. Эрагон улыбнулся, глядя на нее. Он чувствовал себя счастливым уже потому, что так счастлива была она.
Отодвинув прозрачную перегородку, заменявшую дверь, он обнаружил на пороге два подноса с едой (в основном это были фрукты), рядом с которыми лежал сверток с одеждой и записка. Эрагону пришлось помучиться, разбирая летучий эльфийский почерк, — ведь читать на древнем языке ему уже более месяца ничего не доводилось, и он многое подзабыл. Но, в конце концов, он все же разобрал написанное. Письмо гласило:

Приветствую вас, Сапфира Бьяртскулар и Эрагон, Губитель Шейдов!
Я, Беллаэн из Дома Миоландра, смиренно прошу прощения — и прежде всего у тебя, Сапфира, — за столь скромное угощение. Эльфы не охотятся и не убивают животных, так что в Эллесмере, как и в других наших городах, к столу никогда не подают мяса. Но ты, Сапфира, если захочешь, можешь чувствовать себя совершенно свободной и, как это делали в прошлом все прочие драконы, охотиться на любую дичь в лесах Дю Вельденвардена. Мы просим лишь об одном: оставляй свою добычу в лесу, чтобы вода и воздух в Эллесмере оставались чистыми, не замутненными кровью.
Эрагон, эту одежду в дар тебе соткала Нидуэн из Дома Имиладрис.
Да сопутствует вам удача,
Да пребудет мир в ваших сердцах,
Да хранят вас звезды.
Беллаэн дю Хльёдхр

Когда Эрагон пересказал Сапфире содержание письма, она сказала: «Насчет дичи пусть не беспокоятся: после вчерашнего пира я могу еще несколько дней вообще не есть». Позавтракала она тем не менее с аппетитом, особенно налегая на печенье с тмином и объясняя это тем, что не хочет казаться невежливой.
После завтрака Эрагон разложил на кровати подаренную одежду — две длинные туники желтовато-коричневого цвета с каймой из зеленых ежевичных листьев, две пары узких штанов кремового цвета, отлично на нем сидевших, и три пары носков, таких мягких, что они ласкали кожу, как вода. Вся одежда была из ткани столь высокого качества, какого Эрагон никогда не видел ни в Карвахолле, ни даже у гномов, хотя подаренную гномами одежду, что была на нем и сейчас, он считал очень хорошей.
Эрагон с благодарностью переоделся. Его рубаха и штаны здорово поизносились за время путешествия и пропитались потом и грязью после пребывания под дождем и палящими лучами солнца. Прикосновение мягчайшей эльфийской ткани к телу доставляло ему несказанное наслаждение.
Он как раз обувался, когда в дверь постучались.
— Войдите, — сказал он, беря в руки Заррок.
В люк осторожно просунулась голова Орика. Он влез внутрь, потопал ногой, пробуя крепость пола, осмотрел потолок и заключил:
— Да я лучше в самой грязной пещере ночевать останусь, чем в этом птичьем гнезде! Как у вас прошла ночь?
— Хорошо, а у тебя? — осведомился Эрагон.
— Я спал как камень, — хмыкнул гном и коснулся рукояти своего топора. — Но, я вижу, вы уже поели, так что идемте со мной, внизу вас уже ждут Арья, королева и еще кое-кто из эльфов. — Он смерил Эрагона оценивающим взглядом. — Происходит нечто такое, о чем они нам пока не сообщили. Это явно что-то серьезное. Я не уверен, что именно им нужно от тебя, но Имиладрис выглядит очень напряженной и раздраженной, точно волк, которого в угол загнали. Жаль, что я не успел предупредить тебя раньше.
Эрагон поблагодарил Орика, и они вместе спустились по лестнице вниз, а Сапфира слетела, выбравшись через люк в спальне. Их встретила Имиладрис в мантии из пышных лебединых перьев, точно снег оттенявших ее алую тунику. Сдержанно поздоровавшись, она сказала: «Следуйте за мной» — и вскоре привела их на окраину Эллесмеры, где дома-деревья попадались гораздо реже, а тропинки между ними были почти незаметны. У подножия какого-то холма, густо заросшего деревьями, Имиладрис остановилась и сказала с некоторой угрозой в голосе:
— Прежде чем мы сделаем хоть шаг дальше, вы трое должны поклясться на нашем языке, что никогда и никому не расскажете о том, что увидите сейчас, — во всяком случае, без моего на то разрешения, или же без разрешения моей дочери, или же того, кто сменит нас на эльфийском троне!
— А почему я должен приносить какие-то клятвы эльфам? — заносчиво спросил Орик.
«А действительно — почему? — поддержала его Сапфира. — Неужели вы нам не доверяете?» Королева ответила ей вслух:
— Это вопрос не доверия, а безопасности. Мы любой ценой должны сохранить эту тайну, ибо в ней — самое большое наше преимущество перед Гальбаториксом. И если вы будете связаны клятвой, произнесенной на древнем языке, то никогда по собственной воле этой тайны никому не откроете. Ты, Орикводхр, явился сюда, чтобы наблюдать за обучением Эрагона. Но если ты откажешься поклясться мне сейчас, то можешь сегодня же возвращаться в Фартхен Дур.
И Орик, хоть и не сразу, но проворчал примиряюще:
— Я полагаю, ты, Имиладрис Дрёттнинг, не желаешь зла ни гномам, ни варденам, иначе я ни за что бы не согласился. Но честью твоего Дома и твоего рода заклинаю тебя: не вздумай обмануть нас! Говори, какие слова я должен произнести.
Пока королева учила их правильно произносить необходимую клятву, Эрагон все же успел спросить у Сапфиры:

Предыдущая страница 11 Следующая страница


Эрагон. Возвращение 12

«И мне тоже следует поклясться?»
«А разве у нас есть выбор?» — ответила она, и Эрагон вспомнил, что вчера Арья ответила ему примерно так же. Было очевидно, что Имиладрис не желает оставлять им ни малейшей возможности для самостоятельного маневра.
Когда Орик успешно справился с произнесением нужных слов, королева эльфов выжидающе посмотрела на Эрагона. И он, немного поколебавшись, тоже произнес требуемую клятву, а следом за ним и Сапфира.
— Благодарю вас, — промолвила Имиладрис. — А теперь продолжим наш путь.
Они поднялись на вершину холма, сплошь покрытую густым красным клевером. В стороне Эрагон увидел отвесный каменный утес, нависший над лесом. Отсюда открывался удивительный вид — казалось, они стоят на краю света, а перед ними лишь бескрайнее зеленое море, на горизонте сливающееся с небом.
«Я же знаю это место!» — вдруг вспомнил Эрагон. Именно этот холм и этот утес являлись ему в бредовых видениях после того, как он убил Дурзу.
Послышался глухой удар. Казалось, сам воздух содрогнулся. Затем последовал еще один удар, и Эрагону пришлось стиснуть зубы; еще удар — и он заткнул уши, опасаясь, что лопнут барабанные перепонки. Эльфы же стояли совершенно неподвижно. Еще удар — и поле клевера словно прогнулось под неожиданным порывом ветра.
Еще удар, последний, и из-под нависшего утеса появился огромный золотистый дракон. И на спине у него сидел Всадник.

ПОСЛЕДСТВИЯ ПРИНЯТОГО РЕШЕНИЯ

Утром, проснувшись после своей пылкой речи, Роран увидел в окно вереницу людей, направлявшихся из Карвахолла к водопадам Игвальды. Зевая и прихрамывая, он спустился вниз, на кухню, и увидел Хорста, который в одиночестве сидел за столом над кружкой с элем.
Поздоровавшись с ним, Роран взял кусок хлеба и тоже присел к столу. Заметив покрасневшие глаза Хорста и его нечесаную бороду, он догадался, что кузнец не спал всю ночь, и спросил:
— Ты не знаешь, почему столько людей в горы отправились?
— Надо же им с родными посоветоваться! — почти сердито ответил Хорст. — Многие еще на рассвете в Спайн ушли. — Он с грохотом поставил кружку на стол. — Ты даже не представляешь, Роран, что ты натворил своим предложением бежать отсюда! Вся деревня на ушах стоит. Многие тебя уже попросту возненавидели за то, что ты людей своими идеями в угол загнал, а выход предложил один-единственный — который тебе самому по нраву. Ну и, конечно, за то еще, что ты на Карвахолл такую беду навлек.
Хлеб, который с таким удовольствием ел Роран, сразу приобрел вкус пыли; в душе вновь вспыхнули обида и возмущение: «Это ведь Эрагон притащил сюда тот камень, а вовсе не я!»
— А еще что в деревне говорят? — спросил он. Хорст отхлебнул эля и поморщился:
— А остальные за тобой в огонь и в воду готовы пойти! Вот уж никогда не думал, что сыну Гэрроу удастся до такой степени воспламенить мое сердце своими речами! Но тебе это удалось, мальчик. Ей-богу, удалось! — И Хорст хлопнул себя по макушке узловатой ручищей. — Вот только как же дом мой и кузня? Я ведь его для Илейн и сыновей целых семь лет строил! Вон, видишь, балка над дверью? Я три пальца на ноге сломал, когда ее туда втаскивал. А теперь, понимаешь ли, я собираюсь все это бросить — из-за того, что ты вчера сказал!
Хорст сокрушенно развел руками, а Роран молчал. А что он мог сказать? Ведь именно этого он и хотел. Единственно правильное решение — это всем уйти из Карвахолла, а поскольку сам он это решение давно уже принял, то не видел причин теперь мучить себя угрызениями совести и чувством вины. «Да, решение принято, — думал он. — Теперь будь что будет — я на судьбу жаловаться не стану. Иного способа спастись от мести Империи у нас все равно нет».
— Но ты должен помнить, — сказал Хорст и наклонился к нему, опираясь о столешницу и сверля его своими черными глазами из-под кустистых бровей, — что тебе придется платить по счетам, если действительность окажется совсем не такой красивой, как те радужные планы, которые ты вчера перед людьми излагал. Дать людям надежду, а потом отнять ее… Да они тебя на клочки разорвут!
Но это почему-то Рорана совершенно не тревожило. «Если мы доберемся до Сурды, — думал он, — мятежники будут нас приветствовать, как героев. Ну, а если не доберемся, так смерть все долги спишет». И, поскольку кузнец больше не прибавил ни слова, Роран спросил:
— А Илейн где?
Хорст нахмурился; видимо, пока менять тему разговора ему не хотелось.
— Да на дворе, где ж ей быть. — Он встал и оправил рубаху на могучих плечах. — Ладно, пойду на кузню. Надо все разобрать, решить, какие инструменты с собой взять, а какие спрятать или уничтожить. Но уж Империя-то у меня точно ничем поживиться не сможет!
— Я тебе помогу, — сказал Роран, с готовностью вскакивая из-за стола.
— Нет, — решительно остановил его Хорст. — Пусть мне мои сыновья помогут — Олбрих и Балдор. В этой кузнице — вся моя жизнь, да и их тоже. К тому же от тебя и толку-то не будет с такой рукой. Оставайся-ка лучше здесь. Может, Илейн чем пособить сумеешь.
Хорст ушел, а Роран, выглянув на крыльцо, увидел, что Илейн о чем-то оживленно беседует с Гертрудой возле огромной поленницы дров, которую Хорст пополнял круглый год. Заметив Рорана, целительница подошла к нему, потрогала ладонью лоб и удовлетворенно отметила:
— Вот и хорошо! А я боялась, что тебя после вчерашнего лихорадка свалит. У вас в семье всегда все быстро выздоравливали. Я ведь просто глазам не поверила, когда Эрагон встал и пошел, хотя у него на ногах места живого не было. Всю кожу дочиста содрал. — Роран вздрогнул, но Гертруда, похоже, этого не заметила. — Давай-ка посмотрим, как там твое плечо.
Роран нагнул голову, и Гертруда сняла с него шарф, поддерживавший его уложенную в лубки правую руку. Он осторожно опустил руку и постарался держать ее прямо. Гертруда осторожно сунула пальцы под повязку, ощупала руку и сокрушенно покачала головой.
От раны исходил отвратительный запах гниения. Роран стиснул зубы, его подташнивало. Гертруда сняла повязку и лубки, и оказалось, что кожа вокруг раны стала белой, пористой и сильно распухла, напоминая спину огромной личинки. Рану ему зашили, пока он был без сознания, и на ее месте был лишь извилистый розовый шрам с корочкой запекшейся крови, но из-за сильной опухоли крученая нить глубоко врезалась в плоть, а из-под кровавой корки сочилась какая-то прозрачная жидкость.
Гертруда только языком цокала, изучая рану. Она сменила бинты и, глядя Рорану прямо в глаза, сказала:
— Что ж, дело обычное. Хорошо, если заражение не начнется. Пока, правда, трудно сказать, но если так и дальше пойдет, придется прижигание сделать.
Роран кивнул и спросил:
— А рука-то у меня действовать будет?
— Ну, если мышцы правильно срастутся, конечно. А что ты ей делать-то собираешься? Ты ведь…
— А драться я смогу?
— Если ты хочешь с кем-то вскоре драться, — Гертруда по-прежнему смотрела ему прямо в глаза, — то лучше тебе прямо сейчас начать левую руку тренировать. — Она погладила Рорана по щеке и поспешила домой.
Правая рука! Учиться все делать левой рукой! Роран смотрел на свою перевязанную конечность так, словно она ему уже не принадлежала. До сих пор он и не подозревал, как сильно скажется на его мироощущении состояние его тела. Раненая плоть породила душевную рану. Роран гордился собственным телом, и теперь, когда ему, возможно, грозил столь сильный ущерб, его вдруг охватила паника. Неужели он может лишиться руки? И даже если он сумеет поправиться, вряд ли рука будет действовать как следует. Во всяком случае, там наверняка останется страшноватый шрам — на память об «укусе» раззака.
Роран опомнился, только когда Илейн взяла его за руку и отвела в дом. На кухне она заварила мяту и поставила на плиту чайник, чтоб закипел.
— Так ты действительно ее любишь? — спросила она вдруг.
— Что? — Роран изумленно посмотрел на нее.
— Катрину, — улыбнулась Илейн. — Я же не слепая. Я понимаю, что ради нее ты готов на все, и горжусь тобой. Не каждый мужчина способен на такое.
— Это не будет иметь никакого значения, если я не смогу освободить ее.
Чайник настойчиво засвистел. Илейн сняла его с плиты и налила Рорану чаю с мятой.
— Ты освободишь ее, я уверена! Не одним способом, так другим. И вообще, нам бы надо к путешествию готовиться, верно? Я, пожалуй, начну с кухни, а ты пока, если хочешь мне помочь, сходи наверх и принеси оттуда все, что тебе покажется нужным, — одежду, одеяла. Хорошо?
— И где мне это сложить? — спросил Роран.
— А в гостиной. Там места хватит.
Поскольку путь им предстоял неблизкий, по крутым горам и густым лесам, где на повозках не проехать, Роран прекрасно понимал, что количество припасов придется существенно уменьшить и взять с собой только то, что можно унести на себе и погрузить на двух имевшихся у Хорста лошадей. Впрочем, одну из лошадей особенно не нагрузишь: беременной Илейн наверняка придется часть пути ехать верхом, в таком состоянии ей этот путь пешком не одолеть.
Положение осложнялось еще и тем, что у некоторых семей вообще лошадей не имелось, а ведь лошади нужны не только для грузов, но и для того, чтобы везти малолетних детей, стариков и больных, которым пешком за остальными не угнаться. В общем, всем придется делиться, но вот С КЕМ? Ни Роран, ни Хорст по-прежнему не знали точно, кто еще, кроме Биргит и Дельвина, пойдет с ними.
А потому, когда Роран с Илейн закончили паковать самое необходимое — в основном провизию и кое-что для устройства временного жилища, — Илейн послала его выяснить, нет ли у кого в багаже свободного местечка: у нее в сторонку было отложено немало полезных вещей, которые она с удовольствием тоже прихватила бы с собой.
Несмотря на то что жители Карвахолла так и сновали из дома в дом, в деревне стояла какая-то давящая, неестественная тишина, за которой пряталась лихорадочная суета, царившая внутри домов. Почти все встреченные Рораном люди предпочитали отмалчиваться, потупившись, погруженные в невеселые мысли.
Рорану почти минуту пришлось барабанить в дверь Орвала, прежде чем фермер открыл ее и вышел на крыльцо.
— А, это ты, Роран Молот. Извини, что заставил ждать, но дел уж больно много. Чем могу помочь? — Орвал постучал своей длинной черной трубкой по ладони, вытряхивая пепел, и принялся нервно теребить ее. Было слышно, как в доме гремят горшки и кастрюли, потом загрохотала упавшая на пол табуретка.
Роран передал ему просьбу Илейн; Орвал, прищурившись и словно что-то подсчитывая, уставился в небо.
— Я думаю, для моего-то барахла места у меня вполне хватит, а может, и еще останется. Но ты все-таки еще у людей поспрашивай. А если вам по-прежнему места хватать не будет, так можно и еще пару волов нагрузить.
— Так, значит, ты точно с нами?
Орвал помолчал, смущенно потоптался, потом все же признался:
— Ну, если честно… Мы просто… хотим быть готовы на тот случай, если солдаты снова нападут.
— Ах, вот как… — Роран распрощался с ним и потащился к дому Кизельта.
Когда он обошел еще несколько домов, ему стало ясно: никто не желает говорить о своем отъезде в открытую — даже если сборы идут в доме полным ходом. К тому же все разговаривали с Рораном так почтительно, что его это даже встревожило. Он в жизни не слышал столько сочувственных слов. Люди уважительно замолкали, стоило ему раскрыть рот, и готовы были, казалось, одобрить любое его предложение. Этот дутый, как казалось Рорану, авторитет среди односельчан заставлял людей, которых он знал с детства, смущенно сторониться его.
«Ну да, я теперь меченый», — думал Роран, хромая по грязной улице и прижимая больную руку к груди. Вид у него был страшноватый: небритые щеки и подбородок заросли щетиной, нечесаные волосы свалялись и торчали жгутами; но куда сильнее могли испугать его глаза, провалившиеся, окруженные темными кругами, точно у привидения, но сверкавшие, как расплавленная сталь. Взгляд его был полон горечи, бешеного гнева и безумного желания мстить.
Кривоватая усмешка, порой мелькавшая у него на устах, тоже могла испугать кого угодно. Впрочем, самого Рорана его вид устраивал: он полностью соответствовал тем чувствам, что кипели в его душе. Теперь он уже догадывался, отчего ему удалось так сильно подействовать на односельчан своей речью. «Пожалуй, — усмехнулся он про себя, — теперь я своей внешностью могу и раззаков испугать!»
Размышляя об этом, он брел по улице, когда его нагнал Тэйн и крепко схватил за левое плечо.
— Роран! До чего же я рад тебя видеть!
— Правда? — удивился Роран; казалось, минувшая ночь весь мир вывернула наизнанку.
Тэйн закивал:
— С тех пор, как мы тогда на солдат напали, я решил, что теперь всему конец, надежды нет, нет и спасения. Мне больно об этом говорить, но так оно и было. От страха сердце так и стучало у меня в груди. Один раз я чуть не свалился в колодец. Руки все время тряслись, я уж решил, что заболел или меня кто-то отравил! Ей-богу, я совсем уж к смерти приготовился. Но твои вчерашние слова мигом меня излечили. Я… я даже объяснить не могу, от какого ужаса ты меня спас! Я перед тобой в долгу, так что, если тебе что понадобится, ты только попроси.
Роран, растроганный чуть не до слез, крепко стиснул руку Тэйна и сказал:
— Спасибо тебе, Тэйн, спасибо!
Тэйн склонил голову, пряча выступившие на глазах слезы, снял руку с плеча Рорана и исчез, оставив его стоять посреди деревенской улицы.
«Что же я такого сделал?»

ИСХОД

Густой дым окутал Рорана, когда он вошел в таверну Морна «Семь снопов». Остановившись прямо под рогами ургала, прибитыми над дверью, он дал глазам возможность привыкнуть к дымному полумраку и крикнул:
— Эй, привет! Есть тут кто-нибудь?
Дверь, ведущая в жилые комнаты, громко хлопнула, и оттуда выплыла Тара. За ней тащился Морн. Они так и уставились на Рорана, а Тара с грозным видом еще и подбоченилась.
— Что тебе здесь нужно? — спросила она.
Роран некоторое время недоуменно смотрел на нее, пытаясь понять причину этой враждебности, потом все же сказал:
— Так что вы решили? Насчет Спайна?
— Не твое дело! — отрезала Тара.
«Да нет, как раз мое!» Но Роран сдержался и спокойно продолжал:
— В общем, так: если вы все же собираетесь в Спайн, то Илейн просила узнать, нет ли у вас свободного места для ее вещей, или, может, вам самим дополнительное место требуется. Тогда она предлагает…
— Место ей нужно! — взорвался Морн и махнул рукой в сторону той стены, что тянулась за стойкой: вдоль нее выстроились в ряд дубовые бочонки. — Вот! Двенадцать бочонков чистейшего зимнего эля я уже в солому упаковал. Я его целых пять месяцев при наилучшей температуре хранил. Это последняя партия, сваренная покойным Квимби! И что мне прикажете с ней делать? А как с большими бочками быть? Если я их оставлю, так эти солдаты их за неделю прикончат, а то и просто проткнут да и выльют все на землю червям на радость. Господи! — Морн сел и схватился руками за голову. — Двенадцать лет работы! С тех пор, как умер мой отец, я старался содержать таверну не хуже, чем он. А вы с Эрагоном на нас такую беду навлекли! Это ж… — Он умолк, задохнувшись, и вытер вспотевшее лицо рукавом.
— Ну ладно, хватит, — сказала Тара и, обняв Морна за плечи, ткнула пальцем Рорану в грудь. — Кто тебя просил тревожить Карвахолл своими выдумками, а? Если мы отсюда уйдем, кто нас с мужем кормить станет? Чем он себе на жизнь заработать сможет? Он же не ремесленник, как Хорст или Гедрик. Да и землю он возделывать не умеет. А если из Карвахолла все уйдут, мы же с голоду тут помрем! Или там голодать будем, куда ты всех уйти подбиваешь. За что ты нас разорил?
Роран долго смотрел в ее красное сердитое лицо, в измученное, несчастное лицо Морна, потом резко повернулся и молча вышел за дверь, но на пороге остановился и тихо сказал:
— Я всегда считал вас своими друзьями. И мне бы очень не хотелось увидеть вас среди тех, кого непременно убьют слуги Империи, когда заявятся сюда. — С этими словами Роран вышел на улицу, поплотнее запахнул куртку и быстро пошел прочь от таверны, терзаемый мрачными мыслями.
Подойдя к дому Фиска, он остановился у колодца, чтобы напиться, и к нему подошла Биргит, увидев, как он мучается с воротом и ведром одной рукой. Она сама вытащила ведро и, не говоря ни слова, дала ему напиться. Вода была ледяная. Роран с наслаждением сделал большой глоток и сказал:
— Я очень рад, что ты идешь! — Он передал ей ведро. Биргит внимательно на него посмотрела.
— А я хорошо знаю ту силу, Роран, которая гонит тебя на поиски раззаков; ведь она и меня гонит в ту же сторону. И уж как только мы их найдем, я и с тебя спрошу за смерть Квимби, не забывай об этом! — И Биргит бросила ведро в колодец, даже не подумав придержать ворот. Цепь разматывалась с жутким лязганьем, пока снизу не донесся глухой всплеск. Но Биргит его уже не слышала.
Роран улыбнулся, глядя ей вслед. Он был скорее доволен, чем огорчен ее словами, понимая: что бы ни случилось с ними в пути, Биргит все равно будет помогать ему охотиться на раззаков. Хотя после окончания охоты — если эта «охота» закончится для них благополучно — ему, разумеется, придется отвечать перед нею. Или убить ее. Иного способа решить эту проблему он пока не видел.
К вечеру Хорст, Балдор и Олбрих вернулись домой, неся два свертка из промасленных тряпок.
— И это все? — спросила Илейн. Хорст коротко кивнул, положил свертки на кухонный стол и, развернув тряпку, показал им четыре молота, трое щипцов, струбцину, небольшие мехи и трехфунтовую наковальню.
Когда они впятером сели ужинать, Олбрих и Балдор стали рассказывать, кого видели за сборами. Роран внимательно слушал, пытаясь понять, кто кому сможет одолжить ослов, кто вообще не намерен отправляться в путь и кому понадобится помощь, чтобы собраться.
— Самая большая проблема, — сказал Балдор, — это еда. На себе много не унесешь, а охотой в Спайне на две-три сотни человек еды так просто не добудешь.
— Хм-м… — Хорст, набив рот бобами, погрозил Балдору пальцем, призывая помолчать, поспешно проглотил и сказал: — Нет, охотой нам, конечно, не прокормиться. Придется, видно, овец с собой прихватить. Если всех наших коз и овец соединить в одну отару, то нам еды на месяц хватит, а то и больше.
— А волки? — коротко спросил Роран.
— Насчет волков я не слишком беспокоюсь, меня куда больше тревожит то, что овечки наши по лесу разбредутся, — возразил Хорст. — Как их на ходу-то пасти — вот задача!
Весь следующий день Роран помогал людям собираться — кому чем мог, — стараясь по большей части помалкивать. Лишь поздней ночью он, наконец, добрался до постели, совершенно измученный, но полный надежд.
Но первые лучи рассвета разбудили его, наполнив ощущением того, что ожиданию скоро придет конец. Роран встал, на цыпочках спустился вниз и вышел на крыльцо. Перед ним высились туманные горы, окутанные утренней тишиной. Дыхание в холодном воздухе превращалось в маленькие облачка, но сам Роран холода не чувствовал: сердце его сильно билось от возбуждения и неясных предчувствий.
Позавтракали молча. Затем Хорст подвел к крыльцу лошадей, и Роран принялся помогать Олбриху и Балдору нагружать на них сумки и узлы. Закидывая на спину собственный заплечный мешок, он зашипел от боли в раненом плече, но мешок не сбросил.
Хорст закрыл дверь дома, помедлил минутку, держа пальцы на стальной ручке двери, потом взял Илейн за руку и сказал:
— Идем!
Когда они шли через Карвахолл, Роран видел, как люди с мрачным видом суетятся возле своих домов среди груды вещей и блеющих коз и овец. У некоторых овец и даже собак на спины были привязаны небольшие узелки. На осликах сидели в окружении узлов заплаканные детишки; кое-кто вытащил сани и впряг в них лошадей; на санях стояли клети с курами и горой были навалены узлы со скарбом. Видя, какие неожиданные и обильные плоды принесла его пылкая речь, Роран не знал, смеяться ему или плакать.
Добравшись до северного конца деревни, они решили немного подождать и все же выяснить, кто пойдет с ними дальше. Не прошло и минуты, как к ним подошла Биргит в сопровождении Нолфавреля и его младших сестренок и братишек. Поздоровавшись с Хорстом и Илейн, Биргит со своим семейством заняла место чуть поодаль и тоже стала ждать.
Вскоре из-за деревьев вынырнуло все семейство Ридли. Они привели с собой чуть ли не сотню овец, и Ридли крикнул, перекрывая блеяние животных:
— Я решил, что лучше уж забрать их с собой! Пригодятся!
— Это ты хорошо придумал! — крикнул ему в ответ Хорст.
Подошли Дельвин, Линна и их пятеро ребятишек, затем Орвал с семьей, Лоринг с сыновьями, Калита и Тэйн, широко улыбавшийся Рорану, и, наконец, все семейство Кизельта. Недавно овдовевшие женщины, вроде Ноллы, кучкой собрались вокруг Биргит. В общем, не успело еще солнце как следует осветить вершины гор, а у стены из поваленных деревьев уже собралась большая часть жителей Карвахолла. Но не все.
Не было, например, Морна с Тарой и еще нескольких семейств, вроде бы тоже собиравшихся уходить. Зато пришел Айвор — с пустыми руками.
— Значит, ты остаешься? — Роран обошел несколько весьма упитанных и избалованных коз, которых Гертруда привела на поводке и теперь тщетно пыталась удержать на одном месте.
— Да, остаюсь, — пряча глаза, ответил Айвор, с трудом выталкивая из уст слова. Его, похоже, знобило; он обхватил себя руками, пытаясь согреться, и повернулся лицом к восходящему солнцу. — Сварт идти отказался. Ему что ножом по стеклу любые речи о Спайне! Я же не могу его бросить без присмотра. Детей у меня нет, вот я и… — Айвор беспомощно пожал плечами. — Да я и сам вряд ли смог бы ферму бросить.
— А что ты будешь делать, когда солдаты придут?
— Задам им перца, уж они меня попомнят!
Роран хрипло рассмеялся и хлопнул Айвора по плечу. Он изо всех сил старался ни слова не говорить о той судьбе, которая, как отлично понимали они оба, неминуемо ждет тех, кто останется.
Пожилой тощий крестьянин по имени Этльберт подошел к собравшейся толпе и крикнул:
— Все вы глупцы! — Толпа гневно зашумела, но он продолжал: — Я старался не возражать этому сумасшедшему болтуну, не поддаваться всеобщему безумию, но за ним я не пойду! Неужели вы ослепли? Неужели не видите, что он ведет вас к неминуемой гибели? Нет уж, в эти горы я ни за что не пойду! Я лучше постараюсь незаметно проскользнуть мимо солдат и укрыться в Теринсфорде. В конце концов, там тоже наши люди живут, а не какие-то варвары, как в этой вашей Сурде! — Он сплюнул, резко повернулся и потопал прочь.
Опасаясь того, что Этльберт мог кого-то разубедить, Роран осторожно оглядел собравшихся и с облегчением обнаружил, что все стоят спокойно, хотя и недовольно ворчат. И все-таки рисковать, давая людям лишнюю возможность передумать, ему не хотелось. И он еле слышно спросил у Хорста:
— Мы еще долго ждать будем?
— Олбрих, — попросил сына кузнец, — сбегайте-ка с Балдором да выясните, идет с нами еще кто-нибудь или нет. Если нет, значит, сразу и отправляемся.
Братья бросились в разные стороны.
Через полчаса Балдор вернулся и привел Фиска с женой и взятой взаймы лошадью. Оставив мужа, Изольд поспешила к Хорсту, расталкивая всех и не обращая внимания на то, что волосы у нее выпали из пучка и свисают вдоль лица неопрятными прядями. С трудом переведя дыхание, она зачастила:
— Ты уж прости, что мы запоздали, да только Фиск все никак не мог мастерскую запереть. Все выбирал, какие стамески да рубанки с собой взять. — Она пронзительно, почти истерически, рассмеялась, но в голосе ее слышались слезы. — Все равно как кот, окруженный мышами, — не знал, какую прежде убить. Сперва одно брал, потом другое…
Хорст горько улыбнулся:
— Что ж, я его отлично понимаю.
А Роран все смотрел в ту сторону, куда ушел Олбрих, но тот не появлялся. Роран даже зубами скрипнул.
— Ну, где же он?
Хорст хлопнул его по плечу:
— Да, по-моему, идет уже!
И действительно, среди домов мелькнул Олбрих, нагруженный тремя бочонками пива и такой мрачный, что первым Балдор, а потом и все остальные невольно рассмеялись. По обе стороны от Олбриха шли Морн и Тара, спотыкаясь под тяжестью огромных заплечных мешков; два осла и две козы тащились за ними следом, и Роран с удивлением увидел, что даже на спины козам навьючены бочонки.
— Да они же и мили с таким грузом не пройдут! — рассердился Роран. Эта парочка и впрямь вела себя глупо. — А еды они, что же, совсем с собой не захватили? На что они рассчитывают?
Но Хорст со смехом прервал его:
— Насчет еды ты не беспокойся. А вот пиво нам весьма пригодится — для настроения. Ничего, прокормим!
Как только Олбрих сбросил на землю бочонки с пивом, Роран спросил:
— Ну что, это все? — (Олбрих кивнул.) Роран выругался и в бессильном гневе стукнул себя по бедру кулаком. Помимо Айвора, еще три семьи наотрез отказались уходить из долины: Этльберта, Парра и Кнюта. Роран вздохнул и сказал: — Ладно. Ждать, по-моему, больше не стоит.
Жителей деревни охватило возбуждение: наконец-то в путь! Хорст и еще пятеро мужчин разобрали стену из поваленных деревьев и перекинули через ров мостки, чтобы могли пройти и люди, и животные.
— Я думаю, ты должен идти первым, — сказал Хорст Рорану.
— Погодите! — Фиск выбежал вперед и, явно гордясь собой, вручил Рорану шестифутовый посох из боярышника с узлом отполированных корней в качестве набалдашника. Внизу в посох с помощью кольца из голубоватой стали было вделано длинное острие, как у пики. — Я вчера ночью его сделал, — сказал плотник. — По-моему, он тебе пригодится.
Роран с благодарностью погладил посох, восхищаясь его шелковистой гладкостью.
— Ни о чем лучшем я и мечтать не мог! — искренне воскликнул он. — Твое мастерство просто удивительно, Фиск. Спасибо тебе! — Фиск улыбнулся и отошел на свое место.
Понимая, что сейчас на него смотрят все, Роран повернулся лицом к горам и водопадам Игвальды. На сильную боль в плече под натянувшейся кожаной лямкой мешка он старался не обращать внимания. Позади оставался прах его отца и все то, что он знал с рождения. Впереди извилистая горная гряда, закрывая полнеба, стремилась преградить ему путь, сокрушить его волю. Нет! Он ни за что не отречется от своей цели! И ни за что не станет оглядываться назад!
Катрина!
Роран перебрался через ров, постукивая новым посохом, и ему показалось, что Карвахолл уже остался далеко позади. И он решительно двинулся навстречу диким краям, не оглядываясь и ведя за собой свой небольшой отряд.

НА УТЕСАХ ТЕЛЬНАИРА

Земля еще раз вздрогнула, и сверкающий как солнце дракон повис в воздухе перед Эрагоном. Все сбились в кучки, прижимаясь к скалам и пытаясь скрыться за ними от ветра, поднятого ударами мощных крыльев. Тело дракона так и пылало в отблесках зари, его золотистая чешуя отбрасывала на землю и деревья множество мелких солнечных зайчиков. Он был значительно крупнее Сапфиры, а если судить по величине, то и значительно старше — наверное, он уже прожил на земле не одну сотню лет. Да и все остальное в нем показалось Эрагону несколько иным, чем у Сапфиры: шея, лапы, хвост — все это было существенно толще и мощнее. На спине у дракона восседал Всадник; его белоснежные одежды составляли ошеломляющий контраст со сверкающей чешуей.
Эрагон упал на колени, подняв к нему лицо. «Значит, я не один!..» В душе его смешались восторг, священный трепет и громадное облегчение. Больше ему не нужно в одиночку нести тяжкое бремя ответственности перед варденами в их борьбе с Гальбаториксом! Вот он перед ним — один из хранителей прошлого, возродившийся из глубин времени, живой символ, святой завет, ожившая легенда! Его, Эрагона, хозяин и учитель.
Когда золотистый дракон опустился на землю, Эрагон невольно охнул: левая передняя лапа этого великолепного существа была тяжко изувечена; на месте некогда могучей конечности виднелась жалкая белая культя. Слезы хлынули из глаз Эрагона.
Взметнув в воздух целый вихрь травы и листьев, дракон уселся на поляне, заросшей цветущим клевером, и сложил крылья. Всадник осторожно спустился на землю по изувеченной левой передней лапе дракона, подошел к Эрагону и остановился напротив него со скрещенными на груди руками. Это был эльф с серебристыми волосами, невероятно старый, хотя, пожалуй, единственное, что выдавало его возраст — это глаза, полные величайшего сострадания и печали.
— Остхато Четова, — пролепетал Эрагон, — Скорбящий Мудрец!.. Я пришел, как ты и велел мне тогда… — Потом, вспомнив, что ведет себя неподобающим образом, он поспешно коснулся пальцами губ и произнес торжественно: — Атра эстерни оно тельдуин.
Всадник улыбнулся, взял Эрагона за плечи, распрямил и посмотрел на него с такой добротой, что Эрагон просто таял, растворяясь в бездонной глубине глаз старого эльфа.
— Вообще-то мое имя Оромис, — снова улыбнулся Всадник. — А ты — Эрагон, Губитель Шейдов.
— Так ты знал! — прошептала Имиладрис; на лице ее промелькнула горькая обида, мгновенно сменившаяся бешеным гневом. — Ты знал о существовании Эрагона, но мне не сказал! Почему же ты предал меня, Шуртугал?
Оромис отвел взгляд от Эрагона и посмотрел на королеву:
— Я хранил полное спокойствие и молчание, ибо не был уверен, что Эрагон или Арья доживут до этого дня и встречи со мной. Мне не хотелось давать тебе призрачную надежду, которая в любой момент могла рассеяться, как дым.
Имиладрис круто повернулась; ее плащ из лебединых перьев взметнулся в воздух, точно огромные крылья.
— Ты не имел никакого права таить от меня столь важные сведения! Я ведь могла послать своих воинов и приказать им защищать Арью, Эрагона и Сапфиру во время битвы при Фартхен Дуре, а потом доставить их сюда.
Оромис печально улыбнулся:
— Я ничего от тебя не скрывал, Имиладрис. Ты сама предпочла не видеть некоторых вещей. Если бы ты следила за своей страной в магический кристалл — а ведь это твоя прямая обязанность, — ты бы непременно выяснила источник того хаоса, что поглотил Алагейзию, и узнала бы правду об Арье и Эрагоне. То, что ты могла в горе своем позабыть о гномах и варденах, вполне понятно, но о Броме? Ведь он — Винр Альфакин, последний из друзей эльфов! Ты сама проявила непростительную слепоту, не желая более видеть этот мир. Ты расслабилась, Имиладрис, сидя на своем троне. И я не мог рисковать, ведь еще одна утрата совсем увела бы тебя в сторону от реальной жизни.
Как ни странно, гнев королевы мгновенно улетучился; она сильно побледнела, плечи ее бессильно опустились.
— Я так унижена! — прошептала она.
Облако горячего влажного воздуха окутало Эрагона — это золотистый дракон наклонился, чтобы получше рассмотреть его; глаза дракона переливались и сверкали.
«Мы хорошо встретились, Эрагон, Губитель Шейдов. Меня зовут Глаэдр».
Его голос — безусловно голос дракона-самца! — рокотал и громыхал в ушах Эрагона, точно ворчание грозной горной лавины. Эрагон только сумел лишь почтительно коснуться губ и промолвить мысленно:
«Для меня знакомство с тобой — большая честь».
Затем Глаэдр переключил свое внимание на Сапфиру. Она застыла как изваяние, напряженно изогнув шею, когда Глаэдр обнюхивал ее щеку и переднюю линию крыла. Эрагон видел, как дрожат ее лапы. «Ты пахнешь человеком, — сказал ей Глаэдр, — но о своем народе ты знаешь мало — только то, чему тебя научили древние инстинкты. Однако же у тебя сердце настоящего дракона».
Пока шел этот безмолвный обмен любезностями, Орик представился Оромису и сказал:
— Вот уж как на духу скажу: на такое я никогда и не надеялся! В такие черные времена это настоящий подарок судьбы. Всадник да еще и с драконом! — От восторга гном стукнул себя кулаком по макушке и прибавил: — Если это не слишком большая наглость с моей стороны, я бы хотел от имени моего короля и всего моего клана попросить тебя об одной вещи — в полном соответствии с обычаем, что объединяет наши народы.
Оромис кивнул:
— Я с удовольствием выполню твою просьбу, если это в моих силах.
— Тогда скажи: почему ты прятался все эти годы? Ты ведь был так нам нужен, Аргетлам!
— Ах, — вздохнул Оромис, — в этом мире так много горя, но самое горчайшее из них — невозможность помочь тем, кто в беде. Я не мог рисковать, покидая это убежище ради помощи варденам. Ведь если бы я погиб до того, как проклюнется одно из имеющихся у Гальбаторикса драконьих яиц, то на свете не осталось бы никого, кто мог бы передать наши тайные знания новому Всаднику, и тогда победить Гальбаторикса стало бы еще труднее.
— Так вот какова причина! — презрительно сплюнул Орик. — Это слова труса! Оставшиеся у Гальбаторикса драконьи яйца могут вообще никогда не проклюнуться!
Вокруг тут же воцарилась полная тишина; было слышно лишь слабое ворчание, исходившее из глотки Глаэдра. Имиладрис повернулась к гному и гневно сверкнула очами.
— Если бы ты не был моим гостем, — сказала она, — я бы прямо тут же собственной рукой заколола тебя за подобное оскорбление!
Но Оромис, широко раскинув руки, воскликнул:
— Нет, нет! Я ничуть не обижен! И это вовсе не намеренное оскорбление — просто необдуманный поступок. Пойми, Орик: мы с Глаэдром сражаться не можем — ты и сам видишь, как он изувечен. Да и сам я тоже. — Старый эльф коснулся своего виска. — Когда я попал в плен к Проклятым, они что-то сломали во мне. И, хотя я по-прежнему могу кое-чему научить молодых, но магией больше управлять не в силах; мне теперь подвластны разве что самые слабые чары. И силы мои продолжают таять, как бы я этому ни сопротивлялся. В бою я оказался бы не просто бесполезен — куда хуже, я стал бы для вас слабым звеном, помехой, которую к тому же легко можно использовать против вас же самих. И я решил исчезнуть, скрыться с глаз Гальбаторикса — и вас! — ради вашего же успеха, хотя всегда мечтал открыто выступить против него, сразиться с ним в поединке…
— Изувеченный, но целостный, — прошептал Эрагон.
— Прости меня, — запинаясь, промолвил Орик, потрясенный до глубины души.
— Ничего, я не сержусь. — Оромис положил руку Эрагону на плечо. — А теперь, с твоего разрешения, королева Имиладрис, мы, пожалуй, пойдем.
— Идите, — устало кивнула она. — Идите и покончим с этим.
Глаэдр низко присел, и Оромис ловко поднялся по его изуродованной ноге в седло.
— Идемте, Эрагон и Сапфира. Нам нужно о многом поговорить. — Золотистый дракон легко оттолкнулся от утеса, сделал над ним круг и стал подниматься в небеса на восходящем потоке воздуха.
Эрагон и Орик обменялись крепким рукопожатием.
— Не посрами же чести своего клана! — торжественно сказал гном.
Садясь на Сапфиру, Эрагон чувствовал себя так, словно отправляется в долгое путешествие и ему нужно непременно попрощаться с теми, кто остается. Но на Арью он осмелился лишь взглянуть с улыбкой, в которой явственно сквозили удивление и радость. Арья ответила ему хмурым, даже слегка встревоженным взглядом. А больше он ничего и рассмотреть не успел: Сапфира резко взмыла в небо, и он, как всегда, почувствовал тот восторг, который дракониха испытывала во время полета.
Оба дракона летели к белому утесу, видневшемуся на севере в нескольких милях от поросшего клевером холма. Слышно было лишь, как шуршат их крылья. Сапфира, радостно возбужденная, не отставала от Глаэдра. Ее радость передалась и Эрагону, сильно подняв ему настроение.
Они приземлились на самом краю утеса. Перед ними раскинулась просторная поляна, с одной стороны как бы огражденная стеной из скал и наполовину ушедших в землю валунов. Узкая тропа вела от скал к порогу низенькой хижины, выращенной эльфами меж четырьмя древесными стволами; рядом, почти у корней одного из этих деревьев, журчал ручей, выбегавший из сумрачной лесной чащи. Глаэдр, конечно же, внутри домика Оромиса поместиться бы не смог; скорее, сам домик запросто поместился бы у него в животе.
— Добро пожаловать! — сказал Оромис, с необычайной легкостью соскакивая на землю. — Вот здесь я и живу. Это место называется утесы Тельнаира. Здесь тихо, ничто не отвлекает, и можно спокойно думать и заниматься наукой. Голова у меня вдали от Эллесмеры вообще работает гораздо лучше.
Он исчез в домике и вынес оттуда два табурета, затем налил себе и Эрагону чистой родниковой воды, и Эрагон с наслаждением напился. Отсюда на Дю Вельденварден открывался великолепный вид, и Эрагон любовался им, пытаясь скрыть свое смятение и надеясь, что старый эльф опять заговорит первым. «Передо мной еще один Всадник, старый, опытный!» — восторженно думал он. Сапфира с ним рядом вела себя скромно, но глаз не сводила с Глаэдра и от нетерпения невольно царапала землю когтями.
Пауза затягивалась. Прошло десять минут… полчаса… час — Эрагон видел это по движению солнца. Голова у него гудела от множества вопросов, но постепенно ему удалось немного успокоиться и просто ждать, полностью смирившись с особенностями этого дня.
И, видимо почувствовав его теперешнее настроение, Оромис наконец промолвил:
— А ты неплохо научился ценить терпение. Молодец! Эрагон вздрогнул и не сразу сумел заставить свой голос звучать, как полагается, но все же постарался говорить как можно спокойнее.
— Нельзя выследить оленя, если будешь спешить.
— Верно. Дай-ка мне посмотреть твои руки. Я полагаю, они немало могут о тебе рассказать. — Эрагон снял перчатки и протянул эльфу руки; тот сжал их своими тонкими сухими пальцами, внимательно изучил мозолистые ладони Эрагона и сказал: — Поправь меня, если я ошибусь. Во-первых, тебе куда чаще приходилось иметь дело с косой и плугом, а не с мечом. Впрочем, луком ты владеешь очень неплохо.
— Да, неплохо.
— А вот письмом или рисованием ты, скорее всего, почти совсем не занимался.
— Бром еще в Тирме научил меня разбирать буквы и немного читать и писать.
— Хм-м… Ну что ж, продолжим. Ты явно склонен к безрассудным поступкам и не слишком заботишься о собственной безопасности.
— Что заставляет тебя так думать, Оромис-элда? — спросил Эрагон, воспользовавшись самым уважительным обращением, какое только смог вспомнить.
— Не элда, - поправил его Оромис. — Ты можешь называть меня «учитель» или «эбритхиль» и больше никак. Точно так же ты будешь обращаться и к Глаэдру. Мы — ваши учителя; вы с Сапфирой — наши ученики; вы должны вести себя с должным уважением и почтением к нам обоим. — Оромис говорил тихо и почти ласково, но с уверенностью, свойственной тем, кто привык к полному и безоговорочному подчинению.
— Хорошо, учитель.
— А ты, Сапфира, что скажешь?
Эрагон прямо-таки чувствовал, как тяжело Сапфире сломить свою гордость, однако и она ответила: «Ты прав, учитель». Оромис кивнул:
— Вот и отлично. Тогда пойдем дальше. Должен отметить, что тот, у кого с юных лет такая коллекция шрамов, как у тебя, либо безнадежный неудачник, либо дерется с каждым встречным, подобно берсеркерам, либо сознательно лезет на рожон, желая испытать судьбу. Ты, что же, любишь подраться?
— Нет.
— На неудачника ты тоже совсем не похож; скорее, наоборот. Значит, остается только одно объяснение. Если, конечно, сам ты не думаешь иначе.
Эрагон вспомнил свои многочисленные приключения и попытался дать своему поведению какую-то оценку.
— Я бы сказал, — начал он, — что если уж я решил посвятить себя какой-то идее, то всегда хочу дойти до конца и непременно достигнуть цели вне зависимости от цены, которую придется уплатить. Особенно если кто-то из тех, кого я люблю, окажется в опасности. — Он невольно глянул в сторону Сапфиры.
— А часто ли ты бросаешь вызов противнику?
— Нет. Но мне нравится, когда мне бросают вызов.
— Значит, тебе нравится испытывать себя в поединке?
— Да, особенно если это достойный соперник. Но мне пришлось столкнуться с немалыми трудностями, и я понимаю: никогда не стоит усложнять выпавшую тебе задачу. В конце концов, главное — сохранить жизнь себе и близким.
— Однако же ты, не раздумывая, бросился вдогонку за раззаками, хотя куда безопаснее было бы остаться в долине Паланкар. А потом и сюда добрался.
— Это было единственно правильное решение… учитель.
Несколько минут оба молчали. Эрагон пытался догадаться, о чем думает эльф, но ровным счетом ничего не мог прочесть по его лицу, похожему на бездушную маску. Наконец Оромис шевельнулся, ожил и вдруг спросил:
— А тебе случайно не дарили в Тарнаге никакой безделушки? Какого-нибудь украшения или просто монетки?
— Дарили. — Эрагон сунул руку за пазуху и вытащил подаренный Ганнелом амулет — маленький серебряный молот на цепочке. — Гном Ганнел сделал это для меня, следуя велению короля Хротгара. Благодаря этому амулету ни меня, ни Сапфиры никто не может увидеть в магический кристалл. Гномы боялись, что Гальбаторикс уже знает, как я выгляжу… А ты откуда узнал про амулет, учитель?
— Дело в том, — сказал Оромис, — что в какой-то момент я совершенно перестал тебя чувствовать и полностью утратил с тобой мысленную связь.
— Неделю назад близ Силтрима кто-то явно пытался выследить меня с помощью магического кристалла. Это был не ты?
Оромис покачал головой:
— Нет. Я лишь однажды видел вас с Сапфирой в кристалле, а потом мне уже больше не нужно было использовать столь грубый метод, чтобы отыскать вас. Я ведь мог просто установить с тобой мысленную связь, как сделал это, когда тебя ранили в Фартхен Дуре. — Он взял амулет, прошептал над ним несколько слов на древнем языке и вернул его Эрагону. — В нем есть лишь защитные чары; я, во всяком случае, ничего больше не обнаружил. Это действительно подарок от чистого сердца. Всегда держи его при себе. — Оромис, соединив концы своих длинных, вытянутых веером пальцев, долго смотрел куда-то вдаль; ногти у него были округлыми и блестящими, как рыбья чешуя. Наконец, отведя глаза от затянутого белесой дымкой горизонта, он спросил: — Скажи, Эрагон, зачем ты здесь?
— Чтобы завершить свое обучение.
— И что, по-твоему, оно включает в себя? Эрагон беспокойно поерзал и ответил:
— Ну, мне нужно гораздо больше узнать о магии и военных искусствах, ведь Бром не смог, не успел передать мне то, что знал и умел сам.
— Магия, искусство владения мечом и прочие умения и искусства бесполезны, если не знаешь, как и когда применять их. Вот этому мы и будем учиться в первую очередь. Однако же, как о том свидетельствует история властвования Гальбаторикса, нет ничего опаснее силы, не имеющей морального стержня. Так что главная моя задача — помочь вам, Эрагон и Сапфира, усвоить те принципы, которые станут руководить вами и предохранять вас от неверного выбора цели. Кроме того, вам необходимо больше узнать о себе — о том, кто вы такие и на что вы способны. Вот почему вы здесь.
«Когда же мы начнем?» — спросила Сапфира.
Оромис хотел ей ответить, но вдруг застыл, весь побагровел, а скрюченные, точно сведенные судорогой пальцы его вцепились в край одежды. Выглядело это пугающе, но по-настоящему испугаться Эрагон не успел: не прошло и минуты, как старый эльф вздохнул с облегчением, хотя теперь весь его облик свидетельствовал о крайней усталости.
Встревожившись, Эрагон осмелился спросить:
— Тебе плохо, учитель?
Ласковая усмешка приподняла уголки губ Оромиса.
— He так хорошо, как хотелось бы. Мы, эльфы, тешим себя мыслью о своем бессмертии, но и мы не можем избежать некоторых телесных недугов, не поддающихся воздействию нашей магии и медицины; мы можем лишь немного отсрочить развязку. Нет, нет, не тревожься… Эта болезнь не заразна. Но избавиться от нее я не в силах. — Эльф вздохнул. — Я потратил десятки лет, пытаясь ослабить ее воздействие, связывал ее сотнями всяких чар, увы. довольно слабых теперь; я накладывал их слоями, дабы усилить общий эффект магического воздействия, но и это не помогало. Я до такой степени опутал себя этими чарами, что смогу, наверное, прожить еще достаточно долго, чтобы стать свидетелем рождения последних драконов и воспитать новых членов ордена Всадников, возрождающегося из руин наших ошибок и заблуждений.
— А сколько же времени пройдет… Оромис приподнял изящную бровь.
— До моей смерти? Время еще есть, но его крайне мало — особенно если вардены решат воззвать к твоей помощи. Так что — и это ответ на твой вопрос, Сапфира, — мы начнем ваше обучение немедленно и учиться будем быстрее, чем когда-либо учился или будет учиться любой другой Всадник, ибо мне придется сжать десятилетия в недели и месяцы.
— Тебе, конечно, известно, — смущенно сказал Эра-гон, и щеки его вспыхнули огнем стыда, — о моем… увечье. - Ему неприятно было даже произносить это слово. — Я тоже… болен, как и ты.
Во взгляде Оромиса вспыхнуло сочувствие, но голос его звучал твердо:
— Эрагон, это всего лишь боевое ранение, а не увечье, даже если тебе самому хочется считать его увечьем. Я понимаю твои чувства, но ты не должен терять веру в нормальную жизнь — это куда более опасная ловушка, чем любое физическое несовершенство. Я говорю, опираясь на собственный опыт. Если будешь себя жалеть, это сослужит плохую службу и тебе, и Сапфире. Наши маги, и я в том числе, изучат твой недуг и решат, что можно сделать, чтобы исцелить тебя. А пока твое обучение будет происходить так, как если бы никакого недуга и не существовало.
Эрагона затошнило при одной лишь мысли о том, чем ему это грозит. Рот наполнился желчью. «Неужели Оромис заставит меня снова терпеть такую муку?» — в ужасе думал он.
— Это невыносимая боль! — запальчиво возразил он эльфу. — Она просто убьет меня в один прекрасный момент, если я…
— Нет, Эрагон. Она тебя не убьет. Уж столько-то я знаю насчет твоего проклятья. Однако же нам обоим нужно выполнить свой долг: тебе перед варденами, а мне перед тобой. Мы не можем пренебречь им из-за какого-то ранения. Слишком многое поставлено на карту, и проиграть нельзя.
Эрагон кивал в знак согласия, но душа его была охвачена паникой. Он бы, может, и хотел возразить Оромису, но ведь истину отрицать невозможно. А эльф продолжал:
— Да, ноша тяжела, но ты, Эрагон, должен по доброй воле взвалить ее себе на плечи. Неужели тебе не для кого пожертвовать собой?
И Эрагон сразу подумал о Сапфире. И все же он стремился к поставленной цели не ради нее. И не ради Насуады. И даже не ради Арьи. Но что же тогда гнало его вперед, заставляя преодолевать столько трудностей? Когда он приносил клятву верности Насуаде, то думал, что делает это ради благополучия Рорана и других людей, загнанных Империей в ловушку. Но достаточно ли много значили для него эти люди, чтобы ради них с готовностью идти на такие жертвы? И он с уверенностью ответил себе: «Да, да, эти люди значат для меня очень много, и пока что лишь я один могу хоть как-то помочь им. Да и сам я не в силах стряхнуть с себя тень Гальбаторикса, пока все остальные не стали свободными. Вот единственная цель моей жизни. Разве я мог бы придумать нечто лучшее?» Однако вслух он сказал такое, что и сам похолодел от ужаса и собственной дерзости:
— Хорошо, я согласен, но только ради тех, за кого сражался: ради жителей Алагейзии, ради всех народов, живущих там и пострадавших от жесткости Гальбаторикса. И пусть меня терзает боль — я постараюсь учиться более старательно, чем любой твой ученик до меня!

Предыдущая страница 12 Следующая страница


13 Кристофер Паолини

Лицо Оромиса посуровело, он склонил голову и с какой-то мрачной торжественностью заметил:
— О меньшем я и просить бы не стал. — Несколько минут он молча смотрел на Глаэдра, потом повернулся к Эрагону и велел ему: — Встань и сними рубаху. Посмотрим, из чего ты сделан.
«Погодите, — сказала Сапфира. — А Бром знал о твоем существовании, мастер Оромис?»
Эрагон замер, сраженный тем неожиданным предположением, которое таилось в этом вопросе.
— Естественно, — кивнул Оромис. — В юности — еще в Илирии — он тоже учился у меня. И мне приятно было узнать, что вы похоронили его, как подобает, ибо ему выпала нелегкая доля, и мало кто проявлял к нему доброту. Надеюсь, он сумел обрести покой, сходя в вечную пустоту.
Эрагон нахмурился:
— А Морзана ты тоже учил, мастер Оромис?
— Они с Бромом были как братья.
— А Гальбаторикса?
— Я был в числе тех членов Совета, которые отказали ему, когда он захотел получить второго дракона. Ведь первый погиб по его вине. А учить его… Нет, этого несчастья я не имел. Ведь, обретя власть, Гальбаторикс устроил настоящую охоту на своих наставников и постарался лично убить каждого из них!
Эрагону хотелось еще расспросить Оромиса, но он понимал, что время для этого еще не пришло и лучше немного подождать. Распуская шнуровку на вороте своей туники, он мысленно сказал Сапфире: «Похоже, мы так никогда и не узнаем всех тайн Брома». Воздух показался ему холодным, руки сразу покрылись гусиной кожей, но грудь и плечи он все же расправил.
Оромис внимательно осмотрел его, с изумленным восклицанием остановившись за спиной, когда увидел страшный шрам, оставленный шейдом.
— Неужели ни Арья, ни кто-то из целителей никогда не предлагали тебе убрать этот уродливый рубец? Тебе совершенно ни к чему носить его.
— Арья предлагала, но… — Эрагон не договорил; он был пока не в силах выразить свои чувства словами. И сказал просто: — Теперь этот шрам — часть меня самого; как и шрам Муртага, этот шрам от меня неотделим.
Оромис очень серьезно посмотрел на него, кивнул и продолжил осмотр.
— Ну что ж, мускулатура у тебя развита довольно хорошо, и ты не такой кривобокий, как большинство тех, кто имеет дело с мечом. Ты одинаково хорошо фехтуешь правой и левой рукой?
— Не совсем. Правой лучше, но мне пришлось научиться использовать левую, когда я в Тирме сломал себе правое запястье.
— Ну, хорошо. Это сэкономит нам время. Соедини пальцы рук за спиной и подними руки как можно выше.
Эрагон послушно выполнил упражнение, но эта поза вызвала такую боль в спине, что он с трудом удерживал руки в таком положении.
— Теперь наклонись вперед, но колени не сгибай и постарайся достать до земли.
Сделать это оказалось еще труднее; и в итоге Эрагон замер в нелепой позе, странно сгорбившись и чувствуя, как ужасно, до жгучей боли напряжены сухожилия под коленями. Но достать до земли так и не смог.
— Ну что ж, по крайней мере, ты все-таки сумел потянуться без особого ущерба. Честно говоря, я на это и не надеялся. Значит, определенные упражнения для развития гибкости ты делать сможешь. Это хорошо.
Затем Оромис повернулся к Сапфире:
— Я бы хотел знать и твои возможности. — И он попросил ее принять несколько весьма сложных поз.
Эрагон с интересом смотрел, как длинное гибкое тело драконихи извивается и закручивается в какой-то фантастический штопор. Затем она успешно выполнила несколько акробатических трюков — таких Эрагон никогда прежде не видел, — и лишь некоторые из упражнений оказались ей пока не по зубам. Например, ей не удалось сделать в воздухе петлю задом наперед, а потом войти в штопор и сесть на землю.
Когда она приземлилась, первым заговорил Глаэдр: «Боюсь, мы слишком избаловали Всадников и их драконов. Если бы они, как мы и наши детеныши прежде, были вынуждены сами о себе заботиться, живя в диких краях, то — подобно тебе и другим Всадникам прошлого, — возможно, тоже обладали бы должным умением».
— Нет, — возразил Оромис, — в отношении Сапфиры у меня сомнений нет: если бы она воспитывалась во Врёнгарде согласно установленным правилам, ей в воздухе не было бы равных, ибо мне редко доводилось видеть дракона, от природы настолько одаренного чувством неба. (Сапфира моргнула, шевельнула крыльями и гордо выгнула шею, но смутилась и, опустив голову, занялась чисткой когтей.) Тебе еще кое-что, конечно, нужно усовершенствовать, — обратился к ней Оромис, — но очень и очень немногое. В конце концов, все мы постоянно совершенствуем свои знания и умения. — И старый эльф сел, держа спину очень прямо.
А дальше началось самое главное. Часов пять, не меньше (по прикидке Эрагона), Оромис проверял их с Сапфирой на предмет имеющихся знаний — от ботаники до обработки дерева и медицины, — хотя основное внимание он уделил, конечно, истории и древнему языку. Этот допрос даже несколько успокоил Эрагона, напомнив ему, как Бром подшучивал над ним во время долгого путешествия из Тирма в Драс-Леону.
В перерыве Оромис пригласил Эрагона в дом, чтобы перекусить и дать драконам возможность побыть наедине. Обстановка в жилище старого эльфа отличалась чрезвычайной простотой, даже аскетизмом. Две стены сверху донизу занимали широкие опрятные полки, на которых стояли книги и лежали сотни свитков. Над столом висели золоченые ножны — того же цвета, что и чешуя Глаэдра, — и меч, бронзовое лезвие которого отливало всеми цветами радуги.
Между дверью и камином на стене висела небольшая картина — примерно 10x20 дюймов, — на которой был изображен прекрасный укрепленный город, раскинувшийся за эскарпом крепости и залитый красноватым светом восходящей полной луны. Пятнистый лик луны почти пополам делила линия горизонта, и казалось, что луна покоится на земле, точно некий огромный купол. Каждая деталь на картине была так ясно и живо выписана, что Эрагон сперва принял ее за некий магический кристалл. Лишь поняв, что изображение совершенно неподвижно, он окончательно осознал, что перед ним предмет изобразительного искусства.
— Где это? — спросил он.
Раскосые глаза Оромиса сузились, посуровели.
— Постарайся как следует запомнить этот пейзаж, Эрагон, ибо он связан с основой всех твоих несчастий. То, что ты видишь перед собой, — это наша столица Илирия, сожженная дракхонами и покинутая нами во время Дю Фим Скулблака. Впоследствии этот город стал столицей королевства Броддринг, и теперь он называется Урубаен. Я сделал этот фейртх в ту ночь, когда вместе с другими был вынужден бежать из родного города, пока туда не заявился Гальбаторикс.
— Ты этот фейртх… нарисовал?
— Нет, это невозможно. Фейртх — это образ, запечатленный с помощью магии на полированной слюдяной пластине. Пластину подготавливают заранее, покрывая несколькими слоями особого пигмента. Пейзаж, что висит здесь, — совершенно точное изображение той Илирии, какой она предстала передо мной в момент произнесения заклятия.
— А что такое, — спросил Эрагон, не в силах остановить поток вопросов, — королевство Броддринг?
Оромис изумленно округлил глаза:
— Ты не знаешь? Эрагон покачал головой.
— Как же ты можешь этого не знать? Учитывая обстоятельства твоей жизни и тот страх, который Гальбаторикс сеет среди своих подданных, можно, конечно, догадаться, что воспитывали тебя в темноте, невежестве и полном незнании собственного наследия. Но я просто поверить не могу, чтобы Бром допустил подобный промах — ведь о таких вещах знают даже самые юные эльфы и гномы. Между прочим, даже дети варденов куда больше знают о своем прошлом.
— Бром куда больше был обеспокоен тем, чтобы спасти меня от смерти, — довольно резко возразил Эрагон, — а не тем, чтобы дать мне знания о тех людях и правителях, которые давно уже мертвы!
Оромис не ответил и надолго погрузился в молчание. Потом, наконец, заговорил снова:
— Прости меня. Я не хотел оспаривать позицию Брома. Хотя, конечно, мое нетерпение и чрезмерно. Но у нас так мало времени! И каждая новая порция знаний, которую ты должен усвоить, уменьшает количество времени, отпущенного на то, чем ты должен овладеть в совершенстве за время пребывания здесь. — Оромис принялся выставлять на стол хлеб, булочки, миски с овощами и фруктами. Потом сел, на мгновение прикрыл веками глаза и только после этого положил в рот первый кусок. — Королевство Броддринг, — принялся неторопливо рассказывать он, — это государство, созданное людьми и существовавшее до падения Всадников. Гальбаторикс, со своими Проклятыми, убив Враиля, напал на Илирию, сместил короля Ангреноста, захватил его трон и присвоил все его титулы. Королевство Броддринг тогда составляло основное ядро его завоеваний, а потом он присоединил к своим владениям остров Врёнгард и другие земли на востоке и на юге, создав ту Империю, которая так хорошо тебе известна. Формально королевство Броддринг и сейчас еще существует, хотя сомневаюсь, что для кого-нибудь это название значит что-либо большее, чем просто одно из слов в королевских декретах.
Опасаясь надоесть Оромису бесконечными вопросами, Эрагон решил сосредоточиться на еде. Эльф, впрочем, догадался обо всем по его лицу и сказал:
— Ты напоминаешь мне Брома в ту пору, когда я выбрал его себе в ученики. Он, правда, был моложе тебя — лет десяти, не больше, — но отличался той же любознательностью. По-моему, в течение первого года я слышал от него лишь «как, что, где, когда» и чаще всего «почему». Так что не смущайся, спрашивай, если что-то не дает тебе покоя.
— Но я так много хочу узнать! — прошептал Эрагон. — Кто такие эльфы? Откуда они пришли? Откуда был родом Бром? Что представлял из себя Морзан? Да, и правда: как, что, когда, почему… А еще мне хотелось бы знать все о Врёнгарде и Всадниках. Может быть, тогда и мой собственный путь стал бы для меня яснее.
За столом воцарилось молчание. Оромис методично общипывал веточку черной смородины, аккуратно отправляя в рот одну сочную ягоду за другой. Когда исчезла последняя ягодка, он потер руки — «отполировал ладони», как любил говорить Гэрроу, — и сказал:
— Ну, о себе я могу рассказать тебе вот что: я родился несколько веков назад в эльфийском городе Лютхивира, что на берегу озера Тюдостен. В возрасте двадцати лет, как и всех наших детей, меня представили драконьим яйцам, которые, согласно договоренности с Всадниками, хранились у нас, и ради меня из яйца проклюнулся Глаэдр. Я прошел ту же подготовку, что и все прочие Всадники, а потом более ста лет странствовал с ними по свету, исполняя волю Враиля. В конце концов пришел тот день, когда мне и моим сверстникам настала пора удалиться на покой и передавать накопленный опыт последующим поколениям. Мы осели в Илирии и стали учить новых Всадников — у каждого было не более двух учеников одновременно. А потом нас уничтожил Гальбаторикс.
— А Бром?
— Родители Брома были художниками, они иллюстрировали старинные рукописи. Родом они из Куасты. Его мать звали Нельда, а отца Холкомб. Куаста ведь настолько отделена от остальной Алагейзии горами Спайна, что там сохранилось немало весьма необычных, даже странных традиций, обычаев и предрассудков. Бром, прибыв в Илирию, еще довольно долго, например, три раза стучал по дверной раме, прежде чем войти в комнату или выйти из нее. Но другие ученики поддразнивали его из-за этой привычки, и он оставил ее, а вместе с нею и еще некоторые.
Морзан стал моим учеником несколько раньше Брома. Он же стал и самой большой моей неудачей. А Бром сделал из него для себя настоящего идола. Он не отходил от Морзана ни на шаг, никогда ему не противоречил и никогда не верил, что может хоть в чем-то его превзойти. Морзан же — признаюсь со стыдом, ибо вполне в моих силах было остановить это, — прекрасно все видел и вовсю пользовался преданностью Брома. Его гордость и жестокость не знали предела, и я решил их с Бромом разлучить. Но не успел: Морзан уже переметнулся на сторону Гальбаторикса и помог ему украсть только что проклюнувшегося детеныша дракона Шрюкна, чтобы заменить им того, которого Гальбаторикс потерял. Для этого Морзану пришлось убить того Всадника, которого выбрал сам Шрюкн. А потом Морзан и Гальбаторикс вместе сбежали, и приговор нашей судьбы был подписан.
Ты не можешь себе представить, какое впечатление предательство Морзана произвело на Брома. Для этого нужно понимать всю глубину любви, которую Бром питал к этому негодяю. И когда Гальбаторикс вновь объявился, и Проклятые убили дракона Брома, Бром весь свой гнев и всю свою боль обрушил на того, кого считал виновным в крушении его мира — на Морзана.
Оромис помолчал, сурово сдвинув брови, затем спросил:
— А ты знаешь, почему утрата Всадником своего дракона или, наоборот, утрата драконом Всадника обычно приводит к смерти того, кто остался в живых?
— Я легко могу это себе представить, — честно признался Эрагон и поежился при одной мысли об этом.
— Уже сама по себе такая утрата поистине невыносима — хотя она и не всегда служит причиной смерти; самый большой ущерб наносит ощущение того, что умерла часть твоей души, твоего «я». Когда это случилось с Бромом, он, по-моему, на какое-то время утратил разум. После того как я попал в плен и бежал, я привел его в Эллесмеру, дабы спасти его душу и дать ему хотя бы временное безопасное пристанище, но он не пожелал здесь оставаться. Он отправился вместе с нашей армией на равнины Илирии, где впоследствии погиб наш король Эвандар.
Вокруг тогда царил полный хаос. Гальбаторикс был занят укреплением собственной власти, гномы отступили, на юго-западе шли сплошные бои — там люди подняли мятеж и сражались за создание государства Сурда. Ну, а мы, эльфы, только что потеряли своего короля. Ведомый жаждой мести, Бром воспользовался всеобщей неразберихой в своих целях. Он собрал вместе тех, кто был сослан, освободил кое-кого из темниц и создал первые отряды варденов. Несколько лет он руководил ими, затем передал свой пост другому, мечтая довести до конца задуманное: уничтожить Морзана. И ему это удалось: он лично убил троих Проклятых, включая Морзана, и считался виновным в смерти еще пятерых. Брому в жизни выпало мало счастья, но он был хорошим Всадником и хорошим человеком, и я горжусь тем, что знал его.
— Я никогда не слышал, чтобы его имя упоминали в связи с гибелью Проклятых, — заметил Эрагон.
— Гальбаторикс не хотел предавать огласке имя того, кто оказался способен победить его «непобедимых» слуг. Ведь все считают его неуязвимым, хотя на самом деле это далеко не так.
Так Эрагону в очередной раз пришлось пересматривать свое отношение к Брому. Сперва он считал его простым деревенским сказителем, который во время их странствий вдруг превратился в воина, владеющего к тому же магическим искусством. Перед смертью Бром открыл свое истинное лицо — оказался Всадником. А теперь выясняется, что он, собственно, и создал варденов, был их вождем и сам убил немало Проклятых, в том числе и Морзана. «Неужели все это один и тот же человек?» — думал Эрагон. Иногда ему казалось, что совсем и не знал Брома, и было безумно жаль, что им так и не удалось хоть раз как следует поговорить обо всем.
— Да, он был хорошим человеком, — сказал он.
Посмотрев в одно из округлых окон, выходивших на край утеса и на залитую солнцем поляну, Эрагон увидел Сапфиру и с интересом заметил, как необычно она ведет себя с Глаэдром: она казалась одновременно застенчивой и игривой; то изящно поворачивалась и начинала что-то рассматривать на поляне, то, шелестя крыльями, потихоньку подбиралась к большому дракону, покачивая головой и виляя хвостом, словно охотилась на оленя. Она напоминала Эрагону котенка, который пытается заигрывать со старым котом. Впрочем, Глаэдр оставался равнодушен ко всем ее заигрываниям.
«Сапфира, — окликнул ее мысленно Эрагон. Она не ответила, хотя явно его слышала. — Сапфира, ответь мне!»
«Ну что?»
«Я понимаю, ты возбуждена знакомством, но все же перестань, пожалуйста, вести себя, как полная дура!»
«Ты и сам не раз вел себя, как полный дурак!» — не осталась в долгу дракониха.
Эрагон остолбенел. Такое частенько можно услышать, когда ссорятся люди, но он никогда не думал, что дракон может ответить так сварливо. Наконец он пробормотал:
«При чем тут я? От этих слов твое поведение лучше уж точно не станет!»
Сапфира что-то проворчала и закрыла от него свои мысли, хотя он по-прежнему чувствовал ту тонкую нить, что неразрывно связывала их души.
Эрагон вздохнул и вдруг заметил, что серые глаза Оромиса смотрят на него тяжело и пристально. Нет сомнений, старый эльф понял все, что они с Сапфи-рой сказали друг другу. Эрагон заставил себя непринужденно улыбнуться и, махнув рукой в сторону Сапфиры, сказал:
— Я никогда не могу предугадать, что она собирается сделать! Чем больше я узнаю о ней, тем сильнее осознаю, сколь мы различны.
И Оромис весьма разумно заметил:
— Те, кого мы любим больше всего, часто оказываются куда более чужими нам, чем все прочие. — Эльф помолчал и прибавил: — Она, как и ты, еще очень молода. Нам с Глаэдром потребовался не один десяток лет, чтобы научиться как следует понимать друг друга. Связь Всадника с его драконом подобна любым взаимоотношениям двух существ — а это постоянный труд. Ты доверяешь ей?
— Всей жизнью!
— А она тебе доверяет? — Да.
— Тогда можешь над ней подшучивать. Ты вырос сиротой. А она с рождения знает, что является чуть ли не единственным представителем своего народа. И вдруг оказалось, что это не так. Не удивляйся, если понадобится несколько месяцев, прежде чем она перестанет надоедать Глаэдру и вновь обратит свое внимание на тебя.
Эрагон катал ягодку голубики между пальцами; аппетит у него совершенно пропал.
— А почему эльфы не едят мяса?
— А почему мы должны его есть? — Оромис взял клубничку, и солнечный луч, падавший из окна, высветил на ее боках крохотные светлые точки и тоненькие волоски. — Все, что нам нужно, мы своим пением добываем из растений, включая пищу. Это варварство — причинять страдания животным, убивать их только для того, чтобы иметь на столе еще какую-то еду! Вскоре, впрочем, ты и сам поймешь, что сделанный нами выбор имеет и более глубокий смысл.
Эрагон нахмурился. Он всегда любил мясо; ему и в голову не приходило, что в Эллесмере его станут кормить одними фруктами и овощами.
— А разве вы не скучаете по вкусу мясных блюд?
— Нельзя скучать по вкусу того, чего никогда не пробовал.
— А как же Глаэдр? Он же не может питаться одной травой!
— Нет, конечно. Но и он никогда без необходимости никому не причинит страданий. Каждый из нас старается причинять другим как можно меньше ущерба. Хотя, конечно, нельзя изменить то, кем ты родился на свет.
— Но я видел, что плащ Имиладрис сделан из лебединых перьев!
— Это выпавшие перья. Их собирали в течение многих лет. Но ни одна птица не пострадала ради того, чтобы эльфы смогли сшить этот прекрасный плащ.
Когда они поели, Эрагон помог Оромису вычистить посуду песком и убрать со стола. И вдруг эльф спросил:
— Скажи, ты сегодня утром купался?
Этот вопрос удивил Эрагона, и он ответил, что нет.
— Прошу тебя, завтра непременно выкупайся и делай это каждое утро.
— Каждое утро! Но ведь вода сейчас такая холодная! Можно простудиться.
Оромис как-то странно посмотрел на него:
— Ну, так сделай ее теплее.
Теперь уже пришла очередь Эрагона странно смотреть на эльфа.
— Я не настолько силен, чтобы с помощью магии согреть целую реку, — возразил он.
Оромис так расхохотался, что весь дом зазвенел от его смеха. Глаэдр даже просунул голову в окно, чтобы понять, что тут происходит, но, убедившись, что с Оромисом все в порядке, тут же вернулся к Сапфире.
— Я полагаю, ты осмотрел вчера свое жилище? — спросил Оромис.
Эрагон кивнул.
— Ты видел такую маленькую комнатку с углублением в полу?
— Я подумал, что это, должно быть, для стирки белья или одежды.
— Это для стирки тебя самого! Там есть два незаметных отверстия в стене, чуть выше самого углубления. Найди их и сможешь купаться в сколь угодно теплой воде. Кроме того, — сказал он, выразительно глядя на подбородок Эрагона, — пока ты являешься моим учеником, я рассчитываю, что ты всегда будешь чисто выбрит — во всяком случае, пока ты не захочешь, конечно, отрастить настоящую бороду. А сейчас ты похож на дерево, с которого ветром сорвало половину листьев. Эльфы, в отличие от людей, не бреются, но я попрошу, чтобы отыскали бритву и зеркало, и пришлю тебе.
Эрагону стало стыдно до слез, но, понимая, что Оромис прав, он согласно кивнул. Они снова вышли из домика, и Глаэдр мысленно сказал Эрагону:
«Мы решили составить план обучения Сапфиры. И тебя тоже».
— И вы начнете?.. — спросил Оромис.
«Завтра, сразу после рассвета, в час Красной Лилии. К этому времени ты должен быть здесь, Эрагон».
— И принеси с собой седло, которое Бром сделал для Сапфиры, — прибавил Оромис вслух. — А на сегодня занятия закончены. Теперь можете делать что угодно; в Эллесмере хватает разных чудес — особенно для иностранца. Если, конечно, тебя заинтересуют подобные вещи.
— Спасибо за совет, — сказал Эрагон и поклонился. — Но прежде чем уйти, я бы хотел поблагодарить тебя, учитель, за то, что ты так помог мне тогда, в Трон-жхайме! Когда я убил Дурзу. Вряд ли я бы сейчас разговаривал с тобой, если бы не твоя помощь. Я перед тобой в неоплатном долгу!
«Мы оба перед тобой в долгу!» — прибавила Сапфира.
Оромис слегка улыбнулся и кивнул.

ТАЙНАЯ ЖИЗНЬ МУРАВЬЕВ

Как только Оромис и Глаэдр скрылись из глаз, Сапфира сказала:
«Эрагон, ты только подумай: еще один дракон! Нет, в это просто поверить невозможно!»
И он, ласково погладив ее по плечу, откликнулся:
«Но это же просто чудесно!»
Они летели высоко над Дю Вельденварденом, и единственным признаком того, что эти леса обитаемы, были тонкие струйки дыма, поднимавшиеся порой над кронами деревьев и тут же растворявшиеся в воздухе.
«Я никак не ожидала, что мне доведется встретиться с каким-то другим драконом! Кроме Шрюкна, разумеется. Ну, может быть, если б удалось спасти уцелевшие драконьи яйца и вырвать их из рук Гальбаторикса… Но это было пределом моих мечтаний. И теперь такое! — Сапфира прямо-таки трепетала от радости. — А до чего великолепен Глаэдр, правда? Такой старый, могучий, и чешуя горит так ярко! Он, должно быть, раза в два, нет, в три больше меня! А ты видел его когти? Они…»
И в таком духе она продолжала еще несколько минут, восхищаясь внешностью Глаэдра. Но куда сильнее слов были те чувства, что бурлили в ее душе, и основное из них, пожалуй, Эрагон мог бы определить, как страстное обожание.
Он попытался рассказать Сапфире о том, что узнал от Оромиса: он знал, что она и внимания не обратила на их разговоры, но сменить тему ему оказалось не под силу. Пришлось молча сидеть и слушать ее болтовню, а зеленый бескрайний океан проплывал под ним, и ему стало казаться, что именно он и есть самый одинокий человек на свете.
Вернувшись в свои покои, Эрагон решил никуда больше не ходить: он слишком устал от событий сегодняшнего дня, да и долгие недели путешествия все еще сказывались. Сапфира тоже с удовольствием осталась дома. Она улеглась в свою «чашу» и принялась опять болтать о Глаэдре, а Эрагон принялся изучать премудрости эльфийской ванной комнаты.
Утром он обнаружил на пороге своей комнаты пакет из тонкой, как луковая шелуха, бумаги, который прислал Оромис. В пакете были обещанные бритва и зеркало. Бритву явно делали эльфийские мастера: ее не нужно было ни точить, ни направлять. Эрагон тщательно вымылся в горячей воде, а потом пристроил зеркало повыше и стал рассматривать себя.
Он явно повзрослел. Да, лицо выглядело более мужественно: глаза смотрели устало, все черты стали более резкими, щеки провалились, отчего он стал немного похож на хищного ястреба. Он не был эльфом, однако теперь уже не мог бы с уверенностью сказать, что он — человек. Откинув назад волосы, он осмотрел свои уши, и они показались ему несколько более заостренными в своей верхней части — еще одно свидетельство того, как сильно изменила его тесная духовная связь с Сапфирой. Он даже потрогал себя за ухо: очертания его показались ему незнакомыми.
Подобные перемены в собственном облике наполнили душу Эрагона смятением. Хоть он и знал, что это непременно случится — и до некоторой степени даже приветствовал подобные перемены, ибо они подтверждали то, что он действительно становится Всадником, — но все равно это оказалось для него неожиданностью. «Интересно, — думал он, — что же будет со мной дальше?» А ведь и его, так сказать, человеческое взросление было в самом разгаре; и с этой стороны его ожидало еще немало нераскрытых тайн и сложностей. «Когда же я наконец узнаю, кто я такой?»
Он приложил лезвие бритвы к щеке и провел им по коже, как это делал когда-то Гэрроу. Волоски срезались легко, но очень неровно, и он, изменив угол наклона бритвы, попробовал еще — уже с несколько большим успехом.
Добравшись до подбородка, он нечаянно выронил бритву и сильно порезался — от угла рта почти до шеи. Охнув, Эрагон прижал рукой рану, из которой уже бежала струйка крови, и, шипя от боли, сквозь зубы пробормотал: «Вайзе хайль!» Боль сразу утихла, а магия соединила края пореза, однако сердце его все еще бешено колотилось от испытанного потрясения.
«Эрагон!» — встревоженно окликнула его Сапфира, пытаясь протиснуться в узкий проход и раздувая ноздри от запаха крови.
«Да жив я!» — заверил он ее.
Она посмотрела на окрашенную кровью воду и сказала: «Что ж ты так неосторожно! Лучше уж оставаться косматым, как олень во время линьки, чем отрезать себе голову во имя дурацкой красоты!»
«Вообще-то, я с тобой согласен, — ответил Эрагон. — Но ты не волнуйся, я скоро научусь бриться».
Сапфира что-то проворчала и неохотно удалилась.
Эрагон сел, сердито глядя на бритву. Потом пробормотал: «Ладно, оставим это». Собравшись с мыслями, он перетряхнул весь свой запас слов древнего языка, выбрал нужные и составил с их помощью заклинание. И, стоило его произнести, как со щек посыпался какой-то темный порошок — это щетина превращалась в пыль, оставляя щеки и подбородок совершенно гладкими.
Весьма довольный собой, Эрагон оседлал Сапфиру, и они полетели к утесам Тельнаира. На пороге дома их уже ждали Оромис и Глаэдр.
Оромис осмотрел седло Сапфиры, пощупал каждый ремень, особое внимание уделяя швам и застежкам, и вынес свой приговор: работа сделана вполне прилично, особенно если учесть условия ее выполнения.
— У Брома всегда были умелые руки. Пользуйся этим седлом, когда тебе нужно будет путешествовать с большой скоростью. А вот когда можно не спешить и позволить себе некоторые удобства… — Оромис зашел в дом и вынес оттуда высокое роскошное седло, которым явно давно не пользовались; седло украшали какие-то символы, вышитые золотом по краю сиденья и вдоль широких стремян. — Можешь брать вот это. Оно сделано на острове Врёнгард и прямо-таки насквозь пропитано магическими чарами, так что, в случае чего, оно тебя не подведет.
Эрагон принял седло из рук Оромиса и даже пошатнулся: оно оказалось неожиданно тяжелым. В целом оно весьма походило на седло, сделанное Бромом: несколько ремней с застежками для закрепления ног, глубокое удобное сиденье, сделанное так, что можно запросто летать часами, как сидя, так и почти лежа. Кроме того, крепежные ремни на шее дракона были снабжены петлями и узлами, благодаря которым эти ремни можно было ослабить или, наоборот, подтянуть. Несколько широких завязок у луки седла привлекли внимание Эрагона, и он спросил у Оромиса, для чего они.
Ответил ему Глаэдр:
«А этими ремешками ты будешь закреплять запястья и плечи, чтобы не разбиться насмерть, когда Сапфира будет переворачиваться в воздухе, совершая какой-нибудь сложный маневр».
А Оромис сказал, глядя на Сапфиру:
— Сегодня ты, Сапфира, отправишься с Глаэдром, а мы с Эрагоном будем работать здесь.
«Как тебе будет угодно», — мысленно ответила она, трепеща от нетерпения.
Глаэдр тут же легко оторвал от земли свое огромное тело и взмыл в небеса, направляясь на север. Сапфира следовала за ним по пятам.
Впрочем, Оромис не дал Эрагону долго смотреть ей вслед. Приведя его на небольшую, хорошо утрамбованную площадку под раскидистой ивой, он встал напротив и сказал:
— То, что я тебе сейчас покажу, называется Римгар, или «танец змеи и журавля». Эти упражнения мы специально разработали для подготовки наших воинов к бою, хотя сейчас эльфы пользуются ими просто для поддержки здоровья и боевой готовности. Римгар состоит из четырех ступеней, и каждая последующая значительно труднее предыдущей. Мы начнем, естественно, с первой.
Отчего-то осознание того, что подготовка его как Всадника уже началась, так сильно подействовало на Эрагона, что он чуть не лишился чувств и едва сумел заставить себя сдвинуться с места. Он сжал кулаки, сгорбился, чувствуя, как болезненно натянута кожа вокруг шрама на спине, и опасаясь поднять на Оромиса глаза.
— Расслабься, — спокойно посоветовал ему эльф. Эрагон заставил себя разжать пальцы и уронил руки вдоль тела, но плечи и спина по-прежнему оставались напряженными, застывшими.
— Я же просил тебя расслабиться, — повторил Оромис. — Нельзя выполнять упражнения Римгара, когда у тебя мышцы заскорузлые, как пересохшая шкура.
— Я понимаю, учитель. — Эрагон поморщился: напряжение с трудом отпускало его, а в животе так и остался холодный тугой узел.
— Поставь ноги вместе, руки вытяни вдоль тела. Смотри прямо перед собой. Теперь глубоко вдохни и подними руки над головой так, чтобы ладони соединились. Да, вот так. Выдохни и наклонись вперед так низко, как только сможешь, коснись ладонями земли, снова вдохни и прыгни назад. Хорошо. Вдохни и согнись, глядя в одну точку, выдохни и выпрями ноги так, чтобы получился как бы треугольник. Глубоко вдохни через рот, выдохни. Вдохни, выдохни. Вдохни…
Понемногу Эрагон успокоился: все эти упражнения пока что давались ему легко и не причиняли ни малейшей боли, хотя определенных усилий, конечно, тре-381 бовали: крупные капли пота вскоре выступили у него на лбу, дыхание участилось. Он заметил, что невольно улыбается, если упражнение ему удается. Напряжение совершенно исчезло; он словно перетекал из одной позы в другую, хотя большая их часть требовала от него значительно большей гибкости, чем та, которой он обладал, и двигался куда более энергично, чем даже когда был совсем здоров. «Может быть, я уже исцелился?» — радостно думал он.
Оромис выполнял упражнения Римгара с ним вместе, демонстрируя такую силу и гибкость, что Эрагон не переставал удивляться. Этот старый эльф мог, например, наклониться так, что запросто касался лбом пальцев ног, и во время любого упражнения оставался безукоризненно собранным и спокойным, словно гулял по садовой дорожке. Он был значительно более терпеливым, чем Бром, да и наставления его звучали миролюбиво, хотя и непререкаемо. Никаких отступлений от правил Оромис не допускал.
— Давай-ка смоем с себя пот, — предложил он Эрагону, закончив урок.
Они подошли к ручью, текшему возле дома, и быстро разделись. Эрагон искоса наблюдал за эльфом: ему очень хотелось посмотреть, каков он под одеждой. Оромис оказался весьма худощавым, но с отлично сохранившейся крепкой мускулатурой. Тело его было совершенно гладким — нигде ни малейшей растительности — и показалось Эрагону почти женским в сравнении с теми мужскими телами, к которым он привык в Карвахолле. В каждом движении эльфа таилось некое утонченное изящество; он чем-то напоминал грациозного и дикого лесного кота.
Когда они вымылись, Оромис повел Эрагона в лес. Они остановились в какой-то низине, окруженной темными деревьями, которые, склонив вершины друг к другу, почти полностью закрывали небо густыми ветвями. Ноги по колено утопали во мху. Вокруг стояла полная тишина.
Указав на широченный белый пень, почти до блеска отполированный штанами тех, кто на нем сидел, Оромис велел:
— Садись.
Эрагон послушно сел.
— Скрести ноги и закрой глаза.
Эрагону сразу же показалось, что весь свет померк вокруг него. Откуда-то справа донесся шепот Оромиса:
— Открой свои мысли, Эрагон. Открой свою душу и слушай тот мир, что тебя окружает; слушай мысли каждого существа на этой поляне — от муравьев на ветвях деревьев до червей, копающихся в земле. Слушай, пока не сможешь услышать их всех, и тогда ты поймешь смысл их жизни, их сущность. Слушай, а когда перестанешь слышать, расскажешь мне о том, что тебе удалось узнать.
И лес вокруг Эрагона затих.
Не уверенный в том, ушел ли Оромис или остался рядом, Эрагон осторожно убрал мысленные барьеры и всей душой раскрылся навстречу всем проявлениям окружавшей его жизни — как в тот раз, когда он пытался мысленно связаться с Сапфирой, находившейся очень далеко от него. Сперва ему показалось, что вокруг одна пустота; затем в этой черной пустоте стали появляться проблески света и тепла, которые становились все ярче, и в итоге он очутился как бы в центре незнакомой галактики, полной сверкающих созвездий, каждая светящаяся точка которых представляла собой чью-то жизнь. Раньше, устанавливая мысленную связь с другими существами — с Кадоком, Сноуфайром или Солембумом, — он всегда сосредотачивал свое внимание на том, с кем именно в данный момент хотел бы поговорить. А сейчас… сейчас ему казалось, что он долго стоял посреди огромной толпы, будучи совершенно глухим, и вдруг обрел слух — и бесконечные разговоры зажурчали вокруг него ручейками.
Эрагон вдруг почувствовал себя страшно уязвимым: в эти мгновения душа его была полностью открыта, и любой при желании мог бы в нее проникнуть и управлять им. Он невольно напрягся, вновь замыкаясь в себе, и ощущение окружавшей его толпы живых существ исчезло. Вспомнив один из уроков Оромиса, Эрагон замедлил дыхание, управляя им до тех пор, пока не смог успокоиться и расслабиться, а потом снова открыл душу.
Кишевшие вокруг него жизни принадлежали в большинстве своем насекомым. Но его потрясло само их количество. Десятки тысяч живых существ обитали на каком-то квадратном футе влажной, поросшей мохом земли! А сколько их было всего в этой небольшой низинке? Миллионы и миллиарды, неисчислимое множество! А за ее пределами? Это даже немного испугало Эрагона. Он всегда знал, что людей в Алагейзии не так уж и много и они со всех сторон окружены иными, порой враждебными существами, но он и вообразить себе не мог, что одних лишь жуков там в миллионы раз больше, чем людей.
Поскольку с жуками Эрагон все-таки был хоть немного знаком, да и Оромис не раз упоминал о них, он решил сосредоточить внимание не на жуках, а на шеренгах рыжих муравьев, тянувшихся по земле и по стеблям шиповника. То, что ему удалось о них узнать, было даже не мыслями их — они обладали слишком примитивным мозгом, — а инстинктивными потребностями: потребностью найти пишу и избежать ранений, потребностью защищать свою территорию, потребностью спаривания. Но это помогало ему понять и разгадать многие загадки поведения муравьев.
Его, например, привело в восторг то, что муравьи — за исключением нескольких разведчиков, действующих за пределами своей территории, — всегда совершен-384 но точно знают, куда именно им нужно идти. Эрагон не мог, разумеется, с уверенностью сказать, каков тот механизм, что столь уверенно ведет их от муравейника к источнику пищи и обратно. Впрочем, и сам источник пищи оказался в данном случае настоящим сюрпризом для Эрагона. Он знал, что рыжие муравьи убивают и пожирают других насекомых, и, разумеется, нашел этому подтверждение, и все же усилия этих муравьев по большей части были направлены не на охоту, а на выращивание чего-то, мелкими точками усеивавшего куст шиповника. К сожалению, эта форма жизни оказалась слишком мала, чтобы он смог мысленно ее ощутить. Пришлось сосредоточиться и попытаться хотя бы определить, что же это за существа.
Ответ оказался так прост, что Эрагон даже рассмеялся: тля! Муравьи пасли своих тлей, как настоящие пастухи, направляя и защищая их. Они заставляли своих «коровок» выделять сладкое «молочко», массируя им брюшки своими усиками. Эрагону все это показалось невероятным, но чем дольше он наблюдал, тем больше убеждался, что прав.
Он проследил за муравьями вплоть до их сложного подземного лабиринта, где помещались многочисленные кладовые, соединенные переходами, и просторный «зал», где находилось какое-то странное существо в несколько раз крупнее обычного муравья, к которому все муравьи относились с необычайной заботой. Он не сразу сумел догадаться о том, что это за существо, но заметил, что муравьи так и кишат вокруг него, то и дело переворачивая его и удаляя капельки какого-то вещества, которое это существо выделяло через определенные интервалы.
Через некоторое время Эрагон решил, что пока с него хватит сведений о жизни муравьев — иначе можно просидеть у муравейника и до вечера. Он уже собирался вернуться в собственное тело, когда на поляну выпрыгнула белка. Ее появление несколько ошеломило его, поскольку он еще не успел перестроиться после общения с муравьями; его прямо-таки оглушил тот поток впечатлений и ощущений, что исходил от зверька. Беличьим носом Эрагон чуял запахи леса; ее закругленными острыми коготками ощущал податливость сосновой коры; ее пышным, задранным вверх хвостом, похожим на плюмаж, чувствовал дыхание ветра. По сравнению с муравьями белка прямо-таки лучилась энергией и, безусловно, обладала недюжинным умом.
Затем белка прыгнула на другое дерево и исчезла за пределами его восприятия.
Лес сразу показался Эрагону еще более темным и тихим, чем прежде. Он открыл глаза, глубоко вздохнул и огляделся, впервые оценив, как много еще жизни в этом мире. Распрямляя затекшие ноги, он встал и подошел к кусту шиповника.
Его ветки были усыпаны тлей. А вот и их рыжие хранители! У корней куста виднелась горка сосновых игл, отмечавшая вход в муравейник. «Как странно, — думал Эрагон, — собственными глазами видеть все это, зная тайную суть муравьиной деятельности!»
Размышляя об этом, он вернулся к домику эльфа. Ступал он теперь очень осторожно, постоянно помня о том, что каждый его шаг сокрушает, возможно, чью-то жизнь. Подняв глаза, он с изумлением увидел, что солнце уже совсем низко. Он просидел на пне никак не менее трех часов!
Оромис сидел за столом и что-то писал. Закончив строку, он тщательно вытер кончик пера, закрыл чернильницу и спросил:
— Ну, что же тебе удалось узнать нового, Эрагон?
Эрагону не терпелось рассказать о своих приключениях. Голос его звенел от возбуждения и восторга; он искренне восхищался хитроумным устройством муравьиного общества. Он пересказал все, что смог припомнить, вплоть до мельчайших и маловажных подробностей, гордясь тем, как много сведений ему удалось собрать.
Когда он умолк, Оромис поднял бровь и спросил:
— И это все?
— Я… — Эрагон растерялся, поняв, что каким-то образом упустил главную цель данного упражнения. — Да, учитель.
— А как же иные существа и организмы? Можешь ты сказать мне, чем занимались они, пока твои муравьи пасли свое стадо?
— Нет, учитель.
— Вот тут и кроется твоя основная ошибка. Тебе следовало постараться сразу и в одинаковой степени ухватить суть всех вещей, а не сбиваться на изучение какого-то одного объекта. Вот что здесь главное, и пока ты не овладеешь этим мастерством, ты каждый день по часу будешь сидеть на пне и медитировать.
— Как же я узнаю, насколько я этим мастерством овладел?
— Легко. Ты сможешь наблюдать за чем-то одним, но знать и чувствовать все, что происходит вокруг.
Оромис жестом пригласил Эрагона присесть за стол и положил перед ним чистый лист бумаги. Потом подвинул перо и чернильницу и сказал:
— До сих пор ты как-то обходился весьма ограниченным набором слов древнего языка. Я не думаю, что кто-то из нас знает все его слова, но тебе просто необходимо расширить свои знания в этой области. И для начала познакомиться с грамматической структурой древнего языка, чтобы не погубить себя или кого-то другого, всего лишь неправильно поместив сказуемое или совершив еще какую-либо подобную ошибку. Я отнюдь не жду, что ты станешь говорить на нашем языке, как настоящий эльф — на это тебе потребовалась бы целая жизнь, — но все же надеюсь, что ты добьешься относительно свободного его восприятия и использования. То есть ты станешь говорить на нем не задумываясь.
Кроме того, ты, разумеется, должен научиться читать и писать на нем. Это не только поможет тебе лучше запоминать слова, но, самое главное, понадобится при составлении достаточно длинных и сложных заклинаний, когда не стоит доверять собственной памяти или когда захочется прочесть чужую запись и воспользоваться ею.
Для древнего языка каждый народ придумал свою собственную форму письменности. Гномы используют рунический алфавит, так же поступают и люди. Но это всего лишь паллиатив; руническое письмо не в состоянии передать истинные тонкости языка в отличие от нашей Лидуэн Кваэдхи, поэтической письменности. Лидуэн Кваэдхи не только на редкость изящна и элегантна, она еще и весьма точна. Ее ядро составляют сорок две основные формы, которые путем перемены составляющих могут соединяться в почти бесконечный ряд иероглифических символов, представляющих собой как отдельные слова, так и целые фразы. У тебя на кольце изображен один из таких иероглифов. А на Зарроке — другой… Итак, начнем: каковы основные гласные звуки древнего языка?
— Что?
Полное отсутствие у Эрагона каких бы то ни было представлений не только об основах древнего языка, но и о грамматике вообще вскоре стало совершенно очевидным. Когда они путешествовали с Бромом, старый сказитель сосредоточил все свои усилия на том, чтобы Эрагон просто запомнил определенное количество слов, совершенно необходимых для выживания в определенных обстоятельствах. Он также научил его более или менее правильно произносить эти слова. Остальное же осталось для Эрагона тайной за семью печатями. Но, даже если подобное невежество юного Всадника и огорчало Оромиса, а может быть, и раздражало его, эльф ни словом, ни поступком не проявил этого, напротив, он упорно старался залатать любую прореху в знаниях своего подопечного.
Посреди урока Эрагон вдруг заметил:
— Мне никогда не требовалось слишком много слов, чтобы составить заклинание. Бром говорил, что это определенный дар — если я могу сделать так много с помощью одного лишь слова «брисингр». По-моему, самое большое количество слов мне пришлось использовать, когда я мысленно беседовал с Арьей, лежавшей в беспамятстве. Ну, и еще когда я благословлял ту сиротку в Фартхен Дуре.
— Ты благословил ребенка на древнем языке? — переспросил Оромис, неожиданно встревожившись. — А ты помнишь, какие именно слова ты употребил, благословляя его?
— Да, конечно.
— Повтори мне его.
Эрагон повторил, и на лице Оромиса появилось выражение истинного ужаса.
— Ты уверен, что использовал слово «скёлир»? — воскликнул он. — Может быть, «скёлиро»?
Эрагон нахмурился.
— Нет, «скёлир». А почему бы мне было его не использовать? «Скёлир» значит «защищенный», вот я и пожелал девочке быть защищенной от всяких невзгод. По-моему, это хорошее пожелание.
— Ты не благословил ее, а проклял! (Эрагону еще не доводилось ни одного эльфа видеть в таком волнении.) Прошедшее время у глаголов, заканчивающихся на «ир», образуется с помощью суффикса «о». «Защищенный» будет «скёлиро», а «скёлир» — это «щит, защита». Твое «благословение» означает примерно следующее: «Пусть сопутствуют тебе счастье и удача, так стань же щитом от всяких невзгод»! Вместо того чтобы защитить девочку от ударов судьбы, ты приговорил ее к постоянной жертвенности. Да-да, она станет той жертвой, которую другие принесут, дабы избавить себя от несчастий и страданий и жить спокойно!
Нет, это невозможно! Эрагону даже подумать об этом было страшно.
— Но ведь воздействие заклятия определяется не только смыслом слов, но и искренними намерениями того, кто его произносит. А я не имел ни малейшего намерения вредить…
— Нельзя противоречить внутренней природе слова. Исказить ее можно. Можно придать ей иной оттенок или направленность. Но невозможно полностью изменить значение слова, применить его в противоположном контексте. — Оромис крепко переплел пальцы, сдерживая волнение, и уставился в столешницу; его поджатые губы превратились в одну бесцветную тонкую линию. — Я, пожалуй, готов поверить, что ты действительно не имел намерения никому вредить, иначе я немедленно отказался бы учить тебя дальше. Если ты благословил ее от чистого сердца, желая ей добра, тогда, возможно, вреда будет куда меньше, чем я полагаю; впрочем, его в любом случае окажется вполне достаточно, чтобы послужить основой для таких бед, каких мы с тобой даже и представить себе не можем. Бедная девочка!
Эрагон похолодел от ужаса, судорожно пытаясь вспомнить, что еще происходило в тот злосчастный день.
— Может быть, это и не исправит моей ошибки, — сказал он вдруг, — но ведь и Сапфира благословила девочку, оставив у нее на лбу такой же знак, что и у меня на ладони: гедвёй игнасия.
Оромис прямо-таки онемел от возмущения. Его огромные серые глаза еще больше расширились, рот сам собой раскрылся, и он с такой силой стиснул подлокотники кресла, что дерево протестующее заскрипело.
— Человек, носящий знак Всадника, но Всадником не являющийся… — в ужасе прошептал он. — За всю свою жизнь я не встречал таких… безответственных, как вы с Сапфирой! Вы принимаете решения, даже не задумываясь об их возможных последствиях, и никто не в силах предугадать, как они отзовутся в далеком будущем. Вы своими выходками переделываете мир…
— А это хорошо или плохо?
— Ни то, ни другое. Это просто реальный факт. И где же эта несчастная малютка теперь?
Эрагону понадобилось какое-то время, чтобы собраться с мыслями.
— У варденов, наверное. В Фартхен Дуре или в Сурде. Как ты думаешь, метка, поставленная Сафпирой, поможет ей?
— Этого я знать не могу, — отрезал Оромис. — Как я могу делать какие-то выводы, если никто и никогда не позволял себе ничего подобного?
— А разве нельзя как-то отменить это благословение? Прекратить воздействие чар? Ведь должны же существовать какие-то способы! — Эрагон настойчиво заглядывал Оромису с лицо.
— Да, такие способы существуют. Но, чтобы они подействовали, применять их должен ты сам. Однако отпускать вас с Сапфирой отсюда сейчас никак нельзя. Да ты и не владеешь пока магическим искусством в должной степени, чтобы этим способом воспользоваться. Даже при самых благоприятных условиях остатки наложенного тобой заклятия все равно будут вечно преследовать эту бедную малышку. Такова сила древнего языка. — Оромис помолчал. — Я вижу, ты понимаешь всю серьезность создавшейся ситуации, и вот что я скажу тебе по этому поводу, но повторять сказанное больше не буду: именно ты отныне несешь полную ответственность за судьбу этой девочки. Из-за твоей ошибки, поломавшей ей жизнь, твоя святая обязанность всемерно помогать ей. По законам Всадников, твое преступление столь же позорно, как если бы ты увел жену от законного мужа — насколько я помню обычаи людей, у них за это полагается суровая кара.
— О да, — прошептал Эрагон. Он понимал теперь, что заставил беззащитного ребенка следовать неведомой судьбе, не дав ей ни малейшей возможности выбора. «Да и может ли человек стать по-настоящему хорошим, — думал он, — если его таковым сделали насильно, ни разу не предоставив права поступить так, как он сам считает нужным? Я же своей ошибкой превратил ее в рабыню! Если бы со мной так поступили, я бы возненавидел того, кто это сделал, всеми фибрами своей души!»
— Что ж, — услышал он тихий голос Оромиса, — я чувствую, ты искренне раскаиваешься. В таком случае мы больше не будем говорить об этом.
— Хорошо, учитель.
Но и к вечеру Эрагон не сумел избавиться от мрачных мыслей; он был совершенно подавлен и едва взглянул на возвращавшихся после занятий Сапфиру и Глаэдра. Деревья содрогались, раскачивая ветвями, — такой вихрь подняли драконы своими могучими крыльями. Сапфира, казалось, была очень горда собой; она, выгибая шею, выступала с поистине королевским достоинством и поглядывала на Эрагона с нежнейшей улыбкой, по-волчьи скаля страшные зубы.
Камень хрустнул под тяжелой лапой Глаэдра, и старый дракон, покосившись огромным, с обеденную тарелку, глазом на Эрагона, мысленно спросил у него: «Каковы три основных правила выявления нижней тяги и пять основных способов, помогающих ее избежать?»
С трудом прервав свои невеселые мысли, Эрагон растерянно заморгал и сказал вслух:
— Я не знаю.
И тут вдруг вмешался Оромис. Повернувшись к Сапфире, он громко спросил:
— А ты знаешь, кого пасут муравьи и как они доят свои стада?
«С какой стати мне это знать?» — презрительно заявила Сапфира. Она, казалось, была оскорблена столь неуместным вопросом.
Глаза Оромиса опасно блеснули; он скрестил руки на груди и заговорил совершенно спокойно:
— Вы уже немало пережили вместе, и можно было бы предположить, что основной урок того, как связаны Шуртугал и его дракон, вы уже получили. Ведь Шуртугал и его дракон нераздельны. Но согласишься ли ты, Эрагон, отсечь себе правую руку ради Сапфиры? Согласишься ли ты, Сапфира, лишиться ради Эрагона одного крыла? Да никогда в жизни! Ибо вы сами отвергаете ту священную связь, что вас соединила. Отвергаете величайший дар, дающий вам превосходство над любым противником. Вы не только должны уметь мысленно разговаривать друг с другом — вы должны соединить ваши души и все ваши знания и умения, слить их воедино, чтобы действовать и думать как один. Я надеюсь, что к следующему занятию каждый из вас будет знать и то, чему учили другого.
— А как же сокровенные мысли каждого? — возразил Эрагон.
«Сокровенные мысли? — пророкотал у него в ушах голос Глаэдра. — Держи свои мысли при себе, когда уедешь отсюда, если тебе это так нравится, но пока мы вас учим, никаких сокровенных мыслей ни у тебя, ни у Сапфиры быть не может!»
Эрагон быстро глянул на Сапфиру; на душе у него стало совсем погано. Дракониха упорно избегала его взгляда. Но потом, топнув лапой, все же посмотрела ему в глаза и с вызовом спросила:
«Ну, что?»
«Они правы. Мы вели себя неправильно, слишком беспечно», — сказал Эрагон.
«Это не моя вина».
«Я и не говорю, что это твоя вина. — Однако она действительно угадала в его отношении к ней некоторые перемены. Чрезмерное внимание, которое она щедро уделяла Глаэдру, не нравилось Эрагону. Он чувствовал, что Сапфира отдаляется от него, и страдал. — Но нам обоим нужно исправиться и вести себя иначе».
«Естественно!»
Однако же объясняться с Оромисом и Глаэдром строптивая Сапфира не пожелала, возложив эту обязанность на Эрагона.
— Мы постараемся больше никогда вас не разочаровывать, — сказал он.
— Постарайтесь. А завтра мы устроим вам проверку по тому материалу, который каждый из вас выучил сегодня. — Оромис разжал руку; на ладони у него лежала какая-то круглая деревянная игрушка. — Вот, возьми. И потрудись регулярно заводить это устройство — оно каждое утро станет будить тебя в нужное время. Итак, ждем вас сразу после купания и завтрака.
Игрушка оказалась на удивление тяжелой, хотя и была не больше грецкого ореха. Больше всего она походила на полураскрытый бутон розы, сотня лепестков которого закручивалась вдоль плотной сердцевины. Эрагон слегка повернул эту сердцевину и услышал три щелчка — внутри повернулся невидимый храповик.
— Спасибо, — сказал он Оромису, и они с Сапфирой улетели. В передних лапах Сапфира несла свое новое седло.

ПОД ДЕРЕВОМ МЕНОА

Еще в пути они открыли свои мысли друг другу. Обоим было стыдно, обоим хотелось поскорее восстановить существовавшую между ними связь, укрепить ее и расширить. Ни тот, ни другая сознательно друг друга на разговор не вызывали, но то смятение чувств, что царило в душе Эрагона, не могло остаться для Сапфиры незамеченным, и она, разумеется, спросила:
«Ну, и что с тобой еще случилось?»
Пока Эрагон рассказывал ей, какое ужасное преступление он совершил в Фартхен Дуре, у него жутко разболелась голова. Сапфира перепугалась, и он попытался ее утешить:
«Оромис говорит, что твой дар, возможно, не навредит этой девочке и даже поможет ей, но то, что совершил я, способно принести ей только горе. Нет мне прощения!»

Предыдущая страница 13 Следующая страница


Эрагон. Возвращение 14

«Нечего винить только себя, — ответила Сапфира. — Я ведь тоже не заметила ошибки. — Эрагон промолчал, и она попробовала сменить тему: — Хорошо хоть спина у тебя сегодня не болела!»
Эрагон что-то проворчал, не желая, чтобы его отвлекали от горьких мыслей, и спросил:
«А вы с Глаэдром чем занимались в такой чудесный день?»
«Он учил меня избегать всяких опасных изменений в погоде». Ей явно хотелось поделиться с Эрагоном полученными знаниями, но он продолжал терзать себя мыслями о своем злополучном «благословении» и ничего больше у нее не спросил. Ему вообще разговаривать не хотелось. И Сапфира тоже умолкла.
У двери, как всегда, Эрагон обнаружил поднос с едой. Мяса, разумеется, не было. Он отнес поднос к постели, уже застланной свежими простынями, и решил перекусить лежа, поскольку мышцы уже начинали побаливать после упражнений Римгара. Подложив под спину побольше подушек, Эрагон собрался уже отправить в рот первый кусок, но тут к ним кто-то негромко постучался.
— Входите! — сердито крикнул он, запивая непрожеванную еду водой.
И чуть не подавился, увидев, что в комнату входит Арья. Свои кожаные доспехи она заменила мягкой зеленой туникой, перехваченной поясом, расшитым лунными камнями. И лоб ее тоже не перехватывала повязка, в которой Эрагон привык ее видеть. Ее тяжелые волнистые волосы свободно падали на плечи, красиво обрамляя лицо. Но самая большая перемена произошла не в ее одежде, а в повадке; куда-то совершенно исчезло то болезненное напряжение, что до сих пор пронизывало каждое ее движение. Похоже, Арья наконец почувствовала себя дома.
Эрагон заметил, что она босиком.
— Арья! Ты почему здесь? Что-нибудь случилось? Коснувшись двумя пальцами губ, она спросила:
— А что, ты хочешь провести еще один вечер взаперти?
— Я…
— Ты уже три дня живешь в Эллесмере, но до сих пор ее так и не видел. Хотя, насколько я знаю, всегда этого хотел. Забудь на сегодняшний вечер об усталости и пойдем со мной. — Скользнув в комнату, она взяла Заррок, лежавший рядом с Эрагоном на постели, и направилась к двери, призывно махнув рукой.
Эрагон встал и следом за ней стал спускаться по лесенке, составлявшей единое целое с древесным стволом. Облака над головой все еще сияли в последних отблесках заката, но вскоре солнце село и вокруг стало быстро темнеть.
На голову Эрагону вдруг свалился кусок коры. Посмотрев вверх, он увидел Сапфиру, которая вылезала из люка в стене их спальни, царапая дерево когтями. Не раскрывая крыльев, она прыгнула вниз и приземлилась шагах в тридцати от Эрагона и Арьи, подняв целую тучу пыли.
«Я тоже с вами», — заявила она ревнивым тоном.
— Ну, естественно! — воскликнула Арья с таким видом, словно ничего другого и не ожидала.
Эрагон нахмурился: он-то мечтал побыть с Арьей наедине, но понимал, что возражать или жаловаться ни в коем случае нельзя.
Под деревьями ночная тьма уже опутала все своими щупальцами, тянущимися из низин, из темных щелей меж валунами и из-под низко нависавших крыш. Тут и там мерцали похожие на драгоценные камни фонарики, отбрасывавшие лужицы света на тропинку. Эльфы любили пристраивать эти фонарики в самых неожиданных местах — то на ствол дерева, то на ветку, то на позеленевший валун.
Почти под каждым фонарем сидели эльфы — в основном в одиночку; пары встречались крайне редко. Некоторые из них, устроившись высоко на дереве, наигрывали на флейтах и свирелях сладкозвучные мелодии, другие просто безмятежно смотрели в небо. Один эльф работал на гончарном круге, вращая его с неизменной скоростью, из-под рук у него выходила изящная ваза. Рядом сидела кошка-оборотень Мод и внимательно следила за этим процессом. Глаза ее блеснули серебром, когда она перевела взгляд на Эрагона и Сапфиру, и эльф-гончар, проследив за ее взглядом, приветливо кивнул им, не прерывая своего занятия.
За деревьями Эрагон заметил другого эльфа — но мужчину или женщину, не понял, — сидевшего на корточках посреди ручья на здоровенном валуне. Эльф бормотал какое-то заклинание, держа в руках светящийся хрустальный шар и неестественно вывернув шею — видимо, чтобы поймать ускользающее видение, — но шар вскоре погас.
— А чем занимаются эльфы, — почти шепотом спросил Эрагон, стараясь никого не потревожить, — чтобы заработать на жизнь? Какую предпочитают выбирать профессию?
Арья так же тихо ответила:
— Мы обладаем достаточной магической силой, чтобы ничего не делать столько времени, сколько захочется каждому. Мы не охотимся и не возделываем землю; в общем, эльфы в основном занимаются тем, что совершенствуют определенные навыки в той области, которая в данный момент их интересует. Это может быть все что угодно. На свете существует очень немного таких вещей, ради которых нам приходится действительно потрудиться.
По тоннелю, образованному кустами кизила, увитого плющом, они прошли в закрытый внутренний дворик дома, со всех сторон окруженного стволами деревьев. Центр дворика занимала беседка, где притаились горн и наковальня; там также имелся такой набор кузнечных инструментов, которыми, по мнению Эрагона, смело мог бы воспользоваться даже могучий Хорст.
Но хозяйничала в этой своеобразной кузне какая-то эльфийка; в левой руке она держала над пылающими углями небольшие щипцы, а правой рукой качала мехи. Затем щипцы мелькнули в воздухе, и Эрагон заметил зажатое в них кольцо из раскаленной добела стали. Эльфийка щипчиками поменьше взяла это кольцо и продела в другое кольцо, присоединив к незаконченной стальной кольчуге, висевшей над наковальней; потом схватила молоток и одним ударом соединила разъятые концы кольца, подняв целый сноп искр.
Лишь тогда Арья осмелилась, подойдя поближе, промолвить почтительно:
— Атра эстерни оно тельдуин.
Эльфийка повернулась к ним; ее шея и щека снизу были подсвечены кровавым светом горна. Казалось, в кожу ее вделаны тоненькие проволочки — так густо покрывала его тончайшая паутина морщинок. Такой старой женщины здесь Эрагону среди эльфов видеть еще не доводилось. Эльфийка ничего не сказала Арье в ответ, хотя Эрагон прекрасно знал, что не ответить на приветствие — это самое настоящее оскорбление, тем более, если сама королевская дочь оказывает тебе честь, заговорив первой.
— Рюнёнэлда, — громко сказала Арья, — смотри, кого я привела к тебе! Это наш новый Всадник, Эрагон Губитель Шейдов.
— А я слышала, что ты умерла, — сказала старая Рюнён глухим прерывистым голосом, ничуть не похожим на звонкие голоса других эльфов. Этот голос напомнил Эрагону голоса стариков из Карвахолла, которые любят, сидя на крылечке дома, покурить трубочку и рассказать какую-нибудь байку.
Арья улыбнулась:
— Когда ты в последний раз покидала свой дом, Рюнён?
— Тебе бы следовало это знать! На праздник, устроенный в честь летнего солнцестояния — ты же сама заставила меня тогда присутствовать на пиру!
— Так это ведь три года назад было!
— Правда? — Рюнён нахмурилась; потом подошла к горну и накрыла угли ребристой крышкой. — Ну и что с того? Меня утомляют шумные компании и вся ваша бессмысленная болтовня! — Она сердито глянула на Арью. — А почему мы разговариваем на этом дурацком языке? Ты зачем этого мальчика сюда привела? Небось хочешь, чтоб я меч для него выковала? Ты же знаешь, я поклялась никогда больше не создавать никаких орудий убийства — ведь этот Всадник-предатель принес сделанным мною мечом столько бед и разрушений.
— У Эрагона уже есть меч, — успокоила ее Арья и показала старой эльфийке Заррок.
Рюнён с явным удивлением взяла меч в руки, нежно погладила винно-красные ножны, провела пальцем по черному символу, бережно обтерла рукавом рукоять и, ловко обхватив ее пальцами, выдернула клинок из ножен. Действовала она с уверенностью бывалого воина. Клинок она осмотрела очень внимательно, а потом так согнула лезвие обеими руками, что Эрагон испугался, как бы не сломался меч. Решительно взмахнув Зарроком над головой, Рюнён опустила его прямо на щипцы, лежавшие на наковальне, со звоном разрубив их пополам.
— Заррок, — ласково сказала Рюнён, обращаясь к мечу. — Я тебя хорошо помню. — Она покачала меч в руках, точно мать первенца. — Ведь я создала тебя совершенным, как солнечный свет. — Рюнён повернулась к Эрагону и Арье спиной и подняла глаза к узловатым ветвям, что тесно сплелись у нее над головой; рука ее по-прежнему ласково скользила по изгибам меча. — Всю жизнь я ковала мечи, из простой руды создавая порой настоящее чудо, а потом пришел ОН и все уничтожил. Все пошло прахом — столетия труда, чудесные образцы!.. Насколько я помню, на свете осталось всего четыре меча, сделанных мною. ЕГО меч, меч Оромиса и еще два — их бережно хранят в семьях, сумевших спастись от Вирдфеллов.
«Кто такие Вирдфеллы?» — набравшись смелости, мысленно спросил у Арьи Эрагон.
«Так у нас называют Проклятых», — тоже мысленно ответила она.
Рюнён повернулась к Эрагону:
— Теперь, значит, Заррок ко мне вернулся… Что ж, из всех моих творений именно его я меньше всего ожидала увидеть снова и уж тем более снова взять в руки. Как ты завладел мечом Морзана?
— Мне его подарил Бром.
— Бром? — Рюнён задумчиво вертела в руках меч. — Бром… Я его хорошо помню. Он еще умолял меня сделать ему новый меч взамен того, который он потерял в бою. И, если честно, мне очень хотелось ему помочь, но я тогда уже дала свою клятву. Мой отказ, помнится, страшно рассердил его. Оромису пришлось даже стукнуть его как следует, чтобы он потерял сознание, иначе он бы отсюда никогда не ушел.
Эрагон с интересом внимал этим подробностям.
— Твой меч отлично служил мне, Рюнёнэлда. Я бы давно уже мог погибнуть, если бы не Заррок. Им я убил шейда Дурзу.
— Правда убил? Что ж, значит, и этот меч все-таки нам послужил! — Сунув Заррок в ножны, Рюнён с явной неохотой вернула его Эрагону и, наконец, посмотрела на Сапфиру. — Привет тебе, Скулблака.
«И тебе привет, Рюнёнэлда».
Даже не подумав спросить у Эрагона разрешения, Рюнён подошла к Сапфире и постучала тупым коротким ногтем по чешуе у нее на плече. Она так и сяк поворачивала голову, словно желая проникнуть внутрь этой безупречной прозрачной синевы.
— Хороший цвет! — одобрила она в итоге. — Не то что у этих коричневых драконов, которые вечно кажутся грязными. Вообще-то, меч Всадника должен совпадать с цветом чешуи его дракона, и такой синий цвет отлично смотрелся бы в клинке… — Эта мысль, казалось, истощила все ее силы. Шаркая ногами, она вернулась к наковальне и уставилась на испорченные щипцы; похоже, даже на то, чтобы заменить их, сил у нее не осталось.
Эрагон чувствовал, что неправильно завершать разговор на такой печальной ноте, но никак не мог придумать, как тактично сменить тему. Но тут его внимание привлекла незаконченная кольчуга. Рассматривая ее, он с удивлением увидел, что каждое отдельное крошечное кольцо запаяно намертво. Поскольку крошечные звенья остывали чрезвычайно быстро, их следовало запаивать мгновенно, но до этого нужно было еще успеть присоединить их к уже сделанной части кольчуги. Такое, безусловно, было возможно лишь в том случае, если мастер обладал скоростью и точностью эльфа.
— Я никогда не видел ни одной кольчуги, равной твоим! — восхищенно заметил Эрагон. — Даже у гномов. И как только у тебя хватает терпения? Ведь колечки такие крохотные! Почему бы просто не воспользоваться магией и не избавить себя от столь кропотливого труда?
Он никак не ожидал, что его слова вызовут такой взрыв эмоций. Рюнён взъерошила свои коротко стриженные волосы и возразила:
— И тем самым лишить себя удовольствия, которое я получаю от работы? О да, каждый эльф, и я в том числе, может пользоваться магией для удовлетворения почти любого своего желания — некоторые так и поступают. Но разве тогда в жизни останется хоть какой-то смысл? Ну, вот чем, например, заполнить столько свободного времени? Скажи-ка, ты бы чем занялся?
— Не знаю, — признался Эрагон.
— Любой стремится делать то, что ему больше всего нравится. А если можно получить все, произнеся лишь несколько слов, любая цель теряет свой смысл. Ведь интересен лишь путь к цели, а не она сама. Это тебе маленький урок. Когда-нибудь и ты наверняка окажешься перед подобным выбором, если проживешь достаточно долго… А теперь ступайте! Устала я от ваших разговоров. — И с этими словами Рюнён откинула крышку с горна, вытащила новую пару щипцов и стала нагревать над угольями очередное колечко, усердно качая мехи и, казалось, полностью поглощенная этим занятием.
— Рюнёнэлда, — сказала ей Арья на прощание, — запомни: я непременно вернусь за тобой в канун Агэти Блёдрен.
В ответ послышалось невразумительное ворчание.
Ритмичный звон стали о сталь, похожий на смертный крик птицы в ночи, сопровождал их, пока они возвращались по зеленому тоннелю к дорожке. Оглянувшись, Эрагон увидел в конце тоннеля черный силуэт Рюнён, склонившейся над неярко светившимся горном.
— Неужели она выковала мечи для всех-всех Всадников? — спросил Эрагон.
— Конечно. И не только для них. Рюнён — величайший кузнец, какой когда-либо существовал на свете. Я подумала, что тебе стоит познакомиться с нею — ради нее и ради себя самого.
— И я очень тебе за это благодарен!
«А она всегда такая грубая?» — спросила Сапфира. Арья рассмеялась:
— Всегда. Для нее не существует ничего, кроме ее мастерства; она славится тем, что терпеть не может, когда ей мешают работать. Впрочем, ей легко прощают и грубость, и странные выходки — ведь ее изделиям нет равных.
Пока Арья отвечала Сапфире, Эрагон пытался разгадать, что означает выражение «Агэти Блёдрен». Он был уверен, что «блёдх» — это «кровь», и, стало быть, «блёдрен» должно означать что-то вроде «клятвы крови». А вот слова «агэти» он никогда не слыхал.
— Это значит «праздник», — пояснила Арья. — Мы устраиваем праздник Клятвы Крови каждые сто лет в день заключения мира с драконами. Вам обоим очень повезло, что вы как раз оказались здесь… — Брови Арьи, похожие на крылья птицы, вдруг сошлись на переносице, и она странно суровым тоном закончила: — Похоже, сама судьба об этом позаботилась.
И, весьма удивив Эрагона, она вдруг снова нырнула в лесную чащу. Он покорно последовал за ней. На этот раз она долго вела их по тропам, почти совсем заросшим травой и кустарником. Огни Эллесмеры давно уже исчезли за деревьями; вокруг был только темный лес, пропитанный, казалось, странной, непреходящей тревогой. Эрагон почти ничего не видел, и ему пришлось довериться Сапфире, чтобы не сбиться с тропы. Узловатые стволы деревьев толпились все теснее, грозя совсем сомкнуться. И когда Эрагон решил, что дальше им уж точно не пройти, деревья вдруг расступились, и они вышли на поляну, залитую ярким светом месяца, серпом висевшего над восточным краем леса.
Посреди поляны росла одинокая сосна. Не выше прочих своих сестер, но толщина ее поражала воображение — рядом с ней обычные сосны казались молодыми деревцами, которые легко может сломить любой сильный порыв ветра. Бугристые корни, расползаясь во все стороны от невероятно мощного ствола сосны, больше всего походили на одетые корой древесные вены, снабжающие кровью весь этот лес, отчего начинало казаться, что все здесь порождено одним этим деревом. Это поистине было сердце Дю Вельденвардена. Гигантское древо, подобно милосердному матриарху, хранило и защищало всех тех, кто укрылся под сенью его ветвей.
— Смотри! Это дерево Меноа, — прошептала Арья. — Под ним мы и устраиваем Агэти Блёдрен.
Эрагон почувствовал, как по виску его от волнения стекает холодная струйка пота: он вспомнил это имя. После того как Анжела предсказала ему в Тирме его судьбу, к нему подошел Солембум и сказал: «В урочный час, когда тебе понадобится оружие, ищи под корнями дерева Меноа. А когда покажется, что все потеряно и сил у тебя совсем не осталось, отправляйся к скале Кутхиан и произнеси вслух свое имя, чтобы открыть Склеп Усопших». Эрагон и представить себе не мог, что за оружие может быть спрятано под корнями этого дерева и как он станет искать его.
«Ты что-нибудь видишь?» — спросил он Сапфиру.
«Нет, но я думаю, что слова Солембума обретут какой-то смысл лишь тогда, когда мы сами поймем, что именно нам нужно».
Эрагон рассказал Арье о совете, который дал ему кот-оборотень, но — как и во время бесед с Аджихадом и Имиладрис — не стал раскрывать тайну пророчества Анжелы, ибо она касалась лишь его одного. Кроме того, он опасался, что Арья догадается о том, насколько он к ней неравнодушен.
Выслушав его, Арья сказала:
— Коты-оборотни редко предлагают помощь, но если уж предлагают, то ее нельзя оставлять без внимания. Насколько я знаю, под корнями Меноа нет никакого оружия; даже в наших песнях и легендах об этом не говорится ни слова. Что же касается скалы Кутхиан… Это название мне смутно знакомо — словно голос из полузабытого сна. Я наверняка слышала его прежде, хотя и не могу припомнить, где именно.
Когда они приблизились к дереву Меноа, внимание Эрагона привлекли полчища муравьев, ползавших по могучим корням. Видеть он мог лишь мелькание крошечных черных точек, однако урок Оромиса не прошел даром: он открыл ему возможность чувствовать жизнь окружающего мира и устанавливать с ним мысленную связь. Открыв свою душу, Эрагон устремился навстречу примитивному сознанию крошечного лесного народца, лишь мимоходом коснувшись сознания Арьи и Сапфиры.
И внезапно обнаружил рядом с собой некое громадное существо, тварь, безусловно способную мыслить и чувствовать и обладающую куда большим могуществом, чем у него, Эрагона. Даже обширнейшие мыслительные способности Оромиса, который так поддержал тогда Эрагона в Фартхен Дуре, казались карликовыми по сравнению с духовной мощью неведомого существа.
Казалось, сам воздух дрожит от напряжения, вызванного энергией и силой, исходящими от него. «Да ведь это же дерево!» — догадался вдруг Эрагон.
Да, источник он нашел безошибочно.
Четкие, неумолимые мысли дерева Меноа текли размеренно и неторопливо, точно ледник по гранитным скалам. Дерево не замечало ни Эрагона, ни — он был в этом уверен! — кого бы то ни было еще из живых существ, сновавших вокруг него. Его интересовала лишь жизнь того, что способно расти и цвести, ласкаемое солнечными лучами: кендыря и лилии, лиловой примулы и шелковистой наперстянки, желтой сурепки и дикой яблоньки, покрытой пурпурными цветами.
— Оно не спит! Оно все понимает! — невольно воскликнул Эрагон. Он был настолько потрясен, что даже заговорил в полный голос. — Оно обладает разумом! — Он точно знал: Сапфира тоже наверняка чувствует это; она склонила голову к дереву Меноа, точно прислушиваясь, потом взлетела и уселась на одну из его гигантских ветвей — шириной, наверное, с дорогу от Карвахолла до Теринсфорда, — свесив вниз хвост и грациозно им покачивая. Дракон, как птичка сидящий на ветке дерева, — вот уж действительно странное зрелище. Эрагон чуть не рассмеялся.
— Ну, естественно, оно не спит! — тихо сказала Арья. — А хочешь, я расскажу тебе историю дерева Меноа?
— Очень хочу!
В небе мелькнула какая-то белая вспышка, похожая на заблудшего призрака. Потом «призрак» опустился рядом с Сапфирой, воплотившись в белого ворона Благдена. Узкоплечий нахохлившийся ворон рядом со сверкающей драконихой напоминал несчастного скупца, чахнущего над своими богатствами. Приподняв бледную голову, ворон угрожающе крикнул: «Вирда!» И Арья стала рассказывать:
— Жила-была одна женщина по имени Линнея. В те времена пищи и вина было в изобилии, и до нашей войны с драконами тоже было еще далеко. Как и до нашего бессмертия — если только уязвимые существа из плоти и крови вообще могут быть бессмертны. Линнея старилась, не имея в утешение себе ни мужа, ни детей. Впрочем, она и не испытывала в них ни малейшей потребности, предпочитая занимать себя тем, что пела растениям, и считалась в этом деле непревзойденной мастерицей. И вот однажды в дверь ее дома постучался какой-то молодой человек. Он увлек ее словами любви, и любовь эта пробудила что-то в душе Линнеи. Она даже не подозревала о том, что способна испытывать подобные чувства. У нее возникло страстное желание непременно пережить то, чем она по незнанию так легко пожертвовала. А тут, казалось, сама судьба сделала ей великодушное предложение прожить жизнь во второй раз. Ну, как она могла отказаться! Линнея забросила свою работу и полностью посвятила себя молодому мужу. Некоторое время они были, пожалуй, даже счастливы.
Однако же молодой ее муж вскоре стал мечтать о супруге, больше подходившей ему по возрасту. И однажды ему понравилась красивая юная девушка. Он стал добиваться ее благосклонности и в итоге завоевал ее. И некоторое время тоже был с нею счастлив.
Когда Линнея обнаружила, что ее обманули, предали и бросили, она от горя чуть не сошла с ума. Ее возлюбленный поступил с ней хуже некуда: он дал ей отведать вкус полной жизни, а потом отнял у нее эту жизнь, даже не задумываясь о последствиях — точно петух, что перелетает от одной несушки к другой. И Линнея, застав мужа с другой женщиной, в ярости своей заколола его кинжалом насмерть.
Она понимала, что совершила страшное злодеяние и, даже если суд ее оправдает, все равно не сможет вернуться к той жизни, которую вела до замужества, ибо жизнь без любви утратила для нее и смысл, и радость. И Линнея пошла тогда к самому старому дереву в Дю Вельденвардене, прижалась к нему и запела, и в песне своей она стремилась слиться с деревом, позабыть все то, что связывало ее с соплеменниками. Три дня и три ночи пела она, и ей удалось осуществить свою мечту: она ушла из мира людей в мир своих горячо любимых растений, став единым целым с тем деревом. И с тех пор вот уже многие тысячи лет она бдительно сторожит эти леса… Так возникло дерево Меноа.
Арья умолкла, и они с Эрагоном уселись рядышком на изогнутом гигантском корне, вздыбившемся над землей футов на двенадцать. Эрагон, постукивая пятками по коре, думал: а не нарочно ли Арья рассказала ему эту историю? Не хочет ли она о чем-то предупредить его? Впрочем, возможно, это просто одно из невинных исторических преданий, которые так любят эльфы…
Однако его первоначальные подозрения превратились почти в уверенность, когда Арья спросила:
— Как ты думаешь, следует ли считать самого этого молодого человека виновным в случившейся трагедии?
— По-моему, — неуверенно начал Эрагон, понимая, что любой неуклюжий ответ может рассердить Арью и даже настроить ее против него, — он поступил жестоко… Но и эта Линнея, как мне кажется, перегнула палку. В общем, виноваты оба.
Арья так пристально посмотрела на него, что ему пришлось опустить глаза.
— Да, они не подходили друг другу, — сказала она.
Эрагон начал было спорить, но быстро умолк, понимая, что Арья права. И, не в силах противостоять ей, вынужден был признать это вслух.
А потом они долго молчали. Молчание скапливалось между ними, точно песок, сыпавшийся из гигантских песочных часов и постепенно превращавшийся в высокую гору, которую ни один из них не проявлял желания разрушить. На поляне пронзительно верещали цикады. Наконец Эрагон сказал:
— Мне кажется, ты очень рада, что наконец оказалась дома.
— Да, рада, — рассеянно ответила она, легко наклонилась и подобрала ветку, упавшую с дерева Меноа. Положив ее на колени, она принялась плести из длинных игл корзиночку.
Эрагон наблюдал за нею, чувствуя, как кровь горячей волной приливает к щекам, и надеясь, что месяц светит не слишком ярко и она не заметит, какого цвета у него лицо.
— А где же… ты живешь? — Эрагон просто заставил себя нарушить молчание. — У вас с Имиладрис есть свой замок или дворец?
— Мы живем в Доме Тиалдари. Это старинные владения моих предков, и находятся они в западной части Эллесмеры. Если хочешь, я покажу тебе наш дом. Мне это было бы очень приятно.
— Это было бы просто здорово! — Смятенные мысли Эрагона вдруг успокоились, и у него возник совершенно практический вопрос: — Арья, а у вас в семье есть еще дети?
Она покачала головой.
— Тогда, значит, ты единственная наследница эльфийского трона?
— Конечно. А почему ты спрашиваешь? — Похоже, его любопытство ничуть не раздражало ее.
— Я не понимаю, почему же тебе в таком случае позволили заниматься столь опасным делом — быть посланницей у варденов да еще возить яйцо Сапфиры отсюда в Тронжхайм и обратно? Ведь ты — принцесса, будущая королева.
— Ты хочешь сказать, что это слишком опасно для обычной женщины. Для вашей женщины. А я уже говорила тебе: я совсем не такая, как ваши беспомощные… самки. И вот что тебе никак не удается понять: мы, эльфы, относимся к нашим правителям совсем иначе, чем люди или гномы. Для нашего правителя высшая обязанность — по мере сил и возможностей всюду и везде служить своему народу. И если для этого нужно пожертвовать жизнью, мы с радостью приемлем эту необходимость как доказательство нашей преданности «очагу, Дому и чести», как говорят гномы. Если бы я погибла, выполняя свой долг, наследником престола стал бы другой эльф — у нас ведь немало столь же знатных Домов. Даже и сейчас мне никто не может приказать стать королевой, если я сочту это неприемлемым для себя. Мы не выбираем таких правителей, которые не желают посвятить себя этой миссии целиком. — Арья помолчала, явно колеблясь, потом подтянула колени к самому подбородку, положила на них голову и грустно прибавила: — У меня ушло много лет на то, чтобы отточить все эти аргументы в спорах с матерью. — Она снова умолкла, и с минуту на поляне слышалось лишь оглушительное пение цикад. Потом, словно стряхнув с себя тяжкие раздумья, она спросила: — Как идут твои занятия с Оромисом?
Эрагон в ответ буркнул что-то невнятное — не слишком приятные воспоминания о сегодняшних занятиях сразу же испортили ему настроение, отравив всю радость общения с Арьей. Больше всего ему хотелось сейчас заползти в постель, накрыть голову подушкой и заснуть, позабыв весь этот день, однако он все же взял себя в руки и сказал, тщательно выговаривая каждое слово:
— Оромисэлда, по-моему, чересчур совершенен. Он даже поморщился, так сильно Арья сжала вдруг его предплечье.
— Что у вас не так?
Он попытался высвободить руку.
— Ничего.
— Мы достаточно долго путешествовали вместе, Эрагон, чтобы я могла догадаться, когда ты счастлив, сердит… или страдаешь. Между вами явно что-то произошло. Если это так, ты просто обязан все рассказать мне! А я постараюсь как-то это исправить. Или, может, виновата твоя спина? Мы могли бы…
— Да нет, это не касается моего обучения! — Эрагону был неприятен этот разговор, но он заметил, что Арья искренне встревожена. — Пусть лучше тебе Сапфира расскажет. Спроси у нее.
— Я хочу услышать это от тебя, — тихо сказала Арья. И Эрагон, стиснув зубы, принялся рассказывать. Он говорил неуверенно, почти шепотом, описывая свою неудачную попытку медитации и проникновения в мысли других живых существ, а затем поведал Арье и о том, что ядовитым шипом сидело в его сердце: о своем злополучном «благословении».
Услышав об этом, Арья выпустила его руку и вцепилась в корень дерева Меноа так, что костяшки пальцев у нее побелели; казалось, она черпает в этом корне силы, помогающие ей взять себя в руки.
— Барзул! — вырвалось у нее.
Это ругательство особенно встревожило Эрагона: он никогда прежде не слышал от нее таких грубых слов. К тому же это выражение служило гномам не только проклятием; оно означало нечто, весьма в данном случае подходящее: «дурная судьба».
— Я, конечно же, знаю, что ты благословил ту сиротку в Фартхен Дуре, но мне и в голову не приходило, что могло случиться нечто подобное… Ох, Эрагон, ты уж прости меня за то, что я сегодня вытащила вас на эту прогулку! Я ведь не знала, что творится у тебя на душе. Тебе, должно быть, больше всего хотелось побыть одному.
— Нет, — сказал он. — Нет, и я очень благодарен тебе за то, что ты меня «вытащила на прогулку» и показала такие замечательные вещи! — Он улыбнулся, и Арья тоже нерешительно улыбнулась в ответ. Они еще немного посидели молча — две крошечные неподвижные фигурки у подножия гигантского дерева, — глядя, как плывет в небесах месяц, описывая дугу над спящим лесом, пока его не закрыли невесть откуда взявшиеся тучи. Наконец Эрагон нарушил молчание, высказав вслух свою заветную мысль: — Мне только очень хотелось бы знать, что же случилось с той девочкой!
Высоко над ними среди ветвей ворон Благден взъерошил свои белые, цвета слоновой кости, перья и пронзительно крикнул:
— Вирда!

ГОЛОВОЛОМКА

Насуада, скрестив руки на груди и даже не пытаясь скрыть раздражение, пристально посмотрела на тех, что стояли перед нею.
Коренастый, приземистый мужчина справа обладал такой короткой, толстой шеей, что, казалось, голова его сидит прямо на плечах. Из-за этого он смотрел на нее набычившись, исподлобья, что придавало ему вид человека упрямого и недалекого. Это впечатление усугубляла его не слишком привлекательная внешность: широкие всклокоченные брови, торчавшие над глазами, как два холма, и толстые, бледные, как вареная картошка, губы. Насуада, впрочем, прекрасно понимала, что отталкивающая внешность еще ни о чем не говорит. Тем более что речь коренастого коротышки отличалась умом и язвительностью, как у придворного шута.
Единственной приметной чертой второго жалобщика была его бледная кожа, которая не желала темнеть даже под безжалостным солнцем Сурды, хотя вардены пробыли в Абероне уже несколько месяцев. Насуада догадалась, что он родом из самых северных провинций Империи. В руках светлокожий мужчина держал вязаную шапчонку, которую то и дело скручивал жгутом.
— Первым говори ты, — указала на него Насуада. — Итак, сколько кур он снова у тебя украл?
— Тринадцать, госпожа моя.
Насуада повернулась ко второму, безобразному мужчине:
— Несчастливое число! Тем более для тебя, мастер Гэмбл. Ты виновен в краже и в уничтожении чужой собственности без предоставления соответствующей компенсации.
— Я никогда этого и не отрицал.
— Интересно, как это ты умудрился съесть тринадцать кур за четыре дня! Ты, вообще, бываешь когда-нибудь сыт, мастер Гэмбл?
Он весело ей улыбнулся и поскреб щетину на лице жуткими, давно не стриженными ногтями с таким скрежетом, что Насуада с трудом удержалась, чтобы не попросить его перестать.
— Не подумай, что я хочу показаться непочтительным, госпожа моя, но для меня наесться досыта — не такая уж большая проблема, если бы ты велела кормить нас как следует. Работа у меня тяжелая, и мне нужно хотя бы немного мяса после того, как я полдня киркой в каменоломне махаю. Честное слово, я очень старался противостоять искушению, но за три недели мы ни разу не ели досыта. А кругом полно жирненьких коз да овечек; у фермеров куры по двору бегают, да только фермеры-то ни за что с тобой не поделятся, даже если с голоду подыхать будешь… Что ж, сознаюсь: голод меня и доконал. Я не больно-то умею ему сопротивляться. Я люблю, когда еды много и она горячая. И право же, я далеко не один такой! Многие из наших голодными ходят.
«В том-то все и дело! — думала Насуада. — Вардены оказались не в состоянии прокормить себя. Хотя Оррин, правитель Сурды, и открыл для них двери своей сокровищницы, но отказался последовать примеру Гальбаторикса, привыкшего отнимать все у жителей тех селений, через которые вел свои войска, и не платить им за это ни гроша. Очень благородно с его стороны, только мне от этого не легче», — мрачно размышляла Насуада, понимая, что и сама не смогла бы поступить иначе.
— Я понимаю, что привело тебя к воровству, мастер Гэмбл, — сказала она. — Однако же, хоть орден варденов и не является государством и не подчиняется ни одному из правителей, это отнюдь не означает, что кому-то из нас позволено преступать законы, установленные моими славными предшественниками. Равно как и законы, действующие в Сурде. А потому я приказываю тебе уплатить по одной медной монете за каждую курицу, которую ты украл.
Гэмбл удивил ее тем, что без малейших протестов склонил голову и сказал:
— Как тебе будет угодно, госпожа моя.
— Что значит «по одной медной монете»? — возмутился его бледнолицый оппонент, еще сильнее скрутив свою вязаную шапчонку. — Это несправедливая цена! Если б я этих кур на рынке продал, мне б за них…
Больше Насуада сдерживаться не могла:
— Да, я знаю: на рынке ты, разумеется, выручил бы больше! Но знаю я и то, что мастер Гэмбл не в состоянии уплатить тебе полную цену. Я знаю это потому, что именно я плачу ему за работу! Как и тебе, впрочем. Ты, видно, забыл, что если я решу попросту отобрать у тебя всю птицу в пользу варденов, ты даже и по медяку за цыпленка не получишь! И тебе придется с этим смириться. Ты хорошо меня понимаешь?
— Но ведь нельзя же, чтобы он…
— Так ты меня понял или нет?
Бледнолицый варден умолк, опустил голову и еле слышно пробормотал:
— Да, госпожа моя.
— Вот и отлично. Можете идти, оба. Торжествующе усмехнувшись, Гэмбл с восхищением глянул на Насуаду, коснулся пальцами лба и низко ей поклонился, а потом, пятясь, двинулся к дверям. Следом за ним вышел и его бледнолицый противник, явно не довольный подобным исходом дела.
— И вы тоже идите, — велела Насуада стражникам, стоявшим у двери.
Оставшись одна, она горестно поникла в кресле и с тяжким вздохом принялась обмахиваться веером, чтобы осушить капли пота, выступившие у нее на лбу. Постоянная жара отнимала у нее силы, даже самые легкие дела делая трудновыполнимыми.
Насуада, правда, не без оснований считала, что и зимой чувствовала бы себя усталой: она не ожидала, что ей придется столкнуться с таким количеством трудностей. Она неплохо знала устройство ордена и благодаря отцу была знакома со всеми его делами, и тем не менее потребовалось куда больше усилий, чем она предполагала, чтобы перевести всех варденов из Фартхен Дура через Беорские горы и устроить их в Абероне. Ей страшно было даже вспоминать о столь долгом и тяжком путешествии в седле. А уж подготовка к отправке из Фартхен Дура и вовсе казалась ей страшным сном. Не менее сложным оказалось и внедрение варденов в новую обстановку. При этом приходилось готовить их и к грядущей войне с Империей! У Насуады по минутам были расписаны все дни, но времени катастрофически не хватало. Она чувствовала, что не в силах одна справиться с решением многочисленных проблем.
Она бросила веер на стол и позвонила своей горничной Фарике. Знамя, висевшее справа от ее рабочего стола, чуть шевельнулось, когда из потайной дверцы в стене выскользнула Фарика и, учтиво опустив глаза, встала рядом со своей госпожой.
— Еще кто-нибудь просился ко мне? — спросила Насуада.
— Нет, госпожа.
Насуада с трудом сдержала вздох облегчения. Раз в неделю она открывала двери своей приемной для разрешения всех споров и сложностей, возникавших меж варденами. Любой, кто чувствовал, что с ним обошлись несправедливо, мог испросить у нее аудиенции и потребовать суда над обидчиком. Увы, она пошла на это, совершенно не представляя себе, сколь трудна и неблагодарна эта работа! Теперь она часто вспоминала слова отца, которые тот почти всегда произносил после очередных переговоров с Хротгаром: «Хороший компромисс всех оставляет рассерженными». И, похоже, был абсолютно прав.
— Ты знаешь, — сказала Насуада Фарике, — я хочу отправить этого Гэмбла на другую работу. Ты бы подыскала ему такое занятие, где пригодился бы его острый язык. Он у него хорошо подвешен. Мне надоело разбирать его кражи — пусть на новом месте он хоть ест досыта.
Фарика кивнула, подошла к столу и записала поручение своей госпожи на куске пергамента. Она была отличным секретарем и давно уже стала для Наусады просто незаменимой.
— Где мне его искать? — спросила она.
— В каменоломнях. Он — каменотес.
— Я все сделаю, госпожа. Да, пока вы принимали посетителей, король Оррин спрашивал, не присоединитесь ли вы к нему потом. Он будет в лаборатории.
— Интересно, что он еще придумал, — пробормотала Насуада. Она протерла руки и шею лавандовой водой, поправила прическу, глядясь в зеркало из полированного серебра, подаренное ей Оррином, слегка одернула рукава платья и, вполне довольная своей Внешностью, легкой походкой быстро вышла из кабинета в сопровождении Фарики.
Здесь, на юге, солнце светило так ярко, что дополнительного освещения в замке Борромео не требовалось, зато и жара в его комнатах стояла нестерпимая. В полосах солнечного света, падавших из узких окон-бойниц, плясали мириады золотистых пылинок. Насуада, выглянув в одно из окон, выходившее на барбакан, увидела, что десятка три кавалеристов Оррина в оранжевых доспехах строятся во дворе, отправляясь в очередной сторожевой рейд по окрестностям Аберона.
«Да что они смогут поделать, если Гальбаторикс все же решит прямо сейчас напасть на нас!» — с горечью думала Насуада. Единственной защитой от подобного нападения служили им гордость Гальбаторикса и, возможно, его страх перед новым Всадником — Эрагоном. Как и все правители, Гальбаторикс весьма опасался узурпации власти, особенно теперь, когда среди варденов появился столь решительно настроенный молодой Всадник со своим драконом. Насуада, впрочем, понимала, что играет в исключительно рискованную игру, а ее противник — самый могущественный безумец Алагейзии. Если она неправильно оценила его и свои возможности, то всем варденам в самом ближайшем будущем может грозить гибель, а значит, умрет и всякая надежда на то, что правлению Гальбаторикса когда-либо будет положен конец.
Знакомые запахи, царившие в замке Борромео, напомнили Насуаде о тех временах, когда она ребенком гостила здесь с отцом. Тогда в Сурде правил еще отец Оррина, король Ларкин. Оррина она тогда почти не видела: он был на пять лет старше и уже полностью поглощен своими обязанностями юного принца. Зато теперь ей часто казалось, что из них двоих старшая как раз она, Насуада.
В дверях лаборатории ей пришлось остановиться и подождать, пока личная охрана Оррина, всегда стоявшая у дверей, сообщит королю о ее прибытии. Вскоре на лестнице послышался знакомый звучный голос:
— Насуада! Я так рад, что ты пришла! Я очень хочу кое-что тебе показать.
Стараясь держать себя в руках, Насуада вместе с Фарикой вошла в лабораторию. На длинных столах повсюду стояли фантастические перегонные кубы, штативы с мензурками, реторты — все это было похоже на какие-то стеклянные заросли, только и ждущие того, как бы зацепиться за платье своими хрупкими «ветками». Насуада почувствовала на языке противный металлический привкус, неприятный запах в воздухе заставлял слезиться глаза. Осторожно приподнимая подол платья, обе девушки пробирались по единственному относительно свободному проходу — мимо песочных часов, мимо весов, мимо каких-то загадочных книг в чугунных переплетах, мимо созданных гномами астролябий, мимо светящихся кристаллических призм, над которыми вспыхивал голубоватый свет.
Оррин остановился у стола с мраморной столешницей и тут же принялся что-то помешивать в тигле, над которым была помещена стеклянная трубка с ртутью, запаянная с одного конца. Трубка была длинная, не меньше трех футов, но довольно тонкая.
— Сир, — Насуада, считая себя равной Оррину по положению, даже не поклонилась, тогда как Фарика сделала реверанс, — вы, похоже, совсем оправились после взрыва, который случился на прошлой неделе?
Оррин добродушно усмехнулся:
— Зато теперь мне ясно, что глупо смешивать фосфор с водой в закрытом пространстве. Результат оказался весьма впечатляющим.
— Полностью ли вернулся к вам слух?
— Пока не совсем, но это ничего… — Сияя, как мальчишка, которому впервые доверили подержать кинжал, он поджег тонкую длинную свечку, сунув ее в жаровню (Насуада просто представить себе не могла, как в такой духоте можно несколько часов стоять рядом с пылающей жаровней!), и с помощью этой свечки раскурил трубку, набитую травой кардуус.
— Я и не знала, что ты куришь! — вырвалось у нее.
— А я и не курю, — признался он, — зато, пока моя барабанная перепонка еще не совсем зажила, я могу теперь делать вот что. — Набрав в легкие как можно больше дыма, он стал медленно его выпускать… через левое ухо! Тонкая струйка дыма выползла из уха, извиваясь, как змея, и сворачиваясь в кольца возле щеки Оррина. От неожиданности Насуада громко рассмеялась, а через минуту Оррин не выдержал и присоединился к ней, выдохнув остальной дым через рот. — Просто удивительное ощущение! — сообщил он. — Жутко щекотно, когда из уха дым выходит!
Став вновь серьезной, Насуада строго спросила:
— Так вы еще что-нибудь хотели обсудить со мной, сир?
Оррин щелкнул пальцами:
— Еще бы! — Поместив длинную стеклянную трубку, наполненную ртутью, над тиглем, он заткнул ее открытый конец пальцем и спросил: — Ты ведь видишь, что кроме ртути в этой трубке больше ничего нет, правда?
— Ну, вижу, — раздраженно ответила Насуада, думая: «Неужели он только за этим меня звал?»
— А что ты скажешь теперь? — Быстрым движением Оррин перевернул трубку и поместил ее открытый конец в тигель, убрав, естественно, палец.
Насуада ожидала, что все содержимое трубки тут же выльется, но оттуда упало всего несколько капель ртути, а затем ртуть словно замерла на полпути. Оррин указал пальцем на свободное пространство над повисшим в неподвижности жидким металлом и спросил:
— Как ты думаешь, что здесь осталось?
— Воздух, наверное, — предположила Насуада. Оррин усмехнулся и покачал головой.
— А как этот воздух попал туда, минуя ртуть? И стекло? В этот конец трубки нет доступа воздуху. — И он повернулся к Фарике: — А ты что думаешь, девушка?
Фарика некоторое время смотрела на трубку, потом сказала:
— Но ведь там должно быть что-то! Не может же быть, сир, чтобы это было ничто.
— Ага! Но там как раз и есть это самое ничто. И я, по-моему, разрешил одну из самых старых головоломок естественной философии, создав вакуум и доказав его существование! Это полностью опровергает теорию Вашера и доказывает, что Ладин и в самом деле был гением. Чертовы эльфы, похоже, всегда оказываются правы!
Насуада изо всех сил старалась изобразить заинтересованность.
— Ну, а какой цели все это служит? — спросила она.
— Цели? — Оррин смотрел на нее с искренним изумлением. — Никакой, естественно. Во всяком случае, я никакой иной цели себе не ставил. Это просто помогает понять механику нашего мира, того, как и почему происходит в нем то или иное явление. Это же замечательное открытие, Насуада! Хотя последствий его пока не знает никто. — Оррин осторожно вылил из трубки ртуть и бережно поместил ее в выстланный бархатом футляр, в каких у него всегда хранилось хрупкое химическое оборудование и редкие инструменты. — Но вот какая перспектива действительно увлекает меня: использовать магию для раскрытия тайн природы. Только вчера, например, Трианна с помощью одного-единственного заклинания помогла мне открыть два совершенно неизвестных газообразных вещества. Ты только представь, Наусада, сколько всего можно узнать, если систематически использовать магию в научных целях!
Я и сам подумываю о том, чтобы начать ее изучать, если у меня, конечно, хватит способностей и удастся убедить наших магов поделиться со мной своими знаниями. Очень жаль, что твой Всадник, этот Эрагон, не приехал в Сурду вместе с тобою. Я уверен, что он мог бы помочь мне.
Быстро глянув на Фарику, Насуада велела ей:
— Подожди меня за дверью. — Служанка поклонилась и быстро вышла. Услышав, как за ней закрылась дверь лаборатории, Насуада повернулась к Оррину: — Оррин, ты что, решил отдохнуть от дел или совсем рассудка лишился?
— Почему ты так говоришь? — обиделся молодой король.
— Пока ты торчишь тут взаперти и возишься с опытами, смысла которых никто не понимает — и, между прочим, угрожаешь при этом собственной жизни! — твоя страна стоит на грани войны. Великое множество дел ждут твоего решения, а ты забавляешься, выдувая дым из ушей!
Лицо Оррина окаменело.
— Мои обязанности мне прекрасно известны и без тебя, — отрезал он. — Ты, Насуада, возможно, и стоишь во главе варденов, но я все-таки король Сурды! Было бы мило с твоей стороны вспомнить об этом, прежде чем разговаривать со мной в столь неуважительной манере. Неужели мне нужно напоминать тебе, что ваша безопасность зависит исключительно от моего терпения и доброй воли?
Насуада понимала: это лишь пустая угроза; у многих жителей Сурды среди варденов есть родственники и наоборот. Все они связаны друг с другом слишком тесно, чтобы одни могли бросить других на произвол судьбы. Нет, причина обиды Оррина, конечно, в проблеме авторитета. Поскольку оказалось совершенно невозможно содержать в течение длительного времени столь большую армию в бездействии и одновременно в полной боевой готовности — Насуада уже успела понять, что даже просто прокормить столько неработающих людей ужасно трудно! — вардены стали подыскивать себе иные занятия; некоторые из них даже занялись земледелием, приспосабливаясь к законам приютившей их страны. «Куда же это заведет меня? — думала Насуада. — Ведь я, по сути дела, возглавляю несуществующую армию. Кто я — генерал или советник при дворе Оррина?» Она чувствовала, что положение ее весьма ненадежно. Если действовать слишком быстро или слишком активно, Оррин может счесть это угрозой для себя и пойдет против нее. Он и так ревнует к ее авторитету — особенно теперь, когда за варденами тянется шлейф победы при Фартхен Дуре. Но если ждать слишком долго, можно упустить возможность воспользоваться временной слабостью Гальбаторикса. Единственное их преимущество в этой головоломке — под ее началом находится основная сила, обеспечившая достигнутый ныне успех: Всадник Эрагон и его дракониха Сапфира.
— Я отнюдь не пытаюсь что-то навязать тебе или прибрать к рукам власть в твоем государстве, Оррин, — сказала Насуада. — Это никогда не входило в мои планы, и я приношу свои извинения, если тебе так показалось.
Он слегка склонил голову, неохотно признавая справедливость ее слов. Не зная точно, что следует сказать дальше, Насуада оперлась кончиками пальцев о край мраморного стола, минутку помолчала и снова заговорила:
— Просто… мне так много нужно успевать! Я работаю день и ночь, у меня рядом с постелью лежит специальный блокнот для записей, я стараюсь следовать заранее составленному плану, но все равно никогда не успеваю. У меня такое ощущение, Оррин, словно вардены постоянно балансируют на грани краха.
Оррин взял в руки пестик, почерневший от старости и постоянного использования, и стал катать его между ладонями, словно погрузившись в некий гипнотический транс. Наконец он промолвил, запинаясь:
— До того, как вы пришли сюда… Нет, не так! До того, как твой новый Всадник материализовался из воздуха, подобно Моратензису из вод источника, я был уверен, что проживу жизнь в точности так же, как мои отец и дед. То есть втайне противостоя Гальбаториксу. Так что ты уж прости, если мне потребуется какое-то время, чтобы привыкнуть к теперешней новой реальности.
Вряд ли она могла ожидать от него чего-то большего. А потому, кивнув, тихо ответила:
— Да, конечно. Я понимаю.
Оррин на мгновение перестал катать пестик и посмотрел ей в лицо:
— Ты совсем недавно стала руководить варденами, тогда как я на троне уже несколько лет. Если позволишь, я хотел бы дать тебе один совет. Видишь ли, чтобы сохранить ясный рассудок, необходимо каждый день определенную часть времени посвящать исключительно себе, собственным интересам.
— Я не могу этого сделать, — возразила Насуада. — Каждая минута, потраченная мною впустую, может ослабить те общие усилия, которые мы прилагаем для победы над Гальбаториксом.
Пестик опять замер в руках Оррина.
— Ты сослужишь варденам плохую службу, — сказал он почти ласково, — если по-прежнему будешь работать на износ. Невозможно работать хорошо, не имея ни отдыха, ни покоя. Хотя бы непродолжительного. Не обязательно делать длительные перерывы — достаточно минут пяти или десяти. Можно просто поупражняться в стрельбе из лука, например. Даже после такой разрядки ты куда лучше будешь служить своей основной цели, хотя и немного иначе. Между прочим, эту лабораторию я создал в первую очередь именно для разрядки. Именно для разрядки я выдуваю из ушей дым и играю со ртутью, как ты выразилась, зато в течение остального дня у меня уже не возникает желания плакать от отчаяния! Стрела попала в цель: несмотря на нежелание уступать Оррину, которого Насуада всегда считала бесполезным бездельником, она не могла не признать разумности его аргументов.
— Я учту твои рекомендации, — сухо сказала она. Он слегка улыбнулся:
— Это единственное, о чем я тебя прошу. Подойдя к окну, Насуада пошире распахнула ставни, и в лабораторию ворвался шум огромного южного города: крики купцов, точно ястребы бросавшихся на прохожих, свист ветра, несущего желтую пыль со стороны западных ворот, через которые в Аберон входят бесчисленные караваны торговцев. Пыльное марево дрожало над раскаленными черепичными крышами, в воздухе витал горьковатый аромат хризантем, астр и тех благовоний, что курили в мраморных храмах. Вокруг Аберона лепестками раскинулись возделанные поля. Не оборачиваясь, Насуада спросила:
— Ты получил копии наших последних донесений?
— Получил. — Оррин тоже подошел к окну.
— И что ты на сей счет думаешь?
— Что сведения слишком неполные и делать какие-то выводы преждевременно.
— Что ж, это все, что смогли добыть наши разведчики. Может быть, ты более откровенно поделишься со мной своими сомнениями? Попытайся, однако, учесть при этом все известные тебе факты, как во время своих опытов. — Она подавила улыбку. — Обещаю, что не буду придираться, что бы ты ни сказал.
Как ни странно, Оррин задумался и довольно долго не отвечал. А ответ его был полон мрачных пророчеств:
— Увеличение налогов, опустевшие гарнизоны, конфискация лошадей и быков по всей территории Империи… Похоже, Гальбаторикс собирает силы, хотя я и не могу сказать наверняка — для нападения или для защиты. — На лица Оррина и Насуады вдруг упала тень, вздохнул ветерок — но, увы, это оказалась всего лишь пролетевшая мимо огромная стая скворцов. — Вопрос, который сейчас не дает мне покоя, заключается в следующем: как много времени потребуется ему на полную мобилизацию, ибо именно это и определит направление нашей стратегии.
— Недели. Месяцы. Годы. Разве это можно предсказать?
Оррин кивнул.
— Пожалуй, нет. Скажи, твои агенты продолжают распространять вести о появлении Эрагона?
— Да, хотя это становится все более опасным. Я очень надеюсь, что если наводнить крупные города, вроде Драс-Леоны, слухами о доблести Эрагона, то когда их жители его действительно увидят, они могут начать присоединяться к нам, и нам, возможно, удастся избежать осады.
— Война редко бывает такой легкой, — заметил Оррин, однако Насуада оставила это замечание без внимания и спросила:
— А сколь успешно идет мобилизация у тебя? Вардены, естественно, готовы драться в любой момент.
Оррин картинным жестом развел руками.
— Трудно целое государство поднять в ружье, Насуада. Есть еще знать, которую я должен сперва убедить в том, что это необходимо. Кроме того, нужно изготовить доспехи и оружие, собрать запасы продовольствия.
— А чем мне пока кормить своих людей? Нам нужно больше земли, чем ты нам выделил…
— Это мне известно, — оборвал он ее — … а сейчас мы можем только захватывать чужие поля, что крайне нежелательно, если только в твои планы не входит сделать варденов придатком Сурды. Иначе уже тебе придется заботиться, предоставляя кров и землю, о тысячах людей, которых я привела из Фартхен Дура. Вряд ли это понравится твоим подданным. Но каков бы ни был твой выбор, делай его побыстрее. Иначе, боюсь, мои вардены отчасти ассимилируются с местным населением, а отчасти превратятся в неуправляемую орду. — Насуада очень старалась говорить спокойно, без угрозы.
Но Оррин сделал вид, что ему безразличны ее грозные намеки. Презрительно приподняв верхнюю губу, он сказал:
— Твой отец никогда не позволял своим людям выходить из повиновения. Я надеюсь, что и ты им этого не позволишь, если, конечно, всерьез намерена руководить ими. Что же касается наших приготовлений к войне, то существуют определенные пределы того, что мы можем сделать за столь короткий срок; и тебе так или иначе придется подождать.
Насуада так стиснула пальцами край подоконника, что на запястьях надулись вены, а ногти впились в шероховатую каменную поверхность. Но в ее голосе не слышно было даже отголосков того гнева, что бушевал в ее душе, когда она вкрадчиво спросила:
— В таком случае, не одолжишь ли ты варденам еще денег на покупку провизии?
— Нет. Я уже отдал вам все, что мог.
— И что же моим людям теперь есть?
— Я бы предложил вам самим сделать какие-то запасы и объявить сбор денежных средств.
Его совет привел Насуаду в бешенство, однако она одарила Оррина самой ослепительной своей улыбкой и довольно долго смотрела на него, улыбаясь, так что в итоге он почувствовал себя не в своей тарелке. Затем она склонилась перед ним в глубоком реверансе, точно прислуга, так и не убрав с лица сияющую улыбку.
— Что ж, прощайте, сир. Желаю вам приятно провести остаток этого дня.
Оррин что-то пробормотал в ответ, но Насуада его уже не слышала. Она молнией метнулась к выходу из лаборатории, в гневе нечаянно задев рукавом какой-то сосуд из зеленого жада и уронив его на пол. Сосуд разлетелся вдребезги, и из него вытекла какая-то желтоватая жидкость, брызги которой попали ей на рукав. Но она лишь встряхнула раздраженно рукой и даже не остановилась.
Фарика догнала Насуаду уже на лестнице. Вместе они миновали лабиринт бесконечных дворцовых коридоров и скрылись в своих покоях.

ЧТО ЗНАЧИТ «ВИСЕТЬ НА ВОЛОСКЕ»

Рывком отворив дверь, Насуада устремилась к письменному столу и буквально рухнула в кресло. Перед глазами у нее все плыло. Она была так напряжена, что даже плечи невольно приподняла и нагнулась вперед, а не откинулась свободно на спинку кресла. Трудности, перед лицом которых оказались вардены, казались ей неразрешимыми. Она даже дышать не могла спокойно; одна лишь мысль терзала ее: «Я потерпела полную неудачу!»

Предыдущая страница 14 Следующая страница


15 Кристофер Паолини

— Ой, рукав, рукав!..
Очнувшись от горестных мыслей, Насуада увидела, что Фарика хлопает по правому рукаву ее вышитого платья чистой тряпкой, сбивая какой-то странный дымок. Встревожившись, она вскочила и затрясла рукой, пытаясь понять, что горит. Но пламени не было, зато и рукав, и подол платья прямо на глазах растворялись, превращаясь в какую-то белесую паутину и испуская острый неприятный запах.
— Немедленно сними это с меня! — приказала Насуада служанке.
Стараясь держать правую руку на отлете и с трудом заставляя себя стоять спокойно, она ждала, когда Фарика расшнурует корсаж у нее на спине. Фарика с лихорадочной быстротой, путаясь в узелках, распустила шнуровку, и как только шерстяной лиф повис свободно, Насуада выпростала руки из рукавов и змеей выскользнула из платья.
Она стояла возле стола в одной тонкой сорочке и домашних туфлях, разглядывая изъеденное кислотой платье. К счастью, оно пострадало не очень сильно, хоть и приобрело отвратительный запах. Фарика встревожено спрашивала, не обожгло ли ее, но Насуада только головой качала, не в силах вымолвить ни слова. Фарика потрогала носком туфли валявшееся на полу платье.
— Что же это за гадость такая?
— Один из дурацких растворов Оррина! — сердито сказала Насуада. — Тот, что я нечаянно пролила в лаборатории. — Стараясь успокоиться, она делала глубокие вдохи и выдохи, не сводя глаз с испорченного платья. Его выткала и вышила одна из мастериц рода Дургримст Ингеитум в подарок дочери Аджихада ко дню рождения. Это платье было одним из самых красивых в ее гардеробе. И сейчас Насуада просто не знала, чем можно заменить его, а неоправданных расходов на новое платье в данный момент она себе позволить никак не могла, учитывая плачевное финансовое положение варденов. «Ничего, — думала она, — как-нибудь обойдусь».
Фарика покачала головой:
— Нельзя же просто выбросить такое красивое платье! — Она решительно подошла к столу, вынула из корзинки со швейными принадлежностями ножницы и взяла в руки испорченное платье. — Я думаю, отчасти его еще можно спасти. Я сейчас обрежу испорченный край и сожгу.
Насуада нахмурилась. Она мерила шагами комнату, прямо-таки кипя от гнева на самое себя. «Ну до чего же я неловкая, — думала она, — только этой истории с платьем мне и не хватало!»
— Интересно, что же мне теперь надеть ко двору? — пробормотала она.
Фарика решительно кромсала ножницами мягкую шерстяную ткань.
— Может быть, льняное платье? — предложила она.
— Да нет, оно слишком скромное. Как-то неловко в будничном платье появляться перед Оррином и его придворными.
— Позволь мне попробовать исправить это платье, госпожа моя! — горячо воскликнула Фарика. — Я уверена: его можно немножко переделать, чуточку перешить и оно еще отлично послужит. А может, будет и ничуть не хуже прежнего.
— Нет, нет, это невозможно, — сказала Насуада. — Надо мной же все будут смеяться. Даже когда я одета, как подобает, мне и то бывает трудно заставить придворных Оррина вести себя с должным уважением. А если я надену платье с заплатками, то лишний раз продемонстрирую нашу нищету.
Фарика, которая была все же немного старше Насуады, сурово посмотрела на свою юную госпожу:
— Это платье прекрасно сойдет , если ты, госпожа моя, не станешь вести себя так, словно у всех просишь прощения за свой внешний вид! Я обещаю: придворные дамы будут настолько поражены твоим новым и модным платьем, что тут же начнут тебе подражать. Ах, госпожа моя, потерпи немного и сама увидишь! — Подойдя к двери, Фарика со скрипом приотворила ее и отдала испорченную часть платья одному из стражников снаружи, — Ваша госпожа хочет, чтобы это сожгли. Но сделайте это незаметно. И никому ни слова — иначе будете иметь дело со мной!
Стражник отдал ей честь и удалился.
Насуада не смогла сдержать улыбки:
— И что бы я без тебя делала, Фарика!
— Да то же самое, госпожа. Я уверена, что и без меня ты прекрасно справилась бы.
Надев свой зеленый охотничий костюм, легкая юбка которого давала некоторое облегчение в такую жару, Насуада подумала, что этот противный Оррин, в общем, прав, надо последовать его совету и все-таки давать себе немного отдохнуть. Она решила сегодня ничем серьезным больше не заниматься и помочь Фарике распарывать то, что осталось от ее нарядного платья. Оказалось, что это монотонное занятие — отличный способ сосредоточиться, а думать можно о чем угодно. Выдергивая нитки, она обсуждала сложившуюся ситуацию с Фарикой в надежде, что у той, возможно, мелькнет еще какая-нибудь здравая идея.
Но Фарика сказала лишь:
— Похоже, все дело тут в наличии денег, госпожа. Если бы у нас было достаточно золота, мы могли бы, наверно, и Гальбаторикса вместе с его черным троном купить. Тогда, может, и сражаться с его людьми не пришлось бы.
«А чего я, собственно, ждала от Фарики? — спрашивала себя Насуада. — Что она сделает мою работу вместо меня? Нет, это я заварила кашу, мне ее и расхлебывать».
Пытаясь поддеть стежок кончиком острого ножа, она нечаянно задела кромку кружев, и они тут же стали расползаться. Насуада с тоской смотрела на эту рваную рану, на разбегавшиеся во все стороны «дорожки», похожие на червей, и чувствовала, что близка к истерике: ей страшно хотелось смеяться, хотя на глаза уже навернулись слезы. Господи, неужели ей и во всем остальном будет так же «везти»?
Кружева были самой ценной частью погибшего платья. Плетение кружев действительно требовало большого мастерства, и они стоили немалых денег главным образом потому, что на их изготовление уходило огромное количество времени, и монотонная эта работа требовала непрерывного внимания, ловкости и аккуратности. Одна унция кружев ценилась порой дороже унции серебра и даже золота.
Насуада провела пальцем по обрывкам нитей. «А ведь плетение кружев требует не столько сил, сколько времени», — думала она. Мысль о том, чтобы починить кружева самой, она тут же отвергла. Вдруг разрозненные воспоминания выстроились перед ней в стройную цепь: рассуждения Оррина об использовании магии для научных исследований; советы Трианны, той колдуньи, что руководит тайным обществом Дю Врангр Гата с тех пор, как погибли Двойники; рассказы одного из целителей, который объяснял Насуаде принципы магии, когда ей было всего лет пять-шесть, не больше. Перебирая все это в уме, она вдруг пришла к таким невероятным выводам, что даже засмеялась, но уже совсем не истерически.
Фарика вопросительно глянула на нее, явно ожидая объяснений. Насуада встала, стряхнула на пол распоротое платье и заявила:
— Немедленно отыщи и пришли ко мне Трианну! Чем бы она ни была занята, пусть сразу же идет сюда.
Фарика прищурилась и явно хотела возразить, но передумала и сказала с поклоном:
— Как тебе будет угодно, госпожа моя, — и вышла через потайную дверцу для прислуги.
— Спасибо тебе, — прошептала Насуада ей вслед. Она понимала, почему Фарика с такой неохотой пошла искать Трианну; она и сама чувствовала себя не в своей тарелке, когда приходилось иметь дело с магами и колдунами. В этом отношении она доверяла только Эрагону, потому что он был не колдуном, а Всадником и потому что он дал ей клятву верности, которую наверняка никогда не нарушит. Впрочем, Гальбаторикс ведь тоже когда-то был Всадником… Насуаду пугала необходимость прибегнуть к помощи магов и колдунов. Одна лишь мысль о том, что самый обыкновенный с виду человек способен убить словом или проникнуть в твои мысли, когда ему захочется, приводила ее в ужас. Такого человека невозможно поймать на лжи. Он может красть, изворачиваться, не подчиняться общепринятым законам, но она, Насуада, сделать с ним ничего не сможет…
От волнения сердце ее бешено билось.
Как ей командовать варденами, если определенная их часть обладает некими особыми, сверхъестественными силами? Ведь в основе своей и война варденов с Империей — это всего лишь попытка предать справедливому суду того, кто преступно превысил допустимые возможности, воспользовавшись черной магией. «Столько страданий и бед из-за того, что никто так и не сумел победить этого проклятого Гальбаторикса! — думала Насуада. — А ведь он еще очень долго не умрет естественной смертью, по сравнению с нами он, можно сказать, бессмертен!»
И она решила про себя: «Пусть магия мне неприятна и даже кажется пугающей, опасной, но в данный момент нельзя отдалять от себя магов, ибо именно магия должна сыграть решающую роль в свержении Гальбаторикса. Но как только над ним будет одержана победа, я непременно займусь этими колдунами из Дю Врангр Гата!»
Осторожный стук в дверь прервал ее размышления. Приятно улыбаясь и постаравшись оградить свои мысли от возможного вторжения, как ее когда-то учили, Насуада крикнула: «Войдите!» Сейчас было особенно важно соблюсти все правила приличия, ибо она довольно-таки бесцеремонным образом потребовала прихода Трианны.
Дверь распахнулась, и черноволосая колдунья решительно вошла в комнату. Выглядела она так, словно ее внезапно подняли с постели: встрепанные вьющиеся волосы поспешно подобраны в некое подобие довольно неаккуратной прически, одета кое-как. Поклонившись Насуаде в манере, явно перенятой у гномов, Трианна спросила:
— Ты меня искала, госпожа моя?
— Искала. — Спокойно откинувшись на спинку кресла, Насуада позволила себе неторопливо оглядеть Трианну с головы до ног. Заметив ее пристальный взгляд, колдунья гордо вздернула подбородок. — Мне необходимо знать: каково самое важное правило магии? — спросила Насуада, помолчав.
Трианна нахмурилась, но ответила:
— На всякое действие есть противодействие. То есть что бы ты ни совершил с помощью магии, тебе потребуется не меньше усилий, чтобы вернуть все к исходному состоянию.
— А возможности каждого из вас зависят только от его способностей и познаний в древнем языке?
— Не только, но в целом, да, именно так. А почему ты спрашиваешь, госпожа моя? Все это основные принципы магии, которые тебе наверняка знакомы, хоть ты и не занимаешься магическими искусствами.
— Знакомы. Но я хотела убедиться, что правильно их понимаю. — Не вставая с кресла, Насуада нагнулась, подняла с пола распоротое платье и показала Трианне дыру в кружевах. — Ты ведь, должно быть, способна заделать эту дыру с помощью магии?
Колдунья сердито фыркнула:
— У нашего общества Дю Врангр Гата куда более важные обязанности, чем починка твоих нарядов, госпожа моя! Наше искусство не столь обычно, чтобы использовать его для удовлетворения простых прихотей. Я уверена, ты найдешь и вышивальщиц, и портных, которые отлично могут с этим справиться. А теперь, прошу прощения, но мне нужно…
— Помолчи, женщина, — сказала Насуада ровным тоном, но так твердо, что Трианна изумленно примолкла. — Я вижу, мне придется преподать нашим уважаемым магам такой же урок, какой я преподала Совету Старейшин. Я, может, и молода, но уже не ребенок и не потерплю, чтобы мне указывали, как поступить. Я спросила тебя о кружевах потому, что, если их можно легко и быстро изготовить с помощью магии, это могло бы здорово поддержать варденов в нынешней непростой ситуации. Если плести не слишком дорогие кружева и продавать их по всей Империи, то сами подданные Гальбаторикса обеспечат нас деньгами, которые так нам необходимы.
— Очень странная идея! — запротестовала Трианна. (Насуада заметила, что и у Фарики на лице написано сомнение.) — Нельзя же оплатить войну кружевами!
Насуада подняла бровь.
— Почему же нет? Женщины, которые не могут позволить себе купить дорогие кружева, непременно воспользуются возможностью купить наши, потому что они будут не хуже, но значительно дешевле. Да любая фермерша только и мечтает о платье с кружевами и наверняка захочет купить их! Я думаю, что и люди состоятельные, купцы и представители знати, охотно станут платить нам золотом — ведь кружево, сделанное с помощью магии, а не человеческих рук, будет тоньше и красивее. Мы вполне можем составить себе состояние, сравнимое даже с богатствами гномов! Но только в том случае, если вы, маги, действительно обладаете достаточным мастерством.
Трианна обиженно поскребла всклокоченную голову и спросила:
— Ты сомневаешься в моих способностях?
— Я пытаюсь выяснить: можно ли это сделать? Трианна, еще немного поколебавшись, взяла из рук Насуады распоротое платье, довольно долго изучала рисунок кружев и наконец сказала:
— Я думаю, это возможно. Но сперва я должна провести кое-какие испытания.
— Так проведи их незамедлительно. Это будет самым важным твоим заданием. И подыщи опытную кружевницу, чтоб давала тебе советы насчет рисунка.
— Хорошо, госпожа моя.
Насуада наконец позволила себе говорить спокойнее и мягче:
— Я рада, что ты поняла меня. У меня к тебе есть еще одно поручение: собери самых лучших членов общества Дю Врангр Гата, и подумайте вместе, какие еще приемы магического искусства можно было бы использовать, чтобы помочь варденам продержаться.
— Хорошо, госпожа Насуада.
— А теперь можешь идти. Жду тебя завтра утром с докладом.
— Хорошо, госпожа моя.
Чрезвычайно довольная результатами своего разговора с колдуньей, Насуада подождала, пока за Трианной закроется дверь, и закрыла глаза, наслаждаясь этой минутой. Она знала, что ни один мужчина, даже ее отец, никогда бы не додумался до подобного решения проблемы.
— Это мой, женский, вклад в дело варденов, — сказала она вполголоса. — Жаль, что отец не слышал нашего разговора. — Потом, вспомнив о служанке, она повернулась к ней: — Я удивила тебя, Фарика?
— Ты не устаешь удивлять меня, госпожа моя!

ЭЛЬВА

— Госпожа… К тебе там пришли, госпожа моя… — Что? Двигаться не хотелось. Насуада с трудом открыла глаза и увидела, как в комнату входит Джормундур. Он снял шлем, пристроил его на сгиб правой руки, подошел к Насуаде, держа левую руку на рукояти меча, и поклонился, бряцая доспехами.
— Госпожа Насуада…
— Добро пожаловать, Джормундур! Как себя сегодня чувствует твой сын? — Она была искренне ему рада. Из всех членов Совета Старейшин лишь Джормундур положительно воспринял ее главенство и служил ей с той же собачьей преданностью, как и Аджихаду. «Если бы все мои воины были такими, как он, нас бы никто не смог остановить!» — думала она.
— Кашель немного утих.
— Рада это слышать. Ну, что тебя привело ко мне?
Джормундур нахмурился, на лбу у него пролегли глубокие морщины. Он, явно волнуясь, провел рукой по волосам, стянутым сзади в пучок, и, словно сам себя одернув, поспешно опустил руку на рукоять меча.
— Магия. Причем самого странного вида, госпожа моя.
— Вот как?
— Ты помнишь девочку, которую благословил Эра-гон?
— О да! — Насуада видела ее лишь однажды, но прекрасно знала, какие небылицы рассказывают вардены об этом ребенке и о том, кем она станет, когда вырастет. Насуада относилась к этим слухам довольно спокойно. Кем бы ни стала эта девочка, но к этому времени битва с Гальбаториксом будет уже либо выиграна, либо проиграна, и обстоятельства все решат за них.
— Меня просили отвести тебя к ней.
— Просили? Кто просил? И почему?
— Один юноша у нас на плацу. Он сказал мне, что тебе непременно надо посетить этого ребенка, что тебе это будет интересно, а вот имя свое он мне назвать отказался. Хотя, судя по его виду, я бы сказал, что это не юноша, а кот-оборотень той колдуньи, Анжелы, — во всяком случае, по-моему, он именно так и должен выглядеть в человечьем обличье. В общем, я решил сообщить тебе об этом. — Джормундур растерянно посмотрел на нее. — Я расспросил своих людей об этой девочке и кое-что узнал… В общем, она не такая, как все.
— Ив чем это выражается? Он пожал плечами.
— Во многом. Но этого вполне достаточно, чтобы тебе и впрямь последовать совету этого оборотня.
Насуада нахмурилась. Она знала из сказок и старинных историй, что прислушиваться к советам кота-оборотня — верх безрассудства. Однако же хозяйка, точнее, приятельница этого кота, колдунья и травница Анжела, пользовалась доверием варденов, хотя сама Насуада ей не слишком доверяла: уж больно она была независимой и непредсказуемой.
— Опять эта магия! — Слово «магия» в ее устах прозвучало, как ругательство.
— Ну да, магия, — подтвердил Джормундур, хотя он-то произнес это слово с ужасом и почтением.
— Ну что ж, прекрасно. Я непременно навещу эту девочку. Где она живет? В городе или за крепостной стеной?
— Оррин выделил ей и ее опекунше жилище в западной части крепости.
— Хорошо. Отведи меня к ней.
Насуада велела Фарике отменить все назначенные на сегодня встречи и вместе с Джормундуром вышла из комнаты. Четыре гвардейца тут же окружили ее, а сам Джормундур зашагал чуть впереди, показывая ей дорогу.
Во внутренних дворах замка Борромео стояла такая жара, что Насуаде показалось, будто она угодила в гигантскую печь хлебопека. Воздух над нагретыми стенами дрожал, как расплавленное стекло.
Насуада знала, что она гораздо легче, чем многие другие, переносит жару благодаря своей темной коже, но все равно чувствовала себя отвратительно. Хуже всего приходилось тем, кто вроде Джормундура и его гвардейцев весь день обязан был носить доспехи и страдал от жары даже под крышей, защищенный от безжалостно палящего солнца.
Насуада то и дело поглядывала на своих несчастных сопровождающих; по лицам их стекали ручьи пота, дыхание было прерывистым. С тех пор как они прибыли в Аберон, вардены часто теряли сознание в результате теплового удара, а двое даже умерли, и Насуаде вовсе не хотелось терять своих подданных из-за какой-то жары.
Когда ей казалось, что гвардейцам пора передохнуть, то просила остановиться и, не слушая их возражений, требовала, чтобы им принесли напиться.
— Я не хочу, чтобы вы прямо на улице начали падать один за другим, как кегли, — шутила она, скрывая тревогу.
Наконец они добрались до неприметной двери на внутренней стороне крепостной стены. На земле у двери лежало множество подношений.
Джормундур постучал, и дрожащий голос изнутри спросил:
— Кто там?
— Госпожа Насуада пришла посмотреть вашу девочку, — сказал Джормундур.
— А вы пришли с чистым сердцем и твердой уверенностью?
На этот раз ответила Насуада:
— Сердце мое чисто, а помыслы тверды как сталь.
— В таком случае переступите порог. И добро пожаловать.
Дверь распахнулась, и они вошли в небольшую прихожую, освещенную одним-единственным красным светильником, явно сделанным гномами. В прихожей никого не было, и Насуада прошла дальше, в комнату, стены и потолок которой оказались завешенными какой-то темной материей, отчего помещение стало похоже на горную пещеру или логово какого-то зверя. Как ни странно, но здесь было значительно прохладнее, чем снаружи. На Насуаду повеяло каким-то ледяным дыханием — такое ощущение бывает порой поздней осенью, когда ночью вдруг поднимется северный ветер. Понимание того, с чем связано это холодное дыхание, острыми когтями вонзилось ей в душу: магия.
Черная ячеистая занавесь преградила ей путь. Она отодвинула ее и оказалась в комнате, видимо бывшей гостиной. Из мебели здесь сейчас остался лишь ряд стульев у стены, тоже задрапированной темной материей. Гроздь мелких светильников — тоже изделие гномов — свисала из черных складок с потолка, отбрасывая по сторонам таинственные блики.
В углу скорчилась согбенная карга, которая как-то затравленно смотрела на вошедшую Насуаду. Рядом со старухой находились травница Анжела и кот-оборотень, у которого вся шерсть встала дыбом. В центре комнаты стояла на коленях бледная девочка лет трех-четырех и сосредоточенно поглощала какую-то еду. Никто не сказал Насуаде ни слова, так что она, несколько смутившись, заговорила первой:
— И где же тот ребенок?
Девочка подняла на нее глаза, и у Насуады перехватило дыхание: она увидела на лбу у ребенка ярко светившуюся отметину дракона. А когда она заглянула поглубже в фиалковые глаза девочки, ей и вовсе стало не по себе. Малышка, изогнув губки в неестественно мудрой, пугающей усмешке, пристально посмотрела на Насуаду и сообщила:
— Я — Эльва.
Насуада невольно отшатнулась, стиснув рукоять кинжала, который всегда носила прикрепленным к левому предплечью, ибо то был голос не ребенка, а взрослой, опытной женщины. Полный неестественного цинизма, он особенно чудовищно звучал в устах этой малышки.
— Не бойся, — сказала Эльва и отодвинула в сторону пустую тарелку. — Я твой друг. — Она повернулась к старухе, скорчившейся в углу, и приказала: — Принеси мне еще еды. — Старуха поспешно вышла из комнаты, а Эльва, похлопав ладошкой по полу рядом с собой, пригласила Насуаду: — Пожалуйста, сядь. Я жду тебя с тех пор, как научилась говорить.
Не в силах выпустить из рук кинжал, Насуада осторожно опустилась на каменный пол.
— А когда ты научилась говорить? — ласково спросила она.
— На прошлой неделе. — Эльва сложила руки на коленях и уставилась на Насуаду, просто пригвоздив ее к месту неестественной силой своего взгляда.
Насуаде казалось, что ее череп насквозь пронзают два синих копья, проникая в мозг, ворочаясь там и раздирая в клочья все ее мысли и воспоминания. Она с трудом удержалась, чтобы не вскрикнуть. А девочка наклонилась к ней еще ближе, коснулась своей мягкой детской лапкой ее щеки и сказала:
— А знаешь, даже Аджихад не смог бы руководить варденами лучше тебя. Ты избрала верный путь, и твое имя будут славить в веках за то, что у тебя хватило мужества и предусмотрительности перевести варденов в Сурду и готовиться к войне с Империей, хотя все остальные считали это совершенным безумием.
Насуада растерянно посмотрела на нее. Точно ключ, отлично подобранный к замку, слова Эльвы отпирали все ее, Насуады, тайные страхи и сомнения, не дававшие ей спать по ночам. И невольно ее охватило чувство безграничного доверия и такого душевного покоя, каких она не знала со дня гибели Аджихада. Слезы благодарности и великого облегчения хлынули у нее из глаз. Эльва сказала именно те слова, что только и могли утешить и успокоить ее. И Насуада была ей за это безмерно благодарна. Однако она тут же подумала о том, что подобная слабость для нее недопустима. Уж не навел ли кто из магов на нее свои чары? И зачем? Недоверчиво глянув на Эльву, она спросила:
— А кто ты и откуда знаешь все это?
— Я есть то, чем меня сделал Эрагон.
— Но он же благословил тебя!
Ужасные древние глаза на детском личике подернулись дымкой печали; Эльва чуть опустила веки и сказала:
— Он не понимал, что делает, и нечаянно заколдовал меня. И с тех пор, стоит мне увидеть человека, и я сразу чувствую все, что его мучит и тревожит. И будущее его сразу вижу. Когда я была поменьше, я ничего не могла с этим поделать — все получалось само. Вот я взяла и выросла!
— Но почему…
— Магия в моей крови заставляет меня защищать людей от боли. И этой магии все равно, вредит это мне самой или нет, хочу я помочь этому человеку или нет. — Она горестно усмехнулась. — Но мне эта потребность дорого обходится. А сопротивляться ей очень трудно.
Насуада постаралась как-то «переварить» то, что сказала ей Эльва, уже догадываясь теперь, что столь невероятная внешность малышки и особенно ее взгляд связаны с теми страданиями, которые ей постоянно приходится терпеть. У Насуады мурашки пробежали по коже при одной мысли о том, что пришлось вынести этой крошке. «У нее, наверное, душа разрывается от вынужденного сострадания стольким людям, — думала она. — И с этим состраданием она ничего не может поделать, не может им управлять. Скорее, оно управляет ею». Жалость к девочке проснулась в ее сердце.
— Почему ты мне об этом рассказала? — спросила она.
— Я подумала, тебе следует знать, кто я и что я такое. — Эльва помолчала, и синие глаза ее вспыхнули еще ярче. — И ты должна еще знать, что я буду сражаться за тебя с кем угодно. Ты можешь использовать меня, как используют наемных убийц — из засады, в темноте, безо всякой жалости/ — Она рассмеялась высоким пронзительным смехом, от которого у Насуады похолодело в животе. — Ты хочешь знать, почему я на это готова? Я же вижу, что хочешь. Потому что — если только эта война очень скоро не кончится — я рано или поздно просто сойду с ума. И скорее рано, чем поздно. Мне и без того уже трудно справляться с теми ужасами, что обрушились на меня, а если к ним прибавятся еще и жестокости войны… Вот потому я и прошу тебя: используй меня, пока я еще жива, чтобы поскорее начать и закончить эту войну. А уж я постараюсь, чтобы твою жизнь и твое счастье ничто не омрачало.
В эту минуту в комнату поспешно вошла старуха и с поклоном подала Эльве очередную порцию еды. Насуада испытала почти физическое облегчение, когда девочка, полностью забыв о ней, набросилась на жареную баранью ногу, обеими руками запихивая мясо в рот. Она ела с жадностью голодного волка, совершенно не заботясь о приличиях и о том, какое это впечатление производит на окружающих. Скрыв свои пронзительно синие глаза под опущенными веками, а драконью отметину — под упавшими на лицо черными кудрями, она сейчас казалась самым обыкновенным невинным ребенком. Только очень голодным.
Насуада выждала некоторое время, но было ясно, что Эльва уже сказала ей все, что хотела. Заметив призывный жест Анжелы, она вышла следом за травницей через боковую дверцу, один лишь раз оглянувшись назад. Девочка бледным пятном выделялась на фоне темных стен и потолка и казалась страшно одинокой и маленькой — она была в этот момент похожа на некий страшноватый зародыш, скорчившийся во чреве и ожидающий подходящего мгновения, чтобы появиться на свет.
Анжела убедилась, что дверь за ними крепко заперта, и прошептала:
— Она только и делает, что ест. Мы не в силах удовлетворить ее аппетит при нынешних рационах. Не могла бы ты, госпожа моя, распорядиться…
— Да-да, ее непременно станут кормить вволю. Не тревожься об этом. — Насуада все терла руки, словно пытаясь стереть с них, с себя память об ужасных глазах Эльвы…
— Благодарю тебя, госпожа моя.
— Скажи, такое с кем-нибудь еще когда-либо случалось?
Анжела так энергично помотала головой, что ее кудрявые волосы рассыпались по плечам.
— Никогда за всю историю существования магии! Я столько раз бросала кости, пытаясь узнать ее будущее, но все напрасно. Это какая-то безнадежная… трясина, что ли? А и правда, трясина. Какое отличное слово! Ведь в ней тонет столько чужих жизней!
— Неужели она так опасна?
— Мы все опасны.
— Ты же знаешь, что я имею в виду. Анжела пожала плечами:
— Она куда опаснее многих, но и куда менее опасна, чем кое-кто другой. Впрочем, самый ее большой враг, которого она с удовольствием убила бы, это она сама. Если ей встретится кто-то, кому грозит беда, и невольное заклятие Эрагона застигнет ее врасплох, тогда она займет место этого человека, приговоренного судьбой. Подставит свою голову под ее топор. Именно поэтому она большую часть времени проводит взаперти.
— А как далеко в будущее способна заглянуть эта малышка?
— Часа на два-три, не больше.
Насуада прислонилась к стене, обдумывая это новое осложнение. Эльва, конечно, могла стать грозным оружием, если ее способности применить правильно. Благодаря ей можно было бы распознать врагов, узнать о их бедах и слабостях и, воспользовавшись этим, попытаться подчинить их себе. А в случае необходимости девочку можно было бы использовать как самого надежного стража, если, скажем, Эрагон, Сафпира или сама она, Насуада, будут нуждаться в защите.
«Но ее ни в коем случае нельзя оставлять без присмотра! За ней должен кто-то постоянно следить — тот, кто хорошо разбирается в магии, достаточно уверен в себе и хотя бы до определенной степени способен противостоять ее влиянию. И это должен быть человек, которому я могла бы полностью доверять, честный, надежный…»
Кандидатуру Трианны Насуада тут же отвергла и внимательно посмотрела на Анжелу. К травнице она тоже относилась весьма настороженно, но знала, как часто Анжела помогала варденам в весьма важных и деликатных делах — например, в лечении Эрагона, — и никогда ничего не просила взамен. Кроме того, она неплохо знала, как ухаживать за Эльвой, и явно находила с ней общий язык. Насуада судорожно перебирала в уме всевозможные варианты, но ничего лучше ей в голову не приходило.
— Я понимаю, — начала она неторопливо, — что с моей стороны большая наглость просить тебя об услуге, ведь ты мне не подчиняешься, а я крайне мало знаю о твоей жизни и обязанностях.
— Продолжай, — с невозмутимым видом кивнула Анжела.
Насуада помолчала и снова решительно ринулась в бой:
— Я бы хотела, чтобы ты присматривала за Эльвой и несла за нее ответственность. Мне необходимо…
— Ну, конечно, я бы хотела! Я бы глаз с нее не спускала! Мне ведь тоже очень интересно было бы изучить ее особенности и повадки.
— Но ты должна будешь все время докладывать мне о каждом ее шаге, — предупредила Насуада.
— Ну что ж, как всегда: отравленная игла в пирожке с изюмом. Ладно, от меня не убудет, справлюсь и с этим.
— Значит, ты даешь мне слово?
— Да, я даю тебе слово.
Насуада даже застонала от облегчения. Она с трудом добрела до какой-то скамьи и рухнула на нее.
— Ох, до чего же все сложно! Ты права: это настоящая трясина! Ведь Эрагон принес мне клятву верности, и теперь я отвечаю за все его деяния, но я и представить себе не могла, что он совершит нечто столь ужасное. Он запятнал своим поступком не только себя, но и меня.
Насуада насторожилась, услышав череду каких-то странных потрескиваний, но оказалось, что это всего лишь Анжела задумчиво хрустит суставами пальцев.
— Да, это верно, — подтвердила она. — Я тоже собираюсь серьезно поговорить с ним, как только он вернется из Эллесмеры.
На лице у колдуньи появилось такое свирепое выражение, что Насуада встревожилась:
— Ты только не убивай его, он очень нам нужен.
— Убивать не буду… пока, во всяком случае, — с улыбкой пообещала Анжела.

НОЧНОЙ «ОТДЫХ»

Эрагона разбудил сильный порыв ветра. Буря ворвалась в комнату, сорвав с него одеяло, швыряя на пол вещи и стуча светильниками о стены. Снаружи было черно от грозовых туч.
Эрагон, с трудом удерживаясь на ногах — дерево раскачивалось, как корабль в бурном море, — нагнув голову и держась за стену, добрался до открытого люка, за которым завывал ветер.
Глянув вниз, он почувствовал, как пол под ногами ходит ходуном, и судорожно сглотнул: к горлу подступила тошнота.
Эрагон нащупал край тонкой мембраны, спрятанной в стволе дерева, и приготовился перепрыгнуть через люк, чтобы закрепить мембрану. Если поскользнешься, мельком подумалось ему, костей не соберешь.
«Погоди», — остановила его Сапфира.
Она сползла с «постамента», на котором спала, и протянула свой шипастый хвост вдоль входного отверстия так, чтобы Эрагон мог держаться за него, как за поручень.
Что было сил натягивая мембрану одной рукой, а второй цепляясь за шипы на хвосте Сапфиры, Эрагон стал постепенно закрывать люк, преодолевая сопротивление ветра. Перебравшись через отверстие, он смог действовать уже обеими руками, и в итоге ему удалось дотянуть край мембраны до паза и закрепить его.
В комнате сразу стало тихо.
Легкая «дверца» выгнулась пузырем под порывами разгневанной стихии, но поддаваться и не думала.
«А все-таки удивительные вещи умеют делать эти эльфы!» — сказал Эрагон Сапфире.
Сапфира не ответила. Склонив голову набок, она прислушалась, резко выпрямилась, почти коснувшись потолка, и посоветовала:
«Ты бы лучше и в кабинете люк закрыл, пока там все в щепы не разнесло».
Эрагон бросился к лестнице, но дерево так качнулось, что он сорвался со ступеньки и упал, больно ударившись коленом.
— Вот проклятие!
В кабинете буря хозяйничала вовсю; листы бумаги и перья летали, как живые, так что Эрагону пришлось прикрывать лицо и голову руками.
Он попытался закрыть люк без помощи Сапфиры, приналег, и тут же проклятая боль, бесконечная, безжалостная, отупляющая, пронзила ему спину.
Он так вскрикнул, что мгновенно охрип. Перед глазами замелькали красно-желтые вспышки, потом их сменила чернота, и он завалился на бок, слыша, как внизу Сапфира воет от отчаяния, поскольку лесенка была слишком узкой для нее, а ветер снаружи — слишком сильным, и она никак не могла к нему пробраться. Потом мысленная связь с Сапфирой вдруг стала слабеть, и Эрагон рухнул в уже поджидавшую его тьму, как в избавление от мучительных страданий.
Когда он очнулся, во рту был противный кислый вкус. Он не знал, сколько времени пролежал без чувств на полу, но руки и ноги страшно затекли от длительного пребывания в неудобной позе. Буря все еще сотрясала дерево; теперь к ней прибавился еще и мощный ливень; дождевые капли грохотали по крыше дома с той же силой, что и кровь у Эрагона в висках.
«Сапфира, ты где?..» — мысленно окликнул он дра-кониху.
«Я здесь! Ты можешь подняться?»
«Сейчас попробую».
Голова у него слишком сильно кружилась от слабости, и устоять на раскачивающемся полу ему оказалось трудно. Он опустился на четвереньки и пополз к лестнице, перебираясь со ступеньки на ступеньку и морщась при каждом движении. На середине пути он встретился с Сапфирой; дракониха умудрилась просунуть голову невероятно глубоко в узкий лаз и от отчаяния грызла деревянные ступени.
«Малыш…» Она лизнула ему руку кончиком шершавого языка, и он улыбнулся. Потом она, выгибая шею, попыталась втянуть голову обратно, но ей это не удалось.
«Что случилось?»
«Я застряла».
«Ты за…» Эрагон не сумел удержаться и рассмеялся, хотя ему все еще было очень больно. Ситуация складывалась совсем уж дурацкая.
Сапфира сердито фыркнула и дернулась всем телом; дерево затряслось, Эрагон упал и скатился с лестницы. А дракониха, точно вдруг лишившись сил, уронила голову и, тяжело дыша, гневно потребовала:
«Ну, что ты ухмыляешься, как глупый лис! Лучше помоги!»
С трудом сдерживая смех, Эрагон уперся ногой в ее нос и толкнул изо всех сил. Сапфира, извиваясь всем телом, тщетно пыталась вырваться из западни, но сделать это сумела лишь минут через десять. И только тогда Эрагон увидел, что она сотворила с лестницей. Он даже застонал от огорчения. Ее чешуи глубоко врезались в кору дерева и изуродовали созданный эльфами изящный рисунок.
«Уф! — фыркнула Сафпира. — Ничего себе! А все ты виноват! Ничего, надеюсь, эльфы тебя простят. Для тебя они на что угодно готовы — даже день и ночь петь эти любовные баллады, сочиненные гномами, стоит только попросить».
Эрагон прилег рядом с Сапфирой, прижавшись к ее теплому животу и слушая рев бури за стенами. Широкая мембрана, закрывавшая вход, просвечивала насквозь, когда в небе вспыхивали зигзаги молний.
«Как ты думаешь, который теперь час?» — спросил он.
«Время еще есть. До нашей встречи с Оромисом и Глаэдром еще несколько часов, так что ты поспи, а я буду на страже».
И Эрагон действительно уснул, несмотря на тошнотворную качку.

ЗАЧЕМ ТЫ СРАЖАЕШЬСЯ?

Будильник, который дал ему Оромис, гудел, как гигантский шмель. Эрагон раздраженно прихлопнул его ладонью.
Разбитое колено опухло; на нем расползался багровый синяк. Во всем теле еще чувствовались отголоски вчерашнего болевого приступа, а после эльфийской гимнастики «змея и журавль» ныли все мышцы. К тому же Эрагон охрип; из горла способен был вырваться лишь жалкий шепот. Но больше всего его тревожило то, что нанесенная Дурзой рана никак не желает заживать, а значит, боли будут повторяться. От подобной перспективы Эрагона даже слегка затошнило.
«После прошлого приступа прошло столько дней, — пожаловался он Сапфире, — что я уже начал надеяться, и тут, как назло, все снова началось. Наверное, мне просто везло, что боли так давно не возобновлялись».
Сапфира, вытянув шею, ткнулась мордой ему в плечо.
«Ничего, малыш, ты ведь не один, я всегда рядом и сделаю все, чтобы тебе помочь. — Он слабо улыбнулся в ответ, и она нежно лизнула его в щеку. — А теперь тебе пора идти».
«Я знаю».
Эрагон по-прежнему смотрел в пол, не имея ни малейшего желания двигаться. Потом все же заставил себя встать и пойти в ванную комнату, где тщательно вымылся и побрился. И вдруг он почувствовал, что кто-то пытается проникнуть в его мысли. Ни секунды не задумываясь, он установил мысленный барьер, полностью сосредоточившись на собственном большом пальце ноги. Но тут же в ушах у него прозвучал насмешливый голос Оромиса: «Восхитительно! Но это совершенно лишнее, уверяю тебя. Не забудь захватить с собой Заррок». И голос его умолк.
Эрагон судорожно вздохнул и сказал Сапфире:
«Мне нужно быть более осторожным. Окажись он моим врагом, я бы уже был полностью в его власти».
«Не был бы. Ведь я же рядом».
Собравшись, Эрагон убрал в стену закрывавшую люк мембрану и сел Сапфире на спину, бережно держа Заррок на сгибе руки.
Дракониха с шумом взметнулась в воздух, срезая углы и стрелой летя к скалам Тельнаира. С такой высоты было хорошо видно, какой ущерб нанесла ночная буря Дю Вельденвардену. Ни одного дерева в Эллесмере, правда, не упало, но чуть дальше, где магия эльфов несколько ослабевала, многие сосны ветер выворотил с корнем. Он и сейчас еще не совсем утих, заставляя спутанные ветви деревьев раскачиваться и тереться друг о друга, так что в лесу слышался целый хор скрипов и стонов. Плотный слой золотистой пыльцы устилал землю, осыпавшись с цветущих деревьев и трав.
В полете Эрагон с Сапфирой быстро обменялись знаниями, полученными вчера на занятиях. Он рассказал ей о муравьях и о некоторых особенностях древнего языка, а она поведала ему о нисходящих потоках воздуха и прочих опасных атмосферных и погодных явлениях и о том, как их избежать.
Таким образом, когда они приземлились и Оромис принялся задавать вопросы Эрагону о том, что вчера узнала Сапфира, а Глаэдр тем временем спрашивал Сапфиру о полученных Эрагоном знаниях, — оба оказались вполне на высоте.
— Очень хорошо, Эрагон-водхр, — с довольным видом сказал Оромис.
«Молодец, Бьяртскулар», — похвалил Сапфиру Глаэдр.
Как и в прошлый раз, Сапфира улетела с Глаэдром, а Эрагон остался на утесах, но на этот раз они с Сапфирой мысленной связи не прерывали, стараясь сразу усваивать те знания, которые получал каждый.
Когда драконы улетели, Оромис заметил:
— Что-то у тебя сегодня голос хриплый, Эрагон. Ты не болен?
— У меня опять спина болела.
— Сочувствую. — Оромис поднял палец и велел: — Подожди-ка здесь.
Он быстро прошел в дом и вскоре появился снова, и вид у него, надо сказать, был довольно воинственный: густые серебряные волосы развеваются на ветру, в руках сверкает бронзовый меч…
— Сегодня, — сказал он, — мы упражнения Римгара делать не будем и скрестим наши клинки, Наглинг и Заррок. Только не забудь затупить острие, как тебя учил Бром.
Больше всего Эрагону хотелось отказаться. Фехтовать не былю сил, но он не смог ни нарушить данный обет, ни продемонстрировать перед Оромисом отсутствие решимости. Заставив себя подавить страх перед возможной болью, он думал: «Наверное, именно это и значит — быть настоящим Всадником!»
Собрав все силы и волю в кулак, он постарался внушить себе это. А потом открыл свою душу навстречу магии. И сразу же почувствовал прилив сил.
— Гёлотх дю книфр! — приказал он, и мерцающая голубая звездочка возникла между его большим и указательным пальцем, пока он вел ими по лезвию Заррока.
Но едва скрестились их клинки, Эрагон понял, что уступает Оромису в мастерстве, как уступал до этого Дурзе и Арье. По людским меркам Эрагон был прекрасным фехтовальщиком, однако не мог соревноваться с теми, чья кровь была буквально пропитана магией. Рука его оказалась слишком слабой, а реакция — слишком замедленной. И все же это не остановило его. Он дрался на пределе собственных возможностей, хоть и чувствовал, что обречен на поражение.
Оромис испытывал Эрагона с помощью самых различных уловок, заставляя использовать весь имевшийся в его распоряжении набор ударов, контрударов и обманных трюков. Впрочем, все усилия Эрагона оказывались напрасными: он ни разу не сумел достать эльфа. А когда он, подражая Оромису, попытался полностью переменить тактику боя — ибо среди людей это наверняка сбило бы с толку даже самого закаленного воина, — то единственное, чего он добился, это довольно болезненного удара по ляжке.
— Быстрее переставляй ноги! — крикнул Оромис. — Тот, кто стоит столбом, в схватке неизменно погибает. А тот, кто гнется, как тростник, одерживает победу!
Сам же он в бою был просто великолепен — идеальное самообладание, безудержная воля к победе, бешеный натиск. Оромис прыгал, как кошка, разил, как цапля, и легко уходил от удара, изворачиваясь, как гибкая ласка.
Они сражались минут двадцать, и вдруг Оромис пошатнулся, лицо его исказила легкая гримаса. Эрагон, заметив знакомые симптомы, решительно бросился вперед, взмахнув Зарроком. Это было, конечно, подло с его стороны, но он отчаянно мечтал, воспользовавшись слабостью противника, хоть раз уколоть Оромиса.
Впрочем, Зарроку так и не удалось попасть в намеченную цель: Эрагон перенапряг спину, и боль, обрушившись без предупреждения, совершенно оглушила его.
Последнее, что он услышал, это зов Сапфиры: «Эрагон!»
К своему ужасу, Эрагон оставался в сознании в течение всей этой пытки, хотя и почти ничего не видел вокруг, чувствуя лишь, что в теле его огнем горит боль, которая с каждой секундой становится все сильнее, и проваливался в эту боль, как в вечность. И самое худшее — он ничего не мог сделать, чтобы прекратить или ослабить свои страдания. Оставалось только ждать…
Эрагон, задыхаясь, лежал в холодной грязи. Перед глазами стояла пелена. Он поморгал, отгоняя ее, и увидел Оромиса, сидевшего рядом с ним на скамеечке. С трудом заставив себя подняться, Эрагон, стоя на коленях, со смесью сожаления и отвращения рассматривал свою новую одежду, превратившуюся в грязную тряпку после того, как он катался от боли по земле. Волосы тоже были все в грязи.
Мысленно он чувствовал, что Сапфира прямо-таки источает сострадание. Она, видимо, уже давно ждала, когда он обратит на нее внимание, ибо он тут же услышал ее голос:
«Неужели ты в таком состоянии будешь продолжать урок?»
Этот вопрос как бы подорвал уверенность, еще остававшуюся у него в душе. Сапфира никогда прежде не выражала сомнений в том, что он преодолеет все трудности — ни в Драс-Леоне, ни в Гиллиде, ни в Фартхен Дуре, — сколько бы опасностей ни встречалось им на пути. Ее уверенность всегда придавала ему мужества. А теперь он вдруг почувствовал настоящий страх.
«Ты бы лучше сосредоточилась на своих занятиях», — буркнул он в ответ.
«Я лучше сосредоточусь на тебе».
«Оставь меня в покое!» Больше всего ему, точно раненому зверю, хотелось остаться в темноте и спокойно зализать свои раны. Сапфира умолкла, но связь с ним не прервала, и он даже слышал, что говорит ей Глаэдр; он рассказывал ей о тех травах, что вырастают на выжженных участках леса и очень полезны драконам для улучшения пищеварения.
Эрагон отряхнул волосы и пригладил их рукой; потом сплюнул и заметил, что слюна его обильно окрашена кровью.
— Язык прикусил, — пояснил он, ибо Оромис внимательно наблюдал за его действиями. Эльф кивнул и спросил:

Предыдущая страница 15 Следующая страница


Эрагон. Возвращение 16

— Может быть, тебя нужно подлечить?
— Нет.
— Что ж, прекрасно. Тогда приведи в порядок свой меч, вымойся и ступай на поляну к большому пню — послушаешь мысли леса; а когда перестанешь что-либо слышать, придешь ко мне и расскажешь, что узнал нового.
— Хорошо, учитель.
Сидя на пне, Эрагон обнаружил, что кипение мыслей и чувств мешает ему сосредоточиться и открыть душу, чтобы установить мысленную связь с обитателями низины. Впрочем, сейчас их мысли были ему совсем не интересны.
Но все же мир и покой, царившие вокруг, постепенно сгладили его сопротивление, свели на нет его упрямый гнев, и он не то чтобы почувствовал себя лучше, но в душе его появилось некое фаталистическое смирение. «Это моя судьба, и лучше приспособиться к ней, потому что в обозримом будущем мне явно не под силу изменить ее», — думал он.
Через четверть часа Эрагон уже вполне взял себя в руки и смог снова заняться изучением колонии рыжих муравьев, которую обнаружил вчера. Он также попытался понять, что еще происходит на поляне, как ему и велел Оромис.
Но пока это ему не слишком хорошо удавалось. Если он позволял мыслям какого-нибудь существа проникнуть в его душу, то перед ним тут же начинали мелькать тысячи новых образов и ощущений; они отталкивали друг друга и вспыхивали яркими промельками света и звука, прикосновения и запаха, боли и наслаждения. Объем обрушившихся на него сведений оказался поистине неподъемным. По привычке Эрагон переключался то на один предмет в этом нескончаемом потоке, то на другой, отвлекаясь ото всех остальных, пока не замечал, что слишком многое пропускает, и не возвращался к прежнему состоянию пассивного восприятия обрушившейся на него лавины знаний.
И все же муравьи интересовали его больше всего остального; он даже сумел узнать о них существенно больше — например, догадался, как различать их по половому признаку, и подсчитал, что огромная самка в центре муравейника откладывает яйца примерно каждую минуту. А последовав за отрядом муравьев вверх по стеблю шиповника, он получил весьма живую картину того, какие враги им угрожают: нечто, метнувшись из-под листка, убило одного из тех муравьев, с которыми был мысленно связан Эрагон, однако он не сразу сумел догадаться, что же представляло собой это существо, поскольку муравьи видели лишь его отдельные части и, в соответствии со своей природой, полагались больше на свое обоняние, чем на зрение. Видимо, с их точки зрения, на них напало чудовище размером с дракона, и если б они были людьми, то сказали бы, что у этого чудища такие же страшные огромные зубы, как решетка в крепостных воротах Тирма, а движения столь же быстры, как удар кнута.
Муравьи окружили неведомую тварь, точно пастухи взбесившуюся лошадь. Они бесстрашно бросались на нее, кусали за длинные узловатые ноги и мгновенно отбегали назад, пока чудовище не перемололо их своими железными челюстями. Все больше и больше муравьев вступало в бой. Они во что бы то ни стало стремились одолеть врага и ни разу не дрогнули, не отступили, даже когда двоих неизвестный зверь поймал и съел, а несколько муравьев упали с большой высоты на землю.
Это было отчаянное сражение, и ни одна из сторон не желала ни просить пощады, ни отступить хоть на пядь. Только бегство или победа могли теперь спасти маленьких бойцов от ужасной гибели. Эрагон, затаив дыхание, следил за этой схваткой, восхищенный отвагой муравьев и тем, что они продолжают сражаться, несмотря на такие увечья, которые людей уже лишили бы возможности сопротивляться. Их героическое поведение можно было бы воспевать в песнях и балладах.
А когда муравьи наконец стали одерживать верх, Эрагон не сдержался и закричал так громко, что перепутал всех птиц по соседству, и они с шумом взлетели со своих гнезд.
Из любопытства он мысленно вернулся в свое собственное тело и низко склонился над кустом шиповника, желая рассмотреть поближе мертвое «чудовище», оказавшееся, как ни странно, самым обыкновенным коричневым пауком с судорожно скрюченными лапками. Муравьи уже тащили его в муравейник себе на ужин.
Поразительно!
Эрагон хотел уже уходить, но вспомнил, что так и не обратил должного внимания на других обитателей полянки — насекомых и животных. Он закрыл глаза и как бы мысленно пробежал по сознанию нескольких десятков живых существ, стараясь запомнить как можно больше всяких подробностей. Это был, конечно, довольно жалкий трюк, но Эрагон здорово проголодался, да и отведенное для наблюдений время подошло к концу.
Когда он вошел в домик эльфа, тот спросил:
— Ну, как все прошло на этот раз?
— Учитель, я мог бы слушать день и ночь еще лет двадцать, но так и не узнать всего, что происходит на этой лесной поляне! — воскликнул Эрагон.
Оромис приподнял бровь.
— Ты делаешь успехи. — Впрочем, когда Эрагон описал все, чему стал свидетелем, он заметил: — Боюсь, правда, успехи эти пока недостаточны. Тебе нужно работать более усердно, Эрагон. Я знаю, ты можешь. Ты умен и настойчив, и у тебя есть все предпосылки, чтобы стать настоящим Всадником. Я понимаю, это довольно трудно, но нужно учиться оставлять в стороне все свои личные проблемы и сосредотачиваться исключительно на той задаче, которая перед тобой стоит в данный момент.
— Но я и так стараюсь изо всех сил!
— Нет, не изо всех. Я сразу пойму, когда ты будешь стараться изо всех сил. И узнаю тогда, на что ты действительно способен. — Оромис задумался. — Возможно, неплохо было бы тебе заниматься с кем-нибудь вместе, чтобы иметь возможность соревноваться с ним. Тогда-то мы и увидели бы, на что ты способен… Хорошо, я подумаю над этим.
И Оромис принялся накрывать на стол: извлек из буфета каравай только что испеченного хлеба и деревянный горшок масла из лесных орехов, которое эльфы умели отлично готовить, а потом доверху наполнил две миски горячим овощным рагу, тихо булькавшим в котле над очагом.
Эрагон с отвращением посмотрел на рагу; его уже тошнило от эльфийских кушаний. Он мечтал о мясе, рыбе или птице — о чем-нибудь сытном и ароматном, например, о куске жаркого, в который можно с наслаждением вонзить зубы. Ему осточертел этот вечный парад всевозможных растений.
— Учитель, — спросил он, чтобы отвлечься, — а зачем ты заставляешь меня медитировать? Для того, чтобы я научился понимать действия зверей и насекомых, или же с какой-то иной целью?
— А самому тебе разве ничего иного в голову не приходит? — Оромис только вздохнул, когда Эрагон энергично помотал головой. — Вот с новичками всегда так, особенно с людьми; мозг свой они тренируют в самую последнюю очередь, да и внимания на него обращают куда меньше, чем на свои мышцы. Спроси их об искусстве фехтования, и они перечислят тебе все удары, нанесенные во время поединка, состоявшегося месяц назад, но попроси их решить какую-нибудь иную задачку или ясно сформулировать свою мысль, и они… Вот сейчас, например, я был бы счастлив получить в ответ нечто большее, чем твой ничего не выражающий взгляд. Ты все еще совсем новичок в мире грамари — так в действительности следует называть магию, — но ты должен начинать учитывать возможности куда более полного ее применения.
— Но как?
— Представь себе на минутку, что ты Гальбаторикс и у тебя под началом все его громадные воинские ресурсы. Вардены уничтожили целую армию посланных тобой ургалов с помощью твоего главного врага — молодого Всадника и его дракона, который, как тебе известно, учился какое-то время у Брома, весьма опасного соперника, которого тебе так и не удалось победить. Тебе также известно, что силы противника сосредоточены сейчас в Сурде для возможного вторжения на твою территорию. При подобных условиях каков самый простой способ решения данной проблемы? Если, конечно, отринуть крайний вариант — верхом на драконе самому ринуться в бой?
Эрагон возил ложкой в почти остывшем рагу, обдумывая решение задачи.
— Мне кажется, — медленно начал он, — самое простое — это обучить военному делу специальный отряд магов. Им даже не нужно быть особенно могущественными, но они должны непременно принести мне клятву верности на древнем языке. Затем я бы приказал им проникнуть в Сурду и постараться там как бы раствориться, смешавшись с местным населением, и саботировать любые усилия варденов. Чуть позже я бы отдал им приказ отравить колодцы и убить Насуаду, короля Оррина и некоторых других ключевых руководителей повстанцев.
— И почему же Гальбаторикс до сих пор этого не сделал?
— Потому что до сих пор Сурда не представляла для него почти никакого интереса — ведь вардены в течение нескольких десятилетий жили в Фартхен Дуре, где у них была возможность изучить мысли каждого вновь прибывшего и определить, не двойную ли цель он преследует. А в Сурде они такой проверки осуществлять уже не могут — слишком это большая страна и слишком много в ней живет людей.
— Пожалуй, я готов с тобой согласиться, — кивнул Оромис. — Если Гальбаторикс не решится сам покинуть свое логово в Урубаене, то самая большая опасность, с которой тебе, видимо, придется столкнуться во время варденской войны, — это участие в ней его магов и колдунов. Ты знаешь не хуже меня, как трудно обороняться от магии, особенно если твой противник поклялся на языке древних любой ценой убить тебя. Он уже не станет завоевывать твою душу и разум, а просто произнесет заклинание, которое тебя уничтожит, даже если перед этим в течение нескольких мгновений у тебя еще будет возможность оказать ему сопротивление. Но ты не сможешь даже почувствовать присутствия твоего убийцы, если не будешь знать, кто он и где находится.
— Значит, не всегда так уж обязательно управлять мыслями своего врага?
— Порой — да. Но подобного риска лучше избежать. — Оромис помолчал, проглотил несколько ложек рагу и спросил: — Скажи, как в столь сложной ситуации ты бы стал защищаться от неведомых врагов, способных уничтожить любые меры предосторожности и убить одним лишь словом, брошенным как бы невзначай?
— Я пока не знаю, как сделать это… — Эрагон умолк, не решаясь высказать свое предположение, потом улыбнулся и сказал: — Но, мне кажется, если я буду знать, что думают ВСЕ люди вокруг меня, то смогу почувствовать и мысли того, кто желает мне зла.
— Это и есть ответ на твой самый первый вопрос, — сказал Оромис. — Медитация приучает мозг искать и использовать даже мельчайшие недостатки в восприятии твоих врагов.
— Но ведь любой маг сразу поймет, что я проник в его мысли!
— О да! Но большая часть людей даже не догадается об этом. А что касается магов, то они поймут, и будут бояться, и будут всячески защищать свои мысли, и ты благодаря их страху сразу же узнаешь, кто они и где они.
— Но разве это не опасно, оставлять свое сознание открытым? Ведь если в твои мысли вторгнется враг, он может совершенно ошеломить тебя, а то и подчинить себе.
— Это все же менее опасно, чем быть слепым по отношению к окружающему миру.
Эрагон кивнул и глубоко задумался, время от времени ударяя ложкой о край своей миски. Потом вдруг сказал:
— Нет, все-таки это неправильно!
— Вот как? Объясни, почему.
— А как же внутренняя, личная жизнь? Бром учил меня никогда не проникать в чужие мысли без чрезвычайной на то необходимости… Да и мне самому не по себе из-за того, что нужно украдкой читать чужие мысли, выведывать чужие тайны… тайны, которые мы имеем полное право хранить только в своей душе. — Эрагон склонил голову набок, пытливо глядя на эльфа. — Почему же Бром ничего не сказал мне, если это так важно? Почему он сам не научил меня этому?
— Бром учил тебя только тому, — сказал Оромис, — что при тогдашних обстоятельствах казалось ему наиболее для тебя доступным и необходимым. Проникновение в чужие мысли может порой превратиться в дурную привычку у тех, кто обладает злокозненной натурой или жаждет власти. Будущих Всадников раньше этому не учили до тех пор — хотя мы заставляли их, как и тебя, подолгу медитировать, — пока не убеждались, что они достаточно созрели, чтобы противостоять искушению.
Это действительно вторжение в личную жизнь, и ты узнаешь благодаря этому множество таких вещей, которых предпочел бы никогда не знать. Но и это знание во благо — и тебя самого, и всех варденов. Я по собственному опыту могу сказать: именно это более всего способно помочь тебе понять, что движет людьми. А понимание — это и есть проникновение в душу, сострадание, сочувствие даже самому отвратительному нищему в наимерзейшем из всех городов Алагейзии.
Некоторое время оба молчали. Затем Оромис спросил:
— Можешь сказать мне: каково самое важное для нас качество?
Это был серьезный вопрос, и Эрагон довольно долго обдумывал ответ, прежде чем решился сказать:
— Решимость.
Оромис разломил кусок хлеба своими длинными белыми пальцами и промолвил:
— Я могу понять, почему ты пришел к такому заключению, — решимость отлично служила тебе во время всех твоих приключений. Но это не так. То есть я хотел спросить: что важнее всего при выборе наилучшего способа действий при любой ситуации? Решимость — качество, весьма распространенное и среди людей туповатых, даже глупых, а не только среди тех, кто обладает блестящими умственными способностями. Так что, увы, решимость — это совсем не то, что мы ищем.
Эрагон решал эту задачу так, словно подбирал ключ к загадке, подсчитывая количество слов и произнося их шепотом, чтобы понять, рифмуются ли они и нет ли в них скрытого смысла. К сожалению, загадками он никогда не увлекался и никогда не получал наград во время ежегодных состязаний по загадыванию загадок в Карвахолле. Он всегда слишком буквально подходил к ответам на спрятанные в загадках вопросы — результат чересчур практического воспитания Гэрроу.
— Мудрость, — наконец сказал он. — Мудрость — вот самое главное свойство!
— Неплохо, но я опять-таки скажу «нет». А ответ на этот вопрос — логика. Или, иначе говоря, способность к аналитическому мышлению. Если ее применять правильно, она вполне способна заменить нехватку мудрости, вполне простительную по молодости лет, ведь мудрость приобретаешь лишь с возрастом и опытом.
Эрагон нахмурился:
— Да, конечно, но разве обладать добрым сердцем не важнее, чем способностью мыслить логически? Чистая логика может привести к выводам, которые неверны с точки зрения этики, но если ты обладаешь высокой моралью и чувством справедливости, то наверняка постараешься не совершать постыдных поступков.
Узкая, как лезвие бритвы, улыбка изогнула губы Оромиса.
— Ты путаешь одно с другим. Я хотел узнать лишь, что является наиболее важным инструментомдля проявления человеком или представителем другого народа своих душевных качеств — но вне зависимостиот того, хорош этот человек или плох. Я согласен, очень важно обладать добродетельной натурой, но я также уверен, что если выбирать между тем, дать ли человеку благородство души или же научить его ясно мыслить, то лучше второе. Слишком много проблем в этом мире создали существа, обладавшие благородной душой, но весьма затуманенным разумом.

История множеством примеров доказывает, что многие из тех, кто был совершенно убежден в правоте своих поступков, на самом деле совершали страшные преступления. Помни, Эрагон: никто не захочет самого себя считать мерзавцем, и лишь очень немногие способны принять решение, которое сами же считают ошибочным. Тебе может не нравиться сделанный тобой выбор, но ты все равно будешь его защищать, ибо даже при самых худших обстоятельствах веришь, что только так и можно было поступить в тот или иной конкретный момент.
И одно лишь то, что ты человек достойный, отнюдь не является гарантией единственно правильных действий с твоей стороны; напротив, не думать так — единственная наша защита от демагогов и безумия толпы и самый надежный наш провожатый на изменчивом жизненном пути, который и должен в итоге привести нас к умению мыслить ясно и разумно. Логика никогда тебя не подведет, если только ты не пребываешь в неведении относительно последствий своих деяний — или же сознательно не пренебрегаешь ими.
— Но если эльфы обладают столь развитой логикой, — сказал Эрагон, — то у вас должна быть полная согласованность во всем, что вам предстоит сделать.
— Едва ли это возможно, — возразил Оромис. — Как и у всякого народа, у нас существует огромное количество жизненных принципов, и в результате мы зачастую приходим к совершенно различным выводам даже в абсолютно схожих ситуациях. Выводам, которые, должен добавить, верны с логической точки зрения каждого конкретного индивида. И потом, как бы я ни хотел, чтобы это было иначе, но далеко не все эльфы должным образом тренируют и развивают свои мыслительные способности.
— И как же ты намерен научить меня этой вашей логике, мастер Оромис?
Улыбка Оромиса стала шире.
— С помощью самого древнего и самого эффективного способа: споров. Я буду задавать тебе вопрос, а ты будешь искать ответ и аргументировать свою позицию. — Он подождал, когда Эрагон снова наполнит свою миску рагу, и задал первый вопрос: — Ну, например: зачем ты сражаешься с Империей?
Столь неожиданная смена темы застала Эрагона врасплох, хотя он и подозревал, что именно этот вопрос Оромис и намеревался задать ему с самого начала.
— Как я и говорил раньше: чтобы помочь тем, кто страдает от гнета Гальбаторикса, а еще, хотя и в меньшей степени, из личного чувства мести.
— Значит, ты борешься с ним из общечеловеческих соображений?
— Что это значит?
— Это значит, что ты сражаешься ради того, чтобы помочь тем народам, которым Гальбаторикс уже принес много горя, и чтобы не дать ему принести горе и другим народам.
— Именно так, — согласился Эрагон.
— Ага. Но тогда ответь мне вот на какой вопрос, мой юный Всадник: не принесет ли твоя война с Гальбаториксом больше горя, чем сможет предотвратить? Ведь большая часть людей в Империи живет не так уж плохо, их почти не касаются последствия безумных поступков ее правителя. Как же ты сможешь оправдать вторжение на их земли армий, уничтожение их домов и гибель их сыновей и дочерей?
У Эрагона даже дыхание перехватило; его поразило уже то, что Оромис задает ему такой странный вопрос — ведь Гальбаторикс есть самое настоящее Зло! Однако ответить на этот вопрос оказалось не так-то легко. Эрагон понимал, что правда на его стороне, но не мог этого доказать.
— Разве ты, учитель, не считаешь, что Гальбаторикс должен быть свергнут?
— Вопрос не в этом. Это не подлежит сомнению.
— Значит, ты все-таки считаешь, что это так, верно? — упорно продолжал Эрагон. — Посмотри, что он сделал с Всадниками!
Оромис обмакнул хлеб в рагу, но есть не стал, позволив Эрагону выпустить пары, а потом, миролюбиво сложив руки на коленях, спросил:
— Я тебя огорчил? — Да.
— Ясно. Ну что ж, в таком случае подумай еще над моим вопросом, пока не отыщешь на него правильный ответ. И я очень надеюсь, что ответ твой будет достаточно убедительным.

ЧЕРНАЯ «УТРЕННЯЯ СЛАВА»

Они убрали со стола, вынесли посуду на улицу и вычистили ее песком. Потом Оромис собрал все хлебные крошки и бросил их птицам.
Когда они снова вернулись в дом, Оромис принес перья и чернила, и они возобновили занятия Лидуэн Кваэдхи, письменной формой древнего языка. Эта письменность была во много раз изящнее и сложнее тех рун, которыми пользуются люди и гномы, и Эрагон полностью погрузился в хитроумный лабиринт иероглифов. Оказалось, это даже приятно — получить такое задание, которое не требует никаких иных усилий, кроме запоминания.
Несколько часов он провел, согнувшись над листами бумаги, пока Оромис не сказал:
— Довольно. Продолжим завтра. — Эрагон откинулся на спинку стула и расправил плечи, а эльф, выбрав на полке пять свитков, показал их ему и пояснил: — Два текста здесь написаны на древнем языке, а три — на твоем родном. Почитай их. Это поможет тебе лучше овладеть той и другой письменностью, а кроме того, ты почерпнешь из них немало полезных сведений.
С поразительной точностью Оромис выхватил с полки еще один, шестой и весьма увесистый, свиток и тоже сунул его Эрагону.
— Это словарь. Он тебе пригодится. Сомневаюсь, правда, что ты осилишь его целиком, но все же попытайся внимательно просмотреть.
Когда эльф уже распахнул перед ним дверь, Эрагон вдруг решился:
— Учитель…
— Да, Эрагон?
— А когда мы начнем работать с магией?
Оромис прислонился к притолоке и как-то сразу обвис, словно у него уже не осталось сил даже стоять прямо. Потом вздохнул и сказал:
— Ты должен доверять мне, раз уж именно я занимаюсь твоим воспитанием. И все же… Хорошо. Пожалуй, действительно глупо откладывать это в долгий ящик. Идем, оставь свитки на столе. Попробуем разгадать кое-какие тайны грамари.
Оромис вышел на зеленую лужайку перед домом и остановился спиной к Эрагону, глядя на утесы Тельнаира. Соединив руки за спиной и не оборачиваясь, он спросил:
— Что такое магия?
— Искусство управлять энергией с помощью древнего языка.
Оромис помолчал.
— С точки зрения техники ты, пожалуй, прав, — задумчиво промолвил он. — Надо признаться, многие заклинатели так никогда и не поднимаются выше понимания одного лишь этого правила. Однако же данное тобой определение не дает представления о сущности магии. Магия — это искусство думать, а не управлять, применяя какие-то определенные слова; ты ведь уже и сам знаешь, что даже самый ограниченный запас слов не является препятствием для использования магии. Как и во всех прочих науках и искусствах, ты должен прежде всего овладеть знаниями, пониманием того, что это такое, ибо основой магического искусства является дисциплинированный разум.
Брому пришлось нарушить обычные правила подготовки; он не уделял должного внимания тонкостям грамари, стремясь побыстрее обучить тебя тем навыкам, которые были тебе совершенно необходимы, чтобы выжить. Я тоже вынужден нарушить правила и особое внимание обратить к тем знаниям и умениям, которые могут тебе понадобиться в грядущих сражениях. Однако же, если Бром научил тебя самым примитивным способам применения магии, я открою тебе более тонкие ее секреты, те ее тайны, которые всегда тщательно хранили самые мудрые из Всадников прошлого: ты сумеешь убить врага всего лишь легким движением пальца; сумеешь мгновенно переместить любой предмет из одной точки в другую; сумеешь определить, не попал ли яд в твою еду или питье и какой это был яд; научишься особым образом читать по магическому кристаллу и будешь не только видеть, но и слышать то, что он тебе показывает; научишься черпать силы из окружающей среды и тем самым экономить свои собственные, максимально увеличивая при этом свои боевые возможности.
Эти магические знания столь могущественны и опасны, что ими никогда прежде не делились с Всадниками-новичками вроде тебя, однако нынешние обстоятельства требуют, чтобы я раскрыл их тебе, и я очень надеюсь, что ты не станешь использовать их во зло. — И Оромис, подняв правую руку и так изогнув кисть, что она стала напоминать кривой коготь, провозгласил: — Адурна!
Эрагон увидел, как из ручья, протекавшего возле дома, поднялся водяной шар, проплыл по воздуху и остановился точно в сгибе правой руки эльфа.
Ручей был тенистый, с глинистым дном и коричневатой водой, но этот водяной шар весь просвечивал насквозь, как стекло, и внутри него в совершенно прозрачной воде крутились крошечные комочки земли, клочки моха и прочий мусор.
По-прежнему глядя куда-то за горизонт, Оромис сказал:
— Лови! — И направил шар через плечо прямо на Эрагона.
Эрагон попытался схватить шар, но как только он его коснулся, вода, утратив сдерживавшую ее силу, плеснулась прямо ему на грудь.
— Ловить нужно с помощью магии, — спокойно заметил Оромис и снова воскликнул: — Адурна! — И снова над поверхностью ручья возник водяной шарик и подлетел к нему, точно обученный ястреб к своему хозяину.
На этот раз Оромис кинул Эрагону шар без предупреждения, но тот был уже готов и успел сказать:
— Рейза дю адурна! — И шар, замедлив полет, остановился в волоске от его ладони.
— Не слишком удачный подбор слов, — сказал Оромис, — но тем не менее вполне действенный.
Эрагон улыбнулся и прошептал:
— Триста!
Шар изменил направление и помчался прямо к серебряной голове Оромиса. Однако же не приземлился там, где рассчитывал Эрагон, а пролетел мимо эльфа, развернулся и еще быстрее полетел назад, прямо на Эрагона.
Водяной шар оказался странно твердым и тяжелым, как полированный мрамор, когда с глухим стуком врезался в голову Эрагона. Оглушенный этим ударом, он растянулся на земле, изумленно хлопая глазами. Перед глазами у него мелькали яркие вспышки.
— Да-да, — сказал Оромис. — Гораздо лучше использовать слово «летта» или слово «кодтхр». — Он повернулся и удивленно посмотрел на Эрагона. — Что это ты разлегся? Вставай. Мы не можем весь день валяться на траве.
— Да, учитель, — простонал Эрагон, вставая.
Затем Оромис заставил его проделать с водяным шаром несколько различных манипуляций: придать ему форму сложного узла, изменить цвет поглощаемого или отражаемого им света, заморозить до различных степеней твердости. Все это оказалось не таким уж трудным, однако Оромис задавал ему все новые и новые задания, и в итоге исходный интерес Эрагона к магии несколько померк, сменившись нетерпением. Он старательно выполнял все, что велел ему эльф, но не видел в этих бесконечных упражнениях никакого смысла. Ему казалось, что Оромис избегает тех заклинаний, которые могут потребовать от него дополнительных сил.
«Я ведь уже продемонстрировал свои умения и неумения, — думал Эрагон, — зачем же он так упорно заставляет меня повторять столь элементарные вещи?»
— Учитель, — не выдержал он, — я же все это знаю! Разве мы не можем двигаться дальше?
Оромис окаменел; на шее напряглись жилы, плечи застыли, но грудь его тяжело вздымалась.
— Неужели ты никогда не научишься уважительному обращению с другими, Эрагон-водхр? — промолвил он, явно с трудом сдерживаясь. — Ну, хорошо. — И он обронил какие-то четыре слова древнего языка, но произнес их так тихо, что Эрагон не сумел уловить их значения.
И охнул, почувствовав, что обе его ноги точно схватил кто-то очень сильный, сдавил и теперь выворачивает кости из суставов. Он не мог сделать ни шагу, хотя верхняя часть ног и все тело были совершенно свободны. Он словно по колено увяз в густом растворе для кладки кирпичей.
— Освободись сам, — велел ему Оромис.
Это был уже вызов. Эрагону еще не приходилось отводить чужие заклятия, и он задумался. Можно ослабить невидимые путы двумя способами, размышлял он, но лучше, конечно, было бы знать, как именно Оромису удалось его обездвижить: воздействовал ли он непосредственно на его тело или же воспользовался каким-то внешним источником силы. Если последнее, то можно направить эту силу в обратном направлении и обезвредить влияние Оромиса. Или все же лучше использовать одно из более сложных заклинаний, в которых Эрагон пока не был особенно силен, и попытаться заблокировать воздействие Оромиса? Однако подобная тактика скорее всего приведет к прямому соревнованию в силе. А впрочем, должно же это когда-нибудь случиться, решил Эрагон, хоть и не питал ни малейшей надежды на то, что ему удастся справиться с эльфом.
Составив необходимую фразу, он произнес:
— Лосна калфия йет, — что означало: «Освободи мои ноги».
На это потребовалось гораздо больше сил, чем предполагал Эрагон, и, когда эти силы его покинули, он из человека, умеренно уставшего от дневных трудов, мгновенно превратился в существо настолько обессилевшее, словно его переехала ломовая телега. Однако страшная хватка ослабла, и он, почувствовав, что свободен, едва устоял на ногах.
Оромис покачал головой и сказал:
— Глупо, очень глупо. Если бы я приложил еще немного усилий и продолжил действие моего заклятия, это убило бы тебя. Никогда не пользуйся абсолютами.
— Абсолютами?
— Никогда не используй в заклинании тех слов, при которых возможны только два исхода: успех или гибель. Если бы враг поймал твои ноги в такую ловушку и оказался сильнее тебя, тебе пришлось бы израсходовать все свои силы, пытаясь сломить его чары. И ты бы умер, не имея ни малейшей возможности отменить произнесенное тобой заклинание, еще до того, как понял бы, что оно подействовало.
— Как же мне избежать этого? — спросил Эрагон.
— Гораздо безопаснее превратить магическое действие в некий процесс, который можно завершить по собственному желанию. Вместо того чтобы произносить фразу «освободи мои ноги», которая является абсолютом, ты мог сказать «ослабь чары, сковавшие мои ноги». Слов немного больше, зато ты сам мог бы решать, насколько тебе нужно уменьшить воздействие вражеского заклятия и безопасно ли для тебя полностью устранить это воздействие. Сейчас попробуем снова.
Страшная схватка возобновилась, стоило Оромису прошептать заклятие, но Эрагон чувствовал себя настолько усталым, что сомневался, сможет ли оказать эльфу сколько-нибудь действенное сопротивление. Но тем не менее послушно призвал на помощь магию.
Но не успели еще слова древнего языка слететь с его губ, как он испытал странное ощущение — сила, сжимавшая его колени, стала понемногу уменьшаться; казалось, он медленно вытаскивает ноги из холодной липкой трясины. Эрагон быстро глянул на Оромиса и замер, пораженный увиденным: на лице эльфа была написана такая страсть, словно он лихорадочно цепляется за что-то необычайно для него драгоценное, потерять которое невозможно, невыносимо… Эрагон заметил, как дрожит жилка у него на виске.
Наконец невидимые путы окончательно исчезли, и Эрагон заметил, как вздрогнул старый эльф, а потом застыл, разглядывая собственные руки; грудь его тяжело вздымалась. С минуту постояв в такой позе, Оромис резко выпрямился и ушел на самый край утеса. Его одинокая фигура отчетливо вырисовывалась на фоне бледного неба.
Сострадание и печаль охватили Эрагона, примерно те же чувства он испытал, когда впервые увидал искалеченного Глаэдра. Он проклинал себя за то, что вел себя так нетерпеливо и бестактно, с таким пренебрежением относился к немощи старика и даже усомнился в том, можно ли ему доверять. «Позор на мою голову! — думал он. — Ведь если я так страдаю от одной лишь нанесенной мне раны, хотя и довольно серьезной, то как же может страдать он, Всадник, столько раз бывавший в бою?» Он лишь теперь понял, что имел в виду Оромис, когда говорил, что с некоторых пор ему подвластна лишь самая простая магия. Догадывался Эрагон и о глубине его горя — ведь эльфам умение владеть магией дано от рождения.
Он подошел к Оромису, опустился на одно колено и низко поклонился ему, как это делают гномы, коснувшись ободранным лбом земли.
— Я очень прошу тебя, учитель: прости меня! Эльф ничем не показал, что слышит его.
Оба так и стояли, застыв, пока не стало садиться солнце. Птицы запели свои вечерние песни, в воздухе повеяло прохладой, а с севера донеслось шумное хлопанье крыльев — это возвращались Сапфира и Глаэдр.
Только тогда Оромис, не оборачиваясь, тихим, глухим голосом промолвил:
— Завтра мы все начнем сначала — и это упражнение, и некоторые другие. — Потом, уже успев надеть свою привычную маску безмятежной сдержанности, прибавил, чуть повернувшись: — Ты доволен?
— Да, учитель, доволен, — сказал Эрагон.
— И еще: мне кажется, тебе лучше постараться постоянно говорить только на древнем языке. Времени у нас очень мало, а это самый лучший способ поскорее его выучить.
— Даже с Сапфирой?
— Даже с ней.
— Хорошо, я буду работать день и ночь и постараюсь не только думать, но и сны видеть на вашем языке! — со всей горячностью пообещал эльфу Эрагон.
— Если тебе это удастся, — совершенно серьезно ответил Оромис, — то наше дело еще вполне может и победить. — Он помолчал. — Завтра утром ты полетишь не сюда, а с тем эльфом, которого я пошлю, и он проводит тебя туда, где обитатели Эллесмеры обычно упражняются в фехтовании. Позанимайся там часок, а потом возвращайся сюда, как обычно.
— А разве не ты будешь учить меня приемам фехтования? — спросил Эрагон, и ему снова показалось, что эльф пренебрегает своими обязанностями.
— Мне нечему тебя учить. Ты очень хорошо владеешь мечом, мне таких фехтовальщиков редко доводилось встречать среди людей. Сейчас я владею искусством фехтования не лучше тебя, а те немногие секреты, которыми я все еще владею, я передать тебе просто не в силах. Единственное, что тебе остается, это поддерживать тот же уровень мастерства.
— Но почему я не могу фехтовать с тобой, учитель?
— Потому что мне неприятно начинать день с конфликтов и взаимного раздражения. — Он посмотрел на Эрагона и, несколько смягчившись, добавил: — И потому, что тебе будет очень полезно познакомиться с другими фехтовальщиками. Я ведь не единственный представитель своего народа. Но довольно об этом. Смотри, они уже рядом.
Два дракона плавно скользили на фоне огромного солнечного диска. Первым летел Глаэдр. Ветер так и ревел, поднятый его могучими золотистыми крыльями, а когда он завис над лужайкой, свет, казалось, на мгновение померк. Затем приземлилась Сапфира; быстрая и подвижная, она выглядела рядом с Глаэдром, точно воробей рядом с орлом.
Как и утром, Оромис и Глаэдр задали несколько вопросов своим ученикам и убедились, что Эрагон и Сапфира обратили внимание на то, что было преподано каждому из них. Правда, они это делали не всегда, но благодаря тому, что успевали тут же поделиться друг с другом знаниями, смогли ответить на все вопросы. Единственным камнем преткновения оказался древний язык, на котором их попросили общаться между собой.
«Ну что ж, — пророкотал Глаэдр после опроса учеников, — вы оба делаете успехи. — Он искоса глянул на Эрагона. — А с тобой нам вскоре придется заниматься вместе».
«Разумеется, Скулблака».
Старый дракон фыркнул и направился к Оромису, слегка прихрамывая и подпрыгивая из-за отсутствия передней лапы. Вдруг Сапфира сделала резкий выпад вперед, игриво куснула Глаэдра за кончик хвоста и тут же отскочила, потому что Глаэдр, резко обернувшись и в свирепом оскале обнажив чудовищные клыки, сделал вид, что кусает ее в шею.
Эрагон поморщился: он слишком поздно сообразил, что нужно заткнуть уши, иначе от рева Глаэдра можно было оглохнуть. Он так рассердился, что Эрагон понял: Сапфира далеко не впервые за эти дни надоедает ему своими приставаниями. В ней постоянно чувствовалось игривое возбуждение, точно у ребенка, получившего новую игрушку. Но в то же время она выказывала почти слепую преданность старому дракону.
— Веди себя как следует, Сапфира! — строго сказал ей Оромис.
Сапфира отскочила и уселась, как собака, на задние лапы, обвив их хвостом. Впрочем, в облике ее ничто не говорило о смирении и послушании. Эрагон пробормотал какие-то извинения, но Оромис только рукой махнул:
— Все. Довольно. Убирайтесь оба.
Эрагон спорить не стал и вскочил на спину Сапфире, однако заставить ее взлететь ему удалось не сразу. Когда же она наконец это сделала, то настояла на том, чтобы совершить над поляной еще три круга, и только после этого Эрагон наконец заставил ее повернуть в сторону Эллесмеры.
«Да что с тобой такое сегодня? И зачем ты укусила Глаэдра?» — спрашивал ее Эрагон. Он, правда, догадывался о причине, но хотел, чтобы она сама подтвердила его догадку.
«Я же просто пошутила!»
И она не лгала, ведь говорили они на древнем языке, и все же Эрагон подозревал, что это лишь часть правды.
«Хороши шутки! — И он почувствовал, как она напряглась. — Ты, между прочим, учиться у него должна, а ты об этом забываешь. И потом… — Эрагон долго подыскивал нужные слова, затем махнул рукой и перешел на родной язык. — И потом, провоцируя Глаэдра, ты отвлекаешь от дела не только его самого, но и Оромиса, а также меня. Ты же всем нам мешаешь, неужели не ясно? Ты раньше никогда не позволяла себе таких легкомысленных поступков».
«А ты, нахал, решил стать голосом моей совести?»
Эрагон расхохотался, на минуту забыв, что они летят под облаками, и чуть не свалился с драконьей спины.
«Ой, какие мы ироничные стали! А сама-то ты сколько раз меня учила, что я должен делать, а чего не должен? Дело в том, Сафпира, что я и есть твоя совесть, а ты — моя. Я понимаю, у тебя хватало причин и ругать меня, и предостерегать, а вот теперь моя очередь, и я должен предупредить тебя: перестань надоедать Глаэдру своими дурацкими приставаниями!»
Она не ответила.
«Сапфира, ты меня слышишь?»
«Слышу».
«Вот и хорошо».
С минуту оба молчали, потом Сапфира вдруг озабоченно заметила: «Два приступа в один день! А как ты сейчас себя чувствуешь?»
«Плохо, — Эрагон поморщился. — У меня еще после вчерашних упражнений Римгара все тело болит, а сегодня я еще и с Оромисом фехтованием занимался. Но самое главное, конечно, эта проклятая рана! Из нее словно яд какой-то изливается — руки-ноги становятся как ватные, в голове туман… Хоть бы удалось как-то дотянуть до конца обучения. Мне же просто стыдно перед эльфами. А уж что будет потом, я просто не знаю. Какой из меня «защитник варденов» в таком-то состоянии!»
«Не думай об этом, — посоветовала Сапфира. — Ты же ничего не можешь с этим поделать, а если будешь думать, станет только хуже. Живи сегодняшним днем, помни о прошлом и не бойся будущего, ибо будущего не существует. Существовать может только «сейчас».
Он благодарно погладил ее по плечу и улыбнулся. Справа от них парил в теплом воздушном потоке ястреб-тетеревятник, высматривая в растерзанном вчерашней бурей лесу какую-нибудь пернатую или мохнатую добычу. Эрагон следил за птицей, думая над тем вопросом, который задал ему Оромис: как можно оправдать войну с Империей, если она принесет столько горя и бед?
«У меня есть ответ», — сказала Сапфира, прочитав его мысли.
«Какой же?»
«Что у Гальбаторикса… — Она вдруг умолкла. Затем сказала: — Нет. Я тебе не скажу. Ты должен додуматься до этого сам».
«Сапфира! Это же просто глупо!»
«Ничего подобного! Если ты не поймешь сам, почему наше дело правое, то с тем же успехом можешь просто сдаться Гальбаториксу, и дело с концом». И как Эрагон ни молил ее, она осталась непреклонна.
Вернувшись в свое «орлиное гнездо», Эрагон с удовольствием поужинал и собирался уже развернуть один из свитков Оромиса, когда к ним снова кто-то тихонько постучал.
— Входите! — крикнул он, надеясь, что это Арья. Да, это была она!
Арья поздоровалась и сказала:
— Мне показалось, что вам интересно было бы посетить Дом Тиалдари и прилегающие к нему сады, поскольку ты вчера о них спрашивал. Если, конечно, ты не слишком устал.
На ней было какое-то летящее одеяние с очень красивой каймой, расшитой черными нитками. Сочетание цветов в ее наряде было почти таким же, как у Имиладрис в первый день их знакомства, и Эрагон снова поразился удивительному сходству матери и дочери. Естественно, он тут же отложил свитки в сторону и вскочил.
— Я с удовольствием!
«Он хотел сказать, что мыс удовольствием все это посмотрим», — тут же встряла Сапфира.
Арья явно удивилась тому, что оба разговаривают на древнем языке, и Эрагон объяснил ей, что так велел Оромис.
— Отличная идея, — похвалила Арья, и сама тут же переходя на древний язык. — Да и пока вы здесь, во всех отношениях лучше, если вы будете говорить на нашем языке.
Все трое спустились на землю, и Арья повела их куда-то в западную, еще совершенно им незнакомую часть Эллесмеры. По дороге они часто встречали других эльфов, и каждый останавливался и кланялся Сапфире.
Эрагон в очередной раз заметил почти полное отсутствие в городе детей и сказал об этом Арье.
— Да, детей у нас мало, — сказала она. — В настоящее время в Эллесмере всего два ребенка, Дузан и Алана. Мы ценим детей больше всего на свете, потому что у эльфов они большая редкость. Иметь ребенка — огромная честь и огромная ответственность. Самый большой дар для любого живого существа!
Наконец они остановились перед стрельчатой аркой, тоже выращенной меж двух деревьев и служившей входом в довольно просторный сад, и Арья произнесла нараспев:
— Корень дерева, винограда плод, заклинаю вас кровью: откройте мне вход!
Створки дверей вздрогнули и распахнулись; им навстречу из сада вылетели пять бабочек-монархов и, трепеща крылышками, стали подниматься в сумеречное небо. За дверями открылся обширный цветник, выглядевший столь же естественно, как дикий луг. Выдавало его искусственное происхождение лишь невероятное разнообразие растений, причем многие из них цвели не по сезону или были уроженцами более прохладного или, наоборот, более жаркого климата и никогда бы вообще не зацвели без помощи эльфийской магии. Среди растений прятались эльфийские фонарики, похожие на самоцветы и горевшие без огня; над цветником также мерцали целые созвездия светлячков.
Арья напомнила Сапфире:
— Следи за хвостом и постарайся не мести им по клумбам.
Миновав цветник, они углубились в небольшую рощу, где деревья росли довольно редко и совершенно произвольно. И прежде чем Эрагон успел сообразить, где находится, роща вдруг превратилась в густую чащу. Деревья вокруг стояли стеной, а потом вдруг расступились, и перед ними открылся огромный зал со стенами из полированного дерева, но Эрагон так и не понял, в какой же момент роща превратилась в дом.
Зал навевал ощущение тепла и уюта; здесь наверняка хорошо было отдыхать и думать, наслаждаясь покоем. Форму зала определяли стволы деревьев, с внутренней стороны (то есть со стороны самого зала) как бы очищенные от коры, отполированные и натертые маслом, так что блестели, как янтарь. Промежутки между стволами использовались как окна. Воздух был напоен ароматом сосновой хвои. Кроме них здесь находилось еще несколько эльфов — они читали, писали или, собравшись в дальнем уголке, играли на свирелях и флейтах. Однако, заметив вошедших, все тут же перестали заниматься своими делами и склонили головы перед Сапфирой в знак величайшего почтения.
— Вот здесь остановились бы и вы, — сказала Арья, — если бы не были Всадником и его драконом.
— Просто замечательное место! — воскликнул Эрагон.
Арья провела их с Сапфирой по всем интересным местам Тиалдари, куда могла пройти дракониха. Каждое новое помещение таило сюрприз, и ни одно не было похоже на предыдущее. Каждая комната и каждый зал по-своему умудрялись включить лес в свой интерьер. В одной комнате, например, прямо по корявой стене стекал серебристый ручеек и бежал дальше по специальной канавке на полу, выложенной разноцветными камешками, а потом снова вытекал наружу через другую стену. В другом помещении все стены и потолок были сплошь покрыты вьющимися растениями, оставляя свободным лишь пол; в этом листвяном зеленом плаще светились замечательные белые и нежно-розовые цветы в форме трубочек. Арья назвала их «лиани вайн».
Здесь имелось также много различных произведений искусства — рисунков, картин, скульптур, ярких мозаик из цветного стекла. Постаментами и рамами служили растения самой неожиданной формы.
Имиладрис встретилась с ними ненадолго в одном из открытых павильонов, соединенном с другими зданиями крытыми переходами. Она расспросила Эрагона об успехах, о здоровье, и он отвечал ей вежливо и весьма кратко, что, похоже, вполне удовлетворило королеву. Она обменялась также несколькими словами с Сапфирой и удалилась.
Под конец они вернулись в сад. Эрагон шел рядом с Арьей, завороженно слушая ее рассказ о различных видах цветущих растений, о том, откуда они доставлены, как за ними ухаживают и как видоизменяют с помощью магии. Она также показала ему цветы, которые раскрываются только ночью, например белый дурман.
— А какой цветок твой самый любимый? — спросил Эрагон.
Арья улыбнулась и подвела его к дереву, растущему на краю сада, у пруда, окаймленного кустарником. Вокруг нижней ветви дерева обвился побег ипомеи с тремя бархатно-черными цветками, которые были сейчас закрыты.
Дунув на них, Арья прошептала:
— Откройтесь!
Лепестки с легким шелестом развернулись, показав свою чернильно-синюю внутреннюю сторону и полные золотистого нектара тычинки. Казалось, кусочек звездного неба таится в центре каждого цветка, постепенно светлея к краям и обретая золотистый оттенок — как в тот час, когда ночь сменяется утром.
— Разве это не самый прекрасный и очаровательный из всех цветов? — спросила Арья.
Эрагон посмотрел на нее, остро чувствуя ее близость, и сказал:
— Да… он прекрасен. — И, пока мужество не успело совсем его покинуть, прибавил: — Как и ты.
«Эрагон!» — воскликнула Сапфира.
Арья внимательно на него посмотрела, и он первым отвел глаза. Когда же он снова осмелился взглянуть ей в лицо, то с ужасом увидел, что на губах ее играет легкая улыбка, словно его слова ее всего лишь позабавили.
— Как это мило с твоей стороны, но, по-моему, ты слишком добр, — тихо сказала она и, чуть приподнявшись на цыпочки, коснулась дивного цветка. — Когда-то давно Фаолин создал этот цветок специально для меня к одному из праздников летнего солнцестояния.
Эрагон, неловко переступая с ноги на ногу, пробормотал в ответ нечто невразумительное; он был смертельно оскорблен тем, что она не восприняла его слова серьезно. Больше всего ему хотелось сейчас стать невидимым; он даже подумывал, не применить ли для этого магию.
Но, взяв себя в руки, резко выпрямился и сказал:
— Пожалуйста, извини нас, Арья Свиткона, но уже слишком поздно. Нам пора к себе, на дерево.
Арья опять ласково улыбнулась и сказала:
— Конечно, Эрагон, я все понимаю. — Она проводила их до главного входа и уже в дверях пожелала им спокойной ночи.
«И тебе доброй ночи», — откликнулась Сапфира. А Эрагон, преодолевая смущение, все же спросил:
— Мы завтра с тобой увидимся? Арья покачала головой:
— Завтра я, скорее всего, буду занята. — И двери закрылись, отсекая ее от Эрагона; он успел лишь увидеть, что она повернула в сторону дворца.
Низко припав к земле, Сапфира ткнула Эрагона мордой в бок:
«Прекрати свои сны наяву и садись ко мне на спину».
Взобравшись по ее передней левой ноге, он занял свое привычное место и ухватился за торчавший перед ним шип. Сапфира расправила крылья, сделала несколько шагов по земле и спросила:
«Как же ты можешь ругать меня за то, что я неподобающим образом веду себя с Глаэдром, если и сам поступаешь ничуть не лучше? И о чем ты только думал?»
«Ты же знаешь, как я к ней отношусь», — проворчал Эрагон в ответ.
«Xa! Ну и что? Если ты моя совесть, а я — твоя, то я просто обязана сказать тебе, что ты вел себя, как… ошалевший попутай! Где же в твоих поступках логика, о которой все время тебе — а значит, и мне — твердит Оромис? На что ты, собственно, надеешься? Ведь Арья — принцесса!»
«А я — Всадник!»
«Но она — эльф, а ты — человек!»
«Я с каждым днем становлюсь все больше похожим на эльфа».
«Эрагон, она старше тебя более чем на сто лет!»
«Я буду жить так же долго, как она или любой другой эльф».
«Ну да, но пока что ты еще не прожил и четверти того срока, какой прожила она. И это самая главная проблема. Ты не можешь разом преодолеть столь огромную временную пропасть. Арья — взрослая женщина, обладающая почти столетним жизненным опытом, а ты всего лишь…»
«Что? Что я «всего лишь»? — зарычал он. — Ребенок? Мальчишка? Ты это хотела сказать?»
«Нет, не ребенок. После того, что тебе довелось увидеть, пережить и совершить, тебя никак нельзя считать ребенком. Но ты очень молод, даже по меркам твоего народа, жизнь которого столь коротка, гораздо короче, чем у гномов, драконов и эльфов».
«Я так же молод, как и ты!»
Сапфира не возразила ему. Она лишь минуту помолчала и сказала спокойно:
«Я всего лишь пытаюсь защитить тебя, Эрагон. От тебя же самого. Я очень хочу, чтобы ты был счастлив. Но, боюсь, счастья тебе не видать, если ты так и будешь продолжать сходить с ума по Арье».
Они уже собирались ложиться спать, когда вдруг дверь в прихожей с грохотом распахнулась, послышался звон кольчуги, и кто-то стал, чертыхаясь, подниматься по лестнице. С мечом в руке Эрагон отодвинул крышку люка, собираясь лицом к лицу встретиться с незваным гостем.

Предыдущая страница 16 Следующая страница


17 Кристофер Паолини

Но рука его сама собой опустилась, когда он увидел Орика. Гном влез наверх, сел на пол и сделал добрый глоток из бутылки, которую держал в левой руке. Потом, подмигнув Эрагону, он воскликнул:
— Кирпичи и кости! Где ж ты был? Ну да, вот ты стоишь передо мной, а я уж думал, что ты совсем пропал! Никак не мог тебя отыскать, а ночь была такая дивная, вот я и решил непременно тебя найти… и вот он ты! Ну что, найдется нам с тобой о чем побеседовать в этом прелестном птичьем гнездышке?
Эрагон схватил гнома за свободную руку и попытался поставить его на ноги, в очередной раз удивившись, какой Орик тяжелый, прямо как гранитный валун. Но стоило ему отпустить руку, и гном стал так раскачиваться и принимать столь рискованные позы, что наверняка рухнул бы на пол, не подхвати его Эрагон.
— Да ладно тебе, входи лучше и садись, — сказал он Орику, закрывая крышку люка и усаживая гостя. — Еще простудишься на сквозняке.
Орик, хлопая круглыми, глубоко посаженными глазами, уставился на Эрагона:
— С тех пор как эльфы загнали меня в это древесное дупло, я тебя, по-моему, целую вечность не видел. Точно тебе говорю! А ты меня бросил! Променял верного Орика на каких-то эльфов… А эльфы эти — такие зануды! Ей-богу, жалкий народ, точно тебе говорю. Прямо тоска берет!
Эрагон почувствовал себя даже слегка виноватым, так расстроен был несчастный гном. Он с улыбкой извинился перед ним и сказал, что действительно слишком увлекся своей новой жизнью.
— Прости, что не навестил тебя, Орик, но мои занятия отнимают у меня все время. Давай-ка сюда твой плащ. — Помогая гному снять его коричневую накидку, он спросил: — Что это ты такое пьешь?
— Фёльнирв, — сообщил ему Орик. — Ра-асчудесное питье, доложу я тебе! Даже в носу свербит от удовольствия. Самое лучшее и величайшее из всех хитроумных эльфийских изобретений. Сразу начинаешь понимать, где находишься. И слова с языка так и льются, так и текут, проворные и быстрые, как рыба гольян, и легкие, как колибри, а гибкость в речи появляется такая, словно это не слова, а целая река извивающихся змей. — Он умолк, явно восхищенный этим потрясающим набором ярких сравнений. Пока Эрагон тащил его в спальню, Орик успел поздороваться с Сапфирой, махнув ей рукой с зажатой бутылкой, и провозгласить: — Приветствую тебя, о железнозубая Сапфира! Пусть чешуя твоя сияет столь же ярко, как угли в горне Морготала.
«Здравствуй, Орик, — беззвучно ответила ему Сапфира, свешивая голову с края своего ложа. — Что привело тебя в такое состояние? Ты просто сам на себя не похож».
— Что привело меня в такое состояние? — удивленно повторил Орик вслух и упал в поспешно пододвинутое Эрагоном кресло. Его короткие ноги повисли в нескольких дюймах от пола, и он горестно покачал головой. — Красная шапка, зеленая шапка — так и мелькают! Эльфы, эльфы, кругом одни эльфы! Меня уже просто тошнит от тонкостей их языка и их трижды проклятой учтивости! Какие-то все они бескровные, бесплотные. И неразговорчивые, ужас! Да, господин мой, нет, господин мой, три мешка этих «господин мои», а толку чуть! — Он с прискорбием посмотрел на Эрагона. — И что я должен делать, пока ты вожжаешься со своим Оромисом? Мне что, сидеть сложа руки, пока я в камень не превращусь от безделья и не присоединюсь к духам предков? Скажи мне, о, премудрый Всадник!
«У тебя разве нет никаких умений или увлечений, которыми ты мог бы занять себя?» — спросила Сапфира.
— Есть, конечно, — откликнулся Орик. — Я очень даже приличный кузнец — если хотите знать. Но для кого мне здесь ковать блестящие доспехи и оружие? Ведь эльфы наше оружейное искусство совершенно не ценят. Я тут совершенно бесполезен. Столь же бесполезен, как трехногий фельдуност в горах!
Эрагон протянул руку к его бутылке.
— Можно мне?
Орик попытался сосредоточить на нем свой взор, но это ему не удалось, он поморщился и отдал Эрагону бутылку. Фёльнирв оказался обжигающе холодным; Эрагон точно ледышку проглотил — в горле сразу закололо и запершило. На глазах даже слезы выступили. Сделав еще глоток, Эрагон вернул бутылку Орику. Тот посмотрел на свет и, похоже, остался весьма недоволен тем, как мало осталось в ней замечательного эльфийского напитка.
— Ну, расскажи мне, каким хитростям научил тебя этот старый эльф, этот Оромис в своих буколических кущах? — потребовал он у Эрагона.
Он то хихикал, то стонал, когда Эрагон стал описывать ему свои занятия, свое неудачное благословение в Фартхен Дуре, дерево Меноа, приступы боли в спине и все остальное, что заполнило несколько минувших дней. Закончил Эрагон самой драгоценной для него темой: Арьей. Вдохновленный спиртным, он откровенно рассказал о своих к ней чувствах и о том, как она отвергла его притязания.
Грозя ему пальцем, Орик заявил:
— Скала под тобой зашаталась, Эрагон, вот что я тебе скажу. Не испытывай судьбу! Не искушай ее! Эта Арья… — Он помолчал, потом что-то прорычал себе под нос и сделал еще добрый глоток фёльнирва. — Ах, все равно уже слишком поздно! Да и кто я такой, чтобы говорить тебе, что разумно, а что не разумно?
Сапфира давно уже лежала с закрытыми глазами. Не открывая их, она спросила:
«А ты женат, Орик?»
Этот вопрос удивил Эрагона, хотя его самого всегда очень интересовала личная жизнь Орика.
— Нет, — сказал Орик. — Хоть и обещал жениться на Хведре, дочери Тхоргерда Одноглазого и Химинглады. Мы должны были пожениться этой весной, но тут ургалы напали на Фартхен Дур, и Хротгар послал меня в это чертово путешествие.
— Она тоже из Дургримст Ингеитум? — спросил Эрагон.
— Еще бы! — Орик даже кулаком по подлокотнику кресла пристукнул. — Неужто ты думаешь, что я стану жениться на ком-то не из своего клана? Она внучка моей тети Вардрун, четвероюродной сестры Хротгара. У нее такие белые круглые коленки, гладкие, как атлас! А щечки красные, как яблочки. Самая хорошенькая девушка на свете!
«Несомненно!» — с удовольствием воскликнула Сапфира.
— Я уверен, что ты вскоре снова с нею увидишься, — сказал Эрагон.
— Хм-м-м… — Орик подмигнул Эрагону. — Ты в великанов веришь? Огромных таких, здоровенных, бородатых? У которых ручищи, как лопаты?
— Я никогда их не видел, только сказки о них знаю, — пожал плечами Эрагон. — Я думаю, что если они и существуют, то не в Алагейзии.
— Да существуют они! Существуют! — заорал Орик, размахивая над головой бутылкой. — Скажи мне, вот ежели такой страшный-престрашный великан встретится тебе прямо на дорожке твоего сада, то что он о тебе подумает, а? Не иначе как скажет про себя: «Вот добрая закуска перед обедом!»
— Я все-таки надеюсь, что он меня по имени назовет.
— Не-не-не! Он назовет тебя гномом, ибо ты ему всего лишь гномом покажешься. — Орик грубо захохотал и ткнул Эрагона в ребра своим крепким локтем. — Понимаешь теперь? Люди и эльфы — это великаны. Они тут так и кишат! Повсюду шныряют, топают своими здоровенными ножищами и без конца отбрасывают тени. — Он снова разразился диким хохотом, раскачиваясь в кресле так, что оно в итоге перевернулось, и он с грохотом растянулся на полу.
Помогая ему встать, Эрагон сказал:
— По-моему, тебе лучше у нас переночевать. Куда тебе сейчас в темноте спускаться по лестнице да еще до дому добираться.
Орик согласился и с веселым равнодушием позволил Эрагону помочь ему снять кольчугу и проводить до кровати. Затем Эрагон погасил свет и, вздохнув, лег в ту же постель, но с другого края.
Он уже засыпал, когда услышал, как гном бормочет:
— Хведра… Хведра… Хведра…

ПРИРОДА ЗЛА

Утpo наступило, увы, слишком быстро, и было оно ясным и солнечным.
Подаренный Оромисом будильник зазвенел так, что Эрагон, схватив охотничий нож, мигом слетел с кровати, решив спросонок, что на них напали. У него даже дыхание перехватило, такой болью отозвалось все тело на этот неподготовленный прыжок.
Орика уже не было — наверное, ушел потихоньку еще на рассвете. Постанывая и покряхтывая, точно разбитый ревматизмом старик, Эрагон принялся поспешно приводить себя в порядок.
Спустившись вниз, они с Сапфирой еще минут десять ждали под деревом, и наконец к ним подошел какой-то темноволосый эльф, мрачно на них взглянул, поклонился и коснулся двумя пальцами губ. Эрагон повторил это движение, а эльф приветствовал его традиционными словами:
— Да сопутствует тебе удача!
— Да хранят тебя звезды! — откликнулся Эрагон. — Тебя Оромис послал?
Эльф ему не ответил, а обратился к Сапфире:
— Рад познакомиться, Скулблака. Я — Ванир из Дома Халдтхина. — Эрагон раздраженно нахмурился, услышав голос Сапфиры:
«Рада познакомиться с тобой, Ванир». Только после этого эльф наконец повернулся к Эрагону и сказал:
— Я покажу тебе, где ты можешь попрактиковаться в искусстве владения клинком. — И он быстро пошел прочь, не дожидаясь, когда Эрагон его догонит.
На площадке для фехтования было полно эльфов обоих полов, которые сражались по двое и группами. Их необычайная физическая одаренность сразу бросалась в глаза: удары они наносили молниеносно и так часто, что, казалось, крупный град стучит по металлическому колоколу. Под деревьями, окаймлявшими площадку, некоторые эльфы, отложив оружие, с удивительной гибкостью и грациозностью делали упражнения Римгара. «Мне такого умения владеть собственным телом в жизни не добиться», — мрачно подумал Эрагон.
Завидев Сапфиру, все эльфы разом остановились и с почтением поклонились ей. А Ванир вынул из ножен узкий длинный клинок и предложил:
— Где твой меч, Серебряная Рука? Мы уже могли бы начать.
Эрагон ответил ему не сразу. Глядя на то, с каким нечеловеческим мастерством фехтуют эльфы, он думал: «Вряд ли мне стоит сражаться с ними — ведь я всего лишь почувствую себя униженным».
«У тебя все отлично получится!» — попыталась ободрить его Сапфира, но он понимал, что и она несколько встревожена и переживает за него.
«Хорошо, я попробую».
И Эрагон дрожащими руками вынул Заррок из ножен, предвкушая неизбежное поражение. Атаковать сразу он не стал и предпочел оборону, пятясь, отступая в сторону и вообще делая все возможное, чтобы избежать прямой схватки с Ваниром. Но, несмотря на его уловки, Ваниру все же удалось четыре раза подряд нанести ему короткие уколы — в ребра, в подбородок и в оба плеча.
Первоначальное выражение стоического равнодушия на лице эльфа вскоре сменилось откровенным презрением. Точно танцуя, он сделал выпад, скользнул своим мечом по мечу Эрагона, сделал круговое движение и нанес противнику еще один укол — в кисть. Эрагон выронил меч, чувствуя, что не в силах сопротивляться, а Ванир приставил ему к шее острие своего клинка и сказал:
— Убит. — Эрагон вывернулся было и снова схватился за оружие, но Ванир повторил: — Ты убит. Неужели с таким «мастерством» ты собираешься победить Гальбаторикса? От Всадника я ожидал большего, даже от такого хилого, как ты.
— Так что же ты сам не вызовешь Гальбаторикса на бой вместо того, чтобы прятаться в лесах?
Ванир прямо-таки окаменел от гнева.
— Я не делаю этого потому, — холодно и высокомерно произнес он, — что я не Всадник. А если б был Всадником, то уж точно не таким трусливым, как ты!
На площадке сразу стало очень тихо.
Эрагон повернулся к Ваниру спиной, оперся о Заррок и, закинув голову, стал смотреть в небо, рыча про себя: «Он же ничего обо мне не знает! Это просто еще одно испытание, которое нужно преодолеть!» А Ванир не умолкал:
— Я сказал, что ты трус! И кровь у тебя жидкая, как, впрочем, и у всех представителей твоего народа. Я думаю, что Сапфира просто оказалась сбитой с толку гнусными уловками Гальбаторикса и выбрала себе не того Шуртугала. — Собравшиеся вокруг них эльфы дружно охнули, заслышав столь дерзкие речи, и возмущенно зароптали, ибо Ванир грубо нарушил законы принятого у них этикета.
Эрагон скрипнул зубами. Он еще мог терпеть, когда оскорбляли его самого, но только не Сапфиру. Она и сама уже встрепенулась, почувствовав его отчаяние, страх и боль, но Эрагон не стал ждать ее вмешательства. Он резко повернулся к Ваниру, со свистом взмахнув Зарроком. Этот удар мог бы оказаться для его противника смертельным, но в последнюю секунду эльф все же сумел его блокировать, хотя, похоже, был сильно удивлен столь яростной атакой. А Эрагон, больше уже ни о чем не думая и не заботясь, упорно теснил его к середине площадки, с какой-то безумной силой и отвагой нанося рубящие и плоские удары, словно решил во что бы то ни стало ранить эльфа. Он уже успел нанести ему укол в бедро, но ударил так сильно, что потекла кровь, хотя меч он, как всегда, специально притупил перед спаррингом.
И вдруг спина его взорвалась такой болью, словно на него обрушился оглушительный всесокрушающий водопад; во рту сразу возник знакомый металлический привкус; в носу — кислый, раздражающий слизистую и вызывающий слезы запах; но самым неприятным было ощущение того, что Дурза снова, в который уже раз, вспорол ему спину.
Эрагон еще успел увидеть презрительную усмешку Ванира, склонившегося над ним, и подумать: «А ведь этот эльф тоже еще очень молод».
Когда приступ миновал, Эрагон вытер с губ кровь и показал перепачканную руку Ваниру:
— Ну что, очень жидкая? — Но Ванир ответить не соизволил; он молча сунул меч в ножны и пошел прочь. — Ты куда это? — остановил его Эрагон. — Поединок еще не закончен.
— Ты сейчас не в состоянии драться, — не оборачиваясь, заносчиво ответил эльф.
— А ты сперва попробуй меня победить. — Возможно, Эрагон и не обладал таким мастерством, как Ванир, но он никак не мог позволить ему насладиться его, Эрагона, слабостью и намерен был во что бы то ни стало завоевать уважение эльфов — хотя бы благодаря простому упорству.
Он настоял на том, чтобы спарринг продолжался в течение всего назначенного Оромисом времени, и в конце концов не выдержала Сапфира. Она подошла к Ваниру, коснулась его груди огромным когтем цвета слоновой кости и, пристально глядя на него, мысленно сказала: «Ты убит». Ванир побледнел, а остальные эльфы так и шарахнулись от них.
Когда они уже поднялись в воздух, Сафпира сказала:
«Оромис был прав».
«Насчет чего?»
«Ты гораздо больше души отдаешь схватке, когда у тебя есть противник».
А в домике Оромиса занятия пошли по уже накатанной колее: Сапфира отправилась с Глаэдром на воздушные учения, а Эрагон остался с эльфом.
Эрагон просто в ужас пришел, обнаружив, что ему придется сейчас выполнить еще и упражнения Ригмара, однако, собрав все свое мужество, подчинился требованиям своего наставника. Впрочем, страхи его оказались беспочвенными: «танец змеи» и «журавль» дались ему довольно легко, и он ничуть не повредил травмированную спину.
Эти упражнения в сочетании с медитацией на уединенной полянке впервые за минувшие сутки позволили Эрагону привести свои мысли в порядок и вернуться к размышлениям над тем вопросом, который поставил перед ним Оромис.
Обдумывая его, Эрагон наблюдал, как рыжие муравьи захватывают муравейник соперников, явно более слабой муравьиной колонии. Нападающие жестоко преследовали обитателей маленького муравейника и деятельно опустошали их кладовые. К концу резни уцелела лишь крошечная горстка муравьев-соперников, оставшихся без соплеменников, без крова на всем этом огромном и пустом, усыпанном сосновыми иглами пространстве. К тому же, утратив свою королеву, они утратили и смысл жизни.
«Как драконы в Алагейзии», — подумал Эрагон, и едва эта мысль пришла ему в голову, как его мысленная связь с муравьями прервалась, и он задумался о трагической судьбе драконов. Понемногу ответ на заданный Оромисом вопрос стал вырисовываться сам собой — тот самый ответ, с которым можно было жить дальше и верить в возможность победы.
Завершив медитацию, он вернулся к домику эльфа. На этот раз Оромис оказался явно доволен достигнутыми Эрагоном успехами.
Он принялся накрывать на стол, а Эрагон сказал:
— Я, пожалуй, понял, почему сражаться с Гальбаториксом все-таки стоит, хоть это и может принести смерть тысячам людей.
— Вот как? — Оромис удивленно поднял бровь и тоже присел за стол. — Ну что ж, прошу тебя, рассказывай.
— Гальбаторикс за последние сто лет причинил всем куда больше страданий и бед, чем при всем своем старании могли бы совершить люди на протяжении жизни одного поколения. Он тем и отличается от обычных тиранов, что ждать его смерти бессмысленно: он ведь может править веками, тысячелетиями, преследуя и терзая своих подданных, пока кто-нибудь не остановит его. Если ждать еще, он станет слишком силен и сможет напасть на гномов и на эльфов и постарается уничтожить или поработить оба великих народа. А кроме того… — Эрагон почесал ладошку о край столешницы, — его необходимо остановить и уничтожить потому, что у него хранятся два последних драконьих яйца, ибо это единственный способ спасти племя драконов.
Настойчивое дребезжание крышки на закипевшем чайнике ворвалось в их беседу, становясь все громче. Оромис встал, снял чайник с плиты и налил чаю, заваренного черничным листом.
— Значит, — сказал он, — теперь ты понимаешь.
— Да, понимаю. Но радости при этом никакой не испытываю.
— А ты и не должен испытывать радость. Зато теперь можно быть уверенным, что ты не свернешь с пути, даже если столкнешься с несправедливостью или жестокостью варденов по отношению к другим людям. Эти издержки неизбежны. И нельзя допускать, чтобы нас — тебя! — поглотили сомнения и страхи в тот момент, когда важнее всего сила и сосредоточенность. — Оромис, сцепив пальцы, смотрел куда-то в темные глубины своей чашки, словно изучая что-то у нее на дне. А потом вдруг спросил: — Скажи, Гальбаторикс, по-твоему, носитель зла?
— Конечно!
— А как ты думаешь, он сам себя таковым считает?
— Нет, вряд ли.
Оромис соединил кончики растопыренных пальцев и слегка постучал ими друг о друга.
— В таком случае, ты и Дурзу должен считать воплощением зла, так?
В памяти Эрагона сразу всколыхнулись отрывочные картины, возникшие перед его мысленным взором в результате той связи, что возникла между ним и Дурзой во время их поединка в Тронжхайме. Именно тогда Эрагон и узнал, как юный шейд по имени Карсаиб был пленен духами, которых сам же и вызвал, дабы отомстить за смерть своего наставника Хаэга.
— Сам по себе он, по-моему, воплощением зла не был, — задумчиво промолвил Эрагон. — Его заставили служить злу те духи, что им управляли.
— Ну а ургалы? — спросил Оромис, прихлебывая чай. — Они-то уж настоящее воплощение зла, верно?
У Эрагона даже костяшки пальцев побелели, так сильно он сжал ложку.
— Когда я думаю о смерти, я вижу перед собой лик ургала. Они хуже диких зверей. То, что они сделали… — Он покачал головой не в силах продолжать.
— Интересно, а что бы ты сказал о людях, если бы единственное, что тебе довелось узнать о них, — это как они ведут себя во время Сражения на поле брани?
— Но это же не… — Эрагон вздохнул. — Нет, это совсем другое. А вот ургалов давно пора стереть с лица земли — всех до единого!
— Даже их самок и детенышей? Тех, что не принесли тебе ни малейшего вреда и вряд ли когда-либо принесут? Неужели ты и невинных тоже истребил бы и тем самым обрек всю расу на исчезновение?
— Они бы нас не пощадили, будь у них такая возможность!
— Эрагон! — горестно воскликнул Оромис. — Я бы никогда больше не хотел слышать подобные аргументы из твоих уст! Чей-то еще поступок — тем более всего лишь возможный! — отнюдь не означает, что и ты должен поступать так же. Так может рассуждать лишь тот, кто обладает неразвитым и ленивым умом! Ты понял меня?
— Да, учитель.
Эльф поднес кружку к губам и долго пил, не сводя ясных глаз с Эрагона.
— А что ты вообще знаешь об ургалах? — спросил он.
— Я знаю их сильные и слабые стороны, знаю, как их можно убить. А больше мне ничего знать и не нужно.
— А почему они так ненавидят людей и воюют против них, ты знаешь? Знаешь их историю, их предания или то, как они живут?
— А разве это имеет значение? Оромис вздохнул:
— Запомни, Эрагон, в определенные моменты жизни твои враги вполне могут стать твоими союзниками. Такова природа вещей.
Эрагону спорить не хотелось. Он мешал ложечкой чай в кружке до тех пор, пока в темной жидкости не появилась воронка с белой пеной по краям.
— Так что же, Гальбаторикс именно в такой момент и призвал ургалов к себе на службу?
— Мне кажется, это не самый лучший пример. Но ты прав.
— Довольно странно, что он так приблизил ургалов к себе. В конце концов, именно они ведь убили его дракона. А как гнусно он расправился с Всадниками? Хотя уж они-то совсем не были виноваты.
Оромис вздохнул:
— Гальбаторикс, возможно, и безумен, но все равно хитер как лиса. Я думаю, план его заключался не только в том, чтобы использовать ургалов для уничтожения варденов и гномов — а также и всех прочих, если бы ему удалось победить при Фартхен Дуре, — тем самым убрав со своего пути по крайней мере двух главных своих врагов, но и в том, чтобы настолько ослабить самих ургалов, чтобы полностью подчинить их себе.
Изучение древнего языка поглотило почти всю вторую половину дня, а потом они перешли к магической практике. Оромис в основном объяснял своему воспитаннику то, как правильно управлять различными видами энергии — светом, теплом, электричеством и даже гравитацией, — которые поглощают силы мага быстрее всего. А потому, учил он Эрагона, безопаснее обращаться к тем видам энергии, что уже существуют в природе, и лишь направлять их с помощью грамари, а не пытаться вызвать их из небытия.
Под конец Оромис спросил:
— А как бы ты стал убивать с помощью магии?
— Я бы делал это по-разному, — откликнулся Эрагон с энтузиазмом. — Я бы, например, охотился с помощью камешка, перемещаемого с помощью магии; я бы использовал слово «джиерда», чтобы ломать ургалам шеи и конечности. А однажды словом «триста» мне удалось остановить человеческое сердце…
— Есть более действенные способы, — прервал его Оромис. — Ведь что нужно, чтобы убить человека? Проткнуть ему грудь мечом? Сломать шею? Выпустить из него кровь? А можно и просто повредить одну-единственную артерию или определенный нерв — и все будет кончено. Если знать, как правильно произнести такое заклятие, можно обезвредить целую армию.
— Вот бы мне пришло это в голову во время битвы при Фартхен Дуре! — воскликнул Эрагон и подумал: «И не только там, но и в пустыне Хадарак, когда на нас охотились куллы». — Но почему же Бром не научил меня этому? И даже не подсказал, что это возможно?
— Просто он никак не ожидал, что тебе уже в ближайшие месяцы придется воевать с целой армией. Обычно мы неопытных Всадников в подобные приемы магии не посвящаем.
— Но если можно так легко убивать врагов с помощью магии, то зачем же нам или Гальбаториксу такое огромное войско?
— Из тактических соображений. Во время войны следует быть во всеоружии. Маги ведь весьма уязвимы, особенно во время атаки, когда поглощены воплощением в жизнь своих идей. А потому нужны и обычные воины, способные, по крайней мере, защитить своих магов. А этих воинов, в свою очередь, необходимо защищать от воздействия вражеских магов, иначе вся армия может погибнуть в течение нескольких минут. Вот потому-то, когда противники сходятся на поле брани лицом к лицу, маги обеих сторон рассредоточиваются по всему корпусу войск, но ближе к переднему краю. Хотя и не настолько близко, чтобы подвергать себя опасности. Потом они мысленно прощупывают обстановку, пытаясь определить, пользуется ли магией кто-то на стороне противника. А поскольку определить это им удается не всегда, ибо и маги противоборствующей стороны тоже не дремлют, они устанавливают мысленный барьер, защищая тем самым и своих воинов; во всяком случае, эти барьеры способны предотвратить гибельное воздействие таких вещей, как камешек, с помощью магии пущенный в голову врага с расстояния в милю.
— Но разве человек может защитить целую армию? — спросил Эрагон.
— Не один, а совместно с другими магами. Их иногда бывает довольно много, ибо лишь в этом случае можно наверняка обеспечить высокий уровень защиты. Самая большая опасность при этом в том, что кто-то особенно умный сможет выдумать некий неизвестный способ мысленной атаки, который окажется в состоянии преодолеть твою защиту, не нарушая ее. Если это случится, оно может стать решающим моментом в том или ином сражении. А также, — прибавил Оромис, — следует постоянно помнить: те, кто действительно способен использовать магию, встречаются чрезвычайно редко. И мы, эльфы, не являемся исключением, хотя среди нас довольно много таких, кто умеет плести заклятия, — значительно больше, чем у других народов. Но это связано с теми клятвами, которые мы дали много веков назад. И большая часть тех, кто что-то понимает в магических искусствах, магического таланта в целом почти не имеют. И таким «магам» приходится порой нелегко, хотя они и пытаются всего лишь синяк исцелить.
Эрагон кивнул. Он встречал немало таких «умельцев».
— Но ведь чтобы выполнить даже самое простое задание, — сказал он, — так или иначе требуется немалое количество сил, верно?
— Дело в том, что слабые маги гораздо болезненнее, чем, скажем, ты или я, реагируют на потерю магических сил. Силы их незаметно утекают, а они не способны даже вовремя заметить это. И, повторяю, лишь очень немногие маги достаточно сильны, чтобы представлять угрозу для целой армии. Они большую часть времени проводят в борьбе со своими прямыми оппонентами — избегая столкновений с ними, выслеживая их или с ними сражаясь, — что, вообще говоря, благо для обычных воинов, иначе все они вскоре неизбежно пали бы жертвой магических происков противника.
— Но у варденов не так много магов, — с тревогой заметил Эрагон.
— И это одна из причин того, почему вы с Сапфирой так важны для них.
Эрагон с минуту подумал и снова спросил:
— А охрана войска и себя самого отнимает у тебя силы, только когда ты ее… включаешь?
— Да.
— Но в случае, если хватит времени, можно создать как бы несколько слоев подобной защиты. И сделаться… — Эрагон мучительно подыскивал нужное слово древнего языка. — Неприкасаемым… непроницаемым… неуязвимым для любого воздействия — как магического, так и физического?
— Мощность защиты, — сказал Оромис, — зависит от твоих собственных сил. Когда эти силы истощаются, ты можешь погибнуть. И сколько бы ни было у тебя сторожей или слоев защиты, ты сможешь блокировать атаки противника лишь до тех пор, пока твое тело и твой разум будут в состоянии выдерживать такой расход энергии.
— Но ведь силы Гальбаторикса с каждым годом все увеличиваются… Как же такое возможно?
Это был, скорее, риторический вопрос, однако Оромис погрузился в задумчивое молчание, следя взглядом за воздушными пируэтами трех ласточек. Эрагон понял: эльф обдумывает, как лучше ответить на заданный вопрос. Птички дразнили друг друга несколько минут, а потом улетели и скрылись из виду. Только тогда Оромис наконец заговорил снова:
— Сейчас, пожалуй, не самый подходящий момент для того, чтобы обсуждать подобную проблему.
— Значит, ты знаешь? — воскликнул потрясенный Эрагон.
— Знаю. Но подожду делиться с тобой этими знаниями до конца обучения. Ты пока не готов воспринять их. — Оромис посмотрел на Эрагона так, словно ожидал, что тот будет возражать.
Но Эрагон поклонился ему и сказал:
— Раз ты считаешь, что так будет лучше, учитель…
Он понимал, что выудить что-то из Оромиса невозможно, если он сам не захочет поделиться имеющимися у него сведениями, даже и стараться было нечего. И все же, думал он, что в этом такого опасного? Почему Оромис не решается сразу рассказать ему об этом? И почему эльфы, зная тайну могущества Гальбаторикса, таили ее от варденов? Вдруг еще одна мысль пришла ему в голову, и он спросил:
— Но если сражения с помощью магов ведутся именно так, как ты сказал, то почему же Аджихад позволил мне идти в бой без охраны? Я ведь даже не знал, что следует открыть собственную душу, если хочешь подслушать тайные мысли противника. И почему, в таком случае, Арья не убила большую часть или даже всех ургалов, которые на нас напали? Там, по-моему, не было больше никого из магов, способных противостоять ей, кроме Дурзы. Да и Дурза вряд ли был способен защитить свои войска, находясь под землей.
— Неужели Аджихад не велел Арье или кому-то из колдунов Дю Врангр Гата установить вокруг тебя защиту? — спросил Оромис. Он явно был потрясен.
— Нет, учитель.
— Значит, ты сражался безо всякой защиты?
— Да, учитель.
Глаза Оромиса затуманились, словно он смотрел куда-то внутрь себя, а не в зеленые дали Дю Вельденвардена. Он долго молчал, потом вдруг, словно решившись, быстро сказал:
— Я справлялся у Арьи, и, по ее словам, Двойники имели приказ проверить твои магические возможности. Это они сказали Аджихаду, что ты обладаешь знаниями во всех областях магии и сам способен установить охраняющие барьеры. Ни Аджихад, ни Арья не усомнились в их оценке.
— Ах, предатели! Сладкоречивые, плешивые, изъеденные клещами жалкие псы! — разъярился Эрагон. — Да ведь они же пытались убить меня чужими руками! — Забыв о древнем языке, он прибавил еще несколько хорошо ему известных смачных ругательств.
— Не пачкай воздух грязными словами, — мягко остановил его Оромис. — Эта грязь потом перейдет на тебя же. Мне кажется, что эти Двойники отправили тебя в бой без всякой защиты не столько для того, чтобы тебя убили, сколько для того, чтобы Дурза мог взять тебя в плен.
— Что?!
— Судя по твоим собственным рассказам, Аджихад давно подозревал, что среди варденов есть предатель — особенно когда Гальбаторикс начал преследовать варденов и их союзников с удивительной последовательностью и точностью. Двойники хорошо знали, кто именно сотрудничает с варденами. Кроме того, им удалось заманить тебя в самое сердце Тронжхайма, отделив от Сапфиры, а для Дурзы, напротив, сделав легко досягаемым. Единственное логическое объяснение этому — их сотрудничество с Гальбаториксом. Они и были предателями, Эрагон.
— Если это и так, — устало сказал Эрагон, — то теперь это уже не важно. Они давно мертвы.
Оромис кивнул:
— Даже если Двойники действительно мертвы, от Арьи я знаю, что и ургалы имели в этом бою своих магов. Ей пришлось со многими из них сражаться. На тебя никто из них не нападал?
— Нет, учитель.
— Ну что ж, это лишь еще одно свидетельство того, что тебя и Сапфиру приберегали для Дурзы, а он должен был пленить вас и доставить к Гальбаториксу. Ловушку, надо сказать, расставили весьма умело.
Они вернулись к занятиям магией, и в течение целого часа Оромис учил Эрагона двенадцати способам убивать так, чтобы на это потребовалось не больше усилий, чем на обмакивание пера в чернильницу. Когда Эрагон выучил наконец последнее заклинание, ему вдруг пришла в голову такая мысль, что он невольно усмехнулся и заметил:
— Ну, теперь-то уж раззакам от меня точно не уйти! Пусть только еще раз мне попадутся!
— И все-таки тебе следует очень остерегаться их, — строго глянул на него Оромис.
— Но почему? Три слова — и они будут мертвы.
— Ты знаешь, что едят скопы? — неожиданно спросил эльф.
Эрагон удивленно захлопал глазами:
— Рыбу, естественно!
— А если какая-то рыба вдруг окажется более быстрой и умной, чем ее собратья, сможет она удрать от охотящейся скопы?
— Сомневаюсь, — сказал Эрагон. — Во всяком случае, долго ей не продержаться.
— Так вот: скопы отлично приспособлены, чтобы быть лучшими рыболовами на свете; волки — чтобы лучше всех охотиться на оленей; и каждое живое существо имеет свои особенные таланты, не сравнимые с талантами прочих, и эти таланты наилучшим образом соответствуют главной жизненной цели этого существа. Запомни: раззаки созданы для охоты на людей. Это настоящие монстры, порождение тьмы, постоянный кошмар, преследующий вашу расу.
По спине Эрагона поползли мурашки.
— Так что же это за существа такие?
— Не эльфы и не люди; не гномы и не драконы; не звери, покрытые шерстью, перьями или чешуей; не рептилии и не насекомые — это вообще не животные.
— Растения они, что ли? — Эрагон заставил себя ненатурально рассмеяться.
— Нет, и не растения. Они воспроизводят свой род, откладывая яйца, подобно драконам. А когда молодые особи вылупляются из яиц, то начинают выращивать нечто вроде черного панциря, с виду напоминающего человеческое тело. Причем эта довольно грубая имитация оказывается настолько убедительной, что позволяет раззакам приближаться к жертвам, не вызывая особой тревоги с их стороны. Раззаки сильны во всем, в чем вы, люди, проявляете слабость. Они, например, прекрасно видят даже в пасмурные ночи; чуют след не хуже гончих псов; прыгают значительно выше и бегают гораздо быстрее людей. Но известно, что им причиняет нестерпимую боль яркий свет; они также смертельно боятся глубокой воды, ибо не умеют плавать.
Самое страшное и мерзкое их оружие — это зловонное дыхание, ибо оно способно не просто туманить людям мозги, но и отнимать у них разум; на гномов их дыхание, впрочем, действует значительно слабее, а на эльфов не действует совсем.
Эрагон даже вздрогнул, вспомнив, как еще в Карва-холле впервые увидел раззаков и как не смог от них убежать, когда они его заметили.
— Это было как во сне… — пробормотал он. — Я хотел убежать от них, но не мог двинуться с места…
— Да, я об этом слышал уже не раз, — кивнул Оромис. — Хотя раззаки не способны пользоваться магией, недооценивать их преступно. Если они узнают, что ты на них охотишься, то затаятся, станут держаться в тени, в темноте — там они сильнее — постараются повсюду расставить для тебя западни, как сделали это в Драс-Леоне. Даже огромный опыт не сумел защитить Брома от этих тварей. С раззаками никогда нельзя быть самоуверенным, Эрагон. Как и безрассудно смелым, ибо эти враги всегда сумеют найти лазейку и воспользоваться какой-нибудь твоей слабостью.
— Я понял, учитель, — очень серьезно ответил Эрагон и почтительно склонил голову.

ИДЕАЛЬНЫЙ ОБРАЗ

Наконец-то я понимаю природу своих врагов», — думал Эрагон. Он боялся раззаков с тех пор, как они впервые появились в Карвахолле, и не только из-за совершенных ими злодеяний, но главным образом потому, что об этих существах было так мало известно. В своем неведении Эрагон наделял раззаков куда большей силой и возможностями, чем они на самом деле обладали, и взирал на них с почти суеверным ужасом.
Впрочем, они не только ему казались порождением ночных кошмаров. Но теперь разъяснения Оромиса сорвали с них пелену таинственности и недосягаемости. А то, что они так уязвимы для света и воды, служило для Эрагона убедительным доказательством возможности одержать над ними победу. «Да, — думал он, — в следующий раз я непременно отомщу этим тварям, погубившим Гэрроу и Брома, и уничтожу их!
— А их родители тоже называются раззаками? — спросил он.
Оромис покачал головой:
— Нет, мы их называем «Летхрблака», «летучая мышь» по-вашему. И надо признаться, что если раззаки не слишком умны, хотя и весьма хитры, то Летхрблаки умны и изворотливы, как драконы. Но только жестокие, злобные, извращенные драконы.
— А откуда они взялись?
— Из тех стран, откуда прибыли и твои предки. Возможно, именно их хищные задатки и заставили короля Паланкара перебраться в Алагейзию. Когда Всадники впервые обнаружили в Алагейзии раззаков, то постарались сделать все возможное, чтобы их извести. Мы боролись с ними, точно с опасной болезнью, но, к сожалению, искоренить это зло нам удалось лишь отчасти. Два Летхрблака удрали. Именно они вместе со своими детенышами и причинили людям — и тебе в том числе — так много горя. Убив Враиля, Гальбаторикс разыскал их и заключил с ними сделку. Он пообещал им покровительство и гарантированное количество пищи. Их излюбленной пищи. Именно поэтому Гальбаторикс и позволяет им жить поблизости от Драс-Леоны, одного из самых крупных городов Империи.
Эрагон стиснул зубы.
— Им придется за многое ответить! И они ответят, если все будет по-моему!
— О да! — Оромис печально посмотрел на него.
Потом сходил в дом и через минуту вернулся, неся с полдюжины слюдяных табличек в полфута шириной и в фут высотой. Одну из табличек он протянул Эрагону и сказал:
— Давай-ка на время оставим столь неприятную тему. Мне кажется, тебе интересно было бы узнать, как создается фэйртх. Это отличный способ концентрации мыслей. Слюдяные таблички пропитаны особыми красками всевозможных цветов, чтобы можно было использовать эти цвета в любом сочетании. Нужно лишь сосредоточиться и мысленно представить себе образ того, что в данный момент ты хотел бы видеть перед собой, а потом сказать: «Пусть то, что видит мой мысленный взор, повторит эта табличка». (Слушая эльфа, Эрагон рассматривал гладкую, как фаянс, поверхность таблички.) Посмотри же вокруг и постарайся отыскать что-нибудь достойное воспроизведения.
Но знакомый пейзаж казался Эрагону слишком банальным: желтая лилия в траве, утонувший в зелени домик Оромиса, ручей… Нет, он не находил в этом ничего примечательного. Вряд ли этот пейзаж, даже воспроизведенный с помощью фэйртха, позволит тому, кто его увидит впоследствии, заглянуть в душу художника, его изобразившего. Куда интереснее запечатлеть мимолетность, переменчивость тех или иных вещей. И тут его взор остановился на светлых «свечках» на концах сосновых ветвей, на глубокой ране в стволе там, где недавняя буря сломала большую ветку, содрав и кусок коры. Прозрачные капли смолы выступили по краям этой раны, и в них, дробясь, отражались солнечные лучи.
Эрагон встал так, чтобы эти светящиеся капли древесной крови оказались как бы обрамлены пушистыми юными иголками, затем, прикрыв глаза, постарался как можно лучше представить все это себе мысленно и произнес заклятие.
Поверхность серой таблички вспыхнула, расцвела множеством красок, смешивая их и создавая все новые и новые оттенки. Затем цветные пятна перестали двигаться, и Эрагон увидел перед собой совершенно живое, чувственное изображение. Да, именно это он и хотел воспроизвести! Смола и иголки на переднем плане были переданы с удивительной точностью, а все остальное как бы расплывалось, словно он видел его сквозь полузакрытые веки. Однако созданный им фэйртх не имел ничего общего с четким, ясным рисунком Илирии, автором которого был Оромис.
Эрагон подал эльфу табличку. Тот с минуту рассматривал фэйртх, потом сказал:
— У тебя необычный образ мыслей, Эрагон-финиарель. У большей части людей возникают большие трудности, когда их просишь сосредоточиться и воспроизвести нечто узнаваемое. Ты же, напротив, впитываешь знания об окружающем тебя мире, как губка, особенно если что-то тебе интересно, и проникаешь порой в самую суть вещей. Однако твое видение мира все же несколько узковато. Здесь та же проблема, что и с медитацией: тебе необходимо раскрыться полностью, максимально расширить свое поле зрения, воспринимая все вокруг и не задумываясь, важно это для тебя или нет. — Отложив в сторону созданный Эрагоном фэйртх, Оромис протянул Эрагону чистую табличку. — Попытайся еще раз, я скажу тебе…
— Привет тебе, Всадник!
Эрагон вздрогнул и обернулся. Перед ним стояли Орик и Арья, явно только что вынырнувшие из леса. Гном приветственно поднял руку. Борода его была аккуратно подстрижена, расчесана и заплетена в косу, волосы аккуратно приглажены и стянуты на затылке в хвостик. Благодаря заботам эльфов он щеголял в красивой новой тунике из красно-коричневой материи, расшитой золотой нитью. Выглядел Орик прекрасно, и вид его ни в малейшей степени не свидетельствовал о том, в каком состоянии он прошлой ночью явился к Эрагону.
После обмена традиционными приветствиями Оромис спросил:
— С чем связан ваш столь неожиданный визит? Я, разумеется, рад видеть вас обоих, но сейчас мы, как вы и сами видите, работаем над весьма важными вещами.
— Прошу простить нас, Оромис-элда, — сказала Арья, — но…
— Это моя вина! — вмешался Орик. И, быстро глянув на Эрагона, пояснил: — Меня послал сюда Хротгар, дабы быть уверенным, что Эрагон получит должное воспитание. У меня нет сомнений, что так оно и происходит, но я обязан собственными глазами посмотреть, как проходят его занятия, чтобы, вернувшись в Тронжхайм, мог дать своему королю правдивый отчет обо всем.
— Те знания, которые я даю Эрагону, он не имеет права делить ни с кем, — твердо ответил Оромис. — Тайны Всадников принадлежат им одним!
— Я понимаю, — сказал Орик, — однако мы живем в неустойчивую эпоху. Скала, что когда-то стояла недвижимо, теперь расшаталась. Мы должны приспосабливаться, чтобы выжить. Столь многое сейчас зависит от Эрагона, что и мы, гномы, имеем право знать, идет ли процесс его обучения так, как нам было обещано. Неужели ты считаешь, что наша просьба так уж неразумна?
— Хорошо сказано, мастер Гном, — одобрительно кивнул Оромис. Он помолчал, как всегда сложив кончики пальцев вместе и постукивая ими друг о друга. Потом спросил: — В таком случае могу я предположить, что для тебя это вопрос долга?
— И долга, и чести.
— Значит, ты не отступишься?
— Боюсь, что нет, Оромис-элда, — вздохнул Орик.
— Хорошо. Раз так, можешь остаться до конца наших занятий. Это тебя удовлетворит?
Орик нахмурился:
— Так вы что же, уже кончаете урок?
— Мы только что начали.
— Ну, тогда конечно удовлетворит! По крайней мере — на какое-то время.
Все это время Эрагон тщетно пытался перехватить взгляд Арьи, но она смотрела только на Оромиса.
— Эрагон!
Эрагон вздрогнул и, глупо хлопая глазами, очнулся от мечтаний и посмотрел на эльфа.
— Да, учитель?
— Во время занятий нельзя думать о посторонних вещах, Эрагон. Я хочу, чтобы ты сделал еще один фэйртх. Открой душу и сосредоточься.
— Хорошо, учитель.
Эрагон растерянно крутил в руках табличку. Руки у него стали влажными при мысли о том, что его работу будут судить также Орик и Арья. Ему очень хотелось хорошо выполнить задание и доказать гному, что Оромис — отличный учитель, но он никак не мог сосредоточиться на сосновых иголках и смоле. Арья притягивала его, точно рудная жила — магнит; все его мысли вертелись вокруг нее, как он ни старался отвлечься.
Убедившись, что не в силах бороться с самим собой, Эрагон мысленно представил себе Арью, на что ему потребовалось всего несколько мгновений, ибо он знал ее черты лучше, чем свои собственные, и произнес заклинание на древнем языке, вложив в него все свое преклонение перед прекрасной эльфийкой, всю свою любовь и… страх.
Результат превзошел все его ожидания; он на минуту просто потерял дар речи.
На фэйртхе ему удалось изобразить голову и плечи Арьи на фоне довольно темном и неразборчивом, но в глазах ее словно светились отблески костра, и вся она казалась совсем не такой, как в действительности. Но такой, какой ее себе представлял сам Эрагон: загадочной, прекрасной, самой прекрасной женщиной на свете. В изображении было немало недостатков, однако же оно дышало необычайной страстностью и силой. «Неужели я вижу ее именно такой?» — думал Эрагон. В лице изображенной им женщины явственно читались мудрость и безусловная власть над противоположным полом — та, что сродни магии.
Словно откуда-то издалека до него донесся голос Сапфиры: «Будь осторожен…»
— Ну, покажи-ка, что ты там сотворил, Эрагон? — И Оромис протянул руку.
— Я… я не знаю. — Эрагон не сразу отдал эльфу фэйртх, и тому пришлось некоторое время стоять с протянутой рукой. Эрагону страшно не хотелось, чтобы кто-то еще увидел его работу, особенно Арья. Пауза явно затягивалась. Наконец Эрагон разжал стиснувшие фэйртх пальцы и отдал его Оромису.
Лицо эльфа мгновенно посуровело. Он так посмотрел на Эрагона, что тот даже присел, так тяжел был взгляд старого Всадника. Затем, не говоря ни слова, Оромис передал фэйртх Арье.
Она низко склонилась над портретом, и волосы скрыли ее лицо, но Эрагон видел, как напряглись вены у нее на руках, стиснувших фэйртх. Руки у нее слегка дрожали.
— Ну, и что там такого особенного? — заинтересовался Орик.
Подняв табличку над головой, Арья изо всей силы бросила ее на землю, так что изображение разлетелось на тысячу осколков. Затем она резко выпрямилась и, не глядя на Эрагона, с величайшим достоинством удалилась, тут же исчезнув в лесу.
Орик поднял один из осколков, но на нем ничего не было видно. Изображение исчезло, как только разбилась табличка. С досады гном даже дернул себя за бороду.
— Я столько лет знаю Арью, но ни разу не видел, чтобы она вот так вышла из себя. Никогда! Что же ты такое изобразил, Эрагон? — удивленно спрашивал он.
И Эрагон, все еще плохо соображая, честно ответил:
— Ее портрет.
Орик нахмурился, явно озадаченный:
— Портрет? Но почему же это так…

Предыдущая страница 17 Следующая страница


Эрагон. Возвращение 18

— Мне кажется, тебе сейчас лучше уйти, — сказал ему Оромис. — Урок все равно закончен. Приходи завтра или послезавтра, если хочешь получить более ясное представление об успехах Эрагона.
Гном подмигнул Эрагону, кивнул, бросил осколок и стряхнул с рук землю.
— Да, пожалуй, я так и сделаю. Спасибо, что уделил мне время, Оромис-элда. Я этого не забуду. — И он тоже двинулся к лесу, на ходу бросив Эрагону: — Я буду в общем зале Дома Тиалдари, приходи, если захочешь поговорить.
Когда Орик ушел, Оромис приподнял край своей туники, опустился на колени и принялся собирать осколки фэйртха. Эрагон тупо смотрел на него, не в силах двинуться с места.
— Но почему? — вырвалось у него вдруг.
— Возможно, потому, — отвечал Оромис, — что ты ее испугал.
— Испугал? Арью? Но она же ничего не боится! — И, уже произнося эти слова, Эрагон догадался, что это совсем не так. Просто Арья лучше многих умеет скрывать свои страхи. Он тоже принялся собирать осколки и, подавая один из них Оромису, снова спросил: — Да и зачем мне было пугать ее? Прошу тебя, учитель, объясни!
Оромис встал, подошел к ручью и ссыпал осколки вводу.
— Фэйртх способен показать лишь то, что хочешь ты сам. С его помощью можно солгать, можно создать ложный образ, хотя для этого и нужно несколько больше умения, чем пока есть у тебя. Арье это прекрасно известно, а потому она поняла: этот фэйртх в точности отразил твои к ней чувства.
— Но чем же он мог ее напугать? Оромис печально улыбнулся:
— Тем, что обнажил всю глубину своей безумной любви. — Он снова соединил концы пальцев в изящные арки. — Хорошо, давай поговорим, Эрагон. Если люди твоего возраста уже могут считать себя взрослыми, то в глазах эльфов ты всего лишь мальчик, ребенок. (Эрагон нахмурился: примерно то же самое говорила ему и Сапфира.) Обычно я не склонен сопоставлять возраст людей и эльфов, но поскольку ты разделишь с нами способность жить долго, то и судить тебя следует по нашим меркам.
А кроме того, ты — Всадник. Мы все очень рассчитываем на твою помощь в борьбе с Гальбаториксом. И если тебя что-то отвлечет от подготовки к ней, это может обернуться большой бедой для всех в Алагейзии.
И потом, как, по-твоему, Арья должна была реагировать на твое невольное признание? Это же ясно, что ты видишь ее в некоем романтическом свете, но при всем добром отношении Арьи к тебе — в коем я лично совершенно не сомневаюсь, — союз между вами невозможен из-за твоей молодости, из-за того, что вы принадлежите к разным народам, у вас разные культуры и многое другое. Но главное — из-за твоих обязанностей Всадника. Она не станет ссориться с тобой, опасаясь, что это повредит твоим занятиям. К тому же, будучи дочерью королевы, она обязана быть внимательной и ни в коем случае не обижать Всадника, особенно если от него зависит столь многое… В любом случае, даже если бы вы были подходящей парой, Эрагон, она все равно не стала бы поощрять твои ухаживания, ибо все свои силы ты должен посвятить первоочередной задаче сегодняшнего дня. Да, Арья наверняка пожертвовала бы даже своим счастьем во имя этой великой цели! — От волнения голос Оромиса звучал хрипловато. — Ты должен понять, Эра-гон: самое важное сейчас — уничтожить Гальбаторикса. Все остальное будет гораздо проще. — Оромис помолчал, ласково поглядывая на Эрагона, и прибавил: — Разве при подобных обстоятельствах так уж странно, что Арья испугалась? Ведь твои чувства к ней могут поставить под угрозу все, ради чего мы столько трудились!
Эрагон покачал головой. Ему было стыдно за свой поступок, за то, что он невольно расстроил Арью, возможно даже обидел. «Я мог бы избежать всех этих неприятностей, если б лучше владел собой!» — с горечью думал он.
Оромис коснулся его плеча и подтолкнул к хижине.
— Не думай, Эрагон, что мне совершенно чуждо сострадание. Каждый из нас в тот или иной период жизни испытывает подобные пылкие чувства. Это естественная часть взросления. Я понимаю, как это тяжело — отказывать себе в обычных жизненных радостях и удовольствиях, но это необходимо, если мы хотим победить.
— Да, учитель, я понимаю.
Они сели на кухне за стол, и Оромис принялся выкладывать перед Эрагоном различные тексты для практики в Лидуэн Кваэдхи.
— С моей стороны было бы неразумно рассчитывать, что ты способен забыть свое увлечение Арьей, но я действительно очень рассчитываю, что ты более не позволишь этому чувству мешать нашим занятиям. Можешь ты мне это обещать?
— Да, учитель. Я обещаю.
— Ну, а как ты думаешь поступить с Арьей? Ей ведь нужно помочь с честью и без ущерба выбраться из столь затруднительного положения.
Эрагон ответил не сразу:
— Я не хочу терять ее дружбу…
— Это понятно.
— А потому… я пойду к ней и извинюсь. И заверю ее, что больше никогда намеренно не поставлю ее в такое затруднительное положение. — Сказав это, Эрагон сразу же испытал облегчение, словно признание собственной ошибки очистило ему душу.
Оромис был явно доволен.
— Уже одно это доказывает, что ты действительно становишься взрослым, — сказал он.
Эрагон провел ладонью по чистому гладкому листу бумаги. Он смотрел на древний текст перед ним и не видел его. Потом встряхнулся, обмакнул перо в чернильницу и стал переписывать очередную колонку иероглифов, и каждая новая линия казалась ему ручейком ночи на белом листе, бездонной пропастью, в которую он мог бы упасть и навсегда позабыть пережитый позор и собственное смятение.

СТИРАТЕЛЬ

Наутро Эрагон отправился искать Арью, чтобы извиниться. Он искал ее больше часа, но безуспешно. Казалось, она исчезла, растворилась в воздухе, скрылась в одном из укромных уголков, которых так много в Эллесмере. Один раз она, правда, промелькнула вдали, когда Эрагон подошел к дверям Дома Тиалдари. Он окликнул ее, но она мгновенно ускользнула прочь. «Она избегает меня!» — понял он.
Дни потекли один за другим, и теперь Эрагон занимался с таким рвением, что Оромис, очень им довольный, не раз хвалил его. Полностью посвятив себя занятиям, Эрагон пытался отвлечься от мыслей об Арье.
Он трудился день и ночь: запоминал слова заклятий созидания, связующих заклятий, призывающих заклятий; учил истинные имена растений и животных; познавал различные способы превращения и связанные с этим опасности; учился взывать о помощи к таким стихиям, как ветер и море, и еще много чему. В заклинаниях, обращенных к великим силам — свету, теплу, магнетизму, — Эрагон особенно преуспел, ибо обладал талантом точно определять, сколько ему самому потребуется сил для выполнения того или иного задания и хватит ли этих сил.
Иногда на занятия приходил Орик и молча слушал, стоя на краю поляны, как Оромис наставляет Эрагона или же сам Эрагон сражается с каким-либо особенно сложным заклинанием.
Оромис все время усложнял задачи, которые ставил перед своим учеником. Теперь он заставлял Эрагона даже еду готовить с помощью магии, чтобы научить его как можно тоньше чувствовать различные, даже самые незначительные, силы грамари. Правда, первый кулинарный опыт Эрагона закончился созданием какой-то совершенно несъедобной черной массы, но он не унывал. Эльф также научил его определять, есть ли яд в том или ином кушанье или питье, и нейтрализовать его действие; теперь Эрагону приходилось каждый раз проверять пищу, выявляя в ней самые различные яды, которые Оромис то и дело тайком туда подкладывал; и он не раз оставался голодным, когда не мог обнаружить яд или его обезвредить. Дважды он даже отравился, да так сильно, что Оромису пришлось его лечить. А еще Оромис заставлял его произносить несколько заклинаний одновременно, что требовало невероятной концентрации внимания, и настаивал, чтобы каждое заклинание попало точно в цель, а не «рыскало» среди других предметов.
Долгие часы посвятили они искусству насыщения материи энергией, которую впоследствии следовало либо освободить, либо с ее помощью придать тому или иному объекту особую значимость.
— С помощью этих приемов, — объяснял Оромис, — наша оружейница Рюнён заколдовывала мечи Всадников, и они никогда не ломались и не тупились. Именно эти приемы лежат и в основе нашего пения, которое заставляет растения расти так, как это угодно нам. Они же могут помочь тебе любой ящик или ларец превратить в ловушку — она сработает, как только откроется крышка. Насыщая материю энергией, сперва мы, а затем и гномы научились делать наши Эрисдар, светильники. Этот процесс поможет тебе исцелить раненого или дать кому-то такое имя, которое дают очень и очень немногим. Это самые могущественные из заклинаний, ибо они могут дремать тысячи лет, но их по-прежнему невозможно ни избежать, ни отвратить. Они пронизывают жизнь всей Алагейзии; они придают форму этим землям и судьбам тех, кто на этих землях живет.
— А ведь этой техникой можно пользоваться и для того, чтобы изменить собственное тело, верно? — спросил Эрагон. — Или это слишком опасно?
Губы Оромиса дрогнули в слабой усмешке.
— Увы, ты наткнулся нa самую большую слабость эльфов: наше тщеславие. Мы любим красоту во всех ее проявлениях и стремимся воплотить этот идеал в собственной внешности. Именно поэтому нас и называют Светлым или Прекрасным народом. Каждый эльф выглядит в точности так, как того пожелает сам. Едва познакомившись с заклинаниями роста и придания формы, они начинают улучшать свою внешность, полагая, что так она будет лучше соответствовать их прекрасному внутреннему миру. Это отнюдь не всегда так, но тем не менее многие эльфы прибегают не только к эстетическим переменам своего облика, но и меняют строение собственного тела, приспосабливаясь к той или иной местности или условиям проживания.
Ты и сам увидишь это на праздновании Агэти Блёдрен. Такие эльфы зачастую больше похожи на животных или растения.
Однако же преобразование энергии и перекачка ее в живое существо — это совсем не то, что насыщение энергией неодушевленного объекта. Очень немногие материалы способны сохранять накопленную энергию; большая их часть либо позволяет энергии рассеяться, либо же они сами становятся настолько заряженными, что к ним нельзя даже прикоснуться, ибо тебя тут же пронзит мощная молния. Мы выяснили, что лучше всего сохраняют энергию драгоценные и полудрагоценные камни, а вот кварц, агат и прочие поделочные камни гораздо менее пригодны для этого. Лучше всего, конечно, алмаз, но, в общем, использовать можно почти любой камень. Именно поэтому, кстати сказать, мечи Всадников почти всегда украшены довольно крупными драгоценными камнями, вделанными в рукоять. И наоборот, подаренное тебе гномами ожерелье — целиком выполненное из металла — высасывает из тебя энергию, чтобы подкрепить заключенные в нем чары, поскольку металлы энергию не удерживают.
Помимо занятий с Оромисом Эрагон дополнял свое образование тем, что читал свитки, которые давал ему эльф. Он очень скоро пристрастился к чтению, ведь знаний, полученных от Гэрроу, ему бы в лучшем случае хватило на то, чтобы хозяйничать на небольшой ферме, и те сведения, которые он получал из старых свитков, лились в его душу, как дождь на истомившуюся от засухи благодарную землю. В нем проснулась неизведанная прежде жажда знаний; он глотал тексты по географии и биологии, анатомии и философии, пытался разобраться в математических трактатах, читал различные мемуары, биографии и исторические труды. Еще более важным, чем знание тех или иных фактов, оказалось для Эрагона знакомство с иным образом мышления.
Авторы многих произведений науки и искусства, мыслившие совершенно иначе, словно бросали вызов общепринятым собственным представлениям и верованиям и частенько заставляли его пересматривать свои взгляды почти на любой предмет — от прав человека в обществе до того, что заставляет солнце двигаться по небу.
Эрагон заметил, что довольно многие из свитков посвящены ургалам и их культуре. Эрагон прочел их, но упоминать об этом на занятиях с Оромисом не стал; впрочем, и Оромис более темы ургалов не затрагивал.
Многое Эрагон узнал и об эльфах — эту цель он особенно упорно преследовал, надеясь, что знания помогут ему лучше понять Арью. К своему удивлению, он обнаружил, что эльфы обычно не заключают браков, а выбирают себе партнеров на такой срок, какой устраивает их самих, порой на день, а порой и на столетие. Дети рождаются у них крайне редко; завести ребенка, с точки зрения эльфов, значит навечно поклясться своему партнеру в любви.
Эрагон узнал также, что, несмотря на давние и многочисленные связи людей и эльфов, крайне редко возникают такие супружеские пары, в которых один — человек, а второй — эльф. Чаще всего среди? эльфов выбирали себе возлюбленных Всадники-люди. Однако, насколько мог судить Эрагон, подобные отношения по большей части кончались трагически — либо потому, что эти двое оказывались не в состоянии по-настоящему породниться друг с другом, либо из-за того, что люди старели и умирали, а эльфы оказывались неподвластны ни старости, ни смерти.
В дополнение к научным трактатам Оромис снабдил Эрагона записями старинных песен, поэм и эпоса. Эпос особенно потряс воображение Эрагона, ибо до сих пор он был знаком лишь с теми преданиями, которые Бром еще в Карвахолле пересказывал своим слушателям. Он наслаждался эпосом эльфов, словно отлично приготовленным блюдом, особенно часто перечитывая «Подвиги Гёды» или «Лэ об Умходане», которые являлись как бы продолжением уже известных ему историй.
Обучение Сапфиры тоже шло своим чередом. Будучи мысленно связанным с нею, Эрагон невольно следил, как Глаэдр натаскивает ее, причем не менее сурово, чем Оромис — его самого, Эрагона. Сапфира научилась, например, парить в воздухе с зажатыми в когтях здоровенными валунами, достигла немалого совершенства в прыжках, быстрых пролетах, нырках и прочей воздушной акробатике. Чтобы увеличить ее выносливость, Глаэдр заставлял ее часами выдыхать огонь в попытках расплавить каменную колонну. Непрерывно выдыхать пламя Сапфира могла сперва всего лишь несколько минут, но вскоре гигантский факел с ревом вырывался у нее из пасти уже в течение получаса, и упрямая колонна нагревалась добела. Эрагону также удалось немало узнать из фольклора драконов — эти знания Глаэдр постепенно и методично передавал Сапфире, значительно дополняя то, что она от рождения унаследовала как «память предков». Правда, многое оставалось Эрагону непонятным, и он подозревал, что Сапфира кое-что утаивает от него. Он знал, что некоторые свои тайны драконы хранят особенно тщательно и не делятся ими ни с кем. Зато он узнал такие важные вещи, которыми Сафпира страшно дорожила, как имя ее отца, Йормунгр, и матери, Вервада, что в переводе с древнего языка означало Громовница. Йормунгр был драконом одного из Всадников прошлого, а Вервада — дикой драконихой. Она не раз откладывала яйца, но лишь одно согласилась доверить Всадникам: яйцо Сапфиры. Оба эти дракона погибли во время Войны.
Порой Эрагон и Сапфира летали вместе с Оромисом и Глаэдром, упражняясь в ведении воздушного боя или же посещая древние, постепенно разрушающиеся руины, еще сохранившиеся в Дю Вельденвардене. В иные же дни они меняли привычный распорядок, и Эрагон отправлялся в полет на Глаэдре, а Сапфира оставалась на утесах Тельнаира с Оромисом.
Каждое утро Эрагон занимался спаррингом с Ваниром, и почти каждый раз это кончалось очередным приступом. Но еще хуже было то, что Ванир продолжал обращаться с Эрагоном с высокомерной снисходительностью. Он постоянно отпускал всякие обидные колкости, с виду, впрочем, никогда не выходя за рамки приличий. И сколько бы Эрагон ни пытался его уязвить, никогда более не проявлял своего гнева. Эрагон ненавидел и самого Ванира, и его ледяную учтивость. Ему казалось, что этот эльф каждым своим движением оскорбляет его. Надо сказать, и приятели Ванира — все они, насколько мог судить Эрагон, принадлежали к самому молодому поколению эльфов, — полностью разделяли его неприязнь к Эрагону, а вот Сапфире всегда почтительно кланялись.
Их соперничество достигло своего апогея, когда Ванир, в шестой раз подряд одержав победу, опустил свой меч и сказал:
— И опять-таки ты убит, Губитель Шейдов! Неужели тебе не надоело подобное однообразие? Неужели ты хочешь продолжать? — Было совершенно ясно, что сам-то он считает эти поединки совершенно бессмысленными.
— Хочу, — буркнул Эрагон. У него уже был в тот день один приступ, и попусту перебрасываться словами ему не хотелось.
Но Ваниру явно хотелось его задеть, и он сказал:
— Хотелось бы мне узнать, как это ты умудрился убить Дурзу, будучи таким медлительным? Просто трудно себе представить, чем ты сумел его взять.
Уязвленный Эрагон смолчать, конечно, не мог и ответил:
— Просто я застиг его врасплох.
— Ох, извини! Мне следовало догадаться, что все дело в хитрости.
Эрагон с трудом удержался, чтобы не скрипнуть зубами от злости, и запальчиво заявил:
— Если бы я был эльфом, как ты, или ты человеком, как я, вряд ли тебе удалось бы так просто одержать надо мной верх!
— Возможно, — согласился Ванир и тут же вновь встал в боевую стойку. На этот раз ему хватило трех секунд, чтобы двумя ударами разоружить Эрагона, и он заметил: — Нет, все-таки вряд ли. И по-моему, тебе не стоит хвастаться перед теми, кто лучше тебя владеет мечом, иначе тебя могут и наказать за подобное безрассудство.
И тут Эрагон не выдержал. Призвав на помощь магию, он выкрикнул одно из двенадцати связующих слов-заклятий «Мальтхинае!», сдерживающих энергию, не только связав Ваниру руки и ноги, но и заткнув ему рот, чтобы он в свою очередь не смог ответить тоже магическим заклинанием. Глаза эльфа сверкнули бешеным гневом, когда Эрагон сказал ему:
— А тебе не следует хвастаться перед теми, кто лучше владеет магией.
Темные брови Ванира сошлись на переносице. И без предупреждения, без единого слова невидимая сила ударила Эрагона в грудь, отбросив его ярдов на десять. Он упал, неловко и больно ударившись боком, и на мгновение забыл о магии. Этого мгновения хватило, чтобы Ванир полностью освободился.
Вот только как он это сделал?
А эльф, подойдя к нему, презрительно сказал:
— Твое невежество вечно тебе мешает. Ты — всего лишь жалкий представитель своей расы и понятия не имеешь о тех сложных вещах, о которых берешься судить. Думаешь, это ты избран в наследники Враиля?
Это тебе передадут его войска? Это тебе выпала честь служить Скорбящему Мудрецу? — Ванир с усмешкой покачал головой. — Да меня просто тошнит при мысли о том, какие великие дары достались такому нестоящему воину! Ты ведь не понимаешь даже, что такое магия и как она действует!
От гнева у Эрагона перед глазами поплыла алая пелена.
— Что я такого сделал тебе? — медленно начал он. — Чем я тебя обидел? За что ты меня так ненавидишь? Неужели было бы лучше, если б и вовсе не осталось Всадников, способных противостоять Гальбаториксу?
— Мое мнение не имеет никакого значения.
— Согласен. Но все же хотел бы его выслушать.
— Слушать, как пишет в своих «Соборах» Нуала, — это путь к мудрости, но лишь в том случае, когда это сознательное действие, а не пустое восприятие звуков.
— Попридержи язык, Ванир, и отвечай прямо! Ванир холодно улыбнулся:
— Как прикажешь, о, великий Всадник! — И, подойдя совсем близко, эльф сказал тихо и вкрадчиво, но так, чтобы Эрагон хорошо расслышал его: — В течение восьмидесяти лет — с тех пор, как пала власть Всадников, — мы даже не надеялись на победу и выжили лишь благодаря своей хитрости и магии, прячась в этих лесах. Но и это были всего лишь временные меры, ибо все знали: вскоре Гальбаторикс станет настолько сильным, что попросту растопчет нас, уничтожив все наши средства защитьт. И вдруг, когда мы уже смирились с собственной участью, Бром и Джоад спасли яйцо Сапфиры, и у нас опять появилась надежда на то, что проклятого узурпатора все же удастся победить. Только представь себе нашу радость и ликование! Мы понимали: чтобы противостоять Гальбаториксу, новый Всадник должен стать более могущественным, чем любой из его предшественников, даже сам Враиль. И как же нас вознаградили за наше терпение? Нам подсунули еще одного представителя людей, вроде Гальбаторикса! Даже хуже… какого-то калеку! Ты приговорил всех нас к гибели, Эрагон, в тот самый миг, когда прикоснулся к яйцу Сапфиры. И не жди, чтобы мы радовались твоему присутствию в Эллесмере! — Ванир коснулся двумя пальцами губ, обошел Эрагона и с достоинством удалился, оставив Эрагона стоять на прежнем месте.
«А ведь он прав, — в отчаянии думал Эрагон, — я действительно плохо подхожу для решения столь великой задачи. Любой из эльфов, даже этот Ванир, справился бы куда лучше меня!»
Вдруг он почувствовал, что Сапфира, прямо-таки кипя от негодования, поспешно укрепляет с ним мысленную связь.
«Неужели тебе настолько безразлично мое мнение, Эрагон? — загремел у него в ушах ее голос. — Ты забываешь, что меня, когда я еще и из яйца не вылупилась, Арья показывала почти каждому из эльфов — не говоря уж о варденах — и я всех отвергла. Я бы никогда не выбрала того, кто не мог бы помочь людям, эльфам и драконам, ибо судьбы этих трех народов тесно переплетены между собой. Так что ты был выбран правильно — в нужном месте и в нужное время. Никогда не забывай об этом!»
«Если это когда-то и соответствовало действительности, — возразил Эрагон, — то с тех пор меня успел ранить проклятый Дурза. И теперь в будущем мне видится только тьма, тьма и зло. Я, конечно, не сдамся, но все чаще думаю, что вряд ли мы сможем одержать победу. Возможно, впрочем, наша задача вовсе и не в том, чтобы свергнуть Гальбаторикса. Может быть, мы просто должны расчистить путь для следующего Всадника, которого выберут те драконы, что вылупятся из оставшихся яиц. Я не знаю».
Вернувшись на утесы Тельнаира, Эрагон нашел Оромиса в домике. Эльф сидел за столом и рисовал черными чернилами некий пейзаж под только что написанным им текстом.
Эрагон поклонился и опустился возле него на колени:
— Учитель?..
Минут пятнадцать Оромис не отвечал; он как раз заканчивал изображать тонкие иголочки на ветвях кривоватого, покрытого шишками можжевельника. Наконец, отставив в сторону чернила, он промыл перо и соболиную кисточку чистой водой из глиняной плошки и повернулся к Эрагону:
— Почему ты сегодня так рано?
— Прости, что помешал, но Ванир прервал наш поединок на середине и ушел, а я просто не знал, чем заняться.
— А почему Ванир ушел, Эрагон-водхр?
Оромис, сложив руки на коленях, выслушал рассказ Эрагона о стычке между ним и эльфом.
— Я, конечно, должен был держать себя в руках, — заключил Эрагон, — но не сумел и из-за этого выглядел особенно глупо. Я не оправдал твоих надежд, учитель.
— Да, не оправдал, — согласился Оромис. — Ванир, возможно, взбесил тебя, однако не стоило отвечать ему тем же. Ты должен научиться сдерживать свои эмоции, Эрагон. Если ты во время битвы позволишь чувствам взять верх над разумом, это может стоить тебе жизни. Кроме того, детские выходки и грубость Ванира ровным счетом ни о чем не свидетельствуют, разве что подтверждают тот факт, что среди эльфов у тебя есть противники. Ну и что? Тем более нужно держать себя в руках. Эльфы — большие любители всяких хитроумных козней, и тут нельзя допускать подобных промахов.
— Прости меня, учитель. Это больше никогда не повторится.
Поскольку Оромису явно не хотелось покидать свое любимое кресло, да и время их обычной разминки по системе Римгара еще не пришло, Эрагон решил воспользоваться столь редкой возможностью и спросил:
— А как Ванир сумел использовать магию, не говоря ни слова?
— Неужели? Возможно, ему помог еще кто-то из эльфов.
Эрагон покачал головой:
— В самый мой первый день в Эллесмере я видел, как Имиладрис вызвала целый дождь цветов, всего лишь хлопнув в ладоши. Она совершенно точно ничего не говорила. И еще одно: Ванир сказал, что я не понимаю, как действует магия. Что он имел в виду?
— Ты снова, — сдаваясь, стал объяснять Оромис, — суешь свой нос в то, к чему пока еще не готов, но в нынешних условиях я не могу отказать тебе в получении этих знаний. Помни одно, Эрагон: Всадников никогда не учили тому, о чем ты спрашиваешь; да и наших магов этому тоже не учат — во всяком случае, пока они не овладеют всеми прочими аспектами магического искусства, ибо эта тайна приоткрывает двери в самую сущность магии и древнего языка. Те, кому эта тайна известна, могут действительно достичь высот власти, но ценой величайшего риска. — Оромис помолчал и спросил: — Каким образом древний язык связан с магией, Эрагон-водхр?
— Слова древнего языка способны дать выход той энергии, что хранится в теле или неодушевленном предмете, благодаря чему заклинание и обретает силу.
— Значит ли это, что некоторые звуки или определенные звуковые вибрации способны каким-то образом перехватить выпущенную на свободу энергию? И могут ли подобные звуки невольно произвести любое существо?
— Я думаю, может.
— И тебе это не кажется абсурдным? Эрагон смутился, но сказал:
— Пусть даже это кажется абсурдным, учитель, но это действительно так. Неужели следует думать, что абсурдно то, что, например, луна то убывает, то прибывает? Что одно время года сменяет другое? Что птицы зимой улетают на юг?
— Ты прав. Но разве могут какие-то звуки быть способными на столь многое? Разве может определенное сочетание их высоты и громкости служить основой для действий, позволяющих манипулировать энергией?
— Но ведь так и происходит!
— Нет, Эрагон, звук не имеет власти над магией. Произнесенное на древнем языке слово или фраза — это не самое главное; главное — думать этими словами, произносить их мысленно. — Одно легкое движение кисти, и над ладонью Оромиса вспыхнуло золотистое пламя. И точно так же погасло. А эльф продолжал: — Однако мы, если не возникает особой необходимости, всегда стараемся произносить заклинания вслух, ибо это препятствует проникновению в магический процесс каких бы то ни было посторонних мыслей. Между прочим, подобное проникновение опасно даже для самых опытных магов.
Разъяснения эльфа озадачили Эрагона. Он вспомнил, как чуть не утонул в водопаде на реке Костамерна, оказавшись не в состоянии призвать на помощь магию, потому что со всех сторон был окружен водой. «Если бы я знал тогда о возможности мысленного произнесения заклятий, — думал он, — я легко мог бы спастись». А вслух спросил:
— Учитель, но если звук не имеет воздействия на магию, то каким образом на нее воздействуют мысли?
На этот раз Оромис улыбнулся:
— А действительно, как они это делают? Должен подчеркнуть, что сами по себе мы отнюдь не являемся источником магических сил. Магия существует и проявляется сама по себе, независимо от каких бы то ни было заклинаний. Вспомним волшебные огни в болотах Эроуз, дивные сны, что снятся в пещерах Мани в Беорских горах, или плавающие кристаллы Эоама. Дикая магия вроде этой весьма опасна, непредсказуема и зачастую куда сильнее той, которую способны применять мы.
Несколько тысячелетий назад вся магия была дикой. И воспользоваться ею ничего не стоило, требовалась лишь способность чувствовать ее душой и разумом, а это непременное свойство каждого мага. Ну и конечно, желание и силы. Но, не имея должных знаний в чрезвычайно сложном древнем языке, маги не могли управлять и собственными способностями и в результате выпустили на землю немало всякого зла, погубившего многие тысячи ее обитателей. Со временем они обнаружили, что закрепление собственных намерений с помощью языка помогает приводить мысли в порядок и избегать весьма дорогостоящих ошибок. Но и ошибаться тоже было нельзя. В результате подобной ошибки землю постигло такое несчастье, что почти все живые существа оказались уничтоженными. Мы знаем об этом событии лишь частично, из доживших до наших дней манускриптов, однако нам так и не удалось выяснить, кто произнес то фатальное заклинание. В манускриптах говорится, что после этого несчастья некая раса, называемая Серым Народом — не эльфы, ибо мы тогда были еще совсем молоды, — собрав все свои силы, разрушила страшные чары, возможно самые сильные из всех, когда-либо существовавших на свете. А затем Серый Народ сумел изменить природу самой магии, сделав так, чтобы их язык — тот, который мы теперь называем «древним языком», — мог бы управлять любым магическим действием, ограничивая при этом воздействие магии до такой степени, что если бы ты, например, сказал: «Пусть эта дверь сгорит», — случайно посмотрел бы на меня или подумал бы обо мне, то сгорела бы все равно именно дверь, а не я. Серый Народ придал древнему языку две его основные черты: способность препятствовать лжи и способность описывать истинную сущность вещей. Как им удалось этого добиться, остается тайной.
В старинных манускриптах приводятся различные сведения о том, что случилось с Серым Народом, когда они завершили эту великую работу, но ясно одно: бесконечные занятия магией настолько истощили их силы, что они превратились в тени и как бы постепенно растворились в воздухе, ведя затворническую жизнь в своих городах, закрытых от всего остального мира, пока камни там не превратились в пыль. А может быть, они просто полностью ассимилировались с другими, более молодыми народами, заключая браки с их представителями, и, таким образом, перестали существовать как самостоятельная раса.
— И все же, — сказал Эрагон, — оказывается, можно использовать магию, не произнося заклинаний на древнем языке?
— А как, по-твоему, Сапфира выдыхает огонь? И, насколько я знаю по твоим рассказам, она не произнесла ни единого слова, превратив могилу Брома в алмазный саркофаг или благословляя того ребенка в Фартхен Дуре. Разум драконов устроен иначе, чем наш; им не нужна никакая защита от магии. Они не могут сознательно воспользоваться ею, если не считать способности выдыхать огонь, но если магический дар задействовать в них сознательно, ничто не может сравниться с их могуществом… Ты чем-то встревожен, Эрагон? Что тебя мучает?
И Эрагон, не поднимая глаз, тихо спросил:
— Но что все это значит для меня, учитель?
— Это значит, что тебе необходимо продолжать изучение древнего языка, ибо с его помощью ты можешь многого добиться, в том числе и таких вещей, которые в ином случае оказались бы слишком сложными или слишком опасными. Это значит, что если ты попадешь в плен, то, пусть тебе даже заткнут рот, ты все равно сможешь призвать магию на помощь и освободиться, как это сделал сегодня Ванир. А если враги опоят тебя каким-то зельем и ты не сможешь вспомнить ни слова из древнего языка, то и в этом случае сумеешь воспользоваться магией. И наконец, это значит, что ты сможешь навести чары даже на то существо или предмет, которые не имеют своего имени в древнем языке. — Оромис помолчал, вздохнул и прибавил: — Но будь осторожен! Бойся искушения применить эти силы без особой на то необходимости. Даже самые мудрые из наших магов опасаются заигрывать с ними, страшась смерти или того, что ужаснее даже смерти.
На следующее утро — и каждое утро впоследствии, все то время, пока они оставались в Эллесмере, — Эрагон вновь вышел на спарринг с Ваниром, но больше уже никогда не терял самообладания, сколько бы эльф ни старался вывести его из себя.
Ему, впрочем, и не хотелось тратить силы на это бессмысленное соперничество. Боли в спине терзали его все чаще, и порой он почти терял самообладание. Эти отупляющие приступы заставили его быть более благоразумным; действия, которые прежде ничего ему не стоили, теперь вполне могли заставить его кататься по земле от нестерпимой боли. Даже упражнения Римгара стали вызывать приступы, поскольку он перешел теперь к более сложным позам.
Раза три-четыре в день страдая от мучительных приступов, Эрагон начал даже к ним привыкать, однако заметно осунулся, ходил осторожно, шаркая ногами и всячески стараясь экономить силы. Ему стало трудно думать и быть внимательным во время занятий с Оромисом; в памяти стали появляться какие-то странные предательские провалы. В свободное время Эрагон без конца возился с кольцом-головоломкой, подаренным ему Ориком, предпочитая сосредоточиваться на хитроумном переплетении золотых дужек, а не на своих недугах. Когда Сапфира была рядом, то заставляла его ездить на ней верхом и вообще делала все возможное, чтобы ему было спокойно и удобно, стараясь уберечь его от лишних усилий.
Однажды вечером, прижавшись к ее шее, Эрагон мысленно сказал ей:
«Ау меня есть новое название для боли».
«Да? Какое же?»
«Старатель. Потому что во время приступов она стирает все, и больше ничего для тебя не существует — ни мыслей, ни чувств. Только желание избавиться от боли. А когда Стиратель становится особенно силен, то уничтожает и все, что делает нас личностями, превращая в жалкие существа с самыми примитивными инстинктами, преследующими одну-единственную цель: спастись от этого ужаса».
«Что ж, неплохо придумано».
«Я теряю себя, Сапфира! Я стал похож на старую клячу, перепахавшую в своей жизни слишком много полей. Ты держи меня, не оставляй, иначе я просто распадусь на части и позабуду, кто я такой».
«Я никогда не нарушу нашей мысленной связи и никуда тебя не отпущу!» — пообещала она торжественно.
Вскоре после этого разговора Эрагон пал жертвой трех болевых приступов подряд. Это случилось во время поединка с Ваниром. А потом, когда он выполнял упражнения Римгара, боль еще два раза настигла его. Когда Эрагон смог, наконец, расправить конечности и перестал клубком кататься по земле, Оромис сказал как ни в чем не бывало:
— Еще раз, Эрагон. Ты должен лучше держать равновесие.
Эрагон помотал головой, пробурчал «нет!» и скрестил руки на груди, чтобы Оромис не заметил, как его колотит озноб.
— Что ты сказал? — переспросил Оромис.
— Я сказал «нет».
— Встань, Эрагон, и попытайся еще раз.
— Нет! Делай это упражнение сам; я больше не могу!
Оромис опустился возле него на колени и ласково коснулся прохладной рукой его щеки. Он с такой добротой и состраданием смотрел Эрагону в глаза, что тот вдруг понял: старый Всадник, если б только это было возможно, с радостью взял бы эту боль себе и облегчил страдания Эрагона.
— Не оставляй надежды, — сказал Оромис. — Никогда не оставляй надежды, Эрагон! — И Эрагону показалось, что в него переливаются силы эльфа. — Мы же Всадники! Мы стоим между светом и тьмой, поддерживая их равновесие. Невежество, страх, ненависть — вот наши враги. Гони их прочь изо всех сил, Эрагон, иначе мы наверняка проиграем эту войну. — Он встал и протянул Эрагону руку. — А теперь поднимайся, Губитель Шейдов, и докажи, что способен победить даже собственное тело!
Эрагон набрал в грудь воздуха и рывком заставил себя привстать, опираясь на одну руку и морщась от боли. Потом подтянул ноги, передохнул несколько секунд, выпрямился во весь рост и посмотрел Оромису прямо в глаза.
Эльф одобрительно кивнул.
Эрагон не проронил больше ни слова, пока они не закончили упражнения, затем сходил к ручью, тщательно вымылся в ручье и только после этого обратился к Оромису:
— Учитель…
— Да, Эрагон?
— Почему я должен терпеть эту пытку? Ты ведь мог бы воспользоваться магией и дать мне необходимые знания и навыки, сформировав мой разум и мое тело, как вы делаете это с деревьями.
— Мог бы. Но если я это сделаю, ты никогда не поймешь, как ты получил такое тело, какими возможностями оно обладает, как их применять и как ими управлять. Видишь ли, Эрагон, тот путь, по которому ты идешь, никак сократить нельзя.
И Эрагон снова пошел к ручью и с головой погрузился в воду. И холодная вода бережно обняла его, а он, держа в руках камень, чтобы не всплыть и чтобы его не унесло течением, блаженно вытянулся вдоль берега, чувствуя себя стрелой, летящей сквозь воду.

НАРДА

Роран оперся о колено и поскреб заросший подбородок, глядя вниз, на Нарду.
Маленький городок был темен и похож на корку ржаного хлеба, брошенную в ложбину между прибрежными холмами, за которыми в последних отблесках заката сверкала и переливалась морская вода цвета темного вина. Красота морского простора просто завораживала; все это было совершенно непохоже на привычный Рорану горный ландшафт.
Мы добрались!
Роран повернулся и медленно пошел назад, в лагерь, глубоко и с наслаждением вдыхая соленый морской воздух. Лагерь они разбили довольно высоко в предгорьях Спайна, опасаясь, что их могут заметить те, кто способен предупредить слуг Империи.
Проходя мимо группами собравшихся под деревьями людей, Роран с болью и гневом видел, как они измождены, как обессилены долгим путем из долины Паланкар. Среди беглецов появилось много больных; у всех лица осунулись из-за постоянного недоедания, одежда превратилась в лохмотья. Почти все обматывали руки тряпками, чтобы предохранить от обмораживания: в горах ночи страшно холодные. Некогда гордо расправленные сильные плечи согнулись под тяжестью груза, который пришлось тащить на себе несколько недель подряд. Хуже всего выглядели дети, исхудавшие и неестественно тихие.
«Господи, да им-то за что такие мучения?» — думал Роран. Ведь эти люди пострадали из-за него. Если бы они не встали на его защиту, его сейчас уже сожрали бы раззаки.
Несколько человек подошли к нему; в основном им хотелось всего лишь, чтобы кто-то похлопал их по плечу или сказал несколько слов утешения. Рорану предлагали жалкое угощение, он отказывался, а если угощавший настаивал, то брал, чтобы потом потихоньку отдать кому-то из детей. Те, кто встать был уже не в силах, равнодушно смотрели на него выцветшими круглыми глазами, как совы. Роран знал, какие слухи ходят про него: он, мол, спятил или одержим злыми духами, а потому даже раззаки не смогли с ним справиться.
Переправиться через горы оказалось даже труднее, чем ожидал Роран. Единственными тропами в горных лесах были те, что протоптали олени и козы; эти тропки оказались слишком узкими, крутыми и извилистыми, чтобы по ним могли подниматься люди с детьми, тяжелой поклажей и скотом. В результате им частенько приходилось прорубать проход прямо сквозь густой подлесок, а это было не только очень трудно, но и опасно, потому что по таким следам слуги Империи легко могли их обнаружить. Для Рорана, правда, эти упражнения с топором явились спасением: он почти полностью восстановил раненую руку, хотя поднимать и сгибать ее все еще было трудновато.
Встретились они и с другими трудностями. Так, во время перехода по открытому горному склону выше границы распространения лесов их неожиданно застигла пурга. Три человека замерзли в снегу: Хайда, Бренна и Несбит. Все они, правда, были людьми уже немолодыми, но в ту ночь Роран впервые по-настоящему понял: в этих горах могут погибнуть все и только потому, что последовали за ним. Вскоре после этого один мальчик упал и сломал себе руку, потом в горной речке, текущей с ледников, утонул Саутвел. Волки и медведи постоянно собирали свою кровавую дань с тех отар, которые беглецы вели с собой. Звери не обращали ни малейшего внимания на костры, которые они стали жечь каждую ночь, как только отошли подальше от долины Паланкар и ненавистных воинов Гальбаторикса. А еще все время хотелось есть. Голод терзал людям внутренности, точно ненасытный паразит, отнимая силы, подрывая волю и желание продолжать путь.
И все же они выжили, проявив те же упрямство и стойкость, какие поддерживали когда-то их предков в долине Паланкар, несмотря на голод, войну и эпидемии. Жителей Карвахолла, возможно, и трудно было раскачать и заставить принять решение, но раз уж они его приняли, ничто не могло заставить их сойти с избранного пути.
Теперь, когда они добрались до Нарды, у них опять появилась надежда. Настроение в лагере царило приподнятое, несмотря на страшную усталость. Никто из них не знал, что ожидает их в дальнейшем, но уже одно понимание того, что они сумели преодолеть эти страшные горы, придавало им уверенности в собственных силах.
«Только вряд ли мы будем в безопасности, если как можно скорее не окажемся за пределами Империи, — думал Роран. — И я обязан обеспечить людям эту безопасность, я должен сделать так, чтобы нас не поймали! Теперь я в ответе за каждого из них». Он принимал эту ответственность всем сердцем, ибо не только стремился защитить односельчан от слуг Гальбаторикса, но и преследовал собственную тайную цель: спасение Катрины. Ведь со дня ее пленения прошло уже так много времени! Сумела ли она выжить в застенках Империи? Рорану стало страшно, и он поспешил отогнать от себя эти мысли. Если он будет думать о том, что Катрина могла погибнуть, то попросту спятит.
На рассвете Роран, Хорст, Балдор, трое сыновей Лоринга и Гертруда отправились в Нарду. Они спустились с предгорий к главной дороге, ведущей в город, но пошли не по ней, а вдоль нее, стараясь не попадаться никому на глаза. На дорогу они вышли уже перед самым городом. Воздух здесь, в низине, казался Рорану странно густым, каким-то удушливым, словно он пытался дышать под водой.
Он крепче сжал рукоять молота, заткнутого за пояс, когда они подошли к городским воротам и увидели, что возле них на страже стоят двое солдат. Стражники пристально осмотрели Рорана и его спутников — их явно смущала рваная одежда пришлых людей, — и опустили свои алебарды, преграждая им путь.
— Вы откуда? — спросил тот, что стоял справа, лет двадцати пяти, но уже совершенно седой.
Гордо выпятив грудь, Хорст скрестил на ней свои ручищи и пророкотал:
— Да мы недалеко от Тирма проживаем, коли вам это интересно знать.
— А сюда зачем пожаловали?
— По торговым делам. Нас тамошние владельцы лавок послали — хотят прямо в Нарде товар покупать, а не через перекупщиков, как прежде.
— Вот как? И какой же товар?
Хорст замешкался с ответом, и стражникам ответила Гертруда:
— Я вот, например, травами и лекарствами интересуюсь. Те растения, что мне отсюда привозили, были либо слишком давно сорваны, либо грибком поражены. Вот я и хочу свои запасы свежим товаром пополнить.
— А мы с братьями, — заявил Дарммен, — пришли договариваться с вашими сапожниками. Башмаки, которые на севере шьют, очень даже в моде в Драс-Леоне и Урубаене. — Он ухмыльнулся. — Во всяком случае, были, когда мы в путь отправились.
Хорст, набравшись уверенности, кивнул и подтвердил:
— Это точно. А я пришел кой-какой кузнечный инструмент купить для своего хозяина.
— Ну ладно, пусть так. А что вот этот тут делает? Чем он занимается? — и стражник указал на Рорана.
— Гончар я, — кратко ответил тот.
— Гончар?
— Гончар.
— А молот тогда зачем?
— А как же проверить глазурь на кувшине или крынке? Она ведь сама по себе не треснет, по ней сперва стукнуть надо. — И Роран храбро уставился прямо в недоверчивые глаза седоволосого стражника: пусть-ка попробует доказать, что качество глазури ударами молота не проверяют!
Стражник что-то проворчал и снова окинул всю компанию недоверчивым взглядом.
— Может, вы и правду говорите, да только, по-моему, не больно-то вы на торговцев похожи. Скорее, на голодных бродячих кошек.
— У нас были большие трудности в пути, — сказала Гертруда.
— Вот этому я верю. Только, если вы и впрямь явились из Тирма, где же ваши лошади?
— А мы их вон там, на стоянке оставили, — Хамунд махнул рукой в южном направлении, совершенно противоположном тому, где был лагерь беглецов.
— Денег-то, небось, ни гроша, чтобы в городе остановиться? — С презрительным смехом стражник поднял алебарду и жестом велел своему напарнику сделать то же самое. — Ладно, можете пройти, но чтоб никаких неприятностей, иначе живо за решетку угодите! А то и прибьют вас.
Оказавшись за воротами, Хорст оттащил Рорана в сторонку и прорычал ему в ухо:
— Ну что за глупости ты нес! Надо же придумать: стучать молотом по глазури, чтобы проверить, не потрескается ли она? Или, может, ты драться с ними собирался? Нам же нельзя… — Он умолк, потому что Гертруда дернула его за рукав и прошептала:
— Смотрите-ка.
Слева от ворот стояла широченная, футов в шесть, доска для объявлений с дощатой узенькой крышей, призванной защищать от дождя пожелтевшие листки. Одну половину доски занимали всякие местные сообщения, а на другой висели портреты разыскиваемых преступников, и Роран узнал собственную физиономию, только без бороды.
Он потрясенно озирался: не станет ли кто сравнивать его лицо с портретом, потом, несколько успокоившись, стал внимательно рассматривать рисунок. Он, конечно, ожидал, что их будут преследовать, но подобная расторопность его удивила. «Похоже, Гальбаторикс денег не жалеет, чтобы поймать нас», — думал он. Пока они шли по горам, было нетрудно и вовсе забыть о существовании внешнего мира. Наверняка такие же портреты развешаны и в других городах Империи. Роран усмехнулся: хорошо еще, что он давно уже перестал бриться! К тому же они договорились, что в Нарде назовутся чужими именами.
Под рисунком сообщалось, какое вознаграждение ожидает того, кто на этого преступника укажет. Гэрроу никогда не учил Рорана и Эрагона читать, но цифры разбирать он их научил, говоря, что «нужно знать, сколько у тебя чего, что почем и сколько ты заплатил, чтоб тебя какой-нибудь мошенник вокруг пальца не обвел». И Роран сумел понять, что за его поимку предлагают десять тысяч крон. «Десять тысяч! Да такой суммы достаточно, чтобы жить припеваючи лет двадцать, а то и тридцать!» — думал он. Как ни странно, это ему даже польстило: он сразу почувствовал себя важной персоной.
Потом он перевел глаза на соседний рисунок и чуть не вскрикнул.
С рисунка на него смотрел Эрагон.
Рорану показалось, что кто-то сильно ударил его под дых. На несколько мгновений он даже дышать перестал.
Так Эрагон жив!
Но радость быстро сменилась в его душе застарелым гневом: ведь это Эрагон послужил причиной гибели Гэрроу и уничтожения фермы! Однако Рорану мучительно хотелось узнать, почему Империя охотится на Эрагона. Наверняка это связано с тем синим камнем, который Эрагон притащил из Спайна, и с первым появлением раззаков в Карвахолле! Оставалось в очередной раз подивиться тому, в какие невероятно сложные интриги оказались замешаны он и остальные жители удаленной горной деревни.
Под портретом Эрагона вместо цифр тянулись две цепочки рун.
— В каком же преступлении его обвиняют? — спросил Роран у Гертруды.
У глаз Гертруды собрались веселые морщинки; подмигнув, она указала ему на доску и сказала:
— Предательство! Вы оба обвиняетесь в предательстве. Здесь говорится, что Гальбаторикс пожалует поместье и титул графа тому, кто поймает Эрагона. А внизу предупреждение: пусть, мол, будут осторожны, ибо этот преступник чрезвычайно опасен!
Роран от удивления даже глазами захлопал. Эрагон опасен? Это казалось просто невероятным, но тут Роран вспомнил, насколько и сам он переменился за последние несколько недель. А ведь в их жилах текла одна и та же кровь. «Кто знает, может быть, Эрагон успел за это время натворить таких дел, что со мной и не сравнится», — думал Роран.
Балдор тихо спросил:
— Если за поимку того, кто убил людей Гальбаторикса и оказал неповиновение его раззакам, платят всего десять тысяч — хоть это и настоящая куча денег! — то что же нужно совершить, чтобы за твою поимку давали графство?
— А может, он самого Гальбаторикса ножом пощекотал? — в шутку предположил Ларне.
— Ладно, хватит вам, — остановил их Хорст. — Балдор, попридержи-ка язык, иначе все мы за решетку угодим. А ты, Роран, постарайся больше к себе внимания не привлекать. Коли обещана такая награда, так люди на любого чужака во все глаза смотреть будут — не похож ли он на этот портретик. — Хорст пригладил волосы, подтянул ремень и спокойно сказал: — Ну, все, расходимся. У каждого тут дело есть. А в полдень встретимся тут и сообщим друг другу, кто что успел.
После этого они разделились на три группы. Дарммен, Ларне и Хамунд отправились втроем закупать провизию — в том числе и про запас, чтобы можно было сколько-то дней продержаться, пока не появится возможность купить еще. Гертруда — как она и сказала стражникам — отправилась пополнять свой арсенал лекарственных трав, настоек и отваров. А Роран, Хорст и Балдор двинули вниз по кривым улочкам в доки, где они надеялись зафрахтовать судно, которое могло бы доставить их в Сурду или, по крайней мере, в Тирм.
Когда они добрались до обшарпанной набережной, Роран вдруг остановился и долго смотрел в морскую даль. Вода казалась темной от низко нависших туч, и на ней то тут, то там мелькали белые гребешки сердитых невысоких волн. Роран даже представить себе не мог, что горизонт может быть таким далеким и таким идеально ровным. Негромкие удары волн о сваи причала создавали ощущение, что он стоит на поверхности огромного чуть выгнутого барабана. Запах рыбы — свежей, выпотрошенной, подгнившей — перебивал здесь все прочие запахи.
Поглядывая то на Рорана, то на Балдора, совершенно ошеломленных открывшимся простором, Хорст сказал:
— Ничего себе, верно?
— О, да! — только и смог промолвить Роран.
— Рядом с морем всегда кажешься себе жалким и слабым, — вздохнул кузнец-великан.
— Это точно. — У Балдора тоже не хватало слов. А Хорст прибавил:
— Помнится, и я, когда впервые море увидел, тоже совершенно обалдел.
— А когда это было? — спросил Роран.
Над прибрежной полосой носились тучи чаек, а на столбиках причалов сидели еще какие-то птицы, очень странные, с большими неуклюжими телами и полосатыми клювами. Клювы они засовывали глубоко в перья на груди, становясь при этом похожими на важно склонивших головы стариков. Голова и шея у них были белые, а остальное тело — черное, как сажа. Одна из птиц подняла свой клюв, и Роран увидел под ним довольно большой кожаный мешок.
— Бартрам, наш прежний кузнец, — стал рассказывать Хорст, — умер, когда мне было пятнадцать, и я как раз у него учился, так что мне пришлось искать другого учителя. Вот я и отправился в Кевнон, а он, как вам известно, стоит на берегу Северного моря. Там я познакомился с Келтоном, довольно противным старикашкой, хотя дело свое он знал хорошо. И он согласился учить меня. — Хорст рассмеялся. — Хотя к тому времени, как я закончил свое обучение, я уже не знал, благодарить мне его или проклинать.
— Благодарить, конечно! — воскликнул Балдор. — Иначе ты бы никогда с мамой не познакомился.
Роран нахмурился, по-прежнему пытливо глядя в морскую даль.
— А кораблей-то тут маловато, — заметил он..
Два суденышка были пришвартованы у южного конца порта, одно — у северного. Кроме них на воде качалось лишь несколько рыбачьих лодок. У одного из тех, что стояли на южном конце, была сломана мачта. Роран, разумеется, дела с морскими судами не имел, однако ему показалось, что ни один из этих кораблей не способен вместить почти три сотни пассажиров.
Переходя от одного судна к другому, Роран, Хорст и Балдор вскоре обнаружили, что все они уже кем-то зафрахтованы. А для починки того судна, у которого сломана мачта, требовалось, по словам его шкипера, не меньше месяца. Стоявшее рядом с ним суденышко с кожаными парусами и красивым названием «Бегущая по волнам» собиралось плыть к опасным северным островам, где росла трава сейтхр. А «Альбатрос», судно, стоявшее у северного конца порта, только что прибыл из далекого Фейнстера, и его команда намеревалась заново шпаклевать все швы, прежде чем отправиться в следующее плавание с грузом шерсти.
Один из рабочих в доке даже засмеялся в ответ на вопросы Хорста.
— С одной стороны, вы здорово опоздали, а с другой — пришли слишком рано. Большая часть отплывающих весной судов ушли в море недели две-три назад. А примерно через месяц начнут возвращаться суда с запада — привезут охотников на тюленей и моржей вместе с их добычей; и сразу после этого отправятся в Тирм и другие южные города с грузом шкур, мяса и жира. Вот тогда вам, может, и удастся найти свободное судно. А пока у нас тут почти пусто.
В полном отчаянии Роран спросил:
— А что, разве больше не на чем доставить товар отсюда в Тирм? Совсем не обязательно, чтобы плавание было быстрым и легким.
— Ну, — сказал рабочий, поправив на плече короб с инструментами, — если вас долгий путь устроит и вам только в Тирм и нужно, то можете попытать счастья у Кловиса. Его вы вон там найдете. — Он указал на ряд навесов между двумя пирсами, под которыми обычно хранят лодки. — У него есть большие барки, на которых он осенью зерно перевозит. А у вас-то товар какой? — вдруг озабоченно спросил он. — Стрижка овец давно закончилась, а на полях еще ничего и не выросло.
— Да так, кое-что, — уклончиво ответил Хорст и протянул ему медную монету.
Рабочий сунул медяк в карман и с довольной ухмылкой закивал головой:
— Оно, конечно, говорить не обязательно. Я сразу догадался: вы люди деловые. Только бояться старого Ульрика не стоит, матерью клянусь. Ладно, еще увидимся. — И он, насвистывая, пошел прочь.
Оказалось, что Кловис уже ушел домой. Без конца спрашивая дорогу, они лишь через час сумели разыскать его дом — идти пришлось чуть ли не через всю Нарду. Кловис высаживал луковицы тюльпанов вдоль дорожки, ведущей к дому. Лишь с огромным трудом беглецам удалось убедить его, что им совершенно необходимы его барки и они готовы зафрахтовать их даже в столь неподходящее для плавания время. Потом они вместе с Кловисом снова отправились в порт, где он отпер свои сараи и показал им три совершенно одинаковые барки, носившие названия «Меррибелл», «Эделайн» и «Рыжая кабаниха».
Барки действительно были большие — футов семьдесят пять в длину и двадцать в ширину — покрашенные ржаво-красной краской. Палубы, правда, открытые, но, подумал Роран, можно устроить навес из просмоленной парусины. На каждой в центре имелась мачта с одним-единственным квадратным парусом. А на корме Роран заметил несколько небольших кают.
— У них осадка больше, чем у тех, что во внутренних водах ходят, — объяснял Кловис, — так что можете не опасаться, что в шторм они перевернуться могут, хотя, конечно, лучше в настоящий шторм на таком судне не попадать. На таких барках в открытое море не выходят, они только для каботажного плавания предназначены, чтоб берег, значит, был виден. А сейчас и вовсе время неподходящее. У нас тут вот уже месяц что ни день, то шторм!
— У тебя команда для всех судов найдется? — спросил Роран.
— Ну, в общем… Хотя сейчас с этим туго. Большая часть людей, которых я обычно нанимаю, ушли на других судах на тюленей охотиться. Я-то их беру только после уборки урожая, а в остальное время они — вольные птицы… Уж я надеюсь, вы мое положение понимаете. — Кловис попытался улыбнуться, глядя куда-то между Рораном, Хорстом и Балдором и не зная, к кому обращаться.
Роран прошелся вдоль «Эделайн», осматривая крепость судна. Барка была, конечно, старовата, но дерево казалось еще вполне крепким, а краска — свежей.
— А если мы заменим в твоих командах недостающих людей своими, сколько ты возьмешь, чтобы отправить наш груз до Тирма на всех трех барках?
— Да как сказать… — прикинул Кловис. — Матросы у меня получают пятнадцать медных монет в день да еще едят от пуза, и бочонок вина я им выкатываю. Сколько вы своим людям заплатите — ваше дело. Я им платить не намерен. Обычно мы еще и охрану для каждой барки нанимаем, только сейчас…
— Ну да, сейчас все на охоте, — быстро вставил Роран. — Ничего, охрану мы тоже сами обеспечим.
Кадык на шее Кловиса нервно подпрыгнул, он сглотнул и пробормотал:
— Что ж, и очень даже разумно… Значит, так: помимо платы команде я возьму с вас две сотни крон и компенсацию за любой ущерб, нанесенный судам по вине ваших людей; кроме того, владелец судна и шкипер получают двенадцать процентов от выручки за проданный товар.
— У нас не коммерческая поездка.
Это заявление, похоже, больше всего встревожило Кловиса. Он поскреб большим пальцем заросший щетиной подбородок, хотел было что-то возразить, но не решился и, наконец, заявил:
— Раз так, я возьму еще четыре сотни, когда в Тирм прибудем. А что, осмелюсь узнать, вы на моих барках перевозить собираетесь?
«Да он нас боится!» — подумал Роран и сказал:
— Домашних животных.
— Каких? Овец, коз, коров, лошадей, быков?..

Предыдущая страница 18 Следующая страница


19 Кристофер Паолини

— У нас много различных животных.
— А зачем вам везти их в Тирм?
— У нас есть на то причины. — Роран с трудом скрыл улыбку, так Кловис был напуган. — А может, ты согласился бы и дальше нас отвезти?
— Нет, нет! Дальше Тирма я ни-ни! Я там и моря-то совсем не знаю да и не хочу надолго от семьи отрываться — от жены да от дочки.
— Когда ты будешь готов к отплытию? Кловис помолчал, переступая с ноги на ногу.
— Дней пять или шесть нужно… Нет, пусть лучше будет неделя! Мне еще кой-какие дела тут закончить нужно.
— Мы заплатим десять крон сверху, если отплывем послезавтра.
— Яне…
— Двенадцать крон.
— Хорошо, пусть будет послезавтра, — обреченно согласился Кловис. — Уж я постараюсь.
Проведя рукой по дощатому борту, Роран кивнул и, не глядя на Кловиса, сказал:
— Могу я минутку с друзьями посоветоваться?
— Как хочешь, мил-человек. А я пока по докам пробегусь. — Кловис торопливо подошел к выходу из сарая, но на пороге остановился и спросил: — Ты уж прости, да только как твое имя-то? Боюсь, я его не расслышал. Да и память у меня что-то сдавать стала.
— Молот, — ответил Роран. — Молот меня кличут.
— Да-да, конечно. Хорошее имя!
Когда дверь за ним закрылась, Хорст и Балдор напустились на Рорана.
— Мы не можем себе позволить таких расходов! — сказал Балдор.
— Мы не можем себе позволить не нанять эти барки, — возразил Роран. — К сожалению, у нас не хватит денег, чтобы их просто купить. Да я бы и не решился самостоятельно выходить на них в море. Тем более, от нас зависит столько жизней. Куда быстрее и надежнее нанять команду.
— И все-таки это слишком дорого!
Роран побарабанил пальцами по обшивке баржи.
— Мы можем заплатить Кловису исходную сумму в две сотни крон. А когда доберемся до Тирма, либо украдем эти барки, используя все свое умение, приобретенное в походе, либо придумаем еще какой-то выход. Например, выведем из строя Кловиса и его людей, а сами сбежим. Тогда нам не придется ни жалованье матросам платить, ни те четыре сотни, которые Кловис потребовал дополнительно.
— Не нравится мне, когда людей обманывают. Ведь они честно выполнят свою работу, а мы им не заплатим. Да у меня все нутро против этого восстает! — заявил Хорст.
— Мне это тоже не нравится, но что ты можешь предложить взамен?
— А где ты намерен погрузить на барки людей?
— Мы сделаем так: люди будут ждать нас примерно в миле от Нарды, на мысу. Там их никто не увидит, — сказал Роран.
Хорст вздохнул:
— Ну что ж, хорошо. Так и сделаем, хотя мне все равно эта затея не нравится. Позови Кловиса назад, Балдор, и скрепим сделку.
Вечером все беглецы сгрудились возле небольшого костра, старательно укрытого от непрошеных глаз, чтобы послушать отчет о походе в Нарду. Роран, поджав ноги, сидел, глядя на пылающие угли, пока Гертруда и трое братьев описывали свои приключения. Сообщение о портретах Рорана и Эрагона вызвало среди собравшихся испуганный ропот.
Дарммена сменил Хорст, который коротко и ясно изложил результаты поисков судна: подходящих судов в Нарде сейчас нет, рабочий в порту порекомендовал им Кловиса, и они заключили с ним сделку. Однако же стоило Хорсту произнести слово «барка», как все встревожились. Недовольные крики заглушили голос кузнеца, а Лоринг, выйдя вперед, велел всем умолкнуть и с презрением заявил:
— Значит, барки? Мы не желаем плыть на каких-то вонючих барках! — И он сердито сплюнул, а люди снова зашумели, поддерживая его.
— Да заткнитесь вы все! — вскочил Дельвин. — Нас ведь услышат — такой вы гвалт подняли! — Сразу же установилась полная тишина; слышно было лишь, как потрескивает костер. Помолчав для порядка, Дельвин снова заговорил, но уже значительно тише: — Я согласен с Лорингом. Барки для нас не годятся. Они слишком медлительны и уязвимы. А мы на них будем сбиты в кучу, как скот, не имея даже крыши над головой. Я уж не говорю о чем другом. И невесть сколько времени все это продлится. Хорст, у тебя Илейн вот-вот родит. Неужели ты ее, как и других, кто слаб или болен, заставишь на открытой палубе торчать? Под палящим солнцем, неделями!
— Над палубой можно натянуть просмоленную парусину, — спокойно ответил Хорст. — Этого, конечно, маловато, но парусина все же защитит нас от солнца и дождя.
Сквозь невнятный ропот толпы прорвался громкий голос Биргит:
— У меня есть и другие соображения. — Люди раздвинулись, и она вышла к костру. — Как насчет тех двух сотен, которые придется уплатить этому Кловису? После того как Дарммен и его братья уже немало потратились на провизию, денег у нас осталось совсем мало, а если мы еще две сотни отдадим, так и вовсе без гроша останемся. Мы ведь не горожане, и наше богатство не в деньгах, а в скотине да в земле. Но земля наша пропала, а от скотины почти ничего не осталось. Даже если мы в пиратов превратимся и угоним эти барки, то в Тирме-то на что нам себе еду покупать? И чем оплатить проезд на юг?
— Сейчас для нас важнее всего добраться до Тирма, — пророкотал Хорст. — Вот окажемся там, тогда и будем беспокоиться о том, как нам быть дальше. Вполне возможно, придется прибегнуть и к самым крайним, весьма жестоким мерам.
Костлявое лицо Лоринга насмешливо сморщилось.
— Жестоким? Ты что это хочешь сказать? Разве наш путь сюда не был жестоким? А вся эта затея с бегством? В общем, что бы ты ни говорил, а я на этих дерьмовых барках не поплыву! Нет уж! После такого страшного пути через Спайн! На таких барках только скот да зерно перевозят, а нам обычный корабль нужен, с каютами и койками, чтобы можно было нормально спать. Почему бы не подождать еще неделю-другую, пока в порт не вернется какое-нибудь приличное судно? Вот тогда мы его и зафрахтуем. Что тут такого плохого? Или можно еще… — Лоринг еще с четверть часа доказывал недопустимость плавания на барках; его поддерживали Тэйн и Ридли.
Но все разговоры разом смолкли, когда Роран наконец встал и выпрямился во весь рост. Люди, затаив дыхание, смотрели на него, ожидая еще одной пылкой пророческой речи, но он сказал лишь:
— Либо плывем в Тирм на барках, либо идем пешком.
Повернулся и пошел спать.

УДАР МОЛОТА

Луна стояла высоко, когда Роран выполз из палатки, которую делил с Балдором, и тихо пробрался к стоявшему на часах Олбриху, которого должен был сменить. Олбрих шепнул, что все в порядке, и тут же ушел.
Роран вложил в лук стрелу и на всякий случай приготовил еще три стрелы с гусиным оперением, завернулся в одеяло и прикорнул под скалой. Отсюда ему было хорошо видно и лагерь, и то, что происходит внизу, у подножия темных холмов.
По старой привычке Роран разделил местность на воображаемые квадраты и последовательно — примерно по минуте — наблюдал за каждым из них, чтобы тут же вскочить при малейшем проблеске огня на равнине или при появлении еще каких-либо опасных признаков. Вскоре он, правда, настолько увлекся размышлениями по разным поводам, что уже почти и не помнил, что стоит на часах. Да и спать хотелось ужасно. Пришлось даже укусить себя изнутри за щеку, чтобы согнать дрему и хоть немного сосредоточиться. Ночь была очень теплая, в такие ночи особенно трудно не заснуть на посту…
Хорошо еще, что не выпало дежурство перед самым рассветом, думал Роран. Потому что, когда выпадает последняя предутренняя смена, уснуть все равно невозможно, и весь день потом чувствуешь себя разбитым.
Дохнул ветерок, шевельнул волосы, коснулся ушей и шеи, и по спине у Рорана отчего-то пробежали мурашки, точно в предчувствии зла, уже стоящего за спиной. Это неожиданное легкое прикосновение даже слегка испугало его: его охватила странная уверенность, что и ему, и всем остальным в лагере грозит смертельная опасность. Он вздрогнул от этой мысли, и сердце тяжело забилось в груди. Ему вдруг захотелось сбросить с себя одеяло и убежать куда глаза глядят, бросив всех.
«Да что со мной такое?» — думал он, с трудом удерживая в дрожащих руках стрелу.
Вдруг на востоке над самым горизонтом выросла темная тень. На фоне звездного неба она воспринималась как островок абсолютной черноты и летела по небу, точно черная вуаль, пока не достигла луны и на несколько мгновений словно застыла в воздухе, видимая довольно отчетливо. И Роран с ужасом различил просвечивающие насквозь крылья того странного существа, на каких, точно на конях, ездят верхом раззаки.
Черная тварь, зависшая на фоне луны, разинула клюв и издала долгий пронзительный вопль. Роран даже поморщился — от этого крика у него заложило уши; кровь от ужаса застыла в жилах, а надежда и радостные ожидания сменились отчаянием. Крик крылатого «коня» перебудил всех в лесу. Птицы и звери на много миль вокруг подняли невероятный переполох, но Рорана особенно встревожило то, что оставшаяся после перехода скотина просто обезумела от страха.
Роран, спотыкаясь и прячась за деревьями, бросился в лагерь и стал шепотом предупреждать людей, перебегая от одной палатки к другой:
— Раззаки здесь. Тише. Оставайтесь на своих местах. — Он видел, что и другие часовые тоже мелькают среди перепуганных крестьян, пытаясь их успокоить и заставить сидеть тихо.
Из своей палатки вынырнул Фиск с копьем в руках и проревел:
— На нас что, напали? Да что такое горстка этих проклятых… — Роран зажал плотнику рот и сдавленно охнул, когда тот схватил его за правое плечо — такой болью отозвалась не совсем зажившая еще рана.
— Раззаки! — простонал Роран, глядя на Фиска. Тот замер и значительно тише спросил:
— Ну и что? Что делать-то?
— Помоги мне успокоить животных.
Вместе они пробрались на ближний лужок, где паслись их козы, овцы, ослы и несколько лошадей. Те фермеры, которым принадлежала большая часть животных, всегда спали рядом со своими питомцами и теперь были уже на ногах, стараясь как-то их успокоить. Роран с благодарностью вспомнил, как из странных опасений настоял на том, чтобы животных рассредоточили вдоль опушки леса, где деревья помогали скрыть их от вражеских глаз.
Пытаясь утихомирить десяток перепуганных овец, Роран взглянул наверх: ужасная черная тень все еще затмевала свет луны, похожая на гигантскую летучую мышь. И вдруг он с ужасом заметил, что тень метнулась в том направлении, где они укрылись. «Если эта тварь еще раз закричит, мы приговорены», — думал он.
Пока раззак молча кружил в небесах, большая часть животных успела несколько успокоиться, и только один осел продолжал упрямо орать. Роран без колебаний опустился на колено, вложил в лук стрелу и выстрелил ослу меж ребрами. Цель была ему хорошо видна, и животное, не издав больше ни звука, рухнуло на землю.
Однако Роран опоздал: вопли осла успели-таки обратить на себя внимание раззака. Монстр повернул голову в сторону поляны и стал спускаться, выставив перед собой растопыренные когти и испуская характерное для раззаков зловоние.
«Ну вот и пришло время убедиться, способны ли мы воевать с этим порождением тьмы», — мельком подумал Роран. Фиск, лежа с ним рядом, тоже покрепче стиснул копье, готовясь метнуть его, как только чудовище окажется в пределах досягаемости.
Но Роран не успел даже поднять лук и вложить в него отлично сбалансированную стрелу: в лесу раздался какой-то шум, и целое стадо оленей, ломясь сквозь густой подлесок, с топотом вылетело на лужайку, не обращая внимания ни на людей, ни на скот. Оленей гнало вперед единственное стремление — спастись от раззака. С минуту олени неслись мимо Рорана сплошным потоком; из-под острых копытцев летела земля; в лунных лучах сверкали обезумевшие глаза с яркими белками. Олени пробегали так близко, что хорошо было слышно, как тяжело они дышат.
Оленье стадо, должно быть, сбило раззака с толку, скрыв от него людей и их скот. Сделав еще один, последний круг над поляной, крылатый монстр повернул на юг и исчез где-то за главным хребтом, растворившись в ночи.
Роран и все остальные, застыв на месте, точно насмерть перепуганные кролики, боялись даже пошевелиться. А что, если раззак решит повернуть назад? Что, если он застанет их врасплох на открытом пространстве? Что, если поблизости рыщет еще один такой же монстр? Люди прождали несколько часов, напряженные и встревоженные; лишь некоторые позволили себе на всякий случай вложить в лук стрелу и натянуть тетиву.
Когда луна уже садилась, пронзительный, пробирающий до костей крик раззака вновь донесся до них, но уже откуда-то издали. Затем наступила тишина…
«Нам здорово повезло, — думал утром Роран. — Но в следующий раз рассчитывать на подобное везение нельзя».
Ночной визит раззака устранил все противоречия среди беглецов: больше уже никто не возражал против плавания на барках. Напротив, всем хотелось поскорее отправиться в путь, и многие спрашивали Рорана, нельзя ли отплыть уже сегодня.
— Я бы тоже этого хотел, — отвечал он, — но к плаванию нужно все-таки подготовиться.
После завтрака он, Хорст и еще несколько мужчин снова отправились в Нарду. Роран понимал, что рискует быть узнанным, но им предстояло одно весьма важное дело, и он никак не мог в нем не участвовать и остаться в лагере. Кроме того, Роран был уверен, что его теперешний облик совершенно не соответствует тому, что изображено на портрете, а потому никому и в голову не придет соотнести его с тем «преступником».
Они без труда вошли в город — на этот раз городские ворота охраняла другая смена, — добрались до порта и вручили Кловису собранные двести крон. Кловис был страшно занят: вместе с группой матросов он готовил барки к отплытию.
— Ну, спасибо тебе, Молот! — сказал он, привязывая кошель с монетами к поясу. — До чего же все-таки золотые монеты скрашивают человеку жизнь! — Он подвел их к столу и развернул лоцманскую карту, на которой были отмечены разнообразные течения и их сила, местонахождение скал, рифов и отмелей, а также множество прочих сложностей, с которыми приходится сталкиваться при каботажном плавании. Проведя пальцем линию от Нарды до маленького мыса, расположенного чуть южнее, Кловис сказал:
— Вот здесь мы и погрузим ваших животных. В это время года приливы не такие сильные, но нам все равно ни к чему с ними сражаться, ничего хорошего это не сулит, так что мы отправимся в путь сразу же после высокой воды.
— Высокой воды? — переспросил Роран. — А может, проще дождаться низкой воды? Пусть волны сами вынесут нас, а?
Кловис потрогал себя за нос, блеснул глазами и сказал:
— В общем, я много раз именно так и выходил в море. Но все же не хотелось бы застрять в песке, пока вы будете грузить свой скот — ведь сильная волна вполне может вынести полупустую барку еще дальше на берег. А при высокой воде такой опасности не возникнет, хотя придется пошевеливаться, иначе все равно застрянем, когда вода отступать начнет. А если мы все сделаем, как надо, то заставим море работать на нас, понял?
Роран кивнул. Он доверял опыту Кловиса.
— А сколько человек тебе понадобится, чтобы собрать полную команду? — спросил он.
— Ну, мне уже удалось семерых сильных парней отыскать; все это хорошие моряки, и все они согласились пойти в Тирм, хоть и сказали, что рейс этот кажется им весьма странным. Имей в виду, большую часть этих ребят я вчера со дна пивной кружки выудил — последние деньги пропивали, что я им заплатил. Но завтра я им велел, чтоб были, как стеклышко! Так что с ними все будет в порядке, уж это я тебе обещаю. Но мне нужно еще хотя бы человека четыре.
— Четыре так четыре, — согласился Роран. — Мои люди, правда, не больно в морском деле смыслят, но тоже ребята ловкие, на ходу научатся.
— Ничего, я привык новичков в каждый рейс брать, — буркнул Кловис. — Если будут слушаться, все нормально пойдет. Но имей в виду: если станут своевольничать, живо получат по заслугам! А для охраны хорошо бы человек девять — по трое на каждую барку. Причем не каких-нибудь зеленых юнцов. А без охраны я ни за какие коврижки из порта не выйду! Хоть ты мне бочонок виски поставь — с места не двинусь! Роран мрачновато усмехнулся:
— Все люди, что со мной ездят, не раз отлично себя в схватках с бандитами показывали.
— Неужели все они тебе подчиняются, парень? — удивился Кловис. И даже подбородок поскреб, глядя на стоявших поодаль Гедрика, Дельвина и еще нескольких молодых мужчин из Карвахолла. — Сколько же их всего будет?
— Достаточно.
— Достаточно, говоришь? Ну ладно. — Он махнул рукой. — Ты на мои слова внимания-то особо не обращай. Язык у меня что помело, я и подумать не успею, а он уже все сказал. Меня покойный отец всегда, бывало, за это ругал. Я своего первого помощника — его Торсон зовут, — в лавку отправил, чтоб все необходимое в дорогу купил. Я так понимаю, у тебя корм для животных имеется?
— Да. И многое другое.
— Ладно, собирайте вещи и корм да сюда тащите. Все можно сразу в трюмы загрузить, вот только мачты поставим.
Остаток утра до обеда беглецы перетаскивали купленные сыновьями Лоринга припасы со склада на барки. Когда Роран притащил очередной мешок с мукой на борт «Эделайн» и подал его матросу, ждавшему в трюме, Кловис заметил:
— А ведь корм-то не для животных!
— Нет, — не стал отпираться Роран. — Но все это нам нужно. — Хорошо еще, что у Кловиса хватило ума не расспрашивать дальше.
Когда был погружен последний мешок, Кловис кивнул Рорану и сказал:
— Если хочешь, можешь теперь идти. Мы с ребятами сами все тут закончим. Ты, главное, помни: тебе нужно быть у причала через три часа после рассвета и привести с собой всех тех людей, которых ты мне обещал, иначе прилив пропустим.
— Мы придем вовремя.
Вернувшись в лагерь, Роран стал помогать Илейн и другим готовиться к отъезду. Сборы много времени не заняли, поскольку все уже привыкли каждое утро сниматься с места. Затем Роран выбрал двенадцать человек, которые вместе с ним завтра должны были отправиться в Нарду, но самых лучших и надежных людей, вроде Хорста и Дельвина, он попросил остаться — на тот случай, если беглецов обнаружат солдаты или вдруг вернутся раззаки.
Как только спустилась ночь, обе группы расстались. Роран, присев за валуном, смотрел, как Хорст ведет длинную вереницу людей вниз, к подножию гор и к тому мысу, где им утром предстоит сесть на барки.
Вскоре к нему подошел Орвал и, скрестив на груди руки, спросил:
— Ты как думаешь, Молот, с ними все будет в порядке? — Голос его звенел от волнения, точно натянутая тетива.
Роран, хоть и сам беспокоился, сказал твердо:
— Думаю, да. Готов поспорить с тобой на бочонок сидра, что все они еще спать будут, когда мы завтра утром причалим к берегу. И ты будешь иметь удовольствие собственноручно разбудить Ноллу. Нравится тебе такая идея?
Орвал улыбнулся при воспоминании о жене и радостно закивал; похоже, он несколько приободрился.
«Надеюсь, что так оно и будет», — подумал Роран. Он так и сидел за камнем, скорчившись, как горгулья на крыше, пока темная цепочка людей, спускавшихся к побережью, совсем не скрылась из виду.
Они проснулись за час до восхода, когда небо еще только начинало светлеть, становясь по краям бледно-зеленым. От холодной росы сводило пальцы. Роран несколько раз плеснул в лицо водой из ручья, взял лук и колчан со стрелами, сунул за пояс свой вечный молот, прихватил также один из изготовленных Фиском щитов и выкованное Хорстом копье. Остальные сделали то же самое; у некоторых, правда, на поясе висели еще и мечи, добытые во время стычек с солдатами в Карвахолле.
Они бегом миновали холмы, и вскоре все тринадцать человек уже шагали по дороге к городским воротам. К великому огорчению Рорана, на страже стояли те самые два солдата, которые позавчера не хотели пропускать их в город. Как и в прошлый раз, они опустили свои алебарды и преградили им путь.
— На этот раз вас, похоже, значительно больше, — заметил седоволосый стражник. — И все новые, только ты старый, — он не сводил глаз с Рорана. — Может, скажешь, что копье и щит у тебя тоже для проверки качества глазури?
— Нет, не скажу. Нас нанял Кловис — охранять его барки от бандитов; он в Тирм идет.
— Так вы, значит, наемники? — Стражники дружно расхохотались. — А ты говорил, торговцы.
— Наемникам лучше платят. Седой стражник нахмурился.
— Ты лжешь! Я когда-то пробовал стать джентльменом удачи и куда чаще ложился спать голодным, чем сытым. Так сколько же у вас таких «торговцев»? Вчера вас было семеро, сегодня уже тринадцать — что-то слишком вас много сюда «торговать» явилось! — Прищурившись, он всмотрелся в лицо Рорана. — А отчего это лицо твое мне кажется знакомым? Как твое имя-то?
— Молот.
— А может, Роран? А?
Роран медлить не стал: острие его копья вошло седому стражнику точно в глотку. Фонтаном хлынула алая кровь. Вытащив копье, Роран схватился за молот и, крутанувшись на месте, заблокировал удар алебардой, который хотел нанести ему второй стражник. Вращая молот над головой, он обрушил его на голову противника.
Тяжело дыша, он стоял меж двух трупов: «Теперь я убил уже десятерых!»
Орвал и остальные в ужасе смотрели на него. Не в силах выдержать их тяжелые взгляды, Роран отвернулся и жестом указал на ров, тянувшийся вдоль городской стены.
— Спрячьте тела, пока никто не видит, — велел он, и его спутники послушно бросились исполнять его приказ. Роран внимательно осмотрел стену, но на ней вроде бы никого не было. К счастью, и прохожие на улицах еще тоже появиться не успели. Роран наклонился, вытащил копье и досуха вытер острие пучком травы.
— Готово, — сказал ему Манд ель, вылезая из канавы. Даже под густой бородой сразу было видно, как он бледен.
Роран кивнул и, стараясь держать себя в руках, спокойно осмотрел свой отряд.
— Послушайте, идти нужно быстро, но спокойно. И ни в коем случае не бежать. Если раздастся сигнал тревоги — вполне возможно, кто-то нас уже видел или слышал, — сделайте вид, что страшно удивлены, но только не давайте людям повода подозревать нас. Помните: от вашего самообладания сейчас зависит жизнь ваших родных и друзей. Если на нас все же нападут, единственная наша задача — во что бы то ни стало спустить барки на воду. Все остальное не имеет значения. Ясно?
Всем все было ясно, и они поспешили в порт. Шагая по улицам Нарды, Роран страшно боялся, что от напряжения взорвется и разлетится на тысячу кусков. «Во что же я превратился? — думал он. — Что я с собой сделал? Кем стал?» Он смотрел на мужчин и женщин, на собак и детей, и в каждом лице ему чудился возможный враг. Все вокруг казалось каким-то чересчур ярким, четким; ему казалось, что он видит каждую нитку в одежде попадавшихся ему навстречу людей.
Однако до причалов они добрались благополучно. Кловис даже сказал:
— Раненько вы прибыли! Люблю, когда люди не опаздывают, можно успеть всякие мелочи уладить, пока в море не вышли.
— А прямо сейчас мы разве выйти не можем? — спросил Роран.
— Ну, что ж ты такой недогадливый! Подождать прилива придется. — И Кловис принялся осматривать тех, кого привел Роран. — Да что случилось-то? Что это у всех вас такой вид, словно вы призрак самого старика Гальбаторикса видели?
— Ничего, ребята просто немного моря побаиваются, — сказал Роран. — Несколько часов на свежем морском ветерке — и все как рукой снимет. — Улыбнуться он, правда, себя заставить так и не сумел, однако постарался говорить как можно более беспечно, чтобы успокоить шкипера.
Кловис свистком подозвал к себе двух матросов, ставших коричневыми от загара.
— Вот это Торсон, мой первый помощник. — И Кловис указал на человека справа от себя. Обнаженное плечо Торсона было украшено татуировкой — летящим драконом со свившимся в кольца хвостом. — Он будет шкипером на «Меррибелл». А этого старого морского волка зовут Флинт. Он будет на «Эделайн» командовать. На борту каждое их слово — закон. Я останусь на «Рыжей кабанихе», и здесь все будут подчиняться мне, а не Молоту. Ну что, все меня слышали?
— Да, да, — послышалось вокруг.
— Итак, кто из вас будет моими руками, а кто — охраной? Ей-богу, сам я не могу никого выбрать.
И, хотя Кловис ясно дал всем понять, что командует на барках он, все дружно посмотрели на Рорана. Он кивнул, и люди разбились на две группы, из которых Кловис затем сам отобрал тех, что поплывут на двух остальных судах.
В течение получаса Роран и матросы подготовили «Рыжую кабаниху» к отплытию. Рорана не отпускало напряжение. «Нас ведь поймают или убьют, — думал он, — если мы еще тут задержимся!» Он то и дело, смахивая со лба пот, проверял по столбам пирса высоту прилива и даже вздрогнул, когда Кловис крепко ухватил его за плечо.
Не подумав, Роран невольно схватился за рукоять молота и даже успел наполовину вытащить его из-за пояса. Горло у него свело, глаза смотрели отрешенно.
Кловис от удивления поднял брови.
— Я вот все наблюдаю за тобой, Молот, и думаю: как это тебе удалось завоевать такую преданность среди твоих дружков? — сказал он. — Я служил с таким количеством шкиперов, что всех даже и не упомню, но такого беспрекословного послушания никто добиться не мог!
Роран не сумел сдержаться, нервно расхохотался и воскликнул:
— А я тебе скажу, как я этого добился: спас их от рабства и от угрозы быть съеденными!
Брови Кловиса поднялись еще выше, почти до самых волос.
— Ты и сейчас их от чего-то спасаешь? Хотел бы я послушать эту историю.
— Да нет, вряд ли тебе это будет интересно. Кловис минутку подумал и сказал:
— Может, ты и прав. Сейчас, пожалуй, не стоит. — Он глянул на воду. — Ага, чтоб мне на виселице висеть! Ей-богу можно отправляться! А вот и моя маленькая Галина — по ней часы проверять можно.
Он спрыгнул на причал и принялся обнимать темноволосую девочку лет тринадцати и женщину, которая, как догадался Роран, была матерью этой девочки. Кловис взъерошил дочке волосы и сказал:
— Ты ведь будешь хорошо себя вести, пока меня не будет, да, Галина?
— Да, папа.
Глядя, как Кловис прощается с семьей, Роран думал о двух мертвых стражниках у ворот. У них ведь, возможно, тоже были семьи. Жены и дети, дом, в который они каждый день возвращались… Рот у Рорана наполнился горечью; он судорожно сглотнул и постарался прогнать эти мысли.
Видя, что его друзья на остальных барках начинают нервничать, Роран, опасаясь, что люди могут сорваться, стал ходить взад-вперед по палубе, всем своим видом показывая, что тревожиться не стоит. Наконец Кловис крикнул:
— Отчаливаем, ребята! Теперь глубина в самый раз! Мгновенно были подняты на борт сходни, отвязаны чалки, и в воздухе зазвенели приказы шкиперов и дружное «хей-хо!» матросов, натягивавших паруса.
Позади на причале остались лишь Галина с матерью; они стояли молча, надвинув на головы капюшоны плащей, и печально смотрели вслед отплывающим баркам.
— Повезло нам, парень! — сказал Рорану Кловис, хлопнув его по плечу. — Ветерок-то попутный, так что нам, возможно, и грести не придется, чтоб до отлива до мыса добраться.
Когда «Кабаниха» была уже на середине залива, но все еще минутах в десяти ходу от свободы и открытого моря, случилось то, чего так боялся Роран: с городской стены донеслись звуки колокола и сигнальных труб, трубивших тревогу.
— Что это? — спросил Роран.
— Не могу сказать… — Кловис озадаченно сдвинул брови, глядя в сторону города. — Может, пожар, да только дыма не видно. А может, ургалов близ города обнаружили… — Лицо его стало озабоченным. — Ты никого подозрительного на дороге утром не заметил?
Роран молча покачал головой, и тут Флинт с борта «Эделайн» крикнул:
— Ну что, поворачиваем назад?
Роран так вцепился в деревянные поручни, что несколько заноз вонзились ему под ногти, но вмешиваться не решался, опасаясь, что моряки заподозрят неладное.
С трудом оторвав взгляд от Нарды, Кловис прорычал в ответ:
— Нет, идем дальше, иначе прилив пропустим.
— Ладно! — крикнул Флинт. — Хотя я бы дневное жалованье отдал, лишь бы узнать, что там за шум такой.
— Да и я бы тоже, — пробурчал Кловис себе под нос. Когда дома и портовые склады почти скрылись из виду, Роран прошел на корму и сел на палубу, притулившись у задней стенки каюты и обхватив колени руками. Он долго смотрел в небо, пораженный его глубиной, ясностью и чистотой, потом опустил глаза и стал смотреть на воду, которую неторопливо рассекала «Рыжая кабаниха». В зеленоватых волнах колыхались длинные ленты водорослей; барка слегка покачивалась, навевая сон и покой. «До чего же замечательный сегодня выдался денек!» — думал Роран, благодарный за эти мгновения, когда можно просто сидеть и любоваться морем и небом.
Когда они вышли из бухты и свернули за окаймлявший ее мыс, Роран испытал огромное облегчение. Он поднялся по трапу на капитанский мостик, где Кловис стоял у руля, и тот, увидев довольную физиономию Ро-рана, сказал:
— Да, первый день в море всегда настроение поднимает, пока не поймешь, какая на судне плохая кормежка, и не начнешь о доме тосковать.
Помня о том, что ему необходимо хотя бы немного обучиться морскому делу, Роран стал спрашивать Кловиса о названиях и использовании различных предметов и сразу же получил весьма вдохновенный рассказ о том, как и куда плавают на барках и на быстроходных судах и что такое мореходное искусство в целом.
Часа через два Кловис указал ему на узкий мыс впереди и сказал:
— Вон туда мы и должны подойти, только с другой стороны.
Роран, вытянув шею, вглядывался в даль, надеясь, что с остальными беглецами все в порядке.
Когда «Рыжая кабаниха» обогнула скалистый край мыса, стал виден берег, покрытый чистым белым песком, на котором собрались беглецы. Люди радостно кричали и махали руками, увидев, как барки показались из-за скал.
Рорану сразу стало легче, зато стоявший с ним рядом Кловис выругался и воскликнул:
— Я же знал, что тут что-то не так! Достаточно было один раз на тебя взглянуть, Молот! Скотина, как же! Ты ведь меня вокруг пальца обвел, хитрец!
— Ты неправ, — ответил Роран. — Я тебе не соврал: это действительно мое стадо, и я в нем пастух. Вот только я никакого права не имею людей «скотиной» называть!
— Да называй их как хочешь, только я не давал согласия везти в Тирм столько людей. Почему, интересно знать, ты не сказал мне, кого тебе нужно везти? К тому же приходится сделать единственно возможный вывод: ты и твои люди замешаны в том, что сейчас в городе творится! А теперь вы и меня туда приплели. Мне бы надо всех вас за борт выкинуть да в Нарду вернуться!
— Но ты этого не сделаешь, — тихо сказал Роран.
— Вот как? Это почему же?
— Потому что мне нужны твои барки, Кловис, и я что угодно сделаю, лишь бы посадить на них своих людей. Что угодно. А от тебя требуется лишь честно соблюдать условия нашего договора, и я обещаю, что плавание будет спокойным и ты вскоре снова увидишь свою Галину. Если же нет… — Угроза прозвучала в его голосе куда сильнее, чем он того хотел; Роран вовсе не имел намерения убивать Кловиса и думал, что если уж до этого дойдет, то лучше он высадит его на какой-нибудь пустынный берег.
Кловис побагровел, но, как ни странно, довольно быстро успокоился и проворчал:
— Вообще-то справедливо.
Роран, очень довольный таким исходом спора, снова стал смотреть на берег.
Услышав за спиной тихий шорох, Роран инстинктивно пригнулся, резко повернулся и прикрыл голову щитом. Рука его дрогнула, а щит загудел, когда на него обрушился тяжелый шкворень. Выглянув из-за щита, Роран увидел, как Кловис проворно отскочил от него на другой конец палубы.
Не сводя глаз со шкипера, Роран покачал головой:
— Ты со мной ничего поделать не сможешь, Кловис. Еще раз спрашиваю: готов ли ты честно соблюдать условия нашей сделки? Если нет, я прямо здесь высажу тебя на берег, захвачу твои барки и заставлю команду мне подчиниться. У меня нет желания отнимать у тебя средства к существованию, но, если ты меня вынудишь, я это сделаю. А теперь идем. Не вижу ничего для тебя страшного в этом плавании, особенно если ты предпочтешь помочь нам, а не вредить. Вспомни, мы ведь уже заплатили тебе.
Кловис с достоинством выпрямился и сказал:
— Если я соглашусь, ты должен и мне честь оказать и объяснить, зачем вы прибегли к этой уловке и откуда здесь все эти люди. И сколько бы золота ты мне ни предложил, я не стану помогать тебе в том, чего моя душа не приемлет, ни за что не буду! Вы что, бандиты? Или, может, служите этому проклятому Гальбаториксу?
— Тебе лучше этого не знать, иначе ты можешь в большую беду попасть.
— Я настаиваю!
— Слышал ли ты когда-нибудь о деревне Карвахолл, что в долине Паланкар? — спросил Роран.
Кловис махнул рукой:
— Ну, слышал раза два, и что с того?
— Это ее жителей ты сейчас видишь на берегу. Солдаты Гальбаторикса напали на нас, хотя мы ничем их не провоцировали. Мы дали им отпор, а когда поняли, что нам не выстоять, ушли в горы. Мы пересекли Спайн и вдоль побережья добрались до Нарды. Гальбаторикс пообещал всех мужчин, женщин и детей Карвахолла либо убить, либо продать в рабство. Наша единственная надежда на спасение — добраться до Сурды. — Роран решил не упоминать о раззаках, чтобы не слишком пугать Кловиса.
Разгневанное лицо шкипера стало серым.
— И вас все еще преследуют?
— Да, но обнаружить нас слугам Империи пока что не удалось.
— А не из-за вас ли на берегу тревогу трубили? И Роран очень тихо признался:
— Мне пришлось убить двух стражников. Они меня узнали по портрету у городских ворот. — Это сообщение ошеломило Кловиса: глаза его расширились, он попятился, напряженно сжимая кулаки. — Делай свой выбор, Кловис, — напомнил ему Роран. — Берег близко. — И почти сразу понял, что победил: плечи шкипера поникли, и он, утратив всю свою задиристость, махнул рукой и сказал:
— Эх, да забери тебя чума, Молот! Я Гальбаториксу тоже не друг. Ладно, довезу я вас до Тирма. Но потом не желаю иметь с вами ничего общего!
— А ты можешь дать мне слово, что ночью не ускользнешь потихоньку или еще как-нибудь не предашь нас?
— Да. Слово моряка.
Песок и галька заскрипели под днищем «Рыжей кабанихи», когда волна вынесла ее на берег. Рядом с ним причалили и две другие барки. Ритмичные удары волн о берег напоминали Рорану дыхание какого-то гигантского животного. В один миг были спущены паруса и сброшены сходни. Торсон и Флинт тут же бросились к Кловису, требуя объяснить, что происходит.
— В пути наши планы несколько изменились, — только и обронил Кловис в ответ.
Роран предоставил ему возможность как-то объяснить своим шкиперам, почему, собственно, эти планы изменились, но ни в коем случае не упоминать об истинной причине, заставившей жителей Карвахолла покинуть долину Паланкар, а сам спрыгнул на песок и бросился искать Хорста. Затем оттащил его в сторонку и рассказал о том, что случилось в Нарде.
— Если узнают, что мы уплыли на барках Кловиса, за нами вполне могут послать конную погоню. Нужно как можно скорее погрузить всех на суда.
Хорст довольно долго смотрел ему прямо в глаза, потом промолвил:
— Ну и жесткий же у тебя нрав прорезался, Роран! Я таким, наверное, никогда стать не смогу.
— Я тоже думал, что не смогу, да вот пришлось.
— Ты, главное, не забывай, кто ты есть на самом деле.
В течение трех последующих часов Роран непрерывно укладывал и увязывал имущество своих односельчан на палубе «Рыжей кабанихи» так, чтобы это устраивало Кловиса. Все вещи следовало как-то закрепить, чтобы во время плавания они не сдвинулись, никого не повредили и не свалились за борт. Весь груз следовало также равномерно распределить по палубе, чтобы барка не кренилась на один борт, и это оказалось особенно трудно, потому что бесконечные узлы и корзины были самых различных форм и размеров. Затем на борт погрузили животных — к их огромному неудовольствию — и крепко привязали к железным кольцам, вделанным в борта.
Последними на палубу поднялись люди; их тоже следовало распределить по всей палубе, чтобы в море небольшие суденышки не перевернулись. Кловис, Торсон и Флинт, стоя на носу каждой барки, громко руководили этим процессом.
Вдруг Роран услышал, что на берегу разгорается какой-то спор. Протолкнувшись к источнику шума, он увидел, что Калита стоит на коленях возле своего престарелого отчима Вэйланда и тщетно пытается его успокоить.
— Нет! Не сяду я на это чудовище! И вы меня не заставите! — выкрикивал Вэйланд, брызгая слюной, размахивая морщинистыми кулаками и пытаясь вырваться из объятий Калиты. — Отпусти меня! Отпусти, говорю!
Морщась от сыпавшихся на нее ударов отчима, Калита сказала:
— Он еще вчера совершенно разум потерял, как только мы до берега моря добрались.
«Лучше бы уж этот старик умер по дороге, еще в Спайне, и не причинял бы другим столько неприятностей!» — с неожиданной для него самого жестокостью подумал Роран. Вместе с Калитой он принялся успокаивать Вэйланда, и в итоге им это даже почти удалось. Во всяком случае, на барку они его погрузили. В награду Калита дала отчиму кусок вяленого мяса, и тот с наслаждением занялся пищей, на какое-то время забыв обо всем. Роран отвел его в тихий уголок и усадил, чтобы он никому не мешал.
— Пошевеливайтесь, увальни! — покрикивал Кловис на матросов. — Прилив вот-вот начнется. Живей, живей!
Наконец посадка закончилась; сходни убрали, и матросы собрались перед каждой из барок, готовые столкнуть их на воду, как только прилив станет достаточно высоким.
Роран был среди тех, кто толкал «Рыжую кабаниху». Что-то выкрикивая нараспев, он вместе с другими матросами навалился на борт тяжелой барки. Влажный темный песок проваливался под ногами, поскрипывала обшивка, в воздухе висел густой запах пота. Барка мертво стояла на песке, и Рорану даже показалось, что все их усилия напрасны, но тут вдруг «Кабаниха» вздрогнула, подалась и попятилась назад примерно на фут.
— Еще раз! Взяли! — крикнул Роран.
Преодолевая фут за футом, они вскоре столкнули барку на такую глубину, где им самим было уже по грудь. Одна из мощных волн накрыла Рорана с головой, и он от неожиданности нахлебался соленой морской воды, а потом долго с отвращением отплевывался.
Наконец барка легко и свободно закачалась на волнах. Роран проплыл вдоль ее борта, подтянулся, ухватившись за веревку, и перемахнул на палубу. А матросы уже вытащили длинные шесты, которыми принялись деловито отталкиваться, выводя судно на глубину. То же самое происходило и на борту «Меррибелл» и «Эделайн».
Как только они оказались на приличном расстоянии от берега, Кловис велел убрать шесты и вставить в уключины весла. На веслах они вышли в открытое море, затем поставили парус, который тут же наполнился несильным, но, к счастью, попутным ветром, и «Рыжая кабаниха» неторопливо двинулась во главе маленького плавучего отряда в сторону Тирма.

ИСТОКИ МУДРОСТИ

Дни, проведенные Эрагоном в Эллесмере, сливались в непрерывную череду, ибо время было не властно над этим городом в сосновом лесу, и казалось, лето здесь никогда не кончится, хотя вечера и стали длиннее, наполняя леса густыми тенями. Цветы, свойственные всем временам года, цвели здесь, повинуясь магии эльфов и питаясь теми волшебными чарами, которыми дышало все вокруг.
Эрагон очень полюбил прекрасную тихую Эллесмеру, ее изящные дома, растущие прямо из деревьев, ее тревожащие душу песни, что звучали здесь в сумерки, ее дивные произведения искусства, таившиеся за стенами домов и садов, и даже излишне самовлюбленных эльфов, у которых задумчивость странным образом сочеталась с приступами бурного веселья.
Дикие животные в Дю Вельденвардене не испытывали ни малейшего страха перед охотниками. Эрагон часто видел из своего «орлиного гнезда», как какой-нибудь эльф ласкает крупного оленя или лису или что-то шепчет застенчивому медвежонку, случайно забредшему на край поляны, где обитают двуногие существа. Некоторых животных ему, впрочем, так и не удалось увидеть. Они появлялись только ночью, и Эрагон не раз слышал, как они ходят и тихо перекликаются в чаще, но стоило ему сделать хоть шаг в их сторону, и они тут же убегали. Один раз, правда, он успел мельком заметить какое-то существо, похожее на покрытую мохнатой шерстью змею, а однажды — что-то вроде призрака: женщину в белом платье, чье тело извивалось и расплывалось, а потом и вовсе исчезло, и на месте женщины оказалась волчица, скалившая зубы, словно в усмешке.
При любой возможности Эрагон и Сапфира старались побольше узнать об Эллесмере. «На разведку» они ходили одни или в обществе Орика, ибо Арья больше никогда их не сопровождала. И Эрагону больше ни разу не удалось даже просто поговорить с нею после того дня, когда она разбила его фэйртх. Он изредка видел ее, скользящую меж деревьев, но как только он подходил ближе — ему очень хотелось извиниться перед нею, — она исчезала, оставив его в одиночестве среди древних сосен. Наконец Эрагон понял, что придется действовать более решительно, если он хочет как-то наладить отношения с нею. Однажды вечером, нарвав букет цветов, росших вдоль дорожки у его дерева, он пошел к Дому Тиалдари и спросил у одного из эльфов, как ему отыскать Арью.
Ее покои Эрагон нашел довольно быстро. Дверь была открыта, но на его стук никто не ответил, и он, помедлив немного и прислушиваясь, не идет ли кто, вошел в изысканно убранную гостиную, всю увитую вьюнками. Одна дверь из гостиной вела в небольшую спальню, а другая — в кабинет. На стене висели два фэйртха: портрет какого-то очень сурового и гордого эльфа с серебристыми волосами — Эрагон догадался, что это, по всей видимости, король Эвандар, — и еще один портрет, на котором был изображен совсем еще молодой эльф, совершенно Эрагону незнакомый.
Эрагон послонялся по комнатам, все разглядывая, но ни к чему не прикасаясь. Он наслаждался каждым глотком личной жизни Арьи, пытаясь как можно лучше понять, что составляет ее интересы и увлечения. Рядом с ее постелью висел хрустальный шар с искусно вделанным в него темным цветком «Утренней славы»; на ее письменном столе аккуратными рядами расположились свитки явно делового предназначения. Эрагон прочитал несколько названий: «Осилон: отчет о нынешнем урожае», «Действия противника», замеченные со сторожевой башни Гиллида». На подоконнике распахнутого окна стояли три миниатюрных деревца, выращенных в виде трех иероглифов древнего языка: «мир», «сила» и «мудрость». Рядом с деревцами лежал листок бумаги с недописанным стихотворением; многие слова были зачеркнуты, а сверху написаны другие; на полях также имелось множество пометок и исправлений, и Эрагон не сразу сумел разобрать текст:

Светлою звездной ночью Озера гладь серебрится В чаще лесной потаенной. И темноствольные сосны В озеро молча глядятся.
И падает камень тяжелый, Лунную гладь разбивая, И исчезает лик светлый И темноствольные сосны, Что в озеро молча гляделись.
Осколки и стрелы света Пронзают спокойные воды, В которых луна отражалась И темноствольные сосны, Что здесь на страже стояли.
Тревожно трепещут тени, И занавес ночи тяжелый На озеро упадает…

Подойдя к маленькому столику у входа, Эрагон положил свой букет и уже повернулся, чтобы уйти, но вдруг замер: в дверях стояла Арья. Она явно была удивлена его появлением здесь, но, как всегда, постаралась скрыть свои чувства под обычной безучастно-спокойной маской.
Они молча смотрели друг на друга.
Эрагон снова взял в руки букет и робко протянул ей.
— Я, конечно, не умею выращивать новые цветы, как Фаолин, но эти цветы — самые настоящие и самые лучшие из тех, какие я сумел найти.
— Я не могу принять их, Эрагон.
— Но ведь это… совсем не такой подарок, как ты думаешь. — Он помолчал. — Я понимаю, оправдываться глупо, но ведь я тогда не понимал, что мой фэйртх может поставить тебя в такое сложное положение. И я от всей души прошу тебя: прости мою невольную ошибку. Я ведь просто хотел создать фэйртх, изобразить нечто прекрасное; у меня и в мыслях не было ничего иного. Я отлично понимаю, Арья, сколь важны мои занятия. Тебе не стоит опасаться, что я могу пренебречь ими, пытаясь за тобой ухаживать. — Эрагон покачнулся и оперся о стену — от напряжения голова у него так кружилась, что он едва держался на ногах. — Собственно, это все, что я хотел сказать тебе.
Арья довольно долго смотрела на него, потом медленно протянула руку, взяла букет и поднесла к лицу, не сводя с него глаз.
— Это действительно настоящие цветы, — сказала она, оглядела его с некоторой тревогой с головы до ног и снова посмотрела ему прямо в глаза. — Ты был болен?
— Нет. Просто спина меня каждый день донимает.
— Я слышала, что ты нездоров, но не думала, что настолько…
Эрагон рывком отлепился от стены.
— Мне пора идти.
— Погоди.
Арья подвела его к распахнутому окну и предложила присесть на мягкую скамью, полукругом выступавшую из стены. Затем она достала из буфета две чашки, положила в них сушеные травы, наполнила чашки водой и приказала: «Кипи!» Через несколько мгновений ароматный чай был готов.
Арья подала одну чашку Эрагону, и он благодарно сжал ее в руках, чувствуя странный озноб. В открытое окно было видно, как эльфы внизу прогуливаются по дорожкам королевского сада, беседуют и напевают песни. В сумеречном воздухе мелькали уже десятки светлячков.

Предыдущая страница 19 Следующая страница


Эрагон. Возвращение 20

— Как бы мне хотелось… — неуверенно начал Эрагон, — чтобы так было всегда! Здесь так тихо и так хорошо!
Арья молча помешивала чай. Потом спросила:
— А как поживает Сапфира?
— Хорошо. А ты как?
— Готовлюсь к возращению. Вардены меня, наверное, заждались.
Эрагон встревожился:
— Когда?
— После праздника Агэти Блёдрен. Я что-то слишком долго бездельничаю, хотя, если честно, уходить мне не хочется. Да и королева просила меня задержаться еще… К тому же я никогда еще не присутствовала на праздновании Клятвы Крови, хотя это один из самых важных наших ритуалов. — Арья опять очень внимательно посмотрела на Эрагона. — Неужели Оромис ничего не может сделать, чтобы облегчить твои страдания?
Эрагон осторожно пожал плечами:
— Насколько я знаю, он испробовал уже все средства.
Некоторое время оба молчали, прихлебывая чай и глядя в окно на гулявших в саду эльфов.
— Но, несмотря на боли, занятия твои, кажется, идут успешно? — спросила Арья.
— Да, вполне. — Вновь последовало молчание. Потом Эрагон поднял лежавший на подоконнике листок с написанными ее рукой стихами и сделал вид, что читает эти строки впервые. — Ты часто пишешь стихи?
Арья протянула руку, взяла у него листок и мгновенно свернула в трубку, чтобы не было видно написанного.
— У нас существует обычай: каждый, кто принимает участие в празднике Клятвы Крови, должен принести туда стихотворение, или песню, или еще какое-нибудь произведение искусства, созданное им самим, и разделить его с присутствующими. Я еще только начала работать над этой поэмой.
— По-моему, это очень красивые стихи.
— Если бы ты был лучше знаком с поэзией…
— А я уже неплохо с нею знаком и прочел немало стихов.
Арья помолчала, потом, опустив голову, сказала:
— Ты прости меня. Ты уже совсем не тот, каким я впервые увидела тебя в Гиллиде.
— Это верно. Я… — Эрагон умолк, крутя в руках чашку и пытаясь подыскать нужные слова. — Арья… ты довольно скоро уезжаешь отсюда, и я вряд ли смогу избавиться от чувства стыда, если этот наш разговор все же станет последним. Разве мы не можем видеться хоть изредка, как раньше? Ты ведь еще многое могла бы показать нам с Сапфирой…
— Это было бы неразумно, — сказала она ласково, но твердо.
Эрагон в отчаянии вскинул на нее глаза.
— Неужели за свою неосторожность мне придется заплатить дружбой с тобой? Я ничего не могу поделать с теми чувствами, которые питаю к тебе, но лучше мне умереть от клинка Дурзыг чем позволить собственной глупости разрушить те замечательные отношения, что существовали меж нами. Я слишком высоко ценю твое расположение и готов всем пожертвовать ради него.
Арья неторопливо допила чай и лишь после этого ответила:
— Хорошо. Только сперва подождем немного — посмотрим, что принесет нам будущее. Я ничего не обещаю, ибо сейчас очень занята, и у меня может просто не хватить времени. Но я постараюсь, чтобы хватило.
Эрагон понимал: это почти примирение, которого он так хотел добиться, и был ей безумно благодарен.
— Разумеется, Арья Свиткона, я готов ждать, — сказал он и поклонился.
Они обменялись еще несколькими ничего не значащими вежливыми фразами, но было ясно: сегодня Арья уже сказала ему все, что хотела. И Эрагон с возродившейся надеждой поспешил к Сапфире. «Ну что ж, — думал он, — теперь пусть за нас все решает судьба».
Вернувшись домой, он с легкой душой уселся читать последний из данных ему Оромисом свитков.
Сунув руку в висевший на поясе мешочек, Эрагон вытащил сделанный из мыльного камня флакон с нальгаском — смесью пчелиного воска и масла из лесных орехов — и смазал себе губы, чтобы защитить их от холодного ветра, бившего ему прямо в лицо. Затем убрал флакон в мешочек и снова крепко обхватил Сапфиру за шею, прикрывая лицо локтем от влажного прикосновения густого тумана. Они летели сквозь облака, и Эрагон слышал лишь неустанное хлопанье драконьих крыльев. Наконец Глаэдр взмыл выше облаков и полетел чуть быстрее; Сапфира тут же устремилась за ним.
Их путь лежал на юго-запад, и летели они уже с рассвета, а теперь давно миновал полдень. Впрочем, полет был веселым: Сапфира и Глаэдр то и дело устраивали между собой шутливые поединки, во время которых Эрагону приходилось не только ноги, но и плечи крепить ремнями к седлу, чтобы не вылететь из него во время этих воздушных акробатических упражнений, вызывавших ёканье под ложечкой. Из-за влажного воздуха узлы на ремнях затягивались туго, и, чтобы освободить конечности, Эрагону приходилось развязывать их зубами.
Полет завершился близ четырех гор, стоявших рядом и возвышавшихся над лесом; впервые за время своего пребывания в Дю Вельденвардене Эрагон увидел горы. Одетые в снеговые шапки, исхлестанные всеми ветрами, они уходили высоко за облака своими вершинами и хмуро посматривали на солнце из-под выступов-бровей; кстати, солнце на такой высоте совершенно не грело.
«Эти горы такие маленькие по сравнению с Беорскими!» — заметила Сапфира.
Как и во время занятий медитацией, Эрагон открыл душу навстречу окружающему миру, стараясь проникнуть в мысли каждого предмета и каждого живого существа, пытаясь определить того, кто хотел бы причинить ему зло. Это уже начинало входить у него в привычку. Он «слышал» мысли сурка, укрывшегося глубоко в теплом уютном гнездышке, и мысли птиц в ветвях деревьев — воронов, поползней, ястребов, — а также мысли шустрых белок. Он «слышал» мысли горных змей, извивавшихся в траве у подножия скал и охотившихся на мышей, и мысли множества насекомых, сновавших вокруг.
Сапфире пришлось подождать, пока Эрагон спустится на голую вершину и немного отойдет от края, чтобы и ей хватило места приземлиться. Каменистая горная осыпь перед ними казалась ярко-желтой от сплошь покрывавших ее жестких лишайников. А над ними нависал совершенно черный утес. Он, казалось, выполнял одновременно роль сторожевой башни и преграды для нависшей чуть выше шапки голубого льда, который постанывал и поскрипывал под ударами ветра, время от времени роняя вниз звонкие осколки.
«Эта гора носит имя Фионула, — сказал Глаэдр. — А ее братьев зовут Этхрундр, Мероговен и Гриминсмал. У каждого своя собственная история, и я расскажу вам их на обратном пути. А теперь поговорим о цели нашего сегодняшнего путешествия. Я хочу поведать вам о происхождении тех тесных уз, — что связывают драконов, эльфов и несколько позднее присоединившихся к ним людей. Вы уже кое-что об этом знаете — да и я не раз намекал Сапфире на особые отношения между этими тремя народами, — однако пришло время вам узнать суровый и глубочайший смысл вашего партнерства, чтобы вы могли хранить и поддерживать эти священные узы, когда нас с Оромисом больше не будет на свете».
«Учитель, скажи…» — мысленно обратился к Глаэдру Эрагон, кутаясь в плащ и тщетно пытаясь сохранить тепло.
«Что, Эрагон?»
«А почему Оромис сегодня не с нами?»
«Потому, — пророкотал в его ушах голос Глаэдра, — что это моя обязанность — и это всегда было обязанностью самого старшего из драконов — донести до нового поколения Всадников всю важность их роли и их положения в мировом сообществе. А кроме того, Оромис не настолько здоров, как вам, возможно, представляется».
Скалы застонали и зашептались, когда Глаэдр стал умащиваться на них. Положив свою великолепную голову на землю и вытянув шею, он долго и пристально изучал Эрагона и Сапфиру одним своим золотистым глазом, круглым и блестящим, величиной с большой круглый щит. Серые клочья дыма выползали из его ноздрей, и их тут же уносило порывами холодного ветра.
«Кое-что из того, что я намереваюсь вам поведать, — начал Глаэдр, — довольно широко известно; такими знаниями обладают и эльфы, и Всадники, и даже кое-кто из людей. Впрочем, образованных людей я знавал очень и очень немного. Однако же большая часть этих знаний была доверена лишь руководителю ордена Всадников, горстке избранных эльфов и тогдашнему правителю людского племени. Драконы, разумеется, знали всё.
А теперь, дети мои, слушайте. Когда драконы и эльфы заключили мир и война закончилась, был создан орден Всадников, дабы помешать возникновению подобных разногласий между двумя нашими народами. Королева эльфов Тармунора и тот дракон, что был избран в качестве нашего представителя, имя которого… — Он умолк и мысленно передал Эрагону несколько впечатляющих картин прошлого: длинный белый драконий зуб, выигранные и проигранные битвы, бесчисленные Шрргн и Награ, съеденные драконами, двадцать семь отложенных яиц и девятнадцать детенышей, которые смогли вырасти и стать взрослыми. — Имя которого невозможно выразить звуками ни одного языка на свете, решили, что обычного мирного договора будет недостаточно. Подпись на документе для драконов почти ничего не значит — слишком густая и горячая у нас кровь, и по прошествии какого-то времени стало бы неизбежным новое наше столкновение с эльфами, как тысячелетие спустя это произошло с гномами. Но, в отличие от гномов, эльфы, как и мы, не могли позволить себе снова воевать друг с другом. И мы, и они были слишком могущественны, и новая война непременно закончилась бы уничтожением обоих наших народов. И мы решили: единственный способ как-то предотвратить это и выковать между нами действительно нерушимый мир — это связать драконов и эльфов с помощью магии».
Эрагон ничего не мог с собой поделать — у него зуб на зуб не попадал от холода; и, видимо, заметив, что его бьет озноб, Глаэдр с затаенной улыбкой мысленно сказал Сапфире: «Очнись от своих грез, Сапфира, и поскорее нагрей огнем своего дыхания один из этих камней, пока твой Всадник окончательно не замерз».
Сапфира встрепенулась, выгнула шею, и струя голубоватого пламени ударила сквозь ее стиснутые клыки прямо в ближайший валун, сжигая лишайники, испускавшие горьковатый дымок. Воздух над камнем так нагрелся, что над ним дрожало марево. Эрагону пришлось отвернуться. Он мысленно чувствовал, как в этом адском пламени сгорают, мгновенно превращаясь в ничто, спрятавшиеся под камнями насекомые. Минуты через две Сапфира, щелкнув челюстями, захлопнула пасть, оставив вокруг них довольно большой круг из раскаленных докрасна камней.
«Спасибо», — поблагодарил ее Эрагон и, присев у края круга, стал греть над камнями руки.
«Помни, Сапфира: нужно непременно направлять струю огня языком, чтобы точнее попадать в цель, — заметил Глаэдр и продолжил свой рассказ: — Итак, мудрейшим из эльфийских магов понадобилось целых девять лет, чтобы создать нужное заклинание, после чего эльфы и драконы встретились в Илирии. Собственно, эльфами была создана, так сказать, структура заклятия, а драконы вдохнули в него силу. Благодаря применению этих чар души эльфов и драконов оказались сплавлены воедино. Это объединение переменило нас. Мы, драконы, выиграли возможность пользоваться языком и другими ловушками цивилизации, а эльфы разделили с драконами их долгую жизнь, ибо прежде жизни их были почти столь же коротки, как и у людей. В конце концов, более всего подпали под воздействие чар сами эльфы. Наша магия, магия драконов — а она пронизывает все наше существо, — передалась эльфам и со временем придала им нынешние силу и изящество, которыми они вечно хвастаются. На людей, правда, эти чары подействовали уже не так сильно, поскольку люди подпали под их воздействие многие годы спустя. И все же, — глаза Глаэдра сверкнули, — они сумели значительно облагородить род людской, ведь те представители вашего народа, что высадились некогда на берегах Алагейзии, были всего лишь грубыми варварами. Впрочем, с тех пор, как пала власть Всадников, люди стали утрачивать былое благородство».
«А гномы оказывались когда-либо под воздействием этого заклинания?» — спросил Эрагон.
«Нет, и именно поэтому никогда не существовало ни одного Всадника-гнома. Они недолюбливают драконов, как, впрочем, и мы их. К тому же идея объединения с нами им всегда казалась отталкивающей. Возможно, это и к счастью, что они не присоединились к нашему союзу, ибо их народ не пережил того упадка, какой выпал на долю людей и эльфов».
«Так уж и упадка, учитель?» — переспросила Сапфира, и в голосе ее Эрагону отчетливо послышалось поддразнивание.
«Да, именно упадка. Если страдает один из наших трех народов, страдают и все остальные. Убивая драконов, Гальбаторикс страшно навредил и своей собственной расе, а также эльфам. Вы не были этому свидетелями, вы вообще впервые в Эллесмере, но я должен сказать вам: эльфы переживают свой закат; их могуществу уже не сравниться с прежним. Да и люди утратили многое из своей великой былой культуры, их племя охвачено хаосом и разложением. Лишь благодаря восстановлению равновесия между нашими тремя народами порядок смог бы до некоторой степени вернуться в этот мир».
Старый дракон, разминая лапы, поскреб когтями камни на осыпи, превращая их в мелкий гравий, затем переместился на груду гравия, где лежать было, несомненно, удобнее, чем на острых камнях, и продолжил:
«Переслоенный чарами, о которых позаботилась сама королева Тармунора, магический механизм упомянутой мною связи позволяет даже не проклюнувшемуся зародышу дракона мгновенно опознать своего Всадника. Когда же взрослый дракон решает отдать свое яйцо Всадникам, он произносит над ним особые слова — я вас впоследствии научу произносить их, — и это заклинание не дает детенышу проклюнуться из яйца до тех пор, пока он не установит мысленную связь с тем, ради кого решил появиться на свет. Затем их судьбы будут неразрывно связаны. Поскольку драконы могут оставаться в яйце неопределенно долго, время в данном случае значения не имеет, и детеныш остается там безо всякого для себя ущерба. Да и ты, Сапфира, сама тому пример.
Связь, которая формируется между Всадником и драконом, — это лишь усиленный вариант той связи, что существует между нашими народами. Человек или эльф становится сильнее и прекраснее, тогда как некоторые из свирепых свойств дракона, напротив, как бы смягчаются, и дракон обретает более спокойное и рассудочное мировосприятие. Ну что, Эрагон? Я чувствую, у тебя просто язык чешется. Что ты хочешь спросить?»
«Да я просто… — Эрагон запнулся. — Знаешь, учитель, мне никак не удается представить себе, чтобы ты или Сапфира проявляли безудержную свирепость, ярость, неукротимость. Нет, — торопливо прибавил он, — я совсем не считаю эти качества такими уж плохими, а все же…»
Земля под ними затряслась так, словно начался обвал, — это смеялся Глаэдр, закатив свой огромный глаз под покрытое рогатыми выступами веко.
«Если бы тебе когда-нибудь довелось встретиться с диким драконом, ни с кем не связанным магическими узами, ты бы так не говорил! — пророкотал он. — Дикий дракон ни перед кем ни за что не отвечает; он всегда поступает так, как ему хочется, и не испытывает ни капли добрых чувств ни к кому, кроме своей ближайшей родни и кое-кого из соплеменников. Свирепыми и гордыми дикие драконы были всегда. И еще, пожалуй, безрассудно смелыми. А уж их самки… О, они столь великолепны, что драконы Всадников считали большой честью найти себе пару среди них.
Однако магическая связь Всадника и его дракона имела и определенные недостатки. Например, союз Гальбаторикса с драконом Шрюкном — его вторым драконом, как известно, — превратился в нечто совершенно извращенное. Ведь Шрюкн не выбирал себе Гальбаторикса, как это полагается, а был подвергнут воздействию черной магии и вынужден служить безумным целям Гальбаторикса. Его взаимоотношения с Гальбаториксом — лишь мерзкая имитация той связи, которая существует, например, между вами, Эрагон и Сапфира, и которая сама собой порвалась, когда первого дракона Гальбаторикса убили ургалы».
Глаэдр помолчал, глядя куда-то между ними. Единственное, что двигалось и жило в нем — это его огромный блестящий глаз.
«То, что соединяет вас, превосходит любую более простую связь двух душ. Ваши души или сами ваши личности — называйте, как хотите, — соединились еще, так сказать, у своих истоков. — Круглый драконий глаз уперся в Эрагона. — Вот ты веришь, что душа человека существует отдельно от его тела?»
«Не знаю. — Эрагон и впрямь этого не знал. — Сапфира как-то раз извлекла меня из моего тела и позволила посмотреть на окружающий мир ее глазами. И мне казалось тогда, что я более не имею никакой связи с собственным телом. Если духи мертвых, которых иногда способны призывать к себе колдуны, действительно существуют, тогда, наверное, наше сознание действительно не зависит от нашего тела».
Выпустив острый, как игла, кончик когтя, Глаэдр быстро сунул его под камень и извлек оттуда древесную крысу, прятавшуюся в норе. Он слизнул крысу длинным красным языком, и Эрагон поморщился, мысленно почувствовав ужас зверька, в одну секунду расставшегося с жизнью.
«Когда разрушена плоть, разрушена и душа», — удовлетворенно сказал Глаэдр.
«Но ведь животное — это не личность», — запротестовал Эрагон.
«Неужели после стольких уроков медитации ты все еще веришь, что кто-то из нас, так называемых мыслящих существ, так уж сильно отличается от древесной крысы? Что мы одарены неким чудесным свойством, которого лишены прочие существа? Что мы способны продолжать жить и после смерти?»
«Нет», — пробормотал Эрагон.
«Я тоже так думаю. А потому, когда дракон или Всадник опасно ранены, они обязаны, укрепив сердце, во что бы то ни стало разорвать существующую между ними тесную связь, дабы тот, кто остался цел, был защищен от ненужных страданий или даже безумия. И в такой момент — поскольку душу нельзя отделить от тела — очень важно воспротивиться искушению взять душу своего партнера в свое тело и укрыть ее там, поскольку это однозначно закончится гибелью обоих. Даже если бы это и было возможно, все равно недопустимо, чтобы в одном теле существовало одновременно несколько душ или несколько сознаний».
«Как это ужасно, — воскликнул Эрагон, — умирать в одиночку, вдали даже от того, кто тебе ближе всех на свете!»
«Каждый умирает в одиночку, Эрагон. Будь ты королем на поле брани или жалким крестьянином, лежащим на смертном ложе в кругу своей семьи, никто не последует за тобой в вечную пустоту. А теперь я хотел бы, чтобы вы поупражнялись в разделении своих сознаний. Начнем с того…»
Эрагон уставился на поднос с заботливо приготовленным ужином: хлеб с ореховым маслом, ягоды, бобы, миска с зеленым салатом, два яйца вкрутую — эльфы уверяли его, что употребляют в пищу только те яйца, которые не были оплодотворены, — и кувшин свежей родниковой воды. Он знал, что все это очень вкусно, что эльфы стараются проявить все свое кулинарное искусство, готовя ему еду, что даже королеве Имиладрис вряд ли подают лучшие кушанья, чем ему.
Но он даже смотреть на поднос не мог.
«Я мяса хочу! — мысленно простонал он и вернулся в спальню. Сапфира удивленно посмотрела на него со своего возвышения. — Я бы согласился даже на птицу или рыбу — да на что угодно, кроме этих осточертевших мне овощей! Я ими не наедаюсь. Я ведь не жвачное животное, чтобы меня кормили одной травой и корнеплодами!»
Сапфира расправила лапы, подошла к люку, заглянула туда и сказала:
«Я тоже давно уже собираюсь слетать на охоту и как следует закусить. Хочешь ко мне присоединиться? Ты сможешь приготовить себе сколько угодно мяса, а эльфы никогда об этом даже не узнают».
«С удовольствием! — встрепенулся Эрагон. — Нам понадобится седло?»
«Нет, лететь тут недалеко».
Эрагон достал соль, душистые травы и прочие специи, осторожно, стараясь лишний раз не тревожить спину, сел верхом на Сапфиру, и она сразу набрала высоту, позволив восходящему воздушному потоку нести ее над городом, а потом скользнула в сторону и полетела вдоль заросшего густой зеленью ручья, протекавшего по лесу и в нескольких милях от Эллесмеры впадавшего в озеро. Там она приземлилась, прижимаясь как можно ближе к земле, чтобы Эрагону было легче спускаться.
«У воды в траве полно кроликов, — сказала она ему. — Посмотри, сможешь ли ты поймать их. А я между тем поохочусь на оленя».
«Как? Неужели ты не захочешь поделиться со мной своей добычей?»
«Нет, не захочу, — ворчливо ответила она. — Но поделюсь, если эти мыши-переростки сумеют от тебя удрать».
Эрагон улыбнулся, глядя ей вслед, и повернулся к густым зарослям осоки и пастернака, в изобилии росшего возле озера; он был твердо намерен раздобыть себе на обед жаркое.
Не прошло и минуты, как Эрагон достал прямо из норы парочку мертвых кроликов. Ему понадобилось всего несколько секунд, чтобы мысленно выследить зверьков и убить их одним из смертоносных магических заклятий. К сожалению, то, чему он научился у Брома и Оромиса, лишало процесс охоты всякого азарта, и Эрагон даже с некоторой грустью вспоминал то время, когда ему приходилось старательно развивать свою способность разбирать следы. Он даже поморщился. Такой способ охоты лишал это занятие всякого смысла, ведь за пять минут можно было запросто наполнить дичью целый мешок. «Даже когда Бром заставлял меня охотится с помощью камешка, это все-таки требовало каких-то усилий и ловкости, а теперь… это просто убийство».
И тут он вдруг вспомнил предупреждение оружейницы Рюнён: «Если можно получить все, произнеся лишь несколько слов, любая цель теряет свой смысл. Ведь интересен лишь путь к цели, а не она сама».
«Надо было обратить на эту старуху больше внимания», — с сожалением подумал Эрагон.
Уверенным движением он выхватил свой старый охотничий нож, освежевал и выпотрошил тушки, затем, отложив в сторону сердце, легкие, почки и печень, закопал все отбросы, чтобы их запах не привлек падалыциков. Сделав в земле углубление, Эрагон разжег небольшой костерок — с помощью магии, поскольку забыл взять с собой кремень и кресало. Он жег костер до тех пор, пока ямка не наполнилась углями. Затем, срезав кизиловый прут, он ободрал с него кору и подержал прут над углями, чтобы высушить горький сок, надел освежеванные тушки на прут и подвесил их над угольями, пристроив прут на две рогульки, воткнутые в землю, а потроха выложил на плоский камень и поджарил отдельно, точно на сковороде.
Сапфира, вернувшись, нашла его сидящим на корточках возле костра и неотрывно глядящим на готовящееся мясо. Она приземлилась, держа в зубах убитого оленя; второй олень, уже наполовину съеденный, свисал из ее когтистых передних лап. Вытянувшись во всю длину на густой траве, она принялась грызть свою добычу, уничтожая убитое животное целиком, вместе со шкурой. Кости так и трещали на ее острых зубах, точно сухие ветки в пламени костра.
Когда крольчатина была готова, Эрагон немного остудил жаркое, глотая слюни и с наслаждением вдыхая аппетитный аромат, исходивший от покрытых блестящей золотистой корочкой кроличьих тушек.
Он уже открыл было рот, чтобы проглотить первый кусок, но вдруг вспомнил свои путешествия по мыслям птиц, белок и мышей, вспомнил, какими живыми и полными сил они были, как старались выжить даже перед лицом грозной опасности. И если такая жизнь — это все, что у них есть…
Эрагона охватило отвращение к самому себе; он отшвырнул злополучные кроличьи тушки, потрясенный осознанием того, что убить этих кроликов — это все равно что убить людей. Желудок свела судорога, и его чуть не вывернуло наизнанку.
Сапфира, перестав пожирать убитого оленя, озабоченно и с сочувствием посмотрела на него.
Стараясь дышать как можно глубже, Эрагон согнулся и уперся руками в колени. В сторону жареной крольчатины он даже не смотрел: он уже догадывался, почему эта «охота» произвела на него столь сильное впечатление, хотя всю свою жизнь он ел мясо, рыбу, птицу, и ему это нравилось. Но теперь он даже подумать не мог о том, чтобы пообедать этими злосчастными кроликами. Он беспомощно посмотрел на Сапфиру и пояснил:
«Понимаешь, я не могу их есть!»
«Но ведь мир так устроен: кто-то обязательно кого-то ест, — возразила она. — Почему же ты не хочешь подчиниться такому порядку вещей?»
Эрагон задумался. Ему бы и в голову не пришло обвинять тех, кто продолжает питаться мясом. Для многих это вообще единственный способ выжить. Но сам он знал твердо: больше он так поступать не может, разве что если будет умирать от голода. Побывать в шкуре кролика и почувствовать то, что чувствует он… и после этого съесть его — это все равно что съесть самого себя!
«Нет, мы можем превозмочь свои желания, можем сделаться лучше! Ведь нельзя же, поддаваясь собственному гневу или чувству голода, убивать тех, кто нас рассердил или просто оказался слабее! Нельзя пренебрегать чувствами других живых существ! Мы созданы не идеальными и должны остерегаться собственных недостатков, иначе они нас погубят. — Эрагон снова глянул на отброшенные в сторону кроличьи тушки. — Оромис правильно говорил: ни к чему причинять ненужные страдания другим».
Сапфира явно была потрясена:
«Неужели теперь ты отречешься ото всех своих желаний?»
«От тех, что направлены на разрушение, я постараюсь отречься».
«Ты действительно так решил?»
«Да».
«В таком случае, — сказала Сапфира, — для меня эти кролики станут отличным десертом. — Эрагон не успел и глазом моргнуть, как она проглотила аппетитные тушки, слизнула с камня поджаренные потроха и заявила: — Я-то уж точно не могу жить, питаясь одними растениями, — это пища для дичи, а не для охотника и уж тем более не для дракона. И учти: я не желаю, чтобы меня стыдили за то, как я поддерживаю собственную жизнь. Все в этом мире имеет свое место. Это знают даже кролики».
«А я и не пытаюсь заставить тебя чувствовать себя виноватой, — сказал Эрагон и погладил ее по лапе. — Это мое личное решение. И я не стану никому навязывать свой выбор».
«Весьма разумно с твоей стороны», — с легким сарказмом заметила Сапфира.

РАЗБИТОЕ ЯЙЦО И РАЗРУШЕННОЕ ГНЕЗДО

— Сосредоточься, Эрагон, — сказал Оромис вполне дружелюбно.
Эрагон поморгал и даже протер глаза, пытаясь сосредоточиться на иероглифах, сплошь покрывавших старый, то и дело сворачивавшийся в трубку пергамент.
— Прости, учитель.
Усталость давила на него, казалось, к рукам и ногам ему привязали свинцовые гири. Он долго смотрел на сочетание бесконечных крючков и овалов, затем обмакнул перо в чернила и принялся их копировать.
За окном, у которого лицом к Эрагону стоял Оромис, виднелась зеленая лужайка, вся покрытая полосами длинных, вечерних теней. А дальше, за обрывом, в небесах, точно невиданные цветы, цвели перистые облака, окрашенные закатным солнцем.
Рука Эрагона вдруг непроизвольно дрогнула: по всему его телу от ноги, сведенной судорогой, прошла волна резкой боли. От неожиданности Эрагон даже сломал кончик пера, забрызгав и безнадежно испортив исписанный лист. Оромис тоже явно встревожился и сжал кулаки.
«Сапфира!» — мысленно крикнул Эрагон. Но связаться с нею ему не удалось; казалось, его отталкивают невидимые преграды, которыми она себя окружила. Он с трудом ее слышал, и мысли ее продолжали ускользать от него.
Он испуганно посмотрел на Оромиса и спросил:
— С ними что-то случилось, да?
— Этого я не знаю. Глаэдр возвращается, но он отказывается разговаривать со мной. — Сняв со стены свой меч Неглинг, Оромис быстро вышел из дома и остановился на самом краю утеса, подняв голову и ожидая, когда появится золотистый дракон.
Эрагон присоединился к нему, думая обо всем сразу — возможном и невозможном, — что только могло случиться с Сапфирой. Оба дракона улетели в полдень на север, в место под названием Скала Разбитых Яиц, где в былые времена гнездились дикие драконы. Лететь туда было недалеко и несложно. «Вряд ли на них напали ургалы, — думал Эрагон, — ведь эльфы ни за что не пропустили бы их в Дю Вельденварден».
Наконец показался Глаэдр — высоко-высоко среди темнеющих облаков он напоминал сверкающую пылинку. Когда он опустился на землю, Эрагон увидел у него на правой передней лапе глубокую рану, а среди золотистых чешуи виднелась прореха длиной с руку Эрагона. Алая кровь заполнила углубления между соседними чешуями.
Как только Глаэдр коснулся земли, Оромис бросился к нему, но замер как вкопанный, потому что дракон грозно зарычал на него и, припадая на раненую ногу, отполз к опушке леса. Там Глаэдр свернулся клубком и принялся дочиста вылизывать свою рану.
Оромис подошел к нему, однако соблюдая дистанцию, и опустился на колени. Было очевидно, что ждать он будет столько, сколько потребуется. Эрагон нервничал — минута шла за минутой. Наконец, точно следуя некоему неслышимому сигналу, Глаэдр посмотрел на Оромиса, как бы позволяя ему подойти ближе и осмотреть рану. Магия хлынула потоком, и гедвёй игнасия на ладони Оромиса вспыхнула ярким светом, стоило ему коснуться чешуйчатого бока старого дракона.
— Как он? — спросил Эрагон, когда Оромис вернулся к нему.
— Рана хоть и выглядит довольно жутко, но, на самом деле, для такого дракона, как Глаэдр, это всего лишь царапина.
— А что с Сапфирой? Я по-прежнему не могу установить с нею мысленную связь.
— Ты должен поскорее к ней отправиться, — сказал Оромис. — Она ранена, и не единожды. Глаэдр, правда, сказал очень мало, но я догадался и сам. Тебе нужно спешить.
Эрагон огляделся: на чем же туда отправиться? Он даже застонал от досады и горестно воскликнул:
— Как же мне до нее добраться? Это слишком далеко, и быстро добежать туда я не смогу…
— Успокойся, Эрагон. Как звали того коня, на котором ты ехал от Силтрима?
Эрагону потребовалось несколько секунд, чтобы вспомнить.
— Фолквир.
— Вот и призови его с помощью искусства грамари. Назови его имя и то, почему ты вынужден призвать его, используя самый могущественный из всех языков, и он придет тебе на помощь.
Магия звучала, казалось, в каждом звуке голоса Эрагона, когда он громко призывал Фолквира, посылая свою мольбу через лесистые холмы, отделявшие их от Эллесмеры, и вкладывая в нее весь пыл своих чувств и всю ту силу, которой он теперь владел.
— Хорошо, хорошо, — удовлетворенно кивал Оромис.
Через двенадцать минут Фолквир, точно серебристый призрак, мелькнул среди деревьев, встряхивая гривой и похрапывая от нетерпения. Бока жеребца ходили ходуном после бешеной скачки.
Уже забросив ногу и вскочив на спину жеребца, Эрагон сказал:
— Я вернусь, как только смогу.
— Не торопись, делай все, что сочтешь нужным, — успокоил его Оромис.
Затем Эрагон коснулся пятками боков Фолквира и крикнул:
— Беги, Фолквир! Беги!
Конь прыгнул вперед и устремился в чащу, с удивительной ловкостью прокладывая себе путь среди сучковатых старых сосен. Эрагон направлял его, пользуясь мысленной связью с Сапфирой.
Не имея перед собой ни тропы, ни следа, в таком густом подлеске обычная лошадь, вроде Сноуфайра, скакала бы до Камня Разбитых Яиц часа три-четыре. Фолквир умудрился проделать этот путь всего за час.
У подножия базальтового монолита, на добрые сто футов вздымавшегося над лесом зеленоватым столбом невероятной толщины, Эрагон прошептал:
— Стой! — и соскользнул с коня. Сапфира была на далекой вершине Камня. Эрагон обошел монолит вокруг, пытаясь отыскать хоть какую-то возможность взобраться на вершину, но, увы: исхлестанная всеми ветрами махина казалась совершенно неприступной. В ней не было ни трещин, ни выбоин, ни каких-либо иных дефектов — во всяком случае, в пределах видимости, — которые он мог бы использовать. Вот досада!
— Ты оставайся здесь, — сказал он Фолквиру. Конь посмотрел на него своими умными глазами. — Если хочешь, пасись, но только оставайся здесь, хорошо? — Фолквир склонил голову и своими бархатными губами ласково пощипал руку Эрагона. — Да, правильно, умница! Ты просто умница, Фолквир!
Затем, упершись взглядом в вершину монолита, Эрагон собрал все свои силы и сказал на древнем языке: «Вверх!»
Только потом он понял, что, не имей он привычки летать с Сапфирой, этот эксперимент мог бы оказаться достаточно неприятным, ибо от неожиданности он мог утратить контроль над чарами и попросту разбиться насмерть. Земля вдруг унеслась у него из-под ног, а стволы деревьев словно сдвинулись, когда он взмыл сквозь густой зеленый полог леса к быстро темневшему вечернему небу. Ветви сосен, точно жадные костлявые пальцы, царапали ему лицо, пытались схватить за плечи, а он упорно пробивался к вершине скалы, на открытое пространство. Но, в отличие от ощущения полной невесомости, которое ему довелось испытать как-то во время одной из сложных воздушных фигур Сапфиры, он все время чувствовал собственный вес, словно ноги его так и остались стоять внизу, на траве.
Поднявшись над краем Камня, Эрагон усилием воли продвинулся чуть вперед и прекратил магическое воздействие, упав на поросшую мохом поверхность монолита. От усталости руки и ноги у него были как ватные; он настороженно ждал, не возникнет ли знакомая боль в спине, и вздохнул с облегчением, когда боль так и не появилась.
Вершина монолита была похожа на крепостной двор, окруженный зубчатыми сторожевыми башнями и разделенный глубокими и широкими рвами. Во рвах росли немногочисленные крохотные цветочки. В толстенных стенах «башен» виднелись черные провалы пещер. Некоторые пещеры были естественного происхождения, другие сделаны драконами, крушившими твердый базальт своими острыми когтями, точно песок. Пол в пещерах покрывал толстый слой старых костей, уже поросших лишайниками, — следами давнишних охот и пиршеств. Теперь здесь гнездились птицы — ястребы, коршуны, орлы; они внимательно следили за Эрагоном, сидя на выступах и камнях различной высоты, готовые в любой момент броситься на него, если почувствуют угрозу своему потомству.
Эрагон осторожно пробирался по лабиринту пещер, стараясь не вывихнуть колено или лодыжку и постоянно глядя под ноги. В монолите было полно незаметных и очень глубоких трещин; упасть в такую было бы равносильно смерти. Несколько раз ему пришлось взбираться на довольно высокие скалы; два раза он даже прибегнул к магии, чтобы по воздуху преодолеть нагромождение камней на своем пути.
Признаки того, что некогда здесь обитали драконы, были видны повсюду — глубокие царапины в базальте, лужицы расплавленных камней, множество померкших обесцвеченных чешуи, застрявших в трещинах, окаменевшие кучи помета. Он даже наступил на что-то острое и нагнулся, чтобы посмотреть, что это такое; оказалось, кусочек зеленой скорлупы от драконьего яйца.
На восточном краю монолита стояла самая высокая башня; в центре ее была просторная пещера, похожая на черный бездонный колодец, но только как бы положенный набок. Именно там Эрагон наконец обнаружил Сапфиру. Она свернулась клубком в углублении у дальней стены спиной ко входу, и даже издали было видно, что ее сотрясает крупная дрожь. На стенах пещеры виднелись свежие следы свирепого пламени, а повсюду вокруг — разбросанные кости, словно здесь недавно шел смертельный бой.
— Сапфира! — громко окликнул Эрагон, потому что мысли драконихи по-прежнему были для него закрыты.
Голова Сапфиры резко дернулась вверх, и она посмотрела на него так, словно видела впервые; зрачки ее казались узенькими черными щелками — из-за светившего прямо у Эрагона за спиной закатного солнца. Она глухо рыкнула и отвернулась, содрогнувшись всем телом и слегка приподняв левое крыло. Но Эрагон успел увидеть длинную рваную рану у нее на верхней части бедра и похолодел от ужаса.
Он знал, что Сапфира ни за что не позволит ему подойти к ней, и поступил так же, как Оромис с Глаэдром: опустился на колени среди раздробленных и сокрушенных костей и стал ждать. Он ждал, не произнося ни слова, не шевелясь, пока у него совершенно не онемели ноги, а руки не перестали сгибаться от холода. И все же он с радостью платил эту цену, раз так было нужно, чтобы получить возможность помочь Сапфире.
Через какое-то время дракониха наконец заговорила:
«Я вела себя глупо».
«Мы все порой ведем себя глупо», — поспешил Эрагон успокоить ее.
«От этого не легче, когда твой черед оставаться в дураках».
«Да, наверное».
«Я всегда знала, что делать! Когда умер Гэрроу, я знала, что самое правильное — броситься вдогонку за раззаками. Когда умер Бром, я знала, что нужно отправиться в Гиллид, а оттуда — к варденам. А когда умер Аджихад, я знала, что ты должен принести клятву верности Насуаде. Путь всегда был мне ясен. Но только не сейчас. Сейчас я совершенно запуталась».
«В чем, Сапфира?»
Она не ответила и вдруг спросила:
«Ты знаешь, почему это место называется Камнем Разбитых Яиц?»
«Нет».
«Потому что во время войны между драконами и эльфами наши противники выследили находившихсяздесь драконов и поубивали их всех во сне. Потом вдребезги разнесли драконьи гнезда, а все яйца разбили с помощью своей магии. В тот день на лес внизу пролился кровавый дождь, и ни один дракон больше никогда не селился здесь с тех пор».
Эрагон молчал. Он вовсе не для того оказался здесь, чтобы слушать истории о печальной судьбе остальных драконов. Ничего, он подождет, пока Сапфира наконец захочет рассказать ему, что же случилось с нею и с Глаэдром.
«Скажи что-нибудь!» — потребовала Сапфира.
«Ты позволишь мне излечить твою рану?»
«Лучше оставь меня в покое».
«Тогда я буду молчать, как статуя, и сидеть здесь до тех пор, пока не превращусь в пыль, ибо от тебя мне в значительной степени перешло уже и знаменитое драконье терпение».
И Сапфира все-таки заговорила, хотя каждое слово давалось ей с трудом, и были эти слова горьки, прерывисты и исполнены самоиронии:
«Мне стыдно признаваться в этом, Эрагон. Ты знаешь, что когда мы с тобой впервые увидели Глаэдра и Оромиса, я испытала необычайную радость, ибо узнала, что выжил еще один представитель моего народа, а не только Шрюкн. Я ведь еще никогда не видела других драконов — только в воспоминаниях Брома — и подумала… подумала, что Глаэдр столь же рад моему существованию на свете, как и я — его».
«Он и был рад».
«Нет, ты не поймешь! Я ведь считала, что он станет мне… партнером… супругом. Я ведь и не надеялась, что когда-либо встречу дракона-самца! Я надеялась, что вместе мы сможем восстановить племя драконов… — Сапфира фыркнула, и из ноздрей ее вырвался язык пламени. — Я ошибалась! Он не пожелал стать моим возлюбленным».
Эрагон старательно обдумал каждое слово, прежде чем ответить; он ни в коем случае не хотел ее обидеть, напротив — мечтал хоть немного ее успокоить.
«Но это же потому, что он знает: ты судьбой предназначена кому-то другому, одному из тех, кто вылупится из двух оставшихся яиц, — уверенно сказал он. — Кроме того, негоже учителю совокупляться со своей ученицей».
«Нет, я просто ему не нравлюсь! Он считает меня глупой и некрасивой!»
«Сапфира, ты же прекрасно знаешь: глупых и некрасивых драконов просто не существует! А ты, по-моему, самая прекрасная из всех!» — искренне воскликнул Эрагон.
«Я просто дура!» — безнадежным тоном заявила она. Но левое крыло все же приподняла и позволила Эрагону заняться ее раной.
Эрагон принялся ее осматривать, радуясь тому, что Оромис дал ему столько трактатов по медицине и анатомии. Удар, нанесенный то ли зубом, то ли когтем — Эрагон не мог сказать точнее, — разорвал Сапфире квадрицепс, хотя и не настолько, чтобы стала видна кость. Но просто затянуть рану, как Эрагон не раз делал прежде, в данном случае было нельзя: разорванную мышцу пришлось сшивать.
Заклинание, которым воспользовался Эрагон, было очень длинным и сложным; он и сам толком не понимал, как действует каждая его часть, и просто заучил его наизусть, отыскав в одном старинном тексте, где никаких разъяснений к нему не прилагалось. Там говорилось только, что если не сломаны кости и не повреждены внутренние органы, то «эти чары излечат любое повреждение, кроме беспощадной хватки смерти». Произнеся нужные слова, Эрагон с восхищением увидел, как мускулы Сапфиры дрогнули под его рукой, сосуды, нервы, мышечная ткань — все зашевелилось и стало вновь соединяться, постепенно становясь целым. Рана оказалась достаточно большой и глубокой, а Эрагон уже сильно истощил свои силы подъемом на скалу, так что он не осмелился лечить Сапфиру только с помощью собственной энергии, но задействовал также и энергию драконихи.
«Щекотно», — сообщила Сапфира, когда рана стала затягиваться.
Эрагон вздохнул и прислонился спиной к жесткому базальту, прикрыв глаза. Сквозь опущенные ресницы он видел выход из пещеры и закатное небо.
«Боюсь, мне с этой скалы придется на тебе спускаться, — сказал он Сапифре. — Я совсем без сил, просто пальцем пошевелить не могу».
Сухо прошуршало драконье тело; Сапфира, вытянув шею, положила голову на груду костей рядом с Эрагоном и с виноватым видом сказала:
«Я отвратительно вела себя все это время, особенно по отношению к тебе. И совершенно зря не слушалась твоих советов, а надо было бы послушаться! Ведь ты предупреждал меня насчет Глаэдра, но я слишком задрала нос и не пожелала понять справедливость твоих слов… Я не сумела быть тебе хорошим товарищем, предала само предназначение дракона, нанесла урон чести Всадников!»
«Ничего подобного! — решительно возразил Эрагон. — И долг свой, Сапфира, ты выполняла честно. Может, ты и совершила ошибку, но все честно признала; и, кроме того, в твоем положении любой мог бы совершить подобную ошибку».
«Все равно — это не оправдывает моего поведения по отношению к тебе!»
Он попытался заглянуть ей в глаза, но она отводила взгляд, пока он не погладил ее по шее и не сказал:
«Сапфира, члены одной семьи должны прощать друг друга, даже если не всегда понимают, почему кто-то из них совершил тот или иной поступок. Ты мне очень близка — как Роран, даже ближе. И что бы ты ни сделала, это никогда не изменит моего отношения к тебе. Никто и ничто не сможет разлучить нас! — Поскольку Сапфира не отвечала, он поднял руку повыше и нежно почесал ее за ухом, где кожа была достаточно мягкой. — Ты слышишь меня? Никто и ничто!»
Она смущенно кашлянула; Эрагон чувствовал, как приятны ей его слова. Затем она выгнула шею, словно уходя от его ласкающих пальцев, и сказала:
«Как же мне теперь смотреть Глаэдру в глаза? Он был так разъярен!.. Просто вся скала тряслась!»
«По крайней мере, ты сумела за себя постоять, когда он напал на тебя».
«С моей стороны это была просто еще одна уловка», — честно призналась Сапфира.
Эрагон был потрясен; он изумленно поднял брови, но сказал лишь:
«Ну, что ж, тогда единственное, что тебе остается, это просто извиниться».
«Извиниться?»
«Да, извиниться. Пойди и скажи ему, что тебе очень жаль, что это никогда больше не повторится, что ты хочешь продолжать свои занятия с ним, и так далее. Я уверен, он вполне способен проявить к тебе сочувствие. Особенно если ты сама предоставишь ему такую возможность».
«Хорошо», — тихо сказала она.
«Тебе сразу станет легче, уверяю тебя, — улыбнулся Эрагон. — Я по собственному опыту знаю».
Она что-то проворчала и осторожно подошла к выходу из пещеры. Высунувшись оттуда, она некоторое время осматривала раскинувшийся внизу лес и наконец сказала:
«Нам пора. Скоро совсем стемнеет».
Эрагон, скрипнув зубами, заставил себя встать: каждое движение болью отзывалось во всем теле. Он взобрался Сапфире на спину, что заняло у него в два раза больше времени, чем обычно, и она вдруг снова заговорила:
«Эрагон… спасибо тебе, что пришел! Я знаю, чем ты рисковал со своей больной спиной».
Он погладил ее по плечу.
«Мы же с тобой единое целое, как я мог оставить тебя?»
«Да, мы с тобой единое целое», — эхом откликнулась Сапфира.

ДАР ДРАКОНОВ

Дни, предшествовавшие празднику Агэти Блёдрен, были самыми лучшими и одновременно самыми скверными в жизни Эрагона. У него сильно болела спина, и это, естественно, сказывалось и на его самочувствии в целом, и на выносливости, и на состоянии духа — он постоянно чувствовал себя подавленным. А вот его отношения с Сапфирой никогда еще не были столь близкими. Они больше не прерывали мысленную связь и старались как можно больше бывать вместе. Их дом на дереве часто посещала Арья, а потом они бродили по Эллесмере. Однако теперь Арья уже никогда не приходила одна — всегда приводила с собой либо Орика, либо кошку-оборотня по имени Мод.
Во время этих прогулок Арья знакомила Эрагона и Сапфиру с эльфами, занимавшими достаточно заметное положение в обществе, — знаменитыми воинами, поэтами, художниками. Она водила их на концерты, которые устраивались прямо на поляне под раскидистыми соснами; она показала им немало скрытых чудес Эллесмеры.
Эрагон часто и помногу с ней беседовал. Он рассказал ей о своем детстве в долине Паланкар, о Роране, о Гэрроу и его жене Мэриэн, о мяснике Слоане и о других жителях Карвахолла, о своей любви к горам, о дивных сполохах северного сияния, что озаряет по ночам зимнее небо. Он рассказал ей, как однажды в дубильный чан Гедрика прыгнула лисица, которую пришлось выуживать с помощью сети. Он рассказал ей, какую радость испытывал каждый раз, когда сеял, пропалывал и удобрял поля, а потом видел, как в результате его трудов над землей поднимаются нежные зеленые ростки. И это его чувство Арья, в отличие от многих, могла понять и оценить по достоинству.
И она тоже поведала Эрагону кое-какие подробности своей жизни. Он узнал немного о детстве Арьи и ее семье, о ее друзьях и о жизни у варденов. О годах, проведенных среди них, она рассказывала особенно охотно. Она с удовольствием описывала сражения, в которых принимала участие; договоры, которые помогала заключать; споры с гномами, а также многие важные события, свидетельницей или участницей которых стала во время своей миссии.
Общаясь с нею и Сапфирой, Эрагон обрел даже некоторое спокойствие духа, к сожалению, правда, лишь поверхностное, способное в любой момент исчезнуть. Тут даже само время работало против него: Арья со дня на день должна была покинуть Дю Вельденварден — сразу после празднования Агэти Блёдрен. А потому Эрагон особенно ценил часы, проведенные с нею, и страшился ее приближающегося отъезда.
Весь город между тем охватила подготовка к празднику. Эрагон никогда еще не видел эльфов столь возбужденными и деловитыми. Они развешивали на деревьях разноцветные светильники и флажки — особенно много их было вокруг дерева Меноа; а на конце каждой его ветви висел фонарик, похожий на сверкающую каплю росы. Все полянки в лесу приобрели праздничный вид, украсившись свежими яркими цветами. Эрагон теперь особенно часто слышал, как вечерами эльфы поют цветам и деревьям, чтобы те цвели особенно красиво.
Каждый день из эльфийских городов в Эллесмеру прибывали сотни эльфов — никто не желал пропустить столь замечательный праздник, отмечаемый раз в столетие: праздник великого перемирия с драконами. Как подозревал Эрагон, многие приехали также с целью увидеть Сапфиру. Ему уже казалось, что он целыми днями только и делает, что отвечает на традиционное приветствие эльфов. Он знал, что даже те эльфы, которые во время празднования будут по делам находиться в чужих краях, непременно также отметят этот день, а во время праздничных церемоний в Эллесмере увидят все в магическом кристалле, сделав видимыми и себя, чтобы у участников праздника не возникло ощущения, что за ним кто-то подглядывает.
За неделю до Агэти Блёдрен после занятий, когда Эрагон с Сапфирой уже собирались возвращаться с утесов Телнаира в свое «орлиное гнездо», Оромис сообщил им:
— Вам обоим следует подумать о том, какие дары вы принесете во время праздника. По-моему, вам лучше избегать обращения к грамари, если, конечно, это не будет абсолютно необходимым для существования ваших даров. Вряд ли кто-то отнесется к ним с должным уважением, если они будут всего лишь результатом произнесенного заклинания, а не приложения ваших собственных умений. Это тоже одна из наших традиций.
Уже во время полета Эрагон спросил у Сапфиры:
«У тебя есть какие-нибудь идеи?»
«Кажется, одна имеется. Но, если не возражаешь, я сперва хотела бы поглядеть, можно ли ее использовать».
Эрагон успел перехватить лишь краешек мысленного изображения, возникшего у нее, — нечто вроде каменного кулака, поднявшегося над лесом, — и она тут же закрыла от него свои мысли.
Он улыбнулся:
«Ну, ты хоть намекни!»
«Огонь. Море огня!»
Дома, припоминая все свои навыки и умения, Эра-гон размышлял: «Я ведь неплохо знаю только фермерское дело, а эти знания вряд ли сейчас могут мне пригодиться. Что же касается магии, то мне нечего и думать состязаться с эльфами. Разве я смогу когда-нибудь добиться того совершенства, какое мне довелось видеть у их мастеров?»
«Зато у тебя есть одно качество, которым здесь не обладает больше никто», — заметила Сапфира.
«Вот как?»
«Ты — Всадник, Эрагон, самостоятельная личность! У тебя есть своя собственная жизнь, собственные поступки и то положение, которого ты сам достиг. Воспользуйся всем этим — и у тебя получится нечто такое, чего не сможет больше сотворить никто. Но что бы ты ни сделал, пусть в основе его лежит то, что для тебя наиболее важно. Только тогда твой дар будет иметь смысл, только тогда он и у других вызовет соответствующие чувства».
Эрагон с удивлением поглядел на дракониху:
«Я и не подозревал, что ты так хорошо понимаешь сущность искусства».
«Не так уж и хорошо, — возразила она. — Ты забыл, что я полдня провела у Оромиса, наблюдая за тем, как он рисует, пока ты летал с Глаэдром? Между прочим, Оромис мне кое-что рассказывал и как раз о сущности искусства».
«Да-да, я действительно забыл».
Когда Сапфира улетела, намереваясь опробовать свою задумку на практике, Эрагон принялся расхаживать по спальне, обдумывая ее слова. «А что же для меня наиболее важно? — спрашивал он себя. — Сапфира и Арья, конечно же! Ну, и еще стремление стать настоящим Всадником. Но что я могу сказать об этом? Все и так совершенно очевидно. Я, конечно, тоже любуюсь красотой природы, но, опять-таки, эльфы и без меня успели замечательно рассказать об этом в своих творениях. Собственно, Эллесмера и есть выражение их благодарности природе и преданности ее красоте».
Он попытался поглубже заглянуть себе в душу и понять, что именно вызывает у него наиболее глубокие и яркие чувства. Что волнует его, вызывая страстную любовь или столь же страстную ненависть. Чем ему хотелось бы поделиться с другими.
И четко осознал, что три вещи более других тревожат его душу: рана, нанесенная ему Дурзой, страх перед неизбежной схваткой с Гальбаториксом и эпические сказания эльфов, которые всегда так притягивали его.
Эрагона охватило возбуждение, ему хотелось свести все это воедино, в одну историю. Перепрыгивая через две ступеньки, он взлетел по лестнице в кабинет, сел за письменный стол, обмакнул перо в чернила и некоторое время сидел так, дрожащей рукой держа перо над белым листом бумаги.
А потом перо со скрипом вывело первые строки:

В том королевстве, что лежит у моря, Средь гор, что вечно тонут в синеве…

Слова лились сами собой. Эрагону казалось, что это не он сочиняет стихи, а сами стихи через него рождаются на свет уже готовыми. Ему никогда еще не доводилось ничего сочинять, и его целиком захватило всепоглощающее ощущение открытия — он и не подозревал, какое огромное наслаждение можно испытать, всего лишь слагая стихи, как это делают барды.
Он трудился как сумасшедший, без перерывов, забыв о еде и питье. Рукава рубахи он закатал повыше, ибо чернила так и брызгали из-под его пера, стремительно летавшего по бумаге. Он был настолько погружен в мир слов и образов, что ничего более не слышал и не ощущал и не мог думать ни о чем, кроме этих слов, слагающихся в стихотворные строки и огнем горящие у него в мозгу.
Полтора часа спустя он выронил перо из онемевших пальцев, отодвинулся от стола и наконец встал. Перед ним лежало четырнадцать исписанных страниц. Такого количества бумаги он еще никогда за один присест не исписывал. Эрагон понимал, конечно, что его стихам не сравниться с творениями великих эльфийских поэтов или даже гномов, но знал, что его поэма написана искренне, «кровью сердца», и эльфы не станут смеяться над его первым поэтическим опытом.
Когда Сапфира вернулась, он прочел ей стихи, и она, выслушав их, сказала:

Предыдущая страница 20 Следующая страница


21 Кристофер Паолини

«Ах, Эрагон, как же ты изменился с тех пор, как мы покинули долину Паланкар! Думаю, ты бы сейчас и сам не узнал того неопытного мальчишку, который пустился в дальний путь, обуреваемый жаждой мести. Тот Эрагон никогда не сумел бы написать лэ и уж тем более не стал бы подражать поэзии эльфов. До чего же мне хотелось бы увидеть, каким ты станешь лет через пятьдесят или сто!»
«Если я проживу лет пятьдесят или сто», — улыбнулся он.
Оромису тоже, в общем, понравилось его творение.
— Стихи еще сыроваты, но в них чувствуется правда жизни, — таково было заключение старого Всадника, когда Эрагон прочел ему свою поэму.
— Значит, не так уж плохо?
— Эти стихи прекрасно отражают состояние твоего ума в настоящий момент. Занимательная вещь, но пока, естественно, не шедевр. Уж не думал ли ты, что тебе так сразу удастся создать настоящий шедевр?
— Да нет, конечно.
— И все же я приятно удивлен тем, что тебе удалось придать своим стихам вполне пристойную форму и звучание. На древнем языке довольно легко писать любой придуманный текст. Трудности начинаются, когда пытаешься воспроизвести написанное вслух, ведь тогда приходится порой произносить и неправду, а магия языка этого не терпит.
— Я легко смогу прочесть свои стихи, — возразил Эрагон. — Ведь все это правда. Во всяком случае, я сам так считаю.
— Это и придает силу твоим стихам. Могу сказать, что на меня они произвели большое впечатление. Это будет достойный дар ко дню Агэти Блёдрен. — Оромис извлек из-за пазухи свиток, перевязанный лентой, и сказал: — Здесь записаны девять заклятий, которыми следует непременно воспользоваться вам с Ориком, дабы оградить себя от воздействия эльфийской магии. Я знаю о том, что с вами было близ Силтрима. Видимо, наши празднества таят угрозу для тех, кто обладает более слабой, чем мы, защитой от магических чар. Я такое видел не раз. Но даже защитив себя этими заклятиями, ты должен быть очень осторожен и ни в коем случае не позволять фантазиям и причудам, что носятся в воздухе, увлечь тебя. Мы, эльфы, во время некоторых праздников доходим до настоящего сумасшествия — прекрасного, замечательного, но все же сумасшествия.
В первый день Агэти Блёдрен — это празднество обычно продолжалось не менее трех суток — Эрагон, Орик и Сапфира вместе с Арьей направились к дереву Меноа, где уже собралась толпа эльфов. Их блестящие серебристые и иссиня-черные волосы отражали свет многочисленных фонариков. Имиладрис стояла на одном из толстых корней дерева, возвышаясь над остальными и отчетливо выделяясь на фоне могучего ствола со светлой, почти как у березы, корой. Ворон Благден сидел у королевы эльфов на левом плече, а кошка-оборотень Мод, как всегда, пряталась у нее за спиной. На праздник прибыли также Глаэдр с Оромисом, одетым в красное с черным. Были там и некоторые уже хорошо знакомые Эрагону эльфы — Лифаэн, Нари и, к его большому неудовольствию, Ванир. Над поляной в темном бархатном небе сверкали звезды.
— Подождите здесь, — велела им Арья и исчезла в толпе, но вскоре вернулась, ведя за собой Рюнён. Старая оружейница растерянно моргала, точно разбуженная среди бела дня сова. Потом немного освоилась и, когда Эрагон, подойдя ближе, подобающим образом приветствовал ее, благожелательно кивнула ему и Сапфире и поздоровалась тоже весьма торжественно: «Приветствую вас, Сверкающая Чешуя и Губитель Шейдов!» С некоторым подозрением глянув на Орика, Рюнён обратилась к нему на языке гномов, и Орик тут же с энтузиазмом принялся ей отвечать, очень довольный тем, что может с кем-то поговорить на родном языке.
— Что она тебе сказала? — спросил у него тихонько Эрагон.
— Она пригласила меня к себе — посмотреть ее работы и обсудить некоторые приемы ковки. — На лице гнома было написано благоговение. — Эрагон, она обучалась мастерству у самого Футхарка, одного из легендарных вождей Дургримст Ингеитум! Чего бы я только не дал, чтобы хоть разок с ним встретиться!
Наконец пробило полночь, и взгляды всех собравшихся у дерева Меноа устремились на Имиладрис. Она подняла левую руку, словно указывая ею на молодой месяц. Ее обнаженная рука в лунном свете напоминала копье, высеченное из хрупкого мрамора. Над ладонью Имиладрис вдруг вспыхнул мягким белым светом небольшой шар, как бы сотканный из лучей, исходивших от бесчисленных фонариков, которыми было увешано дерево Меноа. Потом Имиладрис прошла по могучему корню дерева к стволу и поместила этот светящийся шар в небольшое дупло, где он и остался лежать, чуть-чуть пульсируя.
— Что, уже началось? — спросил Эрагон, оборачиваясь к Арье.

— Началось! — рассмеялась та. — И окончится, лишь когда погаснет этот волшебный свет.
Эльфы уже разбились на группы и устроились небольшими компаниями по периметру поляны и под самим деревом Меноа. Откуда-то, словно по волшебству, появились столы, уставленные яствами самого фантастического вида, — судя по всему, их красота и необычный вид в значительной степени явились плодом не только умения поваров и кулинаров, но и применения магии.
Потом эльфы запели. Их чистые голоса разносились по притихшему лесу, точно звуки флейт. Множество песен прозвучало у дерева Меноа, и каждая из них казалась Эрагону частью какого-то единого, более крупного музыкального произведения. Пение эльфов навевало неизъяснимое очарование, обостряя все чувства, снимая все запреты и придавая празднеству удивительный, волшебный характер. В этих песнях говорилось о героических деяниях эльфов, об их морских или конных походах в далекие края; в них звучала пронзительная тоска по утраченной красоте. Берущие за душу мелодии настолько захватили Эрагона, что он чувствовал, как им овладевает неукротимое желание бежать куда-то, освободившись от всех и всяческих пут, или же весь век танцевать с эльфами на этих лесных полянах. Сапфира с ним рядом негромко подпевала эльфам; ее остановившиеся, остекленевшие глаза были полузакрыты.
Что происходило далее, Эрагон впоследствии так и не смог вспомнить. Он оказался способен восстановить в памяти лишь отдельные эпизоды — так бывает во время приступа лихорадки, когда то теряешь сознание, то снова приходишь в себя. Некоторые события помнились ему четко и ясно, но их последовательность он восстановить оказался не в силах, как не мог и определить, наступал ли день в этом волшебном лесу, или же все это время продолжалась ночь, ибо лес, похоже, все время был погружен во тьму. Не мог он вспомнить и того, спал ли он хоть немного или же в течение всего праздника бодрствовал вместе с эльфами…
Что Эрагон помнил особенно хорошо, так это кружение в хороводе. Он держал за руку юную эльфийку, чьи губы были цвета спелой вишни, и чувствовал на языке вкус меда, а в воздухе — аромат можжевельника…
Еще он помнил эльфов, сидевших на ветвях дерева Меноа, точно стая скворцов, и под звон своих золотых арф загадывавших загадки Глаэдру, разлегшемуся на земле. Эльфы то и дело прерывали свою увлекательную игру и начинали тыкать пальцами в небо, когда там в очередной раз взрывались снопы сверкающих огней, принимая самые различные формы и очертания…
Помнил он и то, как сидел на одной из лесных полянок, привалившись спиной к боку Сапфиры, и смотрел, как та же девушка-эльф, с которой он танцевал, кружится перед зачарованными зрителями и поет:

Далеко-далеко улетишь ты, Далеко от меня и любви, За моря, за леса и за долы… Не вернешься — зови не зови!
Далеко от меня жить ты станешь, Край неведомый домом считая, Но всегда буду ждать лишь тебя я, И мое сердце ты не обманешь.

А еще Эрагон помнил, что все без конца читали стихи — печальные и веселые или же печально-веселые. И Арья прочла свою поэму — он внимательно выслушал ее с начала до конца и решил, что стихи эти прекрасны. Даже Имиладрис читала стихи собственного сочинения; ее поэма была несколько длиннее, но тоже очень хороша. Послушать стихи королевы и ее дочери собрались у дерева Меноа все эльфы.
Эрагон вспоминал, какие еще чудесные подарки — игрушки, живописные полотна, оружие и различные другие предметы, предназначение которых он так и не смог угадать, — эльфы приготовили к празднику; многие из этих вещей он раньше счел бы совершенно немыслимыми. Даже при содействии магии создать такое было невероятно сложно. Один из эльфов, например, заколдовал стеклянный шар, и внутри этого шара каждые несколько секунд расцветал новый цветок. Другой, в течение нескольких десятилетий изучавший звуки леса, заставлял теперь самые прекрасные из этих звуков звучать из сотен белых лилий.
Рюнён принесла на празднество изготовленный ею щит, который мог выдержать удар любого оружия, пару латных перчаток, столь искусно сплетенных из стальной нити, что, надев их, можно было безо всякого вреда для себя держать в руках расплавленный свинец. Кроме оружия она принесла еще изящную статуэтку летящего крапивника, вырезанную из цельного слитка металла и раскрашенную с таким искусством, что птичка казалась живой.
Ступенчатая деревянная пирамидка всего восьми дюймов в высоту, но состоящая из пятидесяти восьми искусно сочлененных элементов — это дар гнома Ори-ка. Пирамидка очень понравилась эльфам; они без конца разбирали и вновь собирали ее, называя гнома «Мастер Длинная Борода» и приговаривая: «Умные пальцы — это ясный ум».
А потом, помнилось Эрагону, Оромис вдруг отвел его в сторонку, где музыка и пение звучали не так громко, и на недоуменный вопрос своего ученика ответил:
— Тебе нужно очистить свою душу и разум от воздействия магии. — И Оромис велел ему сесть на ствол упавшего дерева. — Посиди здесь несколько минут, и сразу почувствуешь себя лучше.
— Да я и так прекрасно себя чувствую! И отдых мне вовсе не требуется! — запротестовал Эрагон.
— Сейчас ты не в состоянии судить об этом. Побудь здесь немного и постарайся вспомнить в уме все магические заклинания, связанные с переменой сущности предмета — как основные, так и второстепенные. А потом можешь снова присоединиться к нам. Обещай, что сделаешь так, как я сказал…
Еще Эрагон помнил, как из леса время от времени появлялись некие создания, странные, темные, по большей части похожие на различных животных, но с измененным магией обликом. Празднество влекло их, как голодного — пища. Они, казалось, впитывали в себя эльфийскую магию, хотя многие решались проявить себя лишь парой горящих глаз где-то на границе света и мрака. Один из зверей, осмелившихся показать себя целиком, оказался волчицей в обличье женщины, одетой в белое бальное платье. Впрочем, такое Эрагон видывал и раньше. Волчица опасливо держалась подальше от шумной толпы, за зарослями кизила, и с довольной улыбкой, обнажавшей острые, похожие на кинжалы клыки, посматривала своими желтыми глазами на эльфов.
Но отнюдь не все из этих созданий были животными. Некоторые эльфы специально изменяли свой облик, становясь похожими на зверя или птицу либо с определенной и вполне функциональной целью, либо в стремлении достичь иного идеала красоты. Например, один из таких эльфов, весь поросший пятнистым пушистым мехом, высоко подпрыгнул, пролетел у Эрагона над головой и стал носиться вокруг него на четвереньках, лишь временами поднимаясь на ноги. У него была узкая, вытянутая голова, уши торчком, как у кошки, руки до колен, неестественно длинные пальцы и ладони, покрытые загрубевшей, как корка, кожей.
Чуть позже к Сапфире с удивительной грацией приблизились две эльфийки и прижали ладони к губам в традиционном приветствии, Эрагон заметил, что между пальцами у них нечто вроде светящихся перепонок. «Мы пришли сюда издалека», — прошептали они, и при этом на шее у каждой стали видны три ряда жабр; когда жабры раскрывались, внутри просвечивала розовым нежная плоть. Кожа этих загадочных существ блестела, словно намазанная маслом, на спину ниспадали пряди длинных кудрявых волос.
Потом Эрагон видел эльфа, покрытого крупной твердой чешуей, как у дракона, и с костяным гребнем на голове. Вдоль хребта у этого человека-ящера тянулся ряд острых зубьев, он раздувал ноздри, и в них трепетали бледные язычки пламени.
А некоторых он и вовсе не сумел распознать; у одних силуэт постоянно дрожал и менялся, словно видимый сквозь слой воды; других невозможно было отличить от деревьев, особенно когда они стояли неподвижно. Встречались ему и высокие эльфы с совершенно черными глазами — черными были у них даже белки! — и обладавшие такой поразительной, ужасающей красотой, что Эрагону стало не по себе. Когда эти эльфы случайно сталкивались с каким-либо предметом, то проходили сквозь него, как тени.
Но самым исключительным примером всего этого феноменального представления было само дерево Меноа, некогда бывшее эльфийкой по имени Линнея. Дерево это, казалось, постепенно оживало по мере продолжения праздника, ветви его качались сами собой в такт музыке, хотя ветра не было никакого, поскрипывал ствол, и от всего дерева исходило некое благословенное тепло, обволакивавшее всех, кто оказывался поблизости…
И еще Эрагону запомнились две попытки напасть на него из темноты, сопровождаемые криками и жутковатыми стонами, и то, что в эти моменты одна лишь Сапфира по-прежнему оставалась на страже, а все остальные эльфы, обезумевшие от магии, продолжали веселье, совершенно позабыв о юном Всаднике.
На третий день праздника, как впоследствии узнал Эрагон, он все же решился прочесть эльфам свою поэму. Резко вскочив, он заявил:
— Я не кузнец, не владею искусством резьбы, не умею ни вязать, ни лепить из глины, ни рисовать. У меня вообще нет способностей к изобразительным искусствам. Да и в магических искусствах мне до вас далеко, и вряд ли я когда-нибудь сумею с вами сравниться. У меня есть только мой собственный, хотя и небольшой пока, жизненный опыт, и то, что мне довелось пережить, я попытался переложить на язык поэзии, хоть и понимаю, что до настоящих бардов мне тоже далеко.
Затем, старательно подражая манере Брома, которого он много раз слышал в Карвахолле, Эрагон начал:

В том королевстве, что лежит у моря,
Средь гор, что вечно тонут в синеве,
В последний день жестокой зимней стужи
Рожден был тот, кому судьба велела
Сразить врага, который звался Дурза,
В Стране Теней, в Стране Теней.
Взращенный в мудрости и доброте,
В тени дубов, чей век — тысячелетья,
Стрелял оленей он, выслеживал медведей
И у старейшин племени учился, чтобы
Сразить врага, который звался Дурза,
В Стране Теней, в Стране Теней.
Лазутчиков выслеживал он ловко,
И, в темноте парируя их подлые удары,
Он бил в ответ — железом или камнем, стремясь
Сразить врага, который звался Дурза,
В Стране Теней, в Стране Теней.
Летели годы, он мужал и креп,
Он закалился и душой и телом,
Но нетерпенье юности бурлило
В его крови и сердце жгло огнем.
И вот однажды повстречал он деву
Прелестней утренней зари, мудрее,
Чем сонмы мудрецов. Во лбу ее сиял
Свет Гёда неземной и освещал ей путь.
Глаза ж ее синели цветом ночи,
И в тех таинственных глубинах он увидел:
Их светлый общий путь ведет туда,
Где никогда уже не будет страха
Пред ворогом, который звался Дурза,
В Стране Теней, в Стране Теней.

Далее в сочиненной Эрагоном поэме повествовалось о том, как его герой добрался до страны этого Дурзы, встретил его и сразился с ним, «хоть сердце было хладным ужасом объято». Ему удалось одержать победу, но последнего, смертельного удара своему противнику он так и не нанес — он чувствовал, что уже возвысился над ним, а судьбы простых смертных он не боялся. И ему не нужно было убивать «врага, который звался Дурза». И он вложил свой меч в ножны, возвратился домой и в канун летнего солнцестояния женился на своей возлюбленной. С нею он прожил много лет в мире и согласии, и вот уже борода его побелела, но тут случилось нечто непредвиденное:

Но раз во тьме, пред утренней зарею
Тайком враг в комнату его прокрался,
Где спал он, престарелый, крепким сном,
Не ожидая ни малейшего подвоха.
Воспрянув ото сна, глаза он вскинул
И взглянул в лицо извечного врага,
В пустой, холодный лик угрюмой Смерти,
Царицы вечной, беспросветной ночи.
И вдруг покой нежданный снизошел
На сердце воина, видавшего немало,
Давно уж переставшего страшиться
Объятий Смерти, что конец даруют.
И враг легко, как ветерок весенний,
К нему склонился и, согнувшись вдвое,
Вдохнул тот светлый дух, что им обоим
С тех пор служил звездою путеводной.
И вместе с ним они ушли навеки
В Страну Теней, в Страну Теней.

Эрагон умолк, ощущая на себе взгляды слушателей, и, не поднимая головы, быстро вернулся на свое место. Ему было не по себе: слишком много сокровенного обнажил он сейчас перед эльфами.
И тогда встал старейший эльф Эллесмеры, седовласый Даатхедр, и громко сказал:
— По-моему, ты недооцениваешь себя, Губитель Шейдов. Мне кажется, мы сейчас присутствуем при рождении еще одного таланта!
А Имиладрис, подняв свою белую руку, прибавила:
— Твое произведение, Эрагон-финиарель, займет достойное место в библиотеке Дома Тиалдари, чтобы все желающие могли с ним ознакомиться. Я не сомневаюсь: твои стихи помогли многим из нас лучше представить себе те трудности, с которыми тебе пришлось столкнуться с тех пор, как к тебе попало яйцо Сапфиры, за которое мы в немалой мере несем ответственность. Ты должен еще раз прочитать нам свою поэму, а мы все как следует над ней поразмыслим.
Польщенный, Эрагон склонил голову и повиновался. Когда он умолк, настало время и Сапфире представить эльфам свою работу. Дракониха взлетела, мгновенно исчезнув в ночном небе, и вскоре вернулась, неся зажатый в когтях огромный черный камень, величиной с трех взрослых мужчин. Приземлившись, Сапфира установила камень вертикально посреди зеленой лужайки, чтобы он всем был хорошо виден. Поверхность камня странно блестела — видимо, она была оплавлена, а затем Сапфира каким-то образом придала ей удивительную форму: бесчисленные замысловатые извивы, переплетающиеся между собой и похожие на внезапно замерзшие волны. Бороздчатые языки то сливались, то расходились такими крутыми спиралями, что глаз не в состоянии был до конца отследить ни одно из направлений.
Поскольку Эрагон тоже видел эту скульптуру впервые, он глядел на нее с не меньшим интересом, чем эльфы.
«Как ты это сделала?» — мысленно спросил он Сапфиру.
Она даже зажмурилась от удовольствия:
«Просто лизала расплавленный камень».
Она вдруг низко наклонилась и выдохнула мощный язык пламени прямо на камень, окутав его золотистым ореолом. Лучи этого света протянулись, казалось, прямо к звездам, цепляясь за них своими тонкими сияющими пальцами. Наконец Сапфира сомкнула челюсти, и тонкие неровные края этой необычной скульптуры зарделись вишнево-красным, а в углублениях и впадинах заплясали маленькие огоньки. Казалось, извивы волн на поверхности камня ожили, зашевелились… Это было так красиво и необычно, что эльфы завопили от восторга, хлопая в ладоши и танцуя вокруг камня. Кто-то воскликнул:
— Превосходно, Сверкающая Чешуя!
«Это было прекрасно!» — с восхищением сказал ей и Эрагон.
Сапфира благодарно ткнулась носом ему в руку:
«Спасибо, малыш!»
Затем свой дар принес старый Глаэдр: плаху красного дуба, на которой он своим острым когтем вырезал Эллесмеру такой, какой она видится с высоты птичьего полета. Затем Оромис представил свое подношение: свиток с каллиграфически написанным текстом — копией «Лэ о Мореходе Вестари», — который он так долго иллюстрировал. Эрагон часто наблюдал во время уроков, как он это делает. В верхней части свитка стройными рядами располагались иероглифы древнего языка, а нижнюю занимала панорама некоего фантастического ландшафта, выполненная с поразительным мастерством и детальной точностью.
Вдруг Эрагон почувствовал, как Арья берет его за руку и тянет за собой к дереву Меноа. Когда они остановились, она сказала:
— Смотри, волшебные огни начинают угасать. Осталось всего несколько часов, и с приходом зари мы должны будем вернуться в холодный мир разума.
Вокруг дерева вновь собирались эльфы, их лица сияли в предвкушении предстоящего зрелища. Королева Имиладрис, важно проследовав сквозь толпу, вновь поднялась на тот же широкий искривленный корень, остановилась у самого ствола и повернулась лицом к толпе эльфов.
— Согласно традиции, соединившей судьбы эльфов и драконов и установленной после окончания Войны еще королевой Тармунорой, первым Всадником Эрагоном и белым драконом, достойнейшим представителем своего народа — хотя имя его и невозможно произнести ни на нашем, ни на каком-либо ином языке, — мы раз в сто лет собираемся, чтобы отметить великий праздник нашей Клятвы Крови песнями, танцами и плодами наших трудов. Когда мы в последний раз отмечали Агэти Блёдрен, положение наше было поистине отчаянным. С тех пор оно несколько изменилось к лучшему — и это результат наших совместных усилий. Эльфы, гномы и вардены немало потрудились для этого, хотя Алагейзия по-прежнему пребывает под мрачной тенью Проклятых, а мы по-прежнему вынуждены стыдиться того, что так подвели драконов, отказав в помощи Всадникам.
Из некогда столь многочисленного ордена Всадников ныне уцелели только Оромис с Глаэдром. Бром и те немногие, что также тогда сумели спастись, за прошедшее столетие ушли в небытие. Однако мы обрели новую надежду в лице Эрагона и Сапфиры! И в высшей степени справедливо, что сегодня они празднуют вместе с нами, и мы можем полностью подтвердить данную тремя нашими народами клятву.
По знаку королевы эльфы расчистили довольно широкое пространство возле дерева Меноа и по всему периметру освободившегося круга расставили светильники на резных шестах. У корней дерева тут же собрались музыканты с флейтами, арфами и барабанами. Арья вывела Эрагона на самый край этого круга, и он уселся между нею и Оромисом, а Сапфира и Глаэдр разместились по обе стороны от них, похожие на сверкающие самоцветами утесы.
— Теперь смотрите внимательно, — тихо сказал Эрагону и Сапфире Оромис, — все это для вас очень важно, ведь это наследие Всадников.
Когда все расселись, две молодые эльфийки вышли в центр круга и встали спиной к спине. Они были очень красивы и очень похожи друг на друга, только у одной волосы были черными, как вода в лесном озере, а у другой они сияли, как полированное серебро.
— Это наши Хранительницы, Идуна и Нёйя, — шепнул Оромис.
Благден, сидевший на плече Имиладрис, каркнул:
— Вирда!
И Хранительницы одновременно подняли руки и расстегнули броши, скреплявшие у горла их белые одежды; одежды упали на землю. На девушках теперь не было ничего, кроме переливчатой татуировки, изображавшей дракона и начинавшейся на левой щиколотке Идуны. Драконий хвост обвивался вокруг ее голени, поднимался по бедру, по торсу, затем изображение драконьего тела переходило на спину Нёйи и заканчивалось головой дракона, вытатуированной у Нёйи на груди. Каждая чешуйка в татуировке имела свой цвет; казалось, на обнаженных телах девушек горит яркая радуга.
Идуна и Нёйя сплели руки так, что татуировка стала единым целым, затем резко топнули босыми ногами, и этот глухой звук был отчетливо слышен в царившей на поляне тишине.
Девушки топнули еще раз и еще, и тут музыканты ударили в барабаны. Затем к ним присоединились арфисты, а секунду спустя в нарастающей мелодии послышались и пронзительные голоса флейт.
Сперва медленно, потом все быстрее и быстрее Идуна и Нёйя начали свой танец. Они задавали ритм, притопывая ногами, и извивались всем телом так, что, казалось, танцуют не они, а сам дракон, изображенный на их телах, кружится в бесконечном танце.
Потом девушки еще и запели. Они пели все громче, пока их яростные вопли не заглушили музыку. Собственно, это была даже не песнь, а череда магических заклинаний, столь сложных, что смысл произносимых ими слов ускользал от Эрагона. Точно ветерок, что предвещает грозу, эта песнь пролетела по рядам подхвативших ее эльфов; казалось, поет один человек, голос которого звучит необычайно мощно, ибо он одержим одной-единственной мыслью, одной-единственной целью… Эрагон вдруг обнаружил, что поет вместе со всеми, не зная слов, но захваченный неумолимым ритмом. Он слышал, что Сапфира и Глаэдр тоже подпевают. Могучий ритм дрожью отдавался в его костях, отчего по всему телу у него ползли мурашки. Эрагону казалось, что даже воздух вокруг начал мерцать, повинуясь исходящим от поющих энергетическим волнам.
Все быстрее и быстрее кружились Идуна и Нёйя; вскоре их ног не стало видно в облаке поднятой пыли; волосы вихрем летели у них за спиной, тела их блестели от пота, однако они все убыстряли темп, доведя его до нечеловеческой быстроты, и музыка, следуя за ними, вознеслась вдруг к какому-то безумному взрыву — к последним словам магического песнопения, — и тогда татуировка вдруг вспыхнула ярким светом, и дракон ожил. Сначала Эрагон решил, что это ему просто кажется, однако дракон открыл глаза, моргнул, поднял крылья и щелкнул клыками.
Из пасти его вырвался язык пламени. Он рванулся вперед, отрывая свое тело от кожи Хранительниц, взвился в воздух и воспарил над поляной, хлопая крыльями. Однако кончик его хвоста был по-прежнему прикреплен к щиколотке Идуны, словно светящаяся пуповина. Гигантский ящер устремился к черным небесам, испуская чудовищный рык и словно напоминая присутствующим о былой славе своего народа. Потом дракон неожиданно развернулся и завис над поляной, оглядывая эльфов недобрыми глазами.
К тому времени, когда взгляд дракона добрался до него, Эрагон уже понимал: это не видение, а живое существо, вызванное из небытия и управляемое магией. Пение Сапфиры и Глаэдра звучало все громче, перекрывая все прочие звуки. А в вышине призрак их собрата, совершив вираж, скользнул вниз, задевая эльфов своими невесомыми крыльями, и приземлился возле Эрагона, обволакивая его своим колдовским взглядом и словно втягивая в себя. Движимый неясным инстинктом, Эрагон поднял правую руку, испытывая знакомое покалывание на ладони, и в ушах его прозвучал громовой, даже какой-то обжигающий голос:
«Прими наш дар, дабы иметь силы совершить то, что тебе предначертано судьбой».
Дракон склонил голову и кончиком носа коснулся ладони Эрагона — ровно там, где сиял гедвёй игнасия. Проскочила искра, и Эрагон замер, потому что волна раскаленного жара пронизала все его тело, испепеляя внутренности. Перед глазами возникла красно-черная пелена, а шрам на спине словно вспыхнул огнем, как если бы к нему приложили раскаленное клеймо. Пытаясь спастись, Эрагон отключил сознание, и благодатная тьма поглотила его.
Последнее, что он услышал, были слова, повторенные все тем же обжигающим голосом: «Это наш дар тебе».

НА ОЗАРЕННОЙ ЗВЕЗДАМИ ЛУЖАЙКЕ

Проснулся Эрагон в полном одиночестве. Открыв глаза, он уставился в резной потолок. В их с Сапфирой «гнездышке» на дереве царила тишина, все вокруг было окутано ночной мглой, но со стороны города, сверкающего огнями, еще доносились звуки празднества.
И почти сразу в ушах у него зазвучал встревоженный голос Сапфиры:
«Как ты там?»
Мысленным взором он видел, что она стоит рядом с Имиладрис под деревом Меноа.
«У меня все в порядке, — ответил он. — Во всяком случае, даже лучше, чем все последнее время. А долго я спал?»
«Всего час. Я бы осталась с тобой, но меня вместе с Оромисом и Глаэдром попросили завершить церемонию. Жаль, ты не видел, что здесь творилось, когда ты потерял сознание! Эльфы чуть с ума не сошли! Ничего подобного никогда не случалось!»
«Это ты все устроила?»
«Не только я. Глаэдр тоже. Такое воздействие оказала на тебя древняя память наших предков, обретя форму и содержание благодаря магии эльфов. Это она снизошла на тебя и передала тебе все умения, которыми обладаем мы, драконы, потому что именно в тебе — наша самая большая надежда: избежать полного исчезновения».
«Я не понимаю…»
«А ты посмотри на себя в зеркало, — предложила Сапфира. — А потом отдохни еще, тебе нужно восстановить силы. Я вернусь на заре».
И связь прервалась. Эрагон встал с постели и с удовольствием потянулся. «Странно, — думал он, — но я чувствую себя просто превосходно». Он прошел в умывальную, взял зеркало, перед которым брился, подошел с ним к ближайшему светильнику…
И замер, пораженный.
Ему показалось, что за тот час, что он проспал, завершились бесчисленные перемены, которые происходят со всеми Всадниками, совершенно порой меняя их облик; он и сам замечал эти перемены — они начались с тех пор, как он связал свою судьбу с Сапфирой. Но теперь он смотрел на себя и не узнавал собственного лица: оно стало нежным и чуть угловатым, как у эльфа, да и уши совсем заострились, а глаза стали чуточку раскосыми. Кожа была белой, как алебастр, и, похоже, слабо светилась, словно покрытая каким-то волшебным составом. «Да я теперь прямо как эльфийский принц!» Раньше Эрагону и в голову бы не пришло использовать подобное сравнение, да еще по отношению к себе самому, но иных слов он не находил; пожалуй, единственным словом, которое способно было описать его нынешний облик, было слово «прекрасный». Он действительно очень походил теперь на эльфа, но все же явно не был эльфом. Особенно если присмотреться внимательнее: нижняя челюсть мощнее, чем у остролицых эльфов, да и все лицо шире, брови значительно гуще. Эрагон был теперь красивее любого из людей, но по сравнению с эльфами казался все же куда более грубым и мощным.
Дрожащими пальцами Эрагон ощупал шею и спину вдоль позвоночника в поисках страшного шрама.
Но шрама не было!
Он сорвал с себя рубашку и попытался рассмотреть спину в зеркале. Но спина оказалась совершенно гладкой, как и до сражения в Фартхен Дуре. Слезы навернулись ему на глаза. Пальцы снова скользнули по тому месту, где Дурза оставил свой ужасный след, и Эрагон окончательно понял: этот след исчез и спина никогда больше не будет его беспокоить.
Исчезла и жуткая подавленность последних недель, и все полученные им шрамы и ссадины — кожа была чистой, как у новорожденного младенца. Эрагон попытался обнаружить хотя бы старый шрам на запястье — он еще в детстве порезался, когда точил для Гэрроу косу, — но не нашел и этого шрама. Уродливые шрамы на внутренней стороне бедер — свидетельство его первого полета верхом на Сапфире — тоже куда-то пропали. На секунду ему даже стало грустно: ведь все это были знаки, отмечавшие его жизненный путь, но сожаление быстро прошло, ведь теперь все его былые раны и увечья были полностью исцелены.
«Я стал таким, каким и должен был стать», — думал Эрагон, глубоко вдыхая пьянящий воздух.
Бросив зеркало на постель, он стал одеваться. Он надел свои лучшие одежды — алую рубаху, расшитую золотой нитью, пояс, отделанный белым жадом, теплые штаны из толстой шерстяной материи и легкие матерчатые сапоги, столь любимые эльфами. Не забыл он и кожаные наручи, подаренные ему гномами.
Спустившись с дерева, Эрагон побрел по Эллесмере, где еще вовсю царило веселье. Никто из эльфов не узнавал его, хотя все радостно с ним здоровались, принимая его за своего, и приглашали присоединиться к ним.
Эрагону казалось, что он не идет, а плывет по темному ночному лесу; все его чувства были предельно обострены и словно вибрировали от нахлынувших на него новых звуков, запахов, ощущений. Теперь он, например, отлично видел и в темноте. Или, едва коснувшись листка, мог сразу сказать, сколько на нем ворсинок. Он мог определить любой запах — как волк или дракон. Он мог слышать топоток мыши в траве и шелест сосновой чешуйки, падающей на землю. Стук собственного сердца казался ему грохотом огромного барабана.
Бесцельно скитаясь меж сосен, Эрагон забрел на поляну к дереву Меноа и остановился там на минутку, любуясь веселящейся вместе с эльфами Сапфирой, но никому не стал показываться, оставаясь в глубокой тени. Сапфира, однако, сразу его заметила и спросила:
«Куда идешь, малыш?»
Он не ответил, увидев, что Арья, сидевшая возле матери, вдруг поднялась на ноги, пробралась сквозь толпу эльфов и легкая, как лесной дух, исчезла под сенью деревьев.
«Я иду по границе света и мрака», — мысленно сказал Эрагон Сапфире и последовал за Арьей.
Он шел, ведомый тончайшим ароматом раздавленных ее ступнями сосновых иголок и едва слышным шелестом ее шагов. Наконец он увидел ее: она стояла совершенно одна на краю поляны, напряженная, как хищный зверь, выслеживающий добычу, и смотрела в ночное небо, следя за движением созвездий.
Когда Эрагон вышел на открытое место, Арья резко обернулась и так посмотрела на него, словно видела в первый раз. Глаза ее расширились, она прошептала:
— Это ты, Эрагон?! — Я.
— Что они с тобой сделали?
— Не ведаю.
Он подошел к ней, и они вместе побрели сквозь густой лес, где разносилось звонкое эхо празднества. Несмотря на все произошедшие с ним перемены, Эрагон по-прежнему болезненно остро чувствовал ее присутствие — шорох одежд, нежные очертания шеи, колебания ресниц, блестящих, точно от пролитых слез, и изогнутых, как черные лепестки того дивного вьюнка.
Они остановились на берегу небольшого ручья с такой чистой и прозрачной водой, что ее почти невозможно было разглядеть в слабом свете звезд. Единственное, что ее выдавало, это чуть слышное журчание, когда она обегала камни. Густые сосны на берегу ручья создавали подобие шатра, укрыв Эрагона и Арью от остального мира и приглушая все звуки. Казалось, время в этом диком уголке застыло, остановилось, и здесь ничто не менялось на протяжении тысячелетий и никогда не изменится.
Эрагон внезапно почувствовал, что его чувство к Арье разгорается с новой силой. Он был настолько оглушен шумом крови, бурлившей в жилах, и неумолимой магией, наполнявшей лес в эту ночь, что, забыв об осторожности, внезапно воскликнул:
— Сколь темен лес, сколь высоки деревья, сколь ярки звезды в небесах! И сколь прекрасна ты, высокорожденная Арья!..
При обычных обстоятельствах и подобные напыщенные речи, и собственное поведение он бы, наверняка, счел признаком безумия, но в эту волшебную ночь все это казалось ему совершенно нормальным. И он не заметил, как сжалась и замерла Арья.
— Эрагон!..
Но он не обратил внимания на этот предупреждающий окрик.
— Арья! Я все сделаю, чтобы завоевать тебя! Хочешь, я пойду за тобой на край света, голыми руками возведу для тебя дворцы? Я для тебя готов…
— Тогда сделай одолжение — перестань, наконец, меня преследовать! Можешь ты мне это пообещать?
Он молчал, и Арья, подойдя к нему чуть ближе, сказала тихо и почти нежно:
— Эрагон, между нами никогда ничего не будет. Ты слишком юн, а я уже так давно живу на свете… И этого уже не изменить.
— Неужели ты не испытываешь ко мне никаких чувств?
— Испытываю, но исключительно дружеские. Я очень благодарна тебе за то, что ты спас меня из темницы в Гиллиде, мне приятно твое общество, но это все. Так что оставь свои притязания, это не приведет ни к чему, кроме сердечной боли. Постарайся найти себе подругу, более подходящую по возрасту, чтоб вместе с нею прожить долгие годы.
У Эрагона на глаза навернулись слезы:
— Как ты можешь быть такой жестокой!
— Это вовсе не жестокость, скорее доброта. Мы с тобой не созданы друг для друга.
В отчаянии он предложил:
— Но ты ведь можешь передать мне все свои воспоминания, опыт и знания, и тогда я стану таким же, как ты!..
— Нет, — прервала его Арья. — Это было бы неправильно, неестественно. — Лицо ее было мрачным, но странно торжественным; в глазах серебром сияли отражения звезд. В голосе вдруг зазвучала сталь: — Слушай хорошенько, Эрагон. Повторяю: между нами ничего и никогда быть не может! И пока ты не научишься владеть собой, никакой дружбы между нами тоже не будет, ибо твои… чувства только все разрушают и к тому же отвлекают нас от выполнения долга. — Арья поклонилась ему. — Прощай, Эрагон, прощай, Губитель Шейдов! — И с этими словами она исчезла в чаще.
А Эрагон дал волю слезам — они ручьем текли по щекам и падали в мох, оставаясь лежать на нем, словно жемчуг на роскошном бархатном одеяле изумрудного цвета. Онемев от горя, Эрагон уселся на гнилой ствол, уронил лицо в ладони, оплакивая свою безответную любовь и скорбя о том, что своим признанием вынудил Арью еще более отдалиться от него.
Там его и нашла Сапфира.
«Ох, малыш! — Она ткнула его носом. — И зачем тебе понадобилось доводить себя до такого состояния? Ты же прекрасно знал, что будет, если ты снова начнешь докучать Арье своей любовью!»
«Я просто не сумел вовремя остановиться».
Обхватив себя руками, Эрагон в безутешном горе раскачивался взад и вперед, сидя на упавшем дереве, а Сапфира, обняв его теплым крылом, привлекла его к себе, точно соколиха своего птенца, и он благодарно прижался к ее колючему боку. Так они и дождались рассвета и окончания великого праздника Агэти Блёдрен.

ВЫСАДКА НА БЕРЕГ

Роран стоял на корме «Рыжей кабанихи», скрестив руки на груди и широко расставив ноги, чтобы противостоять качке. Соленый ветер трепал его волосы, путал отросшую густую бороду и заставлял обнаженные по локоть руки покрываться гусиной кожей.
Кловис, опытный мореход, стоял с ним рядом и крепко держал румпель. Указывая на видневшийся впереди монолитный утес, нависавший над пологой отмелью, уходящий далеко в море, шкипер сказал Рорану:
— Тирм как раз за этим утесом, только отмель обогнуть осталось!
Роран прищурился — лучи яркого послеполуденного солнца, отражаясь от поверхности воды, слепили глаза.
— Тогда пристанем пока что здесь.
— Ты не хочешь заходить в город? — спросил Кловис.
— Всем сразу там появляться нельзя. Дай сигнал Торсону и Флинту, пусть ведут барки к берегу. Здесь, кажется, вполне подходящее место для лагеря.
Кловис тяжко вздохнул:
— А я-то рассчитывал нынче вечером наконец поесть горяченького!
Роран кивнул: запасы провизии, взятые в Нарде, подходили к концу; у них не осталась ничего, кроме солонины, соленой сельди, квашеной капусты да сухарей, которые предусмотрительно напекли женщины еще на прошлой стоянке. Иногда, очень редко, они забивали одну из немногочисленных оставшихся у них овец. Еще реже удавалось удачно поохотиться, пристав к берегу.
Мощный голос Кловиса разнесся над волнами — он отдавал команды капитанам двух других барок. Когда подошли ближе к берегу, он приказал вытащить барки на песок — к большому неудовольствию Торсона, Флинта и остальных моряков: они все тоже рассчитывали добраться нынче до Тирма и хорошенько поразвлечься, спуская заработанные денежки.
Когда барки вытащили на берег, Роран обошел беглецов, помогая устанавливать палатки, вытаскивать вещи, таскать воду из ручья и тому подобное. Он остановился на минутку возле Морна и Тары, желая их ободрить — они выглядели особенно обескураженными и расстроенными, но на вопросы его отвечали весьма сдержанно и держались отчужденно. Правда, так было с самого начала, стоило им покинуть долину Паланкар. Но в целом беглецы чувствовали себя значительно лучше, чем когда прибыли в Нарду после перехода через горы. На барках они успели немного отдохнуть, но постоянная тревога и бесконечные грозы не давали им расслабиться, и многим так и не удалось восстановить растраченные в походе силы.
— Молот, не поужинаешь ли нынче с нами? — спросил Тэйн, подходя к нему.
Роран, естественно, вежливо отказался, но, стоило ему отойти на несколько шагов, и он столкнулся с Фельдой, муж которой погиб по вине Слоана. Поклонившись, Фельда спросила:
— Можно с тобой поговорить, Роран, сын Гэрроу?
— Сколько угодно, — улыбнулся он. — Ты же знаешь.
— Спасибо. — Фельда, не поднимая глаз, смущенно теребила бахрому на шали и как-то опасливо оглядывалась в сторону своей палатки. — Сделай доброе дело, помоги мне. Я насчет Манделя… — Роран кивнул. Мандель был старшим сыном Фельды. С ним вместе Роран ходил в Нарду в тот судьбоносный день, когда ему пришлось убить двух стражников, стоявших у городских ворот. Мандель тогда показал себя очень неплохо, да и потом, на борту «Эделайн» работал наравне с другими матросами и охотно учился управлять баркой. — Он очень подружился с моряками, стал играть с ними в кости — не на деньги, правда, у нас их нет, а на всякие мелкие вещи, лишая нас порой самого необходимого…
— А ты просила его перестать играть? Фельда снова принялась теребить бахрому.
— Так ведь с той поры, как погиб его отец, он меня совсем слушаться перестал. Одичал, все время своевольничает, слова ему не скажи…
«Все мы одичали», — подумал Роран.
— И что же я должен, по-твоему, сделать? — мягко спросил он.
— Ну, у тебя с ним всегда были добрые отношения. А теперь он тобой просто восхищается. Ты бы поговорил с ним, а? Тебя-то он послушается!
Роран подумал немного и кивнул:
— Хорошо, я постараюсь что-нибудь придумать. — Фельда с облегчением вздохнула. — А ты скажи мне, что именно он проиграл в кости?
— Да по большей части просто еду. — Фельда явно поколебалась, но все же сказала: — Но однажды, я знаю, он поставил на кон браслет моей бабушки — против кролика, которого матросы поймали в силки.
Роран нахмурился:
— Не беспокойся, Фельда. Я займусь этим сразу, как освобожусь.
— Спасибо. — Фельда снова поклонилась и исчезла за своей убогой палаткой, оставив Рорана в глубокой задумчивости.
Он пошел было дальше, но эта история с Манд ел ем не давала ему покоя. Мандель был не единственным, кто за время пути сблизился с моряками. Кроме того, Роран заметил, что один из людей Торсона, Фруин, весьма увлечен Оделе, подружкой Катрины. «Подобные близкие отношения могут грозить неожиданными неприятностями, когда придет время расставаться с Кловисом», — думал он.
Стараясь не привлекать к себе особого внимания, Роран прошелся по лагерю и отобрал несколько человек из тех, кому доверял более всего. Затем он привел их в палатку Хорста и негромко сказал:
— Пятеро пойдут со мной — прямо сейчас. Иначе, боюсь, будет поздно. За главного остается Хорст. Помните: ни в коем случае нельзя допустить, чтобы Кловис сбежал со своими барками или как-то повредил их. Для нас эти барки, похоже, единственное средство, чтобы все-таки добраться до Сурды.
— Это точно, — поддержал его Орвал. — И еще надо постараться, чтобы никто в городе о нас не пронюхал и не обнаружил наш лагерь.
— Правильно. Значит, так: если никто из нас не вернется послезавтра к ночи, считайте, что нас схватили. Тогда сами уводите барки и плывите в Сурду, но ни в коем случае не заходите за провизией в Куасту — там наверняка вас будут ждать солдаты Империи. Припасы придется пополнить где-нибудь в другом месте.
Когда его спутники были готовы, Роран заглянул в каюту Кловиса на борту «Рыжей кабанихи».
— Вы только впятером пойдете? — спросил тот, когда Роран сказал, что они уходят в город.
— Да. — Роран так пристально смотрел на Кловиса, что тот беспокойно заерзал, явно чувствуя себя не в своей тарелке. — И я надеюсь, что к моему возвращению и ты, и твои барки, и твои люди все еще будут здесь.
— Ты что ж, сомневаешься в моей честности? После того как я выполнил все условия нашего договора?
— Ни в чем я не сомневаюсь. Просто предупреждаю: я на тебя рассчитываю. Мы слишком многое поставили на кон. Если ты предашь нас, все жители Карвахолла будут обречены.
— Да знаю я, — досадливо пробормотал Кловис, избегая взгляда Рорана.
— Учти: мои люди будут настороже. И еще учти: пока я дышу, их никто не захватит врасплох, не обманет и не бросит в беде. А если судьба все-таки выкинет с ними злую шутку, я непременно отомщу за них, даже если мне придется для этого пройти тысячу лиг и сразиться с самим Гальбаториксом! Запомни мои слова, шкипер, ибо это чистая правда.
— Зря ты все-таки считаешь, что мы служим Империи! — запротестовал Кловис. — И я вовсе не намерен идти у них на поводу!
Роран мрачно усмехнулся:
— Знаешь, люди порой способны на все, когда защищают свою семью и дом.
Он уже поднял щеколду на двери, когда Кловис спросил:
— А что ты собираешься делать, когда доберешься до Сурды?
— Мы…
— Да не «мы», а ты! Что ты лично намерен там делать? Я ведь наблюдал за тобой, Роран. Слушал, что ты говоришь. И ты мне, в общем-то, нравишься. Но я никак не возьму в толк: неужели ты бросишь свой молот и снова возьмешься за плуг только потому, что наконец добрался до Сурды?
Роран вцепился в щеколду так, что у него побелели костяшки пальцев.
— Когда я доставлю своих односельчан в Сурду, — произнес он совершенно спокойно и холодно, — то наконец-то займусь охотой.
— Ага! Станешь охотиться за своей рыжей красавицей? Слыхал я о ней кое-что, да только…

Предыдущая страница 21 Следующая страница


Эрагон. Возвращение 22

Но Роран его не дослушал. Дверь с грохотом захлопнулась за ним. Он был вне себя от ярости, однако вскоре заставил себя смирить бушевавший в душе пожар и направился прямиком к палатке Фельды, возле которой увидел Манделя, упражнявшегося в метании охотничьего ножа. «Права была Фельда, — подумал Роран, — парнишку не мешает немного приструнить».
— Зря ты время теряешь, — заметил он, подходя ближе.
Мандель резко обернулся к нему:
— Это еще почему?
— В настоящем бою ты таким манером скорее сам себе глаз выколешь, чем в противника попадешь. Ты же не будешь знать точного расстояния между собой и своей целью. — Роран пожал плечами. — С тем же успехом можно просто камнями кидаться.
Он спокойно смотрел, как юноша наливается гневом.
— А Гуннер мне рассказывал, что знавал в Ситхри одного человека, который мог попасть ножом в летящую ворону! А когда была целая стая, то восемь из десяти его бросков попадали в цель! — оскорбленно заявил Мандель.
— Ничего, остальных двух раз вполне достаточно, чтоб тебя успели убить. И вообще, это далеко не самое умное — в бою бросать оружие, даже в кого-то. — Роран махнул рукой и, не давая Манделю возразить, быстро прибавил: — Хватит дурью маяться. Давай собирайся. Через четверть часа встречаемся на холме за ручьем. Я решил взять тебя с собой в Тирм.
— Есть! — Мандель просиял и тут же нырнул в палатку.
Роран двинулся дальше, но тут же снова наткнулся на Фельду, которая шла куда-то, усадив себе на бедро младшую дочь. Фельда глянула на него, потом на сына, собиравшегося в поход, и на лице ее появилось озабоченное выражение.
— Ты уж присматривай за ним, Молот, хорошо? Она поставила девочку на землю и стала помогать Манделю складывать необходимые вещи в заплечный мешок.
К месту встречи на холме Роран пришел первым. Он уселся на белый валун и стал смотреть в морскую даль, готовясь к выполнению весьма непростой задачи, стоявшей перед ним. Когда наконец подошли остальные — Лоринг, Гертруда, Биргит и ее сын Нолфаврель, — Роран сказал им:
— Надо дождаться Манделя. Он тоже идет с нами.
— А это еще зачем? — недовольно спросил Лоринг. Биргит тоже нахмурилась:
— Мы ведь, кажется, договорились, что больше никого с собой не возьмем. Особенно Манделя. Его ведь уже приметили в Нарде. Хватит с нас и того, что вы с Гертрудой идете — это и так очень опасно.
— Ничего, рискнем. — Роран по очереди поглядел всем в глаза. — Его надо взять с собой.
В конце концов остальные подчинились. Вскоре прибежал Мандель, и маленький отряд двинулся к Тирму.

ТИРМ

В этих местах берег представлял собой цепочку низких, сглаженных холмов, густо поросших травой с редкими вкраплениями вереска, ив и черностволь-ных тополей. Мягкая, влажная земля проседала под ногами, затрудняя ходьбу. Справа поблескивало море. Слева тянулась окрашенная пурпуром зубчатая стена Спайна, заснеженные вершины которого скрывались в туманной мгле.
Пока они шли по землям свободных фермеров и крупных землевладельцев, расположенным близ города, им удавалось, оставаясь незамеченными, двигаться вдоль дороги, соединявшей Тирм с Нардой. Затем они быстро перебежали через дорогу и свернули на восток, к горам, а еще через несколько миль повернули к югу. Убедившись, что обогнули уже весь город, они вновь повернули к океану и вышли на дорогу, ведущую в город с юга.
Еще на «Рыжей кабанихе» Роран подумал о том, что правители Нарды наверняка догадались, кто убил двух стражников, и теперь ищут Кловиса, чтобы узнать, кого он взял к себе на барки. А если это так, то они вполне могли успеть сообщить в Тирм, и теперь здесь ищут тех, кто похож на него и на тех, кого видели в порту. А если в Нарде еще и раззаки побывали, то слуги Империи точно знают: охота идет не просто за бандой убийц, а за Рораном Молотом и беглецами из Карвахолла. В таком случае Тирм станет для них ловушкой. Однако они никак не могли миновать его: нужно было непременно пополнить запасы продовольствия и, если получится, зафрахтовать другое судно.
Роран сразу решил, что из соображений предосторожности лучше не посылать в Тирм никого из тех, кого могли видеть в Нарде. Исключение составляли только Гертруда и он сам. Гертруда, единственная из всех, разбиралась в травах и лекарствах, а он, Роран, никак не мог передоверить другим все необходимые дела, хотя его-то могли опознать в первую очередь Он знал, что у него хватит силы воли заставить себя действовать решительно там, где другие стали бы колебаться. Ведь убил же он, не колеблясь, обоих стражников, когда его спутникам грозила опасность! Остальных в его отряде никто не видел, и вызвать подозрений они не могли. Лоринг, хоть и стар, но в бою все еще стоит многих, к тому же он — непревзойденный лжец. Биргит давно доказала, что не только достаточно сильна, но и обладает недюжинным умом, а ее сынишка Нолфаврель, несмотря на юный возраст, уже побывал в бою и даже сам убил одного вражеского солдата. Роран очень надеялся, что их всех примут за родственников, за большое семейство, просто путешествующее по своим делам. Конечно, если Мандель не испортит все дело.
Войти в Тирм с юга придумал тоже Роран. Так никому и в голову не придет, что они прибыли с севера, из Нарды.
День уже клонился к вечеру, когда впереди забелели дома Тирма, в сумеречном свете казавшиеся призрачными. Роран остановился, чтобы осмотреться. Окруженный стенами город возвышался на берегу просторной бухты и казался совершенно неприступным. Между зубцами на стенах и бастионах горели факелы; всюду виднелись солдаты с луками, патрулировавшие укрепления. За внешними стенами возвышалась цитадель, а чуть поодаль виднелся маяк, бросавший свет на темные воды.
— Какой огромный город! — прошептал Нолфаврель.
Лоринг почесал в затылке; он тоже казался несколько озадаченным.
— Это уж точно, — откликнулся он, не отрывая взгляда от Тирма.
Внимание Рорана привлек корабль, причаленный к одному из каменных пирсов. Трехмачтовое судно было гораздо больше всех тех, что они видели в Нарде: с высокой надстройкой на баке, двумя рядами весел и двенадцатью мощными баллистами, установленными по обоим бортам и стреляющим тяжелыми дротиками. Великолепный корабль этот, похоже, годился и для торговых операций, и для боевых. А что еще более важно, подумал Роран, на нем могли — точнее, могли бы! — разместиться все беглецы.
— Вот то, что нам нужно, — сказал он, указывая на корабль.
Биргит грустно вздохнула:
— Нам придется всем продаться в рабство, чтоб оплатить проезд на таком чудовище.
Кловис предупредил их, что ворота Тирма на закате опускают, и они ускорили шаг, чтоб избежать ночевки в поле, вне городских стен. Чем ближе к городу, тем больше становилось на дороге людей, спешивших кто в город, кто из города.
Роран и не предполагал, что они окажутся в такой толпе, но скоро понял, что это только поможет ему и его спутникам избежать ненужного внимания. Подозвав к себе Манделя, он сказал ему:
— Ты немного отстань и постарайся пройти в ворота с кем-нибудь из местных, чтоб стража не догадалась, что ты пришел с нами. А по ту сторону ворот встретимся. Если тебя спросят, отвечай, что ты моряк и пришел сюда в поисках работы.
— Хорошо.
Когда Мандель отстал, Роран согнулся, выставив вверх одно плечо, и принялся усердно хромать, мысленно повторяя историю, которую сочинил Лоринг, чтобы в случае чего объяснить свое появление в Тирме. Он сошел с дороги на обочину и низко опустил голову, когда мимо проехал какой-то человек на телеге, запряженной двумя неуклюжими быками. Роран был очень рад, что спустившаяся темнота скрывает черты его лица.
Впереди показались городские ворота, освещенные пляшущим оранжевым светом факелов, торчавших из держалок по обе стороны от въезда. Тут же стояли двое солдат, алые мундиры которых были украшены имперскими эмблемами — переплетающимися языками пламени. Никто особого внимания на Рорана и его спутников не обратил, и они легко миновали приподнятую шипастую решетку ворот, прошли под аркой и оказались на улице, ведущей в город.
Роран расправил плечи, чувствуя, как отступает напряжение. А Лоринг пробормотал:
— Что ж, пока все идет неплохо.
На углу они подождали Манделя, а потом отправились искать какой-нибудь недорогой ночлег. Шагая впереди, Роран старался запомнить каждый дом, каждый поворот и перекресток. По мере их приближения к цитадели дома вокруг становились все выше и были все лучше укреплены, напоминая маленькие крепости. Улицы, ведущие от цитадели к северу и к югу, были прямыми и напоминали исходящие от центра лучи; те же, что вели на восток и на запад, извивались, как паутина, образуя множество таких поворотов, которые легко было укрепить заграждениями и сторожевыми постами.
«Если б и Карвахолл был построен так же, — думал Роран, — нас никто не одолел, разве что сам Гальбаторикс!»
Уже почти ночью им удалось остановиться в таверне «Зеленый каштан», чрезвычайно подозрительном заведении, где подавали жуткий эль, а в постелях кишели блохи. Единственным преимуществом было то, что плата за ночлег оказалась просто ничтожной. Они легли спать без ужина, экономя скудные средства, и все в одной комнате, чтобы никто из ночных посетителей не позарился на их тощие кошельки.
«Зеленый каштан» они покинули еще до рассвета и сразу отправились закупать провизию и искать подходящее судно.
— Я слыхала об одной травнице по имени Анжела, которая вроде бы живет здесь, — сказала Гертруда. — Говорят, она готовит поистине чудодейственные средства — возможно, даже с помощью магии. Мне бы надо с нею повидаться. Если уж у кого есть то, что мне нужно, так это у нее.
— Одной тебе идти не стоит, — заметил Роран и посмотрел на Манделя. — Ступай вместе с Гертрудой, помоги ей с покупками и в случае чего обеспечь защиту. А если придется совсем туго, постарайся все же ничего особенно рискованного не предпринимать, иначе вызовешь тревогу у местных и поставишь под удар свою семью и остальных беглецов.
Мандель отбросил со лба кудрявую прядь и молча кивнул. Потом они с Гертрудой свернули в переулок, а Роран и остальные продолжили свой путь.
Роран обладал терпением хищника, сидящего в засаде, но и он начал притоптывать ногой от нетерпения, когда миновали утро и полдень, но им так и не удалось найти корабль, который мог бы переправить их в Сурду. Они узнали, что тот большой трехмачтовик называется «Крыло дракона» и только что спущен на воду. Он готовился к своему первому плаванию, и у беглецов не было ни малейшего шанса зафрахтовать его у компании «Блэкмор» — за это следовало уплатить целую кучу золота, причем не какого-нибудь, а червонного, изготовленного гномами. На самом деле у беглецов не было денег даже и на самую никудышную посудину. Угонять барки Кловиса тоже, пожалуй, не имело смысла; тем более что пока без ответа оставался вопрос о том, что они будут есть в пути.
— Украсть что-нибудь тут весьма затруднительно, — вслух размышляла Биргит, — уж больно много вокруг солдат, да и дома стоят слишком тесно, а у каждых ворот по сторожу. К тому же, если мы попытаемся вывезти из Тирма столько продовольствия, стражники тут же захотят выяснить, куда мы направляемся.
Роран кивнул: Биргит была права.
Он уже предлагал Хорсту свой вариант решения этой проблемы: если они будут вынуждены покинуть Тирм, имея в своем распоряжении лишь остатки прежних припасов, то придется устроить набег, чтоб запастись продовольствием. Роран, конечно же понимал, что, совершив это преступление, они уподобятся раззакам, тем чудовищам, которых сами так ненавидят, и мысль об ограблении была ему отвратительна. Да и у других, наверное, на такое не хватит духу. Одно дело сражаться и убивать слуг Гальбаторикса или даже угнать у Кловиса барки — Кловис не пропадет, он человек не бедный, — но грабить фермеров, тяжким трудом добывающих свой хлеб, подобно самим жителям долины Паланкар, уже больше похоже на предательство.
Роран чувствовал, как тяжело на сердце. Их затея и так была весьма опасной, и спасали их лишь страх, отчаяние да надежда, что в самый последний момент все же найдется какой-нибудь выход. Но теперь Рорану казалось, что он зря завел односельчан прямо в логово врага, когда они связаны по рукам и ногам собственной бедностью. «Я, конечно, легко мог бы скрыться один и продолжить поиски Катрины, — думал он, — но разве я могу бросить своих друзей? Разве я могу позволить, чтобы жители Карвахолла стали рабами? Нет, что бы нас тут ни ожидало, я останусь вместе со всеми — ведь эти люди доверились мне и покинули родной дом, полагаясь на мое слово!»
Они зашли в булочную и, чтобы хоть немного утолить голод, купили буханку свежего ржаного хлеба и маленький горшочек меда. Расплачиваясь, Лоринг мимоходом сообщил булочнику, что они ищут подходящий корабль, а также кое-какое снаряжение и провизию в дорогу.
Тут кто-то тронул Рорана за плечо. Обернувшись, он увидел перед собой толстого мужчину с жесткими черными волосами.
— Прошу извинить, что невольно подслушал ваш разговор с булочником, но если вам нужен корабль и все прочее в дорогу, да к тому же за приемлемую цену, тогда вам на аукцион надо.
— Что за аукцион? — осведомился Роран.
— Ну, это довольно грустная история, правда, по нынешним временам такое часто случается. Одному из наших купцов — его здесь зовут Джоад Длинноног, за глаза, конечно, — здорово не везло: меньше чем за год он потерял четыре корабля, а когда попытался отправить свои товары посуху, его караван попал в засаду и был ограблен бандой каких-то разбойников. Кредиторы заставили его объявить о банкротстве, а теперь намерены распродать его имущество, чтоб покрыть свои убытки. Не знаю, как насчет провизии, но остальное вы точно на этом аукционе купить сможете. Искра надежды вспыхнула в душе Рорана.
— Когда начинается этот аукцион? — спросил он.
— Так объявления чуть не на каждом столбе висят! Послезавтра и начнется.
Тут Роран понял, почему они сами ничего не знают об аукционе: ведь они старательно избегали всех людных мест, опасаясь, что кто-то опознает Рорана по его портрету, изображенному на розыскном листе с обещанием награды.
— Вот спасибо! — поблагодарил он черноволосого толстяка. — Нам это очень кстати!
— Да ладно, рад был помочь, — ответил тот. Выйдя из булочной, Роран и его спутники остановились на обочине.
— Как, по-вашему, стоит нам на этот аукцион соваться? — спросил Роран.
— А куда мы еще можем сунуться? — проворчал Ло-ринг.
— А ты, Биргит, что скажешь?
— А меня-то чего спрашивать? И так все ясно. Хотя до послезавтра мы ждать, пожалуй, не можем.
— Это точно. А что, если нам встретиться с этим Джоадом и поговорить? Может, нам удастся заключить сделку еще до открытия аукциона? Ну что, попробуем?
С этим предложением Рорана согласились все. Адрес Джоада они тут же выяснили у прохожего. Его дом, точнее, особняк располагался в западной части Тирма, неподалеку от цитадели. Вокруг тоже стояли богатые дома, украшенные резьбой, коваными решетками и воротами, статуями и фонтанами. Такого богатства Роран еще никогда не видел; его ошеломило то, как сильно жизнь здешних людей отличается от их жизни в Карвахолле. Правда, рядом с особняком Джоада виднелась какая-то заброшенная лавчонка. Роран постучался, и через секунду дверь распахнул толстый дворецкий, одарив их чрезмерно сверкающей улыбкой, хотя глаза его смотрели на обшарпанных визитеров с явным неодобрением. Однако же улыбка так и не сошла с его лица, когда он вежливо спросил:
— Чем могу служить, дамы и господа?
— Мы хотели бы поговорить с господином Джоадом, если он дома.
— У вас с ним назначена встреча?
Роран подумал, что дворецкому прекрасно известно, что никакой встречи им не назначено, а потому честно признался:
— Нет, мы только что прибыли в Тирм и не успели должным образом договориться с ним о встрече.
— Что ж, в таком случае я, к сожалению, вынужден предложить вам заняться чем-нибудь другим и не тратить зря времени. Мой хозяин сейчас очень занят. И уж тем более, вряд ли он найдет время для бесед с какими-то попрошайками! — презрительным тоном заявил дворецкий. И, снова продемонстрировав свою сверкающую улыбку, попытался закрыть дверь.
— Погоди! — вскричал Роран. — Мы вовсе не попрошайки и пришли сюда не за подачками! У нас к Джоаду деловое предложение!
Дворецкий поднял одну бровь:
— Предложение?
— Именно! Так и передай ему. Пусть выслушает нас. Мы проделали огромный путь, тебе такой и во сне присниться не может, и нам необходимо увидеться с Джоадом сегодня же!
— Могу я узнать, в чем суть вашего предложения?
— Нет. Об этом мы только ему сказать можем.
— Хорошо, я передам хозяину вашу просьбу. Но предупреждаю: он действительно очень занят и вряд ли вас примет. Как мне вас представить?
— Меня, к примеру, Молот зовут.
Губы дворецкого насмешливо скривились, и он исчез за закрытой дверью.
— Ну и жирная же рожа! Небось он, когда в сортир ходит, ее снаружи оставляет, не то она там не поместится, — злобно пробурчал Лоринг.
Смешливый Нолфаврель, услышав это, не выдержал и громко фыркнул.
— Будем надеяться, что хозяин на своего слугу не похож, — заметила Биргит.
Через минуту дверь снова распахнулась, и дворецкий объявил неприязненно:
— Джоад согласен вас принять. Прошу в кабинет! — Он слегка подвинулся, давая им пройти. — Сюда пожалуйте.
Они миновали роскошный вестибюль, и дворецкий повел их куда-то по длинному и широкому коридору, отделанному полированным деревом. Остановившись у одной из многочисленных дверей, он распахнул ее, и беглецы вошли в кабинет Джоада.

ДЖОАД ДЛИННОНОГ

Если б Роран умел читать, его бы поразило то, сколько замечательных книг собрано в этой комнате. Все стены кабинета были закрыты книжными шкафами. Но Рорана в данном случае интересовал лишь хозяин этого дома — высокий седой мужчина, стоявший у овального письменного стола. Роран решил, что это и есть Джоад. Седой мужчина выглядел не менее усталым, чем сам Роран; его морщинистое лицо казалось озабоченным и грустным; от волос через висок тянулся белесый страшный шрам. Рорану показалось, что перед ним человек со стальным характером, возможно, этот стальной стержень и спрятан в нем достаточно глубоко, но он там безусловно есть.
— Садитесь, прошу вас, — пригласил Джоад. — И попрошу без церемоний. — Он с любопытством рассматривал своих непрошеных гостей, пока те рассаживались по мягким кожаным креслам. — Могу я предложить вам абрикосового бренди и печенье? У меня, правда, маловато времени, и наша беседа будет краткой, но я прекрасно вижу: вы по крайней мере несколько недель были в пути, а я знаю, как хочется промочить горло после столь длительного путешествия.
Лоринг улыбнулся:
— Конечно. Немного бренди и в самом деле нам не повредит. Ты очень добр, господин мой.
— Мальчику только стакан молока, — быстро вставила Биргит.
— Конечно, конечно. — И Джоад позвонил в колокольчик, призывая дворецкого. Он дал ему соответствующие распоряжения и, спокойно откинувшись на спинку кресла, обратился к своим визитерам: — Видите ли, я оказался в странном положении: вы мое имя знаете, а мне ваши имена не известны.
— Молот, к вашим услугам, — тут же представился Роран.
— Мардра, к вашим услугам, — сказала Биргит.
— Келл, к вашим услугам, — поклонился Джоаду Нолфаврель.
— А я Балл и, к вашим услугам, — назвался Лоринг.
— Джоад, к вашим услугам, — в тон им ответил с поклоном Джоад. — Итак, Рольф передал мне, что у вас есть какое-то деловое предложение. Однако я должен честно сообщить, что я не в том положении, чтобы что-то покупать. У меня нет ни золота, ни кораблей, так что и перевозить шерсть, продовольствие, драгоценные камни или специи по морю я больше не могу. Чем же я могу быть вам полезен?
Роран поставил локти на колени и положил подборок на сплетенные пальцы, стараясь как можно точнее изложить свои мысли, ибо любая невольная оговорка могла погубить их.
— Чтоб не быть многословным, господин мой, сообщу лишь, что мы представляем некую группу людей, которые — по различным причинам — хотели бы приобрести как можно больше съестных припасов и заплатить за это как можно меньше. Мы знаем, что твое имущество, господин мой, будет послезавтра продаваться с аукциона с целью покрытия твоих долгов, и предлагаем тебе прямо сейчас продать нам то, что нам нужно. Мы могли бы подождать до аукциона, но обстоятельства заставляют нас спешить. Мы не можем терять еще целых два дня. Если мы заключим сделку, это нужно сделать нынче, самое позднее — завтра.
— Какого рода припасы вам нужны? — спросил Джоад.
— Продовольствие, а также все необходимое для длительного плавания по морю.
В усталых глазах Джоада сверкнул огонек любопытства:
— У вас уже есть на примете какое-нибудь судно? Я ведь знаю все суда, что бороздили эти воды в последние двадцать лет.
— Пока нет. Этот вопрос нам еще предстоит решить.
Джоад понимающе кивнул, не задавая дальнейших вопросов, и сказал:
— Я понимаю, почему вы решили обратиться ко мне, но, боюсь, вы неверно оценили ситуацию. — Он развел руками. — Увы, все, что вы здесь видите, принадлежит уже не мне, а моим кредиторам. Я не имею права продавать что-либо из своих вещей, а если я сделаю это без разрешения, то, скорее всего, попаду в тюрьму за обман и сокрытие имущества от кредиторов.
Он умолк, ибо в эту минуту в кабинет вошел толстый Рольф с огромным серебряным подносом в руках; на подносе стояли вазочки с печеньем, бокалы резного хрусталя, стакан с молоком и полный графин бренди. Дворецкий поставил поднос на мягкий пуф и стал обносить гостей. Роран принял у него бокал и сделал глоток выдержанного и очень вкусного бренди, размышляя, как скоро вежливость потребует, чтобы они покинули гостеприимный дом Джоада и отправились на дальнейшие поиски.
Когда Рольф вышел, Джоад одним глотком осушил свой бокал и продолжил:
— Я для вас бесполезен, но я знаю кое-кого из купцов, которые, как и я, могли бы… могут… помочь вам. Если вам будет угодно сообщить мне подробнее, что именно вам нужно, тогда мне легче будет судить, кого вам рекомендовать.
Роран не видел никаких препятствий для этого и стал перечислять, что именно крайне необходимо беглецам. В этом длинном списке было в том числе и довольно много таких вещей, которые бывшие жители Карвахолла хотели бы иметь, но никогда не смогли бы себе этого позволить — разве что если вдруг улыбнется фортуна. Биргит и Лоринг то и дело дополняли этот перечень, когда, с их точки зрения, Роран что-то забывал — например, ламповое масло, — и Джоад на секунду поворачивался к ним, но потом снова переводил свой мрачноватый взгляд на Рорана и смотрел со все возрастающим интересом. Рорана этот интерес даже немного пугал: а вдруг тот что-то уже знает или подозревает?
— Как мне представляется, — наконец сказал Джоад, — подобных запасов хватит для перевозки нескольких сотен людей до Фейнстера или даже дальше. Признаться, я был очень занят в последние дни, однако я ни разу не слыхал, что в наших краях появилась такая большая группа чужестранцев. Просто не представляю себе, откуда они могли бы появиться…
Он внимательно посмотрел на Рорана, но тот встретил его взгляд совершенно спокойно и ничего ему не ответил. А внутри он просто кипел от ярости: еще бы, ведь он сам только что дал этому хитрецу столько сведений, что тому ничего не стоило прийти к определенным заключениям!
Джоад пожал плечами:
— Что ж, пусть все остается, как вы говорите. В конце концов, это ваши проблемы. Насчет продовольствия я бы советовал вам обратиться к Галтону, он живет на Рыночной улице; а по поводу всего остального отыскать в доках старика Хэмилла. Оба они люди честные и предложат вам справедливые цены.
Наклонившись вперед, он взял с подноса печенье, откусил кусочек, проглотил его и вдруг обратился к Нолфаврелю:
— Ну-с, юный Келл, как тебе понравился Тирм?
— Понравился, господин мой, — ответил Нолфаврель и улыбнулся. — Никогда еще не видел такого огромного города!
— Да неужели?
— Правда, я ведь…
И Роран поспешил вмешаться:
— Интересно, а что за лавка рядом с вашим домом? Очень странно — такая убогая лавчонка, а стоит среди роскошных особняков.
Лицо Джоада впервые озарила слабая улыбка, и он словно разом помолодел.
— Этот дом принадлежит одной женщине, которая, впрочем, и сама столь же стара, как ее жилище. Ее зовут Анжела. Она — травница, причем одна из лучших.
Она более двадцати лет хозяйничала в этой лавке, а несколько месяцев назад вдруг продала ее и куда-то исчезла. Никто не знает, в какие края она уехала. — Он вздохнул. — А жаль, она была интересной соседкой.
— Так это с ней хотела повидаться Гертруда, да, мама? — спросил Нолфаврель, глядя на мать.
Роран с трудом сдержался, чтобы не наброситься на мальчишку и бросил на него такой испепеляющий взгляд, что бедный Нолфаврель сжался в своем кресле. Имя «Гертруда», конечно, вряд ли о чем-то говорит Джоаду, но если Нолфаврель не будет следить за своим языком, то непременно и выболтает и что-нибудь куда более для них опасное. Все, пора уходить, решил Роран, поставил на столик свой бокал…
И вдруг понял, что невзначай названное Нолфаврелем имя явно кое-что значит для Джоада. В глазах купца мелькнуло удивление, и он так стиснул подлокотники кресла, что побелели костяшки.
— Не может быть… — прошептал он, глядя на Рорана так, словно старался что-то прочесть в его душе. А потом выдохнул: — Роран! Роран, сын Гэрроу!

НЕОЖИДАННЫЙ СОЮЗНИК

Роран уже выхватил из-за пояса свой молот и начал подниматься с кресла, и только имя отца удержало его от того, чтобы уложить этого всезнайку Джоада на месте. Откуда он знает Гэрроу? Лоринг и Биргит, сидевшие рядом с Рораном, тоже вскочили на ноги, выхватив из рукавов спрятанные там ножи; даже Нолфаврель сжимал в руке свой кинжал.
— Значит, ты Роран, верно? — спокойно, как ни в чем не бывало спросил Джоад. Обнаженные клинки его, похоже, ничуть не пугали.
— Как ты догадался?
— Так ведь Бром приводил сюда Эрагона, а ты очень похож на своего двоюродного брата. Когда я увидел ваши с Эрагоном портреты — а ведь они развешаны по всему городу, — то сразу понял, что слуги Империи пытались поймать вас, но что-то им помешало, и вам, видимо, удалось бежать. Хотя, — Джоад скосил глаза в сторону спутников Рорана, — я и не подозревал, что ты и всех жителей Карвахолла с собой прихватил.
Пораженный, Роран прямо-таки рухнул в кресло, но молот все же положил на колени, чтоб был под рукой.
— Значит, Эрагон был здесь? — спросил он.
— Был. И Сапфира тоже.
— Сапфира?
И снова на лице Джоада появилось удивленное выражение:
— Так ты про нее ничего не знаешь?
— Про нее?
Джоад некоторое время пристально смотрел на него, потом сказал:
— Знаете что, по-моему, пора оставить всякие уловки и поговорить откровенно, без обмана. Я могу ответить на многие вопросы, которые вас, должно быть, донимают. Например, почему Империя охотится за вами. Но взамен мне нужно знать причины, которые привели вас в Тирм… истинные причины, Роран.
— А почему мы должны тебе верить, Длинноног? — вмешался Лоринг. — Вдруг ты самому Гальбаториксу служишь?
— Мы с Бромом более двадцати лет дружили еще до того, как он стал сказителем у вас в Карвахолле, — сказал Джоад. — И я сделал все, чтобы помочь ему и Эрагону, когда они укрылись в моем доме. Однако сейчас их здесь нет и они не могут за меня поручиться, так что придется мне самому за себя поручиться. Моя жизнь в ваших руках. Я мог бы сейчас закричать, позвать на помощь, но я же не позвал. И драться я с вами не буду. Я прошу вас всего лишь рассказать о себе и выслушать мою собственную историю. После чего можете сами решать, как вам лучше действовать. Непосредственная опасность вам сейчас не грозит, так что мы вполне можем побеседовать.
Биргит поморщилась и, подтолкнув Рорана, тихо сказала:
— А что, если он просто свою собственную шкуру спасет?
— Возможно, — шепнул ей Роран, — но все равно нужно выяснить, что именно ему о нас известно. — Он встал, перенес свое кресло к двери и подпер ее спинкой так, чтобы никто не смог ворваться внутрь и застать их врасплох, а потом еще и сам в него уселся. — Ну, что ж, ты хочешь поговорить? Ладно, поговорим.
— Будет лучше, если начнешь ты.
— Хорошо, я начну, но если нас не удовлетворят твои ответы на наши вопросы, мы будем вынуждены убить тебя, — предупредил Роран.
— Да будет так, — спокойно сказал Джоад и, сложив на коленях руки, приготовился слушать.
На Рорана его мужество произвело большое впечатление. Казалось, Джоада совсем не волнует собственная судьба, лишь возле губ у него пролегла горькая складка.
— Да будет так! — эхом отозвался Роран.
Роран не раз перебирал в памяти события, случившиеся со времени нападения раззаков на Карвахолл, но ему никогда еще не приходилось вслух описывать их кому-то другому. И теперь, рассказывая об этом, он сам поразился тому, сколько же всего с ним и его односельчанами случилось за столь короткий отрезок времени; как легко оказалось слугам Империи разрушить их мирную жизнь в долине Паланкар. Он с болью в сердце вспоминал выпавшие на их долю ужасы. Однако ему доставило удовольствие, когда на лице Джоада появилось выражение непритворного удивления и даже восхищения, когда речь зашла о том, как жители Карвахолла отбили нападение солдат и раззаков. Он рассказал ему об осаде деревни, о предательстве Слоана, о похищении Катрины, о том, как Роран убедил односельчан бежать из родных мест, и о тех тяготах, что выпали на их долю во время путешествия в Тирм.
— Клянусь Покойными Королями! — воскликнул Джоад. — Просто невероятная история! Исключительная! Подумать только, вы сумели отбиться от слуг Гальбаторикса, и теперь все вместе укрылись в одном из самых крупных городов Империи, а наш могущественный правитель и не подозревает об этом! — Он покачал головой в полном восхищении.
— Именно так! И сами мы отнюдь не в восторге от того положения, в котором оказались, — проворчал Лоринг. — Это по меньшей мере опасно, если ты сам еще не понял. И давай-ка теперь объясни нам четко и ясно, почему мы должны оставить тебя в живых?
— Это ставит меня в столь же…
Джоад вдруг умолк: снаружи кто-то яростно дергал ручку двери, подпертой креслом Рорана, пытаясь войти в кабинет, затем начал барабанить по дубовым филенкам. А через несколько минут из коридора донесся пронзительный женский крик:
— Джоад! Сейчас же впусти меня! Что ты там прячешься в своей норе!
— Впустить? — тихо спросил Джоад.
Роран щелкнул пальцами, и Нолфаврель кинул ему кинжал. Роран метнулся к письменному столу и приставил кинжал к горлу Джоада:
— Вели ей уйти!
— Мне сейчас не до тебя, дорогая, — громко сказал Джоад. — У меня важная деловая встреча.
— Лжец! У тебя нет и не может быть никаких деловых встреч! Ты же банкрот! Выйди сюда, посмотри мне в глаза, трус! Мужчина ты или нет? Неужели боишься посмотреть в глаза собственной жене? — Она секунду помолчала, словно ожидая ответа, потом завопила еще громче: — Трус! Крыса трусливая! Грязный тупой баран! Да у тебя ума не хватит даже в мясной лавке торговать, не то что судоходной компанией управлять! Мой отец такого никогда бы не допустил! Потерять целое состояние!..
Роран поморщился, слушая этот поток оскорблений и понимая, что не удержит Джоада, если эта женщина немедленно не замолчит.
— Умолкни, женщина! — рявкнул Джоад, и на мгновение за дверью воцарилась тишина. — Наша судьба еще вполне может перемениться, если у тебя хватит ума придержать язык и не орать, как последняя лавочница!
На сей раз она ответила спокойно, ледяным тоном:
— Хорошо, я подожду в столовой, раз уж ты так хочешь, дорогой муженек. Но если ты не соизволишь и за ужином со мной объясниться, учти: я немедленно покину этот проклятый дом и никогда больше сюда не вернусь! — И звуки ее шагов затихли вдали.
Убедившись, что жена Джоада ушла, Роран отвел кинжал от горла хозяина дома и вернул оружие Нолфаврелю, а сам снова уселся в кресло, приставленное к двери.
Джоад кисло глянул в его сторону, потер шею и спокойно заметил:
— Если мы так и не достигнем взаимопонимания, вам лучше меня убить: это проще, чем мне потом объяснять Хелен, почему я на нее наорал.
— Мои соболезнования, Длинноног, — насмешливо заметил Лоринг.
— Она не виновата… во всяком случае, не очень… Она просто не понимает, почему на нас свалилось сразу столько несчастий, — вздохнул Джоад. — Скорее, это я виноват — я ведь так и не посмел ей все рассказать…
— Рассказать о чем? — вмешался Нолфаврель.
— Что я агент варденов. — От этого внезапного признания все прямо-таки остолбенели. Джоад помолчал и спокойно продолжил: — Вероятно, мне следует начать с самого начала. Скажи, Роран, тебе в последние месяцы не приходилось слышать, что у нас появился новый Всадник и что он выступил против Гальбаторикса?
— Да, такие слухи ходили, но ведь не всегда можно верить слухам.
Джоад опять помолчал.
— Не знаю, как лучше сказать… Дело в том, что в Алагейзии действительно появился новый Всадник. Это твой брат, Эрагон. «Камень», который он нашел в горах Спайна, на самом деле был драконьим яйцом. А я много лет назад помог варденам украсть это яйцо у Гальбаторикса. Дракон, вернее, дракониха проклюнулась из яйца, когда оно находилось у Эрагона, и он назвал малышку Сапфирой. Поэтому раззаки и приходили в долину Паланкар: они искали его и новорожденного дракона. А потом они снова явились туда, ибо уже знали, что Эрагон перешел на сторону врагов Империи и превратился в ее непобедимого врага. Гальбаторикс рассчитывает, что, захватив вас, он сумеет загнать в угол и Эрагона.
Роран откинул голову назад и разразился таким хохотом, что на глазах у него выступили слезы. Лоринг, Биргит и Нолфаврель смотрели на него почти с ужасом, но Рорану было наплевать. Он смеялся, потому что умозаключения Джоада казались ему попросту смехотворными. И одновременно потому, что чувствовал: как это ни ужасно, но, похоже, Джоад все же сказал истинную правду.
Отдышавшись и немного придя в себя, хотя порой нервный смех все же снова начинал одолевать его, Роран вытер рукавом лицо и, неприятно улыбнувшись, посмотрел на Джоада:
— Что ж, все вполне соответствует фактам; предположим, это так и есть. Но ведь те же факты можно объяснить и с помощью дюжины иных совпадений. Как ни странно, многие из них мне и самому приходили в голову.
— Если камень, найденный Эрагоном, действительно был драконьим яйцом, — добавила Биргит, — то откуда же оно взялось в Спайне?
— Ну, — отвечал Джоад, — как раз об этом-то я знаю все…
Поудобнее устроившись в кресле, Роран со все возрастающим изумлением слушал фантастический рассказ Джоада о том, что Бром — старый сварливый Бром! — когда-то был Всадником и, по всей вероятности, помогал становлению варденов; о том, как Джоад обнаружил тайный путь в Урубаен; о том, как вардены устроили похищение трех последних драконьих яиц, оставшихся у Гальбаторикса, и как всего одно яйцо удалось спасти после схватки Брома с Морзаном, одним из Проклятых, в которой Бром одержал победу, убив Морзана. Мало того: словно все его предыдущее повествование было недостаточно невероятным, Джоад поведал еще и о договоре между варденами, гномами и эльфами, согласно которому драконье яйцо следовало возить из леса Дю Вельденварден в Беорские горы и обратно! Он сказал, что именно по этой причине эльфы, перевозившие яйцо, и попали в засаду, устроенную шейдом Дурзой.
Ах, еще и шейдом!
Но, как бы скептически Роран ни был настроен, он с удвоенным вниманием стал слушать Джоада, когда тот перешел к истории о том, как Эрагон нашел яйцо и как растил Сапфиру в лесу рядом с фермой Гэрроу. Роран в то время как раз готовился к отъезду на мельницу Дем-птона в Теринсфорде, но прекрасно помнил, каким рассеянным и отсутствующим казался ему тогда младший брат. Эрагон все время где-то пропадал и занимался неизвестно чем…
Когда Джоад рассказал, как и от чего погиб Гэрроу, Рорана обуяла ярость — ведь Эрагон никому не сказал ни слова о драконе, всех в Карвахолле подвергая страшной опасности. «Значит, это все-таки его вина, что мой отец погиб!»
— И о чем он только думал?! — не выдержал Роран. Еще больше его разозлило то, как посмотрел на него Джоад — с выражением спокойного понимания.
— Сомневаюсь, что Эрагон сам до конца понимал, чем вам это грозит, — сказал старый купец. — Всадники и их драконы столь тесно связаны друг с другом, что почти невозможно их разделить. Эрагон просто не мог никому позволить причинить вред его Сапфире. Скорее он позволил бы отпилить ему ногу.
— А что? Лучше б и позволил! — буркнул Роран. — Из-за него мне пришлось совершить столько ужасных дел!
— Ты имеешь полное право так считать, — кивнул Джоад. — Но не забывай, что Эрагон покинул долину Паланкар именно потому, что хотел обезопасить тебя и всех остальных. Полагаю, это был для него очень трудный выбор. С его точки зрения, он жертвовал собой, чтобы спасти тебя и отомстить за твоего отца. Даже если его бегство и не принесло желаемого результата, положение стало бы еще более гибельным, если б Эрагон остался в Карвахолле.
Роран промолчал; он вообще не произнес больше ни слова, пока Джоад не стал объяснять, почему Бром и Эрагон оказались в Тирме: они хотели воспользоваться грузовыми манифестами судов, чтобы выяснить, где расположено логово раззаков.
— И выяснили? — не выдержал Роран и даже вскочил.
— Выяснили!
— Ну, и где же оно? Ради всего святого, говори! Ты же знаешь, как это для меня важно!
— Из полученных данных следует — а позднее я получил на этот счет еще и подтверждение от варденов, — что логово раззаков располагается в скалах храма Хелг-ринд, недалеко от Драс-Леоны.
В волнении Роран взмахнул своим молотом. До Драс-Леоны путь отсюда, конечно, неблизкий, но из Тирма есть единственный свободный проход к южной оконечности Спайна. «Если мне удастся благополучно отправить всех дальше на юг вдоль побережья, — думал он, — то сам я смог бы отправиться в этот Хелгринд и освободить Катрину, если, конечно, она там, а потом спуститься по реке Джиет до самой Сурды».
Видимо, сумев что-то прочесть по лицу Рорана, Джоад заметил:
— Это невозможно, Роран.
— Что невозможно?
— Ни один человек не может просто так проникнуть в Хелгринд. Этот храм устроен в огромной, черной, совершенно голой скале, на которую невозможно взобраться. Учти также и особенности раззаков: вряд ли они устроили свое убежище внизу, скорее, их логово на вершине Хелгринда. Там тебе их не достать. И даже если ты сумеешь туда добраться, то неужели ты действительно думаешь, что тебе удастся одолеть раззаков и их летучих тварей? Ты даже не знаешь, сколько их там! Я не сомневаюсь, ты мужественный воин — в конце концов, вы с Эрагоном одной крови, — но такого противника обычному человеку не одолеть, я уверен.
Роран покачал головой:
— Я не могу оставить Катрину в беде! Может, это и бессмысленная затея, но я должен попытаться ее освободить! Даже если это будет стоить мне жизни.
— Если тебя убьют, Катрине будет только хуже, — возразил Джоад. — Если хочешь, могу дать один совет: попытайся сперва добраться до Сурды, как и собирался, а уж там, я уверен, ты сможешь заручиться помощью Эрагона. Даже раззакам не сравниться в открытом бою с драконом и его Всадником.
Роран мысленно представил себе огромных серых монстров, верхом на которых летали раззаки. И, ненавидя себя за бессилие, вынужден был признать, что такого монстра ему не одолеть ни при каких обстоятельствах. А поняв это, он поверил наконец и рассказу Джоада, ибо если купец сказал неправду, то Катрина потеряна для него навсегда.
«Эрагон! — думал он. — Эрагон! Клянусь смертью тех, чью кровь я уже пролил, могилой своего отца клянусь: я заставлю тебя искупить вину перед всем Карвахоллом, заставлю тебя вместе со мной штурмовать этот проклятый Хелгринд! Ты заварил эту кашу, и я заставлю тебя ее расхлебывать!»
Увидев, что Джоад внимательно и с тревогой смотрит на него, он махнул рукой, прося его продолжать.
И Джоад рассказал о смерти Брома; о Муртаге, сыне Морзана; о том, как Эрагон и Муртаг попали в Гиллиде в плен и об их бегстве; об отчаянной попытке спасти эльфийку Арью; об ургалах и гномах; о страшной битве при Фартхен Дуре, где Эрагон победил шейда. И еще Джоад рассказал своим гостям, что ныне вардены покинули Беорские горы и перебрались в Сурду, а Эрагон сейчас находится где-то в глубинах Дю Вельденвардена, у эльфов, постигая тайны магии и искусство боя, но скоро должен оттуда вернуться..
Наконец он умолк. Роран, извинившись, отошел вместе с Лорингом, Биргит и Нолфаврелем в дальний конец кабинета и спросил, что они думают обо всем этом. Лоринг тихо сказал:
— Не могу понять, врет он или нет. Но, по-моему, человек, способный сочинить такую историю с ножом у горла, заслуживает того, чтоб остаться в живых. Новый Всадник, надо же! Да еще и наш Эрагон! — И старый Лоринг недоуменно покрутил головой и даже языком прищелкнул от восхищения.
— А ты что скажешь, Биргит? — спросил Роран.
— Не знаю. Все это совершенно невероятно… — Она помолчала. — Но все же, по-моему, он говорит правду. Именно появлением нового Всадника можно объяснить то, почему Империя столь яростно нас преследует.
— Точно, — кивнул Лоринг. Глаза его загорелись от возбуждения. — Ох, и закрутило же нас! Разве ж мы могли подумать, какие события вокруг нас развернутся? Новый Всадник! Подумать только! Значит, старые порядки скоро рухнут, точно вам говорю! Ты был прав, Роран! Ты все время был прав!
— А твое мнение, Нолфаврель?
Мальчик гордо вскинул голову: еще бы, его мнение тоже хотят услышать! Закусив нижнюю губу, он окинул всех взглядом и выпалил:
— Мне этот Джоад показался человеком честным! Я думаю, ему можно верить.
— Ну, ладно, — кивнул Роран и подошел к Джоаду, сидевшему за письменным столом. Опершись сжатыми кулаками о столешницу и не сводя с купца глаз, он сказал: — У меня к тебе еще два вопроса, Длинноног. Как выглядели Бром и Эрагон? И откуда ты знаешь о Гертруде?
— О Гертруде я знаю от Брома; он говорил, что оставил у нее письмо для тебя. Ну, а описать внешность Брома и Эрагона проще простого: Бром чуть меньше меня ростом; у него густая борода, нос крючком, а в руках резной посох. Могу еще добавить, что иной раз он весьма меня раздражал своими выходками. (Роран кивнул.) А Эрагон… Эрагон еще совсем мальчик. У него каштановые волосы, карие глаза, шрам на запястье и привычка все время задавать вопросы.
Роран снова кивнул. Это был вполне точный портрет его двоюродного брата.
Он решительно засунул молот за пояс, и Биргит, Лоринг и Нолфаврель, глядя на него, тоже убрали оружие.
Затем Роран перенес свое кресло от двери на прежнее место, и все четверо наконец-то спокойно уселись.
— Ну и что ты теперь скажешь, Джоад? — спросил Роран. — Можешь ты нам помочь? Я знаю, ты сейчас в трудном положении, но мы… У нас-то положение просто отчаянное! И нам, ей-богу, не к кому больше обратиться. Ты говоришь, что ты — агент варденов. Можешь ты гарантировать нам их защиту? Мы готовы им служить, если они защитят нас от гнева Гальбаторикса.
— Вардены, — отвечал Джоад, — будут счастливы, если вы к ним примкнете. Да, просто счастливы. Полагаю, вы уже и сами это поняли. Что ж до их помощи… — Он потер рукой лицо и посмотрел мимо Лоринга на ряды книг на полках. — Я уже почти год знаю, что меня, как и многих других купцов здесь и в других городах, предали; кто-то узнал, что мы помогаем варденам, и выдал нас Гальбаториксу. Поэтому я не решился бежать в Сурду. Ведь при первой же попытке меня бы наверняка арестовали. И кто знает, какие ужасы выпали бы тогда на мою долю. А в итоге я вынужден был бессильно наблюдать, как разваливается мое дело и тает мое состояние, и не мог ни противостоять этому, ни бежать. Что еще хуже, я не могу теперь ничего послать варденам по морю, да и они не осмеливаются слать ко мне своих гонцов, и я, похоже, более не представляю для Империи никакого интереса, а потому, боюсь, лорд Ристхарт вот-вот прикажет заковать меня в кандалы и бросить в темницу. Я жду этого каждый день с тех пор, как объявил о банкротстве.
— Может быть, — предположила Биргит, — они хотят, чтобы ты бежал, а они потом схватят и тебя, и тех, кого ты возьмешь с собой?
— Возможно, — улыбнулся Джоад. — Но теперь вы здесь, и у меня появилось средство спасения, о котором они и подозревать не могли.
— Стало быть, у тебя есть какой-то план? — спросил Лоринг.
На лице Джоада появилась лукавая усмешка:
— Ну, конечно, у меня есть план! Вы видели в порту корабль «Крыло дракона»?
— Видели, — кивнул Роран.
— Корабль принадлежит судоходной компании «Блэкмор», она представляет здесь Империю. Они занимаются поставками для армии, которая в последнее время выросла до чудовищных размеров; рекрутируют крестьян в солдаты, поставляют коней, ослов и быков. — Джоад выразительно приподнял одну бровь. — Не уверен, но, вполне возможно, это означает, что Гальбаторикс все же намерен идти на Сурду. В любом случае корабль «Крыло дракона» на днях уходит в Фейнстер. Это превосходное судно, лучшее из всех, какие я знаю; оно создано по проекту мастера-корабельщика Киннела.
— И ты хочешь захватить его, — заключил Роран.
— Именно. И не только чтобы досадить Империи или потому, что «Крыло дракона» считается самым быстрым среди кораблей того же тоннажа с прямым парусным вооружением. Но главным образом потому, что это судно уже полностью снаряжено для длительного плавания. А поскольку и в трюмах у него в основном продовольствие, у нас будет достаточно провианта для всех ваших односельчан.
Лоринг тихонько хихикнул:
— Надеюсь, ты умеешь управлять таким кораблем, ведь ни один из нас об этом и понятия не имеет; мы могли только кое-чему научиться на тех барках, на каких приплыли сюда.
— Несколько моих бывших матросов все еще в Тир-ме. Они в таком же положении, как и я: не могут ни бороться, ни бежать. И я уверен, они прямо-таки ухватятся за возможность добраться до Сурды. Они же смогут и вас кое-чему научить. Это будет нелегкое плавание, но иного выхода я не вижу.
Роран широко улыбнулся. План ему нравился: действовать быстро, решительно и неожиданно для противника ему всегда было по сердцу.
— Но ты сказал, — вмешалась Биргит, — что за последний год ни один из твоих кораблей — как и корабли других купцов, что служат варденам, — не добрался до места назначения. Почему же ты думаешь, что тебе удастся то, что другим не удалось?

Предыдущая страница 22 Следующая страница


23 Кристофер Паолини

Джоад не замедлил с ответом:
— Да потому что на нашей стороне внезапность. По закону, купеческий корабль обязан представить свой маршрут портовым властям на утверждение по крайней мере за две недели до отплытия. Чтобы подготовить корабль к походу, требуется длительное время. А если мы отойдем без предупреждения, то пройдет неделя, если не больше, прежде чем Гальбаторикс сумеет послать корабли на перехват. И если нам повезет, мы даже верхушек мачт наших преследователей не увидим! Так вот, если вы хотите все же попытать счастья, то в первую очередь нужно сделать вот что…

БЕГСТВО

Обсудив со всех сторон план Джоада и, в общем, с ним согласившись, Роран послал Нолфавреля в таверну «Зеленый каштан» за Гертрудой и Манд ел ем, поскольку Джоад предложил им всем остановиться у него в доме.
— А теперь, если позволите, — сказал Джоад, вставая, — я должен, наконец, сообщить своей жене то, что мне вообще не следовало от нее скрывать, и спросить у нее: согласна ли она отправиться вместе со мной в Сурду А вы пока можете располагаться. Выбирайте любые комнаты на втором этаже. Рольф известит вас, когда ужин будет готов.
И он быстро вышел из кабинета.
— Может, не стоило позволять ему все рассказывать этой злющей мегере? — спросил Лоринг.
Роран пожал плечами:
— А как мы могли ему воспрепятствовать? Ведь это его жена. К тому же, думаю, он не успокоится, пока не объяснится с нею.
Выбирать комнату Роран не стал, а просто отправился бродить по особняку, бессознательно избегая слуг. У него из головы не шел план Джоада и его рассказ об Эрагоне и Сапфире. Остановившись у окна, выходившего на конюшни позади дома, он глубоко вдохнул воздух, пропитанный знакомыми запахами навоза и дыма.
— Ты его, наверное, ненавидишь?
Роран вздрогнул и обернулся — перед ним в дверном проеме стояла Биргит. Поправив на плечах шаль, она подошла ближе, и он спросил:
— Кого? — хотя прекрасно понимал, кого она имеет в виду.
— Эрагона. Ты теперь ненавидишь его? Роран поглядел на темнеющее небо.
— Не знаю, — сказал он. — Да, пожалуй, ненавижу за то, что по его вине погиб мой отец, но все же он мне брат, я люблю его… Хотя, наверное, если б он не был мне нужен, чтобы спасти Катрину, я надолго прекратил бы с ним любые отношения.
— Между прочим, и я точно так же ненавижу тебя и одновременно нуждаюсь в тебе, Роран-Молот.
Он засопел, угрюмо соглашаясь с ее словами.
— Да, мы нынче вроде как срослись, верно? Общая беда нас объединила. И теперь ты должна помочь мне разыскать Эрагона, чтобы отомстить раззакам за Квимби…
— А потом я отомщу уже тебе самому, — закончила Биргит.
— Да, что поделаешь, — грустно кивнул Роран и посмотрел ей прямо в глаза; она тоже смотрела на него, не мигая. Он чувствовал, что это краткое объяснение произошло неспроста, и странным образом успокоился, поняв, что ими обоими движет одно и то же желание, одно и то же пламя жжет их изнутри, ускоряющее их шаг и делая его твердым даже там, где оступаются другие. В Биргит он видел родственную душу.
Вновь спустившись вниз, Роран услышал доносившиеся из столовой громкие голоса и остановился, с любопытством прильнув к дверной щели. Он увидел Джо-ада, а напротив него стояла тоненькая светловолосая женщина, и он догадался, что это, по всей видимости, и есть Хелен.
— Даже если все, что ты говоришь, правда, то неужели ты думал, что я тебе и в этот раз доверюсь? — с вызовом говорила она.
— Да нет, я и не надеялся.
— Зачем же тогда ты просил меня бежать вместе с тобой? Стать тебе в угоду преступницей?
— Когда-то ты сама выразила готовность покинуть свою семью и скитаться со мною вместе по всему свету, помнишь? Ты умоляла меня увезти тебя из Тирма…
— Это было давно! Ты мне тогда казался ужасно мужественным, решительным с этим твоим мечом и шрамом на виске…
— Меч и шрам и сейчас при мне, — мягко возразил он. — Я совершил много ошибок, Хелен, и много раз был неправ по отношению к тебе; я только теперь понял это. Но я по-прежнему люблю тебя и хочу, чтобы ты была в безопасности. Здесь для меня будущего нет. Если я останусь, на твою семью могут обрушиться различные беды и несчастья. Ты вольна вернуться к отцу или уехать со мной. Выбирай то, что тебе самой больше по нраву. Я желаю тебе только счастья. И все же прошу: дай мне еще один шанс, и я попробую, собрав все свое мужество, навсегда покинуть этот город и навсегда забыть о той горькой жизни, которая нам тут выпала. В Сурде мы можем начать все сначала. Хелен долго молчала, потом спросила:
— Тот юноша, что был здесь, действительно Всадник?
— Да. Задули ветры перемен, Хелен. Вардены готовятся к наступлению, гномы собирают силы, даже эльфы зашевелились в своих древних убежищах. Приближается война, и если нам повезет, то близок и крах Гальбаторикса.
— Ты занимаешь важное положение среди варденов?
— Они кое-чем мне обязаны — ведь именно я участвовал в спасении яйца Сапфиры.
— Значит, в Сурде ты будешь занимать высокий пост?
— Полагаю, что так.
Он положил руки ей на плечи, и она не отстранилась, только прошептала:
— Не надо давить на меня, Джоад, я еще ничего не решила!
— Так решай поскорее. Обещай мне, что как следует подумаешь об этом, хорошо?
— Да, конечно, — она вздрогнула, — конечно, я непременно обо всем подумаю.
При виде этой сцены у Рорана защемило сердце, и он поспешил уйти.
Ах, Катрина!
За ужином в тот вечер Роран заметил, что глаза Хелен часто останавливаются на нем; молодая женщина явно изучала его, сравнивая — он в этом не сомневался — с Эрагоном.
После трапезы Роран поманил к себе Манделя, и они вышли во двор за домом.
— Что случилось? — спросил тот.
— Я хотел поговорить с тобой наедине.
— О чем?
Роран погладил пальцами избитый боек своего молота и вспомнил, как злился, когда отец твердил ему об ответственности. Однако теперь уже самому ему на язык просились те же слова — такое ощущение, что отец оттуда нашептывал их ему на ухо.
— За время пути ты, похоже, здорово сдружился с моряками?
— Они ж нам не враги, — возразил Мандель.
— Сейчас для нас все враги. Кловис и его люди могут в любой момент пойти против нас. Я бы не стал затевать этого разговора, если бы дружба с этими людьми не заставляла тебя забывать о собственных обязанностях. — Мандель напрягся, покраснел, но ничего отрицать не стал и держался с достоинством. Рорану это даже понравилось. И он спросил: — Как по-твоему, что для нас сейчас важнее всего?
— Защитить своих родных и близких.
— Так. А еще что?
Мандель помолчал, явно не зная, что ответить, потом признался:
— Не знаю.
— Помогать друг другу. Только так мы сможем выжить, Мандель. Меня особенно беспокоит то, что ты играешь с матросами Кловиса в азартные игры, ставя под угрозу благополучие не только своей семьи, но и всех беглецов. Ты бы лучше охотился, а не в кости играл или ножи в цель метал! Ведь после гибели твоего отца именно на тебе лежит ответственность за мать и младших сестер и братьев. Они надеются на тебя, понимаешь?
— Понимаю, — сдавленным голосом ответил Мандель.
— Значит, это больше не повторится?
— Никогда!
— Вот и отлично. Покончим с нравоучениями. Теперь вот что я тебе скажу: ты — парень способный, и хочу дать тебе одно задание, которое никому другому, кроме самого себя, не доверил бы.
— Я готов!
— Завтра утром отправишься обратно в лагерь и передашь Хорсту мою весточку. Джоад считает, что за его домом следят шпионы Империи, и ты сперва удостоверься, что за тобой нет хвоста. Не торопись, осмотрись внимательно. Особенно когда выйдешь за пределы города. Если обнаружишь, что за тобой кто-то идет, постарайся удрать и запутать след. Можешь даже убить шпиона, если это будет необходимо. А Хорсту, когда доберешься, передашь вот что… — И Роран стал подробно излагать Манделю свой план. На лице юноши изумление сменилось ужасом, потом благоговейным восхищением.
— А если Кловис будет против? — все же спросил он.
— Тогда надо ночью сломать на всех барках румпели, чтобы лишить суда управления. Это, конечно, грязный трюк, но ничего не поделаешь: если Кловис или кто-то из его людей прибудет в Тирм раньше, чем ты вернешься из лагеря, для нас это может стать настоящей катастрофой.
— Я этого не допущу!
— Хорошо, — улыбнулся Роран, очень довольный этим разговором; он чувствовал, что теперь Мандель постарается сделать все, что в его силах, чтобы вовремя сообщить все Хорсту. И Роран вернулся в дом, пожелал хозяину доброй ночи и отправился спать.
Весь следующий день Роран и его спутники — исключая Манделя — провели в особняке Джоада, пользуясь возможностью отдохнуть, наточить клинки и еще раз продумать стратегию предстоящих действий.
За день они не раз видели Хелен, метавшуюся из комнаты в комнату, и без конца сталкивались с Рольфом, сиявшим своей лакированной улыбкой, но Джоада нигде не было. Рольф сказал им, что хозяин отбыл в город — побродить по улицам и кое с кем повстречаться. Роран знал, что Джоад рассчитывает встретиться — совершенно случайно, разумеется! — с теми своими друзьями, кто связан с морем и кому можно довериться, поведав о своих ближайших намерениях.
Вечером Джоад сообщил Рорану, что они могут рассчитывать по крайней мере на пятерых. «Пять пар умелых рук — надеюсь, этого нам хватит!» — Джоад явно был доволен. Остаток вечера старый купец провел у себя в кабинете, занимаясь делами.
За три часа до рассвета Роран, Лоринг, Биргит, Гертруда и Нолфаврель встали и, с трудом подавляя зевоту, собрались у дверей особняка, одевшись в длинные плащи и накинув капюшоны, закрывавшие лица. Вскоре к ним присоединился и Джоад; на поясе у него висел меч, и Роран подумал, как замечательно этот узкий длинный клинок завершает образ могучего старика, словно напоминая и самому Джоаду, кто он есть на самом деле.
Джоад зажег масляную лампу и осмотрел собравшихся.
— Все готовы? — спросил он.
Люди молча закивали в ответ, и Джоад отпер дверь. По одному они выбрались на пустую улицу, мощенную булыжником. Джоад вышел последним. Он немного задержался у входа, бросая тоскливые взгляды на лестницу, но Хелен так и не появилась. Тяжело вздохнув, Джоад закрыл дверь и спустился с крыльца.
Роран положил руку ему на плечо.
— Что сделано, то сделано, — сказал он.
— Это верно.
Они почти бежали по еще спящему темному городу, чуть замедляя шаг лишь при встрече со стражниками или с редкими ночными прохожими, которые и сами при виде столь странной группы людей испуганно ныряли куда-нибудь во двор или в подворотню. Один раз они услышали на крыше одного из домов шаги, и Джоад объяснил, что в этом старинном городе раздолье ворам, благо тесная застройка дает им возможность легко перебираться с одной крыши на другую.
У восточных ворот Тирма они снова замедлили шаг. Поскольку эти ворота вели в гавань, их запирали ночью только на четыре часа, чтобы еще до рассвета возобновить погрузочно-разгрузочные работы. Вот и теперь, несмотря на столь ранний час, несколько человек уже спешили к воротам.
Хотя Джоад и предупредил их, что такое вполне может случиться, Роран все же ощутил холодок в животе, когда стражники опустили свои пики и потребовали сообщить, что у них за дела в порту. Облизывая разом пересохшие губы, он старался вести себя спокойно и не дергаться, пока старший из солдат изучал свиток, поданный ему Джоадом. Через минуту стражник кивнул и сказал: «Проходите».
Когда они достигли верфей, где стражники уже не могли их услышать, Джоад удовлетворенно заметил:
— А хорошо все-таки, что он не умеет читать!
Некоторое время пришлось постоять на мокром деревянном причале, ожидая, пока соберутся моряки, с которыми заранее договорился Джоад. Они по одному выныривали из серого тумана, окутавшего берег, мрачные и молчаливые. Почти у всех длинные волосы были заплетены в косы, руки черные от въевшейся смолы, а лица украшены такими шрамами, что Роран невольно испытал уважение к этим морским волкам. Однако морякам явно очень не нравилось присутствие Биргит и Гертруды. Особенно их раздражала Биргит.
Один из них, здоровенный детина, пренебрежительно ткнул в ее сторону большим пальцем и набросился на Джоада:
— Почему ты не сказал, что с нами будет женщина? Как это мы будем драться, если под ногами путается какая-то деревенская баба!
— Не смей так о ней говорить! — прошипел сквозь стиснутые зубы Нолфаврель.
— А-а! Еще и щенок ее тут!
Джоад, не повышая голоса, остановил его:
— Помолчи, Утхар. Биргит сражалась с раззаками, а ее сын убил одного из лучших солдат Гальбаторикса. Ты-то сам можешь такими успехами похвастаться?
— Все равно, неправильно это! — пробурчал еще один моряк. — На море небезопасно, когда рядом женщины! От них никакого проку, только беду притягивают! Женщинам не место…
Впрочем, договорить ему так и не удалось, ибо тут Биргит совершила поступок, который трудно было ожидать от «деревенской бабы, которая путается под ногами». Решительно шагнув вперед, она носком башмака ударила Утхара в пах, а второго моряка схватила за ворот и приставила нож ему к горлу. Некоторое время подержав его так для острастки, она убедилась, что все это видели, и отпустила его. Утхар катался по земле, держась за низ живота, и сыпал проклятьями.
— Ну что, еще кто-нибудь против женщин на корабле? — грозно спросила Биргит.
Нолфаврель смотрел на мать, открыв от изумления рот.
Роран, с трудом сдерживая смех, опустил капюшон плаща пониже. «Еще хорошо, что они к Гертруде не прицепились!» — думал он.
Поскольку больше никто против женщин не возражал, Джоад спросил:
— Вы все принесли?
И каждый из моряков продемонстрировал хорошую дубинку, которую прятал под курткой, и несколько мотков веревки.
Вооруженные таким образом, они осторожно пробрались к тому концу гавани, где стояло судно «Крыло дракона». До сих пор их вроде бы никто не заметил. Джоад старательно прикрывал свой масляный светильник ладонью. Добравшись до нужного пирса, они спрятались за пакгаузом и некоторое время наблюдали за двумя часовыми, обходившими с фонарями палубу корабля. Сходни на ночь были убраны.
— Запомните, — прошептал Джоад, — самое важное для нас — чтобы никто не успел поднять тревогу, пока все не будет готово к отплытию.
— Там двое на палубе и еще двое внизу, правильно? — спросил Роран.
— Так обычно и положено, — ответил Утхар. Роран и Утхар стянули с себя штаны, привязали к себе дубинки и мотки веревки — молот Роран оставил на берегу — и, отойдя подальше от корабля, чтоб их не заметили часовые, тихо спустились по сваям причала в ледяную воду.
— Б-р-р-р! Самое противное в таких делах — это в холодной воде бултыхаться! — пробормотал Утхар.
— А что, уже приходилось?
— Целых четыре раза! Ты старайся все время двигаться, не то окоченеешь.
Стараясь держаться как можно ближе к осклизлым доскам нижней части пирса, они поплыли в сторону корабля и добрались до каменного пирса, к которому он был пришвартован, а потом взяли чуть правее, Утхар шепнул Рорану: «Я полезу по якорной цепи со штирборта». Роран кивнул.
Разделившись, они растворились в темноте. Утхар, словно лягушка, поднырнул под носовую часть судна, а Роран направился прямо к якорю бакборта и ухватился за его толстую цепь. Отвязав от пояса дубинку и зажав ее в зубах — чтобы освободить руки и заглушить дробный перестук зубов, — он стал ждать. Ледяной металл цепи прямо-таки вытягивал из ладоней последнее тепло.
Но не прошло и трех минут, и Роран услышал скрежет сапог Биргит по камням — она прошла мимо него на край пирса и остановилась прямо напротив корабля, мгновенно завязав разговор с часовыми. «Молодец! — подумал Роран. — Хорошо, если ей удастся отвлечь их внимание от носа судна. Ладно, пора».
Стараясь не шуметь, Роран подтянулся и полез вверх по цепи, перехватывая ее руками. Правое плечо, там, где его ранил раззак, после морской воды горело огнем, но он, не обращая внимания на боль, продолжал взбираться. Добравшись до клюза, в который уходила якорная цепь, он несколько секунд передохнул и полез дальше, цепляясь за балки, что поддерживали крашеную фигуру, украшавшую нос корабля, затем перебрался через фальшборт и оказался на палубе. Утхар был уже там; он тяжело дышал; вода так и лила с него ручьем.
Сжимая в руках дубинки, они осторожно двинулись в сторону кормы, прячась за каждым выступающим предметом. До часовых, которые, облокотившись о фальшборт, перебрасывались словами с Биргит, оставалось фута три, не больше.
Выждав минутку, Роран и Утхар прыгнули на часовых и обрушили им на головы тяжелые дубинки; те не успели даже схватиться за свои сабли и сразу рухнули на палубу. Биргит махнула рукой Джоаду, и оставшиеся на берегу моментально подхватили сходни и, подняв один конец, уложили его на борт. Утхар тут же принайтовил его к стойкам фальшборта.
Нолфаврель первым взбежал на палубу, и Роран, бросив ему моток веревки, приказал:
— Свяжи этих двоих и заткни им покрепче рты. Затем все, за исключением Гертруды, спустились на нижнюю палубу: нужно было обезвредить и остальных часовых. Но людей там оказалось гораздо больше; помимо часовых, они обнаружили также корабельного эконома, боцмана, кока и его помощника. Их вытащили из постелей, тех, кто сопротивлялся, слегка стукнули по голове и всех надежно связали. Кстати, Биргит снова проявила себя, лично захватив и связав двоих.
Джоад велел усадить пленников в ряд на палубе, чтобы они всегда были на виду, и сказал своим сообщникам:
— Нам еще многое нужно успеть, а времени совсем мало. Итак, учтите: теперь капитаном «Крыла дракона» будет Утхар, и все должны выполнять его распоряжения. Роран, ты слышал? За своих людей отвечаешь ты.
И на корабле закипела бешеная работа, продолжавшаяся не менее двух часов. Моряки занимались такелажем и парусами, а Роран и его односельчане освобождали трюм от ненужных грузов, например от тюков шерсти-сырца. Тюки попросту спускали за борт, но очень осторожно, и никто на верфях не услышал ни одного всплеска. Чтобы разместить на борту «Крыла дракона» всех беглецов, нужно было освободить как можно больше места.
Роран обматывал канатом бочку, когда кто-то негромко предупредил: «Кто-то идет!» Все, за исключением Джоада и Утхара, тут же попрятались и схватились за оружие. А эти двое принялись расхаживать взад-вперед, изображая часовых. У Рорана просто сердце готово было выскочить из груди, но он лежал совершенно неподвижно и старался не думать о том, что сейчас может произойти. Потом он услышал голос Джоада: тот о чем-то разговаривал с пришедшим. Роран затаил дыхание, и тут по сходням простучали чьи-то легкие шаги.
Это была Хелен!
Она надела самое простое платье, а волосы спрятала под платок. На плече у нее висел джутовый мешок с пожитками. Она молча отнесла мешок в каюту и тут же вернулась на палубу, встав рядом с Джоадом. Лицо старого купца так и светилось, и Роран решил, что более счастливого человека ему видеть не доводилось.
Небо над далекими вершинами Спайна еще только начинало светлеть, когда один из матросов, поднявшись на рею, свистнул, указывая на север и давая понять, что видит на берегу остальных беглецов.
Роран быстро поднялся на палубу. Отпущенное им ночью время истекало. На берегу была отчетливо видна темная толпа людей, ждавших судно. Эта часть плана строилась на особенностях древнего города. Дело в том, что в Тирме — в отличие от большинства приморских городов — городские стены не имели открытых проходов к морю и полностью огораживали основную часть города на случай нападения пиратов, что здесь случалось нередко. Это означало, что дома, построенные близ гавани и находившиеся за городской стеной, оставались незащищенными, что было только на руку беглецам из Карвахолла: они легко сумели спуститься прямо к причалу.
— Быстрее, быстрее! — торопил людей Джоад.
По команде Утхара матросы выволокли на палубу кучу дротиков для огромных баллист, стоявших вдоль бортов, а также корзины с мерзко воняющей смолой, которой принялись мазать наконечники дротиков. Потом натянули огромные луки баллист и зарядили их. Требовались усилия двоих, чтобы натянуть свитую из жил тетиву и зацепить ее за спусковой крючок.
Две трети беглецов уже успели погрузиться на борт, когда их заметила стража, патрулировавшая укрепления Тирма. Трубы заиграли сигнал тревоги, но не успел этот сигнал затихнуть, как Утхар заорал:
— Поджигай и пускай!
С горящей масляной лампой, которую прихватил с собой Джоад, Нолфаврель побежал от баллисты к баллисте, поднося огонь к дротикам и поджигая смолу. Как только она вспыхивала, матрос, стоявший у спускового механизма, дергал за веревку, и дротик с низким жужжанием летел в цель. Двенадцать пылающих дротиков уже вонзились в корабли и портовые здания, точно ревущие раскаленные метеоры, падающие с неба.
— Перезарядить! — рявкнул Утхар.
Заскрипело дерево — все дружно налегли на рычаги, натягивающие тетивы баллист. Орудия зарядили новыми дротиками, и Нолвафрель снова обежал их все. Роран чувствовал, как вздрагивает под ногами палуба корабля, когда очередная баллиста выбрасывает свой смертоносный снаряд.
По всему берегу занялись пожары, быстро распространяясь вширь и вглубь и создавая непроходимую преграду для солдат, пытавшихся добраться до «Крыла дракона» от восточных ворот города. Роран рассчитывал также, что клубы дыма укроют корабль от лучников, стрелявших в них с бастионов Тирма, и оказался прав: поток стрел обрушился на такелаж, одна даже вонзилась в палубу у самых ног Гертруды, но очень скоро лучники потеряли цель, ибо корабль исчез за стеной дыма.
— Теперь каждый по своей цели! — скомандовал стоявший на носу Утхар.
Между тем не успевшие погрузиться на корабль беглецы метались по берегу. Они уже достигли северного конца верфей и теперь, спотыкаясь и падая, пытались догнать судно, и тут солдаты из Тирма стали стрелять по ним. Вопили от ужаса дети, но это не остановило отчаявшихся людей. Прогрохотав грубыми башмаками по доскам причала возле объятого пламенем последнего пакгауза, они выскочили на пирс и, задыхаясь и толкая друг друга, бросились на корабль.
Биргит и Гертруда умело руководили посадкой, мгновенно направляя людей к кормовому и носовому люкам. Через несколько минут все помещения корабля от грузового трюма до капитанской каюты были забиты до предела. Те, кому не хватило места внизу, остались на палубе, скрючившись за щитами, изготовленными Фиском еще в Карвахолле.
Как Роран и велел Манделю передать Хорсту, все мужчины, способные носить оружие, мгновенно собрались около грот-мачты, ожидая дальнейших распоряжений. Заметив среди них Манделя, Роран приветственно помахал ему рукой.
А Утхар заорал одному из матросов:
— Эй, Бонден, тащи этих сухопутных к кабестанам! Поднимайте якоря! А потом — все на весла! Аллюр три креста! — Тем же, кто стоял у баллист, он приказал: — Половина пусть остается здесь, остальные — к баллистам бакборта! Топить всех, кто полезет на абордаж!
Роран оказался в числе тех, кто перебежал к бакборту. Пока он готовил баллисту к бою, из ядовитого дыма вынырнуло несколько отставших — их тут же втащили на корабль. А Джоад с помощью Хелен в это время по одному спихивал пленников по сходням на пирс.
Роран даже толком заметить не успел, как были подняты якоря, сброшены сходни, а под ногами у него загремел барабан, задавая ритм гребцам. Медленно-медленно корабль повернулся вправо, в сторону открытого моря, и, набирая скорость, двинулся к выходу из гавани.
Роран последовал за Джоадом на квартердек; отсюда было хорошо видно, что на берегу сейчас настоящий ад — пламя поглотило все, что было способно гореть, на узкой полосе между городской стеной и морем. Сквозь дымовую завесу солнце, всходившее над городом, казалось плоским, закопченным, кроваво-оранжевым диском.
«И скольких же я убил сегодня?» — с тоской подумал Роран.
Словно читая его мысли, Джоад печально заметил:
— Сегодня много невинных людей пострадает…
Чувство вины заставило Рорана ответить с куда большей запальчивостью, чем ему хотелось:
— А что, ты предпочел бы оказаться сейчас в тюрьме лорда Ристхарта? Не думаю, что этот пожар нанесет городу такой уж большой ущерб. Да и те, кто пострадает на пожаре, все же не погибнут, а вот мы бы непременно погибли, если б попали в руки солдат!
— К чему ты все это говоришь, Роран? — с легким раздражением заметил Джоад. — Я и сам прекрасно понимаю, что мы были вынуждены так поступить. Но не жди, что я стану прыгать от радости, зная, что мы спаслись ценой стольких бед, причиненных невинным людям.
К полудню весла убрали, и судно, постанывая такелажем, летело под парусами, подгоняемое попутным ветром с севера.
Корабль был жутко перегружен, но Рорану почему-то казалось, что если всех разместить правильно, то им удастся добраться до Сурды с минимальными неудобствами. Самой значительной проблемой он считал то, что значительную часть продуктов они отправили за борт, а стало быть, чтобы избежать голода, придется распределять еду мизерными порциями. К тому же при такой тесноте недолго и болезням вспыхнуть.
После того как Утхар произнес краткую речь, призывая сохранять на борту строжайшую дисциплину, беглецы занялись делами, требовавшими немедленного внимания: заботами о больных и раненых, сортировкой своих жалких пожитков, устройством спальных мест и так далее. Нужно было также решить, кто будет готовить пищу, кто под руководством Утхара станет матросом — в общем, распределить корабельные обязанности.
Роран помогал Илейн натягивать гамак, когда рядом вдруг вспыхнул яростный спор. Родители юной Оделе ругались с моряком Фруином, который, ясное дело, дезертировал из команды Торсона, чтобы не расставаться со своей возлюбленной. Оделе и Фруин хотели пожениться, но родители девушки противились этому и кричали, что у парня нет ни дома, ни надежной профессии, ни денег даже на самые жалкие свадебные подарки, не говоря уж о выкупе невесты. Роран попытался заступиться за влюбленных — все равно их было совершенно невозможно разделить, пока они на судне, битком набитом людьми, но родители Оделе так и не пожелали прислушаться к его доводам. Разозлившись, Роран спросил у них:
— И как же вы намерены поступить? Или вы ее в трюме запрете? Ведь Фруин уже доказал ей свою преданность… — И тут с верхушки грот-мачты послышался крик:
— Раззаки!
Не раздумывая, Роран выдернул из-за пояса молот, резко повернулся и бросился вверх по трапу через носовой люк, оцарапав себе на бегу щеку. На квартердеке уже собралась группа беглецов с Хорстом во главе.
Кузнец молча показал Рорану в сторону берега.
Один из чудовищных крылатый «коней» раззаков плыл над береговой линией, подобно рваной тени. На спине его виднелся черный силуэт всадника. Вид этих чудищ и ночью, и при дневном свете неизменно вызывал у Рорана ужас. Он даже вздрогнул, ибо крылатый монстр издал чудовищный рык, а затем над водой разнеслось громкое шипение раззака:
— Не с-с-спешите! От нас-с-с вам никуда не уйти! Роран бросил взгляд на баллисту, но ее невозможно было развернуть так, чтобы прицелиться в нависшего прямо над ними раззака.
— Лук у кого-нибудь есть? — крикнул он.
— Есть, — откликнулся Балдор и, опустившись на одно колено, стал натягивать тетиву. — Прикройте меня.
И собравшиеся на палубе люди обступили его тесным полукругом, закрыв своими телами от злобного взгляда раззака.
— Почему они не нападают? — недоуменно пробурчал Хорст.
Рорана тоже это удивляло; он огляделся в поисках объяснения, но ничего особенного не заметил. Объяснение предложил Джоад:
— Мне кажется, для них сейчас слишком светло. Раззаки предпочитают охотиться ночью. Насколько мне известно, их крылатые твари вообще неохотно покидают свои убежища, пока солнце высоко в небе.
— Это верно, но есть и еще одна причина, — вставила Гертруда. — Они наверняка боятся морских волн.
— Чего же им волн на такой высоте бояться? — усмехнулся недоверчиво Хорст.
— А ты посмотри внимательно: они ведь в основном над берегом кружат!
— Гертруда права, — поддержал старую целительницу Роран и подумал: «А что, эту их слабость вполне можно использовать против них!»
И тут раздался голос Балдора:
— Я готов!
По его сигналу люди, окружавшие его плотным кольцом, разом отпрыгнули в стороны, открывая цель, Балдор вскочил на ноги и одним быстрым движением спустил тетиву и выстрелил.
Выстрел был поистине великолепный! Раззак находился на пределе дальности полета стрелы — гораздо дальше любой цели, которую, по мнению Рорана, мог поразить лучник из большого лука, — и все же Балдор взял верный прицел. Его стрела поразила летящего монстра в правый бок. Раззак испустил жуткий вопль, так что в рубке повылетали все стекла, а камни на берегу, наверное, превратились в щебень. Роран закрыл уши ладонями, пытаясь уберечь их от этого чудовищного крика. Продолжая пронзительно орать, раззак резко развернулся и полетел в сторону гор, скоро исчезнув из виду.
— Ты убил его? — спросил Джоад. Лицо его было бледно.
— Боюсь, что нет, — ответил Балдор. — Только ранил, похоже.
А подоспевший Лоринг заметил радостно:
— Зато как следует ранил! Ишь как он от боли-то вопил! Теперь они, небось, не сразу решатся на нас напасть, сперва подумают!
Но Роран мрачно глянул на старика и сказал:
— Отложи свои восторги на потом, Лоринг. Это еще не победа.
— Но ведь мы их прогнали, верно? — вмешался Хорст.
— Ну и что? Зато теперь слуги Империи точно знают, где мы находимся.
И на палубе воцарилось угрюмое молчание — теперь все поняли, отчего Роран не рад случившемуся.

ДЕТСКИЕ ЗАБАВЫ

— А вот это, — сказала Трианна, — последний узор, который мы придумали. Насуада приняла из рук колдуньи черную кружевную вуаль и пропустила ее сквозь пальцы, любуясь тонкой работой. «Ни один человек на такое не способен!» — думала она, с удовлетворением глядя на ряды коробок, в которых хранились образцы многочисленных узоров тех кружев, что ныне плели с помощью магии в тайном обществе колдунов Дю Врангр Гата.
— Прекрасно! — воскликнула Насуада. — Гораздо лучше, чем я рассчитывала. Передай своим чаровницам, что я в высшей степени довольна их работой, которая так важна для всех варденов.
Услышав похвалу, Трианна поклонилась и с улыбкой сказала:
— Я непременно передам им твои слова, госпожа моя.
— А они уже…
Какая-то возня у дверей не дала ей досказать. Она услышала крики охраны. Потом — вопль боли. Потом — звон стали в коридоре… Насуада в испуге отпрянула от дверей, выхватывая из ножен кинжал.
— Беги, госпожа! — воскликнула Трианна и встала перед дверью, закрыв собой Насуаду. Времени она, впрочем, не теряла и тут же засучила рукава, обнажив белые руки и готовясь творить заклятия. — Беги через дверь для слуг!
Но Насуада не успела сделать ни шагу: дверь распахнулась, и в ноги ей бросилось какое-то маленькое существо, сильно ударив ее под колени. Падая на пол, Насуада успела заметить, что какой-то блестящий серебристый предмет просвистел в воздухе над тем местом, где она только что стояла, и с глухим стуком вонзился в дальнюю стену.
Потом в комнату ввалилось четверо стражников, и поднялась жуткая кутерьма. Когда же они, наконец, оттащили неведомое существо от Насуады и она сумела подняться на ноги, то оказалось, что в руках у них… Эльва!
— И что все это значит? — строго спросила Насуада.
Черноволосая девчонка улыбнулась, потом вдруг согнулась пополам, упала на колени, и ее вырвало прямо на роскошный ковер. Потом она подняла свои синие глаза на Насуаду и заявила своим немыслимым голосом умудренной опытом старухи, исходившим из детских уст:
— Прикажи своей колдунье осмотреть стену, о дочь Аджихада, и увидишь, что я выполнила свое обещание!
Насуада кивнула Трианне, и та метнулась к стене, в которой виднелась щербатая дыра, пробормотала заклинание и вернулась, держа в руке стальную стрелу.
— Вот, она в стене застряла.
— Но откуда она взялась? — удивилась Насуада. Трианна указала ей на распахнутое окно, из которого был виден город Аберон:
— Наверное, оттуда прилетела. Насуада перевела взгляд на девочку:
— А тебе, Эльва, что-нибудь об этом известно? Пугающе мудрая улыбка на губах черноволосой малышки стала шире:
— Это был убийца.
— И кто его послал?
— Гальбаторикс. Он сам его и готовил. Учил пользоваться черной магией. — Горящие глаза Эльвы были полузакрыты; казалось, она впала в некий транс; говорила она монотонно и чуть нараспев. — Убийца ненавидит тебя. Он охотится за тобой. И наверняка убил бы тебя, если бы я его не остановила. — Девочка быстро наклонилась, и ее снова вырвало полупереваренной пищей. Все это было так ужасно и отвратительно, что Насуада невольно прикрыла лицо рукой. — Но ему самому скоро будет очень-очень больно!
— Откуда ты знаешь?
— Знаю. Как знаю и то, что он остановился в дешевой гостинице на улице Фэйн, в последнем номере на верхнем этаже. Так что поспеши, не то он убежит… убежит… убежит… — Эльва застонала, как раненый зверь, и схватилась за живот. — Скорей, не то заклятие Эраго-на заставит меня помешать тебе его убить! И тогда ты пожалеешь!..
Трианна уже шла к двери, когда Насуада приказала:
— Сообщи обо всем Джормундуру и собери самых сильных магов, а потом ступайте в гостиницу и возьмите этого человека живым. А если не сможете, убейте!
Колдунья исчезла за дверью, и Насуада, сурово глянув на свою охрану, заметила, что у людей все ноги в крови от многочисленных небольших порезов и царапин. И поняла, чего стоило Эльве пробиться к ней.
— Ступайте, — велела она, — отыщите кого-нибудь из целителей, пусть перевяжут ваши раны.
Воины стали дружно возражать, а их капитан твердо сказал:
— Нет, госпожа, мы останемся здесь, пока не убедимся, что ты в полной безопасности.
— Как хотите.
Стражники закрыли и забаррикадировали окна. Жара, и без того донимавшая обитателей замка Борромео, еще более усилилась. Потом все удалились во внутренние помещения, а в наружных была выставлена дополнительная охрана.
Насуада расхаживала по комнате. Сердце ее учащенно билось: она только теперь поняла, что ее чуть не убили. «Что станет с варденами, если меня убьют? И кто тогда наследует мне? — Ее охватило отчаяние; она не сделала никаких приготовлений на случай своей смерти, и теперь это представлялось ей значительным упущением. — Недопустимо, чтобы вардены были ввергнуты в хаос только потому, что я вовремя не позаботилась о мерах предосторожности!»
Она вдруг перестала метаться, вспомнив об Эльве.
— Я в неоплатном долгу перед тобой, — сказала она девочке.
— Отныне и навсегда! — торжественно ответила та. Насуада некоторое время молчала, совершенно сбитая с толку подобным ответом, но потом, взяв себя в руки, продолжила:
— И прежде всего я должна извиниться, что заранее не приказала страже пропускать тебя ко мне в любое время дня и ночи. Мне следовало бы предвидеть такое развитие событий.
— Следовало бы! — эхом откликнулась Эльва.
Расправляя складки платья, чтобы скрыть растерянность, которую вызывало у нее общение с этим необычным ребенком, Насуада снова стала ходить по комнате, стараясь не смотреть на это мраморно-бледное личико с меткой дракона на лбу. Нервы у нее были напряжены до предела.
— А как тебе удалось убежать из запертой комнаты? — спросила она Зльву.
— Я просто сказала Грете, той женщине, что обо мне заботится, одну вещь, которую ей больше всего хотелось услышать.
— И все?
Эльва удивленно захлопала синими глазищами:
— Но ведь это сделало ее очень счастливой!
— А об Анжеле ты что-нибудь слышала?
— Да, она нынче утром отправилась куда-то.
— Ну, хорошо. Еще раз благодарю тебя за то, что ты спасла мне жизнь. Проси, что хочешь. Я дам тебе все, что в моей власти.
Эльва огляделась, рассеянно скользнув взором по стенам роскошной спальни, и спросила:
— А поесть у тебя не найдется? Я очень голодна.

ПРЕДЧУВСТВИЕ ВОЙНЫ

Два часа спустя Трианна вернулась. За ней двое воинов втащили безвольное тело. Она жестом велела им бросить тело на пол и сказала:
— Мы нашли убийцу именно там, где и указала Эльва. Его звали Дрейл.
Движимая каким-то болезненным любопытством, Насуада склонилась над человеком, пытавшемся ее убить. Небольшого роста, бородатый, никаких особых примет. Он выглядел точно так же, как бесчисленное множество горожан, но Насуада чувствовала с ним странную связь, словно его покушение на ее жизнь и то, что она приказала его убить, породнило их.
— Как он погиб? — спросила она. — Я не вижу ран на его теле.
— Он совершил самоубийство с помощью магии, когда мы пробили его защиту и проникли в его мысли. К сожалению, мы не успели подчинить себе его действия.
— Вам удалось узнать что-нибудь важное?
— Удалось. Дрейл был одним из преданнейших агентов Гальбаторикса, сеть которых действует здесь, в Сур-де. Их организация называется «Черная рука». Они шпионят за нами, саботируют наши приготовления к войне и — как мы смогли выяснить, проникнув в мысли Дрейла, — несут ответственность за гибель десятков варденов. По всей видимости, они только и ждали возможности убить тебя — еще с того дня, как мы прибыли в Аберон из Фартхен Дура.
— Интересно, а почему эта «Черная рука» не совершила ни одного покушения на короля Оррина?
Трианна пожала плечами:
— Трудно сказать. Может быть, Гальбаторикс считает тебя более опасной, нежели Оррина. А когда они поймут, что ты так хорошо защищена, — взгляд колдуньи скользнул в сторону Эльвы, — то, боюсь, Оррин не проживет и месяца, если, конечно, его день и ночь не будут охранять с помощью магии. А впрочем, Гальбаторикс, возможно, решил воздержаться от таких прямых действий и хочет, чтобы его «Черная рука» оставалась незамеченной и действовала по-прежнему исподтишка. Собственно, Сурда всегда зависела от того, насколько велико его терпение. И теперь, когда здесь для него появилась непосредственная угроза…
— А ты могла бы охранять и Оррина? — быстро спросила Насуада у Эльвы.
В синих глазах странной девчонки вспыхнул подозрительный огонек:
— Может, и могла бы. Если он меня как следует об этом попросит.
Насуада лихорадочно пыталась сообразить, как отвратить эту новую опасность.
— А что, все здешние шпионы Гальбаторикса умеют пользоваться магией? — спросила она Трианну.
— Дрейл уже терял сознание, и выяснить это было довольно затруднительно, но мне показалось, что многие из них владеют магическим искусством, — сказала колдунья.
Магия! Вот проклятие! От магов всегда исходила самая большая угроза варденам; угроза даже не убийств, а постоянной и незаметной слежки. Ведь многие маги способны проникать в мысли людей и собирать благодаря этому такие сведения, которые легко могут привести к гибели варденов. Потому-то и Насуада, и все командиры варденов прошли специальное обучение и умели сразу определить, если кто-то попытается проникнуть в их сознание; умели они и защищаться от подобных поползновений. Насуада подозревала, что Оррин и Хротгар используют в своих войсках те же меры безопасности.
Однако представлялось нецелесообразным, чтобы подобными умениями владел любой варден, имеющий доступ к важным сведениям; например, одной из многочисленных задач тайного общества Дю Врангр Гата была охота за теми, кто мысленно шпионил за другими и передавал эти сведения противнику. В итоге, правда, получилось так, что колдуны и маги Дю Врангр Гата стали шпионить и за варденами, и за их врагами, и Насуада всеми силами старалась скрыть это от большинства своих соратников: подобный «надзор» мог лишь посеять среди них подозрительность, ненависть и раздоры. Ей и самой неприятна была та власть, которую таким образом обретали члены Дю Врангр Гата, но выхода она пока не видела.

Предыдущая страница 23 Следующая страница


Эрагон. Возвращение 24

То, что она узнала о «Черной руке», только усилило ее убежденность в том, что магов следует как-то приструнить.
— А почему, — спросила она, — вы ничего не обнаружили до сих пор? Я вполне могу понять, что одинокого убийцу вы упустить могли, но как можно не заметить целую сеть убийц, владеющих магией, которые поставили себе целью нас уничтожить? Объясни мне это, Трианна!
Глаза волшебницы вспыхнули гневом:
— Потому что здесь не Фартхен Дур! Здесь мы не можем проверять мысли всех и каждого, госпожа моя. К тому же здесь слишком много народу, и даже нам трудно за всеми уследить. Именно поэтому мы до сего времени и не знали об этой «Черной руке».
Насуада помолчала, потом кивнула:
— Хорошо, я понимаю. А вам удалось узнать еще хотя бы несколько имен тех, кто входит в эту организацию?
— Да, некоторых мы знаем.
— Тогда проследите за ними и постарайтесь выявить всех остальных агентов Гальбаторикса. Мне бы хотелось, Трианна, чтобы эту «Черную руку» как можно скорее уничтожили. Уничтожили полностью и безжалостно! Я готова дать вам в помощь столько людей, сколько потребуется.
Трианна почтительно поклонилась:
— Твое желание для нас — закон, госпожа моя.
В дверь постучали. Стражники, обнажив мечи, тут же встали по обе стороны двери, а капитан без предупреждения резко распахнул ее. Но на пороге оказался всего лишь юный паж, уже поднявший руку, чтобы еще раз постучаться. Юноша изумленно воззрился на мертвое тело на полу, но тут же встрепенулся, едва капитан стражи спросил:
— В чем дело, мой мальчик?
— Послание для госпожи Насуады от короля Оррина!
— Говори, да побыстрей!
И юный паж выпалил скороговоркой:
— Король Оррин приглашает тебя, госпожа, лично явиться к нему на совет; он получил известия из Империи, незамедлительно требующие твоего внимания!
— Это все?
— Да, госпожа моя.
— В таком случае я должна идти. Трианна, ты уже получила все необходимые распоряжения. А вас, — Насуада повернулась к стражникам, — я попрошу немедленно убрать отсюда тело этого шпиона.
— Слушаюсь, госпожа моя, — откликнулся капитан.
— И пусть кто-нибудь разыщет Фарику, мою горничную. Она займется уборкой кабинета.
— А мне что делать? — спросила Эльва.
— А ты пойдешь со мной. Конечно, если у тебя есть силы.
Малышка, закинув назад голову, посмотрела на нее довольно презрительно, и ее детский ротик сложился в совсем не детскую усмешку:
— У меня-то силы есть, Насуада. А у тебя?
Отвечать ей Насуада не стала и стремительно вышла в коридор, окруженная охраной. От раскаленных каменных стен замка пахло пылью. Насуада прямо-таки летела по коридору, слыша сзади торопливый топоток Эльвы, и даже злорадно усмехнулась про себя: пусть-ка эта всемогущая крошка побегает, чтобы угнаться за взрослыми!
Оставив стражу у дверей зала, Насуада с Эльвой проследовали внутрь. Зал поразил ее своим спартанским убранством; его голые стены явственно говорили о том, что государству постоянно угрожает военная опасность. Правители Сурды всегда направляли большую часть своих средств на защиту населения и на борьбу с Гальбаториксом, а не на украшение замка Борромео — в отличие от гномов, постоянно украшавших и без того роскошные залы Тронжхайма.
Посреди зала стоял грубый стол футов двенадцати в длину, и на нем лежала карта Алагейзии, по углам прижатая вбитыми в столешницу кинжалами. Оррин, согласно традиции, сидел во главе стола, а его многочисленные советники — многие из них, как хорошо знала Насуада, являлись ее ярыми противниками — занимали кресла по обе стороны от Оррина. Совет Старейшин тоже присутствовал в полном составе. Насуада перехватила тревожный взгляд Джормундура и поняла, что Трианна успела сообщить ему о Дрейле.
— Государь, вы звали меня?
— Да, звал. — Оррин поднялся. — У нас тут… — Он замолк на полуслове, заметив Эльву. — Ах, это ты, Сияющее Чело! У меня не было возможности принять тебя раньше, но сообщения о твоих подвигах не раз достигали моих ушей. Должен сознаться, мне всегда хотелось с тобой познакомиться. Сочла ли ты достойными те помещения, что я для тебя определил?
— Да, государь, они великолепны, благодарю вас. — При звуке ее голоса, столь жутко звучавшего в устах маленькой девочки, все вздрогнули.
Ирвин, первый министр, вскочил на ноги и ткнул в сторону Эльвы дрожащим пальцем:
— Зачем, госпожа моя, ты привела сюда это… чудовище?
— Вы забываете о приличиях, господин мой! — осадила его Насуада, прекрасно, впрочем, понимая его чувства.
Оррин нахмурился:
— Да-да, возьми себя в руки, Ирвин. Хотя вопрос этот вполне уместен, Насуада: мы не можем допустить, чтобы ребенок присутствовал при обсуждении столь важных дел.
— Слуги Империи только что пытались убить меня, — спокойно сказала Насуада, и по залу разнеслись возгласы удивления. — И если бы не Эльва, я уже была бы мертва. Именно поэтому я взяла ее с собой. Я полностью доверяю «этому ребенку», Оррин. Отныне — куда я, туда и она. «Пусть себе теряются в догадках, на что способна эта малышка!»
— Как все это неприятно! — воскликнул король. — И что же, негодяя удалось поймать?
Видя горящие нетерпением глаза советников, Насуада заколебалась:
— Будет лучше, если я расскажу вам все наедине, государь.
Оррин, кажется, несколько смутился, но настаивать не стал.
— Хорошо. А теперь садитесь, садитесь же! Дело в том, что мы только что получили весьма тревожное сообщение.
Насуада заняла поспешно место напротив короля, Эльва спряталась у нее за спиной, а Оррин продолжил:
— По всей видимости, наши осведомители в Гиллиде были введены в заблуждение относительно местонахождения армии Гальбаторикса.
— И насколько же ошибочны сведения, полученные от них ранее? — спросила Насуада.
— Они полагали, что его армия располагается близ Гиллида, но сейчас от одного из наших агентов в Урубаене мы узнали, что десять дней назад — и он видел это собственными глазами — мимо столицы на юг двигалась огромная масса солдат. Дело было ночью, и он не сумел пересчитать их хотя бы приблизительно, но думает, что их никак не менее шестнадцати тысяч, то есть это основное ядро всех сил Гальбаторикса. Хотя, конечно, там может оказаться и сто тысяч солдат или даже больше.
«Сто тысяч!» У Насуады все похолодело внутри.
— А этому агенту можно полностью доверять? — спросила она.
— Он всегда давал самые надежные сведения.
— И все же мне не ясно, — задумчиво сказала Насуада, — как Гальбаториксу удалось перебросить такое количество войск, а мы вроде бы даже и не заметили? Ведь одни только обозы должны были растянуться по дорогам на десятки миль! Всем давно ясно, что он собирает войска, но отправить их в дальний поход он, по-моему, был еще не в состоянии!
Тогда выступил Фалберд. Каждое свое слово он сопровождал мерным похлопыванием тяжелой ладони по столу, словно подчеркивая его весомость:
— Выходит, нас провели. С помощью магии ввели в заблуждение наших агентов, заставив их поверить, что вся армия по-прежнему находится в казармах Гиллида…
И Насуада, чувствуя, как кровь отливает у нее от лица, подхватила:
— А единственный человек, способный противостоять столь мощным и продолжительным чарам, это…
— Сам Гальбаторикс, — закончил за нее Оррин. — Мы тоже пришли к такому заключению. Это свидетельствует о том, что Гальбаторикс наконец покинул свое логово и намерен действовать открыто. И по всей видимости, вражеская армия сейчас уже приближается к нам.
Ирвин, склонившись над столом, негромко, но отчетливо произнес:
— Теперь главный вопрос — как нам следует реагировать? Угрозу, конечно же, следует пресечь, но как? Когда и где? Наша армия не готова к военной кампании такого размаха, тогда как твои воины, госпожа Насуада, уже имеют опыт ведения столь масштабных операций. Кроме того, вардены привычны к яростному грохоту битв, и я полагаю…
— Что ты полагаешь, господин мой? Ты полагаешь, что мы должны умирать за вас?
— Я просто высказал конкретное предположение. И ты, госпожа Насуада, можешь воспринимать его, как тебе будет угодно.
В их перепалку решительно вмешался Оррин:
— Одним нам не справиться. Наше войско так или иначе будет разгромлено — у нас ведь нет таких сил, как у Гальбаторикса. Нам необходимы союзники, и в первую очередь Эрагон со своим драконом, особенно если предстоит столкновение с самим Гальбаториксом. Насуада, ты можешь послать за ним?
— Я бы послала, если б могла. Но пока не вернется Арья, у меня нет никакой возможности связаться с эльфами.
— Что ж, — подытожил Оррин мрачным тоном, — будем надеяться, что Арья успеет вернуться еще до того, как будет слишком поздно. Боюсь, однако, что на помощь эльфов нам рассчитывать не приходится. Если дракон и сможет преодолеть сотни лиг, отделяющих Аберон от Эллесмеры, по воздуху, то эльфы в любом случае не сумеют собрать армию и преодолеть это расстояние прежде, чем на нас обрушится Империя. Остаются только гномы. Я знаю, Насуада, что у тебя сложились вполне дружеские отношения с Хротгаром. Не могла бы ты направить ему от нашего имени просьбу о помощи? Гномы всегда обещали нам поддержку в случае чрезвычайной опасности.
— Общество Дю Врангр Гата постоянно поддерживает связь с магами гномов, — сказала Насуада, — и благодаря этому они любую весть способны передать почти мгновенно. Я передам им вашу, нет, нашу общую просьбу. И попрошу Хротгара послать гонца в Ситхри, чтобы и эльфы узнали о сложившемся положении.
— Хорошо. Мы, конечно, находимся довольно далеко от Фартхен Дура, но если нам удастся задержать войска Империи хотя бы на неделю, гномы вполне успеют вовремя добраться сюда и прийти нам на помощь.
Последовавшее за этим обсуждение различных тактических приемов носило чрезвычайно мрачный характер. За столом сидело сейчас немало знатоков военной стратегии и тактики; многим не раз доводилось с успехом противостоять куда большему по численности войску, но никто из этих воинов не знал, как победить Гальбаторикса и его черных магов, особенно при учете того, что юный Эрагон значительно уступает старому королю и волшебнику в умении применять искусство магии. Единственное, что могло бы привести к успеху — это окружить Эрагона таким количеством магов из числа людей и гномов, какое только удастся собрать, и каким-то образом принудить Гальбаторикса в одиночку противостоять их объединенным силам. «Проблема, однако, в том, — думала Насуада, — что Гальбаториксу удалось одолеть и гораздо более могучих противников, сражаясь с Всадниками, которые в итоге оказались разгромленными, а с того времени могущество его постоянно росло. — Она была уверена, что и все собравшиеся думают примерно о том же. — А вот если бы с помощью эльфийских магов мы могли бы — пусть только зрительно! — увеличить численность нашего войска, тогда победа уже не казалась бы такой невозможной. А без помощи эльфов… Ведь если мы не сумеем одолеть Гальбаторикса, нам остается одно: бежать из Алагейзии за море, искать какие-то новые земли и начинать жизнь заново, ожидая, пока Гальбаторикса наконец не станет. Даже он не может существовать вечно. Это единственное, в чем можно быть вполне уверенным: ведь в итоге все на свете когда-нибудь кончается…»
Когда от вопросов тактики они перешли к проблемам логистики, споры приобрели особенно яростный характер. Варденский Совет Старейшин не находил общего языка с советниками Оррина ни по одному вопросу, касавшемуся распределения обязанностей и ответственности: кто должен платить за то и за это, кто обязан поставлять продовольствие для рабочих, выполняющих общие задачи, кто будет обеспечивать питанием солдат и так далее, и тому подобное.
В разгар спора Оррин извлек из-за пояса свиток и обратился к Насуаде:
— К вопросу о финансах, госпожа моя… Не будешь ли ты добра объяснить мне один довольно любопытный момент, на который обратили мое внимание?
— Сделаю все, что в моих силах, государь.
— У меня в руках жалоба гильдии ткачей, в которой утверждается, что ткачи по всей Сурде терпят значительные убытки из-за того, что рынок завален чрезвычайно дешевыми кружевами, которые, по их утверждению, плетут у варденов. — На лице Оррина была явственно написана обида. — Кажется, довольно глупо даже спрашивать тебя об этом, но все же ответь: обоснована ли их жалоба и если да, то зачем вардены так поступают?
Насуада даже не пыталась скрыть улыбки.
— Вспомните, государь: однажды вы отказали мне в дополнительной сумме денег для варденов и посоветовали поискать другие способы, чтобы как-то обеспечить себя.
— Да, я помню. И что с того?
— Вот мне и пришло в голову, что плетение кружев вручную занимает слишком много времени, и поэтому кружева так дороги; а если изготовлять их с помощью магии, то получается гораздо легче и быстрее. Вы как прирожденный философ в первую очередь должны положительно оценить подобную идею. Продавая свои кружева здесь и в Империи, мы сумели полностью себя обеспечить, и теперь вардены более ни в чем не нуждаются — ни в пище, ни в крыше над головой.
В жизни Насуады было не так уж много минут, когда ей довелось испытать такое удовольствие, как сейчас.
На лице Оррина было написано неподдельное изумление. Свиток замер в его руке, рот сам собой приоткрылся, на лбу собрались недоуменные морщины — у него был вид человека, который видит перед собой нечто такое, что выше его понимания. Насуада прямо-таки наслаждалась этим незабываемым зрелищем.
— Кружева? — переспросил король.
— Да, государь.
— Вы боретесь с Гальбаториксом с помощью кружев?
— А почему бы и нет, государь?
Он с минуту раздумывал, потом пробурчал:
— Потому что это… недостойно воинов, вот почему! Что впоследствии будут воспевать в своих песнях барды? Какие наши подвиги? Неужели плетение кружев?
— Но мы сражаемся вовсе не ради того, чтоб о нас потом сочиняли хвалебные оды!
— Хорошо, к черту бардов! А что мне ответить гильдии ткачей на их жалобу?! Продавая свои кружева так дешево, вы причиняете моим людям ущерб! Вы причиняете ущерб всему хозяйству Сурды! Так дело не пойдет. Нет, не пойдет!
— Ах, государь! — сказала Насуада, ласково улыбаясь и в высшей степени дружелюбно. — Если вардены нанесли такой значительный убыток вашей казне, они готовы в любой момент предложить вам заем в ответ на ту доброту, которую вы проявили по отношению к ним. При соответствующей процентной ставке, разумеется.
Члены Совета Старейшин сумели сохранить при этом совершенно непроницаемые лица, а вот маленькая Эльва, сидевшая у Насуады за спиной, не сдержалась и издевательски хихикнула.

КЛИНОК АЛЫЙ, КЛИНОК БЕЛЫЙ

В тот момент, когда солнце поднялось над неровными вершинами деревьев, Эрагон задышал глубже, заставляя сердце биться быстрее, открыл глаза и вернулся к действительности. Он не спал, поскольку теперь — с момента своего чудесного превращения — вообще не спал, а когда чувствовал усталость и ложился отдохнуть, то впадал в странное состояние, напоминавшее сон наяву. И ему являлось множество чудных видений, он бродил меж неясных теней своих воспоминаний, одновременно сознавая и то, что в действительности происходит вокруг него.
Он смотрел, как разгорается заря, но думал об Арье. Впрочем, все два дня, миновавшие после праздника, он только о ней и думал. Наутро после Агэти Блёдрен он пошел в Дом Тиалдари, собираясь немедленно извиниться за свое вчерашнее поведение, и узнал, что она уже отбыла в Сурду. Было совершенно неясно, когда они смогут увидеться вновь. Только теперь, при ярком свете дня Эрагон понял, насколько магия эльфов и драконов затуманила его сознание во время Агэти Блёдрен. Должно быть, он снова вел себя, как последний дурак, будучи не в состоянии отвечать за свои поступки. «И все же это не только моя вина!» — думал Эрагон.
Правда, он и сегодня готов был повторить все, что сказал тогда Арье — все до последнего слова! — хотя давно уже запретил себе излишне раскрывать перед ней свою душу. К тому же ее решительный отказ сильно охладил его пыл. Освободившись от опьяняющего воздействия волшебства, он был вынужден признать, что Арья, вероятно, права: разница в возрасте между ними слишком велика, чтобы можно было с легкостью преодолеть этот барьер. Смириться с этим он, правда, так и не смог и решил пока что принять это как данность, но осознание этого только усиливало его тоску.
Эрагон и прежде не раз слыхал выражение «разбитое сердце», но считал это просто выдумкой поэтов, чем-то, не имеющим отношения к обычным человеческим чувствам и переживаниям. Однако теперь он ощущал вполне реальную боль в груди — так болит порванная мышца, — и каждый удар сердца причинял ему страдания.
Единственным его утешением была Сапфира. В эти два дня она ни разу не упрекнула его в том, что он вел себя неразумно и беспечно, ни разу не сказала, «что ты наделал?» и ни разу не оставила его одного более чем на пару минут. Она постоянно была рядом, поддерживая и ободряя его своим присутствием; она старалась развлечь его разговорами и вытащить из угрюмой задумчивости.
Чтобы отвлечься от мыслей об Арье, Эрагон взял кольцо-головоломку, подаренное Ориком, и стал катать его между пальцами, удивляясь тому, сколь остро чувствует теперь каждый изгиб кованого металла, каждую насечку. Посмотрев повнимательней, он вдруг увидел, какая подсказка таится в золотых полосках узора — ранее это ему и в голову не приходило, — и, доверившись неведомому инстинкту, стал складывать тонкие металлические полоски в том порядке, какого требовал этот узор. И, к великому его удовольствию, все восемь частей кольца довольно легко сложились, образовав единое целое. Эрагон надел кольцо на безымянный палец правой руки, любуясь тем, как играет свет в изысканной насечке.
«А раньше ты никак не мог с этой игрушкой справиться», — заметила Сапфира.
«Я теперь вижу многое, что раньше было от меня скрыто».
Эрагон встал с постели, тщательно вымылся и с помощью магии удалил щетину со щек. Несмотря на то, что теперь он стал очень похож на эльфа, борода у него все же продолжала расти.
Когда они с Сапфирой появились на поле для ристалищ, Орик был уже там. Глаза его вспыхнули, когда Эрагон поднял руку, демонстрируя собранное кольцо.
— Значит, ты все понял! — воскликнул гном.
— Это заняло больше времени, чем я ожидал, — признался Эрагон. — Но я все-таки справился. Ты тоже пришел потренироваться?
— Нет. Я уже помахал тут топором с одним эльфом, которому, видишь ли, доставляет удовольствие лупить меня по башке. Нет, с меня хватит. Я пришел на твои успехи поглядеть.
— Так ты уже видел, как я сражаюсь.
— В последнее время не видел.
— Хочешь сказать, что тебе просто любопытно посмотреть, насколько я переменился.
Орик в ответ лишь пожал плечами.
С другой стороны поля появился Ванир.
— Ты готов, Губитель Шейдов? — крикнул он еще издали. Его презрительное отношение к Эрагону несколько переменилось после их последней схватки как раз перед Агэти Блёдрен, но не слишком.
— Вполне готов.
И они вышли на открытое место, заняв позиции друг против друга. Стараясь ото всего отрешиться, Эрагон выхватил Заррок из ножен и с удивлением почувствовал, что меч кажется ему необычайно легким, точно ивовая ветвь. Он был так этим потрясен, что рука его дрогнула, и меч, вырвавшись из пальцев, отлетел ярдов на двадцать вправо и глубоко вонзился в ствол сосны.
— Ты что же, Всадник, даже клинок удержать не можешь? — усмехнулся Ванир.
— Прошу прощения, Ванир-водхр, — пробормотал Эрагон, потирая кисть, которую чуть не вывихнул. — Я неверно оценил собственную силу.
— Смотри держи меч покрепче, не то снова вырвется! — И Ванир, подойдя к дереву, ухватился за рукоять Заррока и попытался выдернуть клинок из ствола. Но меч вонзился так глубоко, что неподвижно сидел в древесине. Брови Ванира сошлись на переносице — он явно злился, не ожидая этого неожиданного сопротивления. Собравшись с силами, он снова дернул меч. Дерево затрещало, и Заррок оказался у него в руках.
Эрагон с благодарностью принял меч у него из рук и для разминки слегка повращал им в воздухе над головой; его немного тревожило то, каким непривычно легким кажется ему теперь этот могучий клинок. Что-то тут явно было не так!
— В позицию! — крикнул ему Ванир и на сей раз первым пошел в атаку. Одним прыжком преодолев разделявшее их расстояние, он сделал выпад, целя своим клинком в правое плечо Эрагона. Эрагону же показалось, что эльф движется гораздо медленнее обычного, как если бы быстрота его реакции снизилась до уровня обыкновенного человека. Он легко отразил выпад Ванира, и от скрестившихся клинков во все стороны брызнули синие искры.
На лице Ванира отразилось крайнее изумление. Он тут же нанес еще удар, и еще… Эрагон отклонялся назад, как дерево под ветром, легко уходя от ударов, а Ванир продолжал рубить мечом, и удары его сыпались один за другим, но Эрагон все время уклонялся или парировал его, пользуясь и ножнами, и клинком и вовремя пресекая любую атаку Ванира.
Вскоре Эрагон понял, что тот волшебный, сверкавший всеми цветами радуги дракон, что явился ему во время празднования Агэти Блёдрен, не только невероятным образом изменил его внешность, но и одарил его физической силой и быстротой реакции эльфов. Теперь Эрагон в этом отношении не уступал даже самому лучшему эльфийскому атлету.
Понимая это, подстегнутый желанием опробовать свои новые возможности, он взвился в воздух более чем на десять футов, и Заррок алым лучом сверкнул в солнечном свете. А Эрагон, словно акробат, приземлился у Ванира за спиной, еще в воздухе развернувшись к нему лицом.
И громко рассмеялся, чувствуя себя уже не беспомощным искалеченным мальчишкой, но могучим воином, способным противостоять и эльфам, и шейдам, и любым творениям магии. Теперь-то уж никто не станет над ним насмехаться! Теперь ему уже не придется полагаться на помощь Сапфиры или Арьи, чтоб справиться с таким врагом, как Дурза!
Он атаковал Ванира, и поле загудело от их топота и яростного звона мечей. Они то бросались друг на друга, делая выпады, то отскакивали назад, и от их могучих ударов поднимался такой ветер, что сосновые ветви над головой начинали раскачиваться и посыпать иголками спутанные волосы бойцов. Поединок продолжался долго, ибо и теперь Ванир оставался отличным спарринг-партнером для Эрагона. Но в конце концов, обманув противника ложным выпадом, Эрагон пробился сквозь его защиту и нанес эльфу страшный удар по плечу, явно сломав ему кость.
Ванир выронил меч; лицо его побледнело.
— Как быстр твой клинок! — воскликнул он, и Эрагон узнал строку из знаменитого «Лэ об Умходане».
— Клянусь богами! — вскричал Орик. — Это был самый лучший бой на мечах, какой мне когда-либо доводилось видеть! А ведь я был свидетелем твоего поединка с Арьей в Фартхен Дуре!
И тут Ванир проделал такое, чего Эрагон никак не ожидал: эльф прижал неповрежденную руку к груди и поклонился, словно вассал, присягавший на верность.
— Я прошу у тебя прощенья, Эрагон-элда, — торжественно сказал он, — за то, что так непочтительно вел себя прежде. Я считал, что ты принес моему народу одни несчастья, и, движимый страхом за будущее, обращался с тобой совершенно неподобающим образохм. Теперь, однако, я понял, что ни ты, ни твой народ не являются угрозой нашему общему делу. — Нелегка хриплым от волнения голосом Ванир воскликнул: — О да, отныне ты действительно достоин звания Всадника!
Эрагон поклонился в ответ:
— Твои слова — большая честь для меня, Ванир-водхр! Прости, что нанес тебе такую рану, и позволь мне исцелить ее.
— Не нужно. Положимся на природу, пусть она сама залечит ее, а мне это будет памятью о том, что некогда я скрестил клинки с самим Эрагоном, Губителем Шейдов! Не беспокойся, это ничуть не нарушит наши планы: мы снова встретимся здесь завтра и продолжим наши поединки, я ведь так же хорошо владею и левой рукой.
Они еще раз поклонились друг другу, и Ванир покинул ристалище.
Орик, хлопнув себя по ляжке, воскликнул:
— Вот уж теперь у нас точно есть шанс на победу! Печенкой чую! Говорят, печенка всегда первой такое чувствует, и сейчас она говорит мне, что все это здорово порадует и Хротгара с Насуадой!
Эрагон промолчал; он был занят тем, что с помощью магии вновь острил свой Заррок после учебного поединка. Лишь немного погодя он мысленно обратился к Сапфире:
«Если было бы достаточно одной лишь эльфийской быстроты и силы, эльфы давно бы уже сбросили этого Гальбаторикса с его трона!»
Однако же он и сам был страшно рад и обретенным возможностям, и, главное, тому, что наконец избавился от мучительных болей в спине. Страшные приступы исчезли, как не бывало, и разум Эрагона словно высвободился от окутывавшей его пелены, обретя способность мыслить ясно и решительно.
У них оставалось еще немного времени до встречи с Оромисом и Глаэдром, и Эрагон, взяв лук и колчан со стрелами, направился к тиру, где эльфы упражнялись в стрельбе. Хотя луки эльфов и были гораздо мощнее, чем его собственный, но мишени оказались для него слишком малы, да и расстояние до них показалось ему слишком большим. И для начала он решить пострелять с половины дистанции.
Заняв позицию, Эрагон вложил стрелу и медленно натянул тетиву, радуясь, как легко у него это получается. Взяв прицел, он пустил стрелу, внимательно следя за тем, куда она попадет. Стрела, как рассвирепевший шмель, с жужжанием понеслась к мишени и вонзилась прямо в центр. Эрагон довольно улыбнулся. Он стрелял снова и снова, постоянно наращивая скорость стрельбы, пока не достиг тридцати выстрелов в минуту.
На тридцать первой стреле он натянул лук чуть сильнее, чем раньше — точнее, чем раньше у него хватало сил, — и тисовый лук с оглушительным треском сломался пополам, оцарапав ему пальцы разлетевшимися во все стороны осколками. От внезапного рывка рука тут же онемела.
Эрагон уставился на обломки лука, страшно расстроенный. Этот лук ему на день рождения более трех лет назад подарил Гэрроу. С тех пор не проходило и недели, чтоб Эрагон им не воспользовался. Этот лук не раз помогал ему добывать пищу для всей семьи; если б не он, им порой пришлось бы голодать. Из этого лука Эрагон застрелил своего первого оленя. Из этого лука он убил и своего первого ургала. На этом луке он впервые испытал свои магические способности. Ему казалось, что он потерял верного старого друга, на которого всегда мог положиться даже в самой скверной ситуации.
Сапфира обнюхала обломки и сделала вывод: «Похоже, тебе понадобится новый метатель для стрел».
Эрагон только крякнул от неудовольствия и махнул рукой; беседовать настроения не было. Он собрал стрелы, и они с Сапфирой полетели к белым утесам Тельнаира.
Когда они предстали пред Оромисом, старик, как всегда, сидел перед хижиной и любовался дальними отрогами гор.
— Ну что, Эрагон, — спросил он, — ты полностью освободился от магических чар нашего празднества?
— Да, учитель.
Оромис долго молчал, потягивая из кружки черничный чай и продолжая изучать синевшую вдалеке полоску древнего леса. Эрагон терпеливо ждал; он уже привык к таким паузам в разговорах со старым Всадником. Наконец Оромис промолвил:
— Глаэдр рассказал мне — по мере сил, разумеется, — что случилось с тобой во время Агэти Блёдрен. Такого еще никогда не бывало за всю историю существования нашего ордена. Мда-а… Драконы снова доказали, что способны на такое, чего мы даже и вообразить себе не можем. — Оромис снова помолчал, прихлебывая чай. — Глаэдр и сам еще не до конца понял, какие превращения и изменения тебя ожидают, поэтому я хотел бы, чтобы ты подробно описал мне, что за это время успело произойти с тобой, включая и перемены в твоей внешности.
Эрагон быстро рассказал ему обо всем, подробно остановившись на повышенной реакции всех органов чувств — зрения, обоняния, слуха и осязания, — и закончил отчетом о схватке с Ваниром.
— Ну, и что ты после всего этого чувствуешь? — спросил Оромис. — Тебе не обидно, что кто-то манипулировал твоим телом, даже не спросив у тебя?
— Нет-нет! Совсем нет! Раньше я, возможно, и обиделся бы, даже, наверное, отказался бы от подобных «услуг» — до битвы при Фартхен Дуре. А теперь я безмерно благодарен хотя бы за то, что боли в спине у меня совершенно прекратились. Я бы с радостью согласился и на большие изменения, лишь бы снять с себя проклятие Дурзы. Нет, учитель, сейчас я не испытываю ничего, кроме благодарности!
— Я рад, что у тебя достало мудрости прийти к такому выводу, — кивнул Оромис, — ибо тот дар, который ты получил, дороже всего золота мира. И теперь я уверен, что мы наконец-то на правильном пути. — Он допил чай и решительно поднялся. — Итак, переходим к занятиям. Тебя, Сапфира, Глаэдр ждет возле Камня Разбитых Яиц. А с тобой, Эрагон, мы сегодня начнем с третьего уровня упражнений Римгара, если не возражаешь. Я хочу посмотреть, на что ты теперь способен.
Эрагон прошел на утрамбованную земляную площадку, где они обычно исполняли «танец змеи» и «журавля»,но, заметив, что старый эльф остался на прежнем месте, удивленно спросил:
— Учитель, а ты разве не будешь делать разминку?
— Сегодня нет, — по лицу Оромиса скользнула грустная улыбка. — Чары, необходимые для празднования Агэти Блёдрен, стоили мне слишком многих усилий, а ведь я уже… стар и болен. Сегодня у меня хватило сил только выползти из хижины наружу.
— Учитель, мне так жаль!..
«Может быть, он обижен, что драконы заодно не исцелили и его?» Но Эрагон тут же отбросил эту мысль: Оромис никогда не был мелочным.
— Не стоит сожалеть. Не твоя вина, что я стал калекой.
Пока Эрагон старался освоить третий уровень Римгара, он окончательно убедился в том, что ему все еще не хватает той гибкости и умения сохранять равновесие, какими обладают эльфы, хотя эти упражнения даже от эльфов требовали долгой подготовки. Впрочем, Эрагон был доволен: если бы у него совсем не осталось никаких недостатков и все сразу стало бы получаться отлично, ему попросту не к чему было бы стремиться.
Однако последующие недели оказались для него неожиданно трудными. С одной стороны, он делал огромные успехи, осваивая один за другим такие предметы, которые ранее давались ему с трудом. Уроки Оромиса по-прежнему отличались большой сложностью, однако Эрагон уже не чувствовал, что тонет в море собственного невежества и неумения. Читать и писать он стал гораздо быстрее; он также обладал достаточными силами, чтобы использовать разом целых одиннадцать заклинаний, что требовало огромного расхода энергии, способного убить обычного человека. И, почувствовав в себе столь значительную силу, Эрагон понял также, сколь стар и слаб Оромис.
И все же, несмотря на все свои достижения и успехи, Эрагон не чувствовал себя счастливым. Как он ни старался забыть Арью, его с каждым днем все больше тянуло к ней; и тоска становилась просто невыносимой от осознания того, что Арья более не желает ни видеть его, ни говорить с ним. Но и это было еще не все: Эрагона преследовало ощущение того, что где-то за горизонтом собирается страшная буря, и в любой момент может подняться ураганный ветер, сметая и уничтожая все на своем пути…
Сапфира разделяла с ним эти предчувствия. И однажды поделилась своими ощущениями:
«Мир кажется мне каким-то страшно хрупким, Эрагон, словно все вот-вот рухнет и вокруг воцарится безумие. То, что сейчас чувствуешь ты, чувствуют также драконы и эльфы. Таков, видимо, неотвратимый ход судьбы; приближается конец нашего мира, и можно уже заранее начинать оплакивать тех, кто неизбежно сгинет в том хаосе, что поглотит Алагейзию. Однако нужно все же надеяться, что мы сумеем победить в битве за светлое будущее — мощью твоего меча и щита и моих когтей и клыков!»

ВИДЕНИЯ БЛИЗКИЕ И ДАЛЕКИЕ

Однажды, отправившись в знакомую низинку за хижиной Оромиса, Эрагон устроился на отполированном до блеска старом пеньке, погрузив ноги в пушистый мох, и открыл свою душу для восприятия мыслей всех живых существ вокруг. Неожиданно он понял, что его восприятие настолько обострилось, что теперь он чувствует и понимает мысли не только птиц, зверей и насекомых, но и всех растений в лесу.
У растений сознание оказалось совсем иным, нежели у зверей: они все воспринимали более медленно, более целенаправлейно и отстраненно, однако же были в своем роде ничуть не менее восприимчивы и чувствительны ко всему окружающему, чем сам Эрагон. Едва ощутимая пульсация их многочисленных сознаний, сливаясь воедино, вызывала у Эрагона ощущение гигантских сверкающих мягким и вечным светом созвездий, где каждая крошечная звездочка, каждая искорка света олицетворяет отдельную жизнь. Даже на самых бесплодных, казалось бы, участках земли разнообразная жизнь так и кишела. Да и сама земля, безусловно, была существом живым, разумным, чувствующим и весьма чувствительным.
Значит, разумные формы жизни существуют повсюду!
Теперь Эрагон в этом не сомневался и, по мере погружения в мысли и чувства различных живых существ и предметов, обретал все более глубокое внутреннее умиротворение, настолько глубокое, что временами, казалось, переставал существовать как отдельная личность. Он позволял себе превращаться в ничто, в пустоту, способную лишь воспринимать голоса всего мира. Ничего теперь не ускользало от его внимания, ибо внимание его уже более не сосредоточивалось ни на чем конкретном.
И он сам становился частью этого леса и его обитателей.
«Может, именно так мир вокруг воспринимают и чувствуют боги?» — размышлял Эрагон, приходя в себя после медитации.
Этот урок длился дольше обычного. Завершив его, Эрагон вернулся к домику, разыскал Оромиса, который сидел за столом и что-то писал, опустился перед ним на колени и сказал:
— Учитель, мне удалось выполнить твое задание: я слушал до тех пор, пока не перестал слышать.
Оромис отложил перо и задумчиво посмотрел на Эрагона:
— Ну-ка, расскажи подробнее.
И Эрагон часа полтора в мельчайших подробностях рассказывал ему о различных сторонах жизни растений и животных на самой лужайке и ее окрестностях, пока Оромис не остановил его, подняв руку.
— Да, теперь ты меня убедил. Ты действительно слышал все, что можно было услышать. Но все ли из этого ты понял?
— Нет, учитель, что ты!
— И это справедливо. Так и должно быть. Понимание придет с возрастом… Отлично, Эрагон-финиарель! Просто отлично! Я тобой очень доволен. Если бы это происходило в Илирии — в те времена, когда Гальбаторикс еще не успел захватить власть, — тебя прямо сейчас можно было бы назвать окончившим полный курс подготовки и принять в полноправные члены ордена. Я сам попросил бы о том, чтобы тебе были дарованы все права и привилегии, положенные лишь самым старшим из Всадников. — Оромис был явно взволнован. Он встал, но слегка держался за край стола и чуть покачивался. — Помоги мне, Эрагон, подойди ближе, и я обопрусь о твое плечо. Я хочу выйти наружу, но тело мое что-то плохо мне повинуется.
Эрагон поспешно бросился к нему, приняв на себя невеликий вес престарелого Всадника. Они медленно прошли к ручью, весело бежавшему к утесам Тельнаира, и Оромис сказал:
— Теперь, когда ты достиг достаточно высокого уровня познаний, я могу открыть тебе одну из величайших тайн магии, которая, возможно, неведома даже Гальбаториксу. С ней связаны твои — и мои — надежды на то, что ты сумеешь сравниться с ним в мастерстве владения магией. — Взгляд старого эльфа стал пронзительным. — Скажи мне, Эрагон, что составляет суть магии?
— Энергия. Магическое заклинание вызывает расход такого же количества энергии, какое потребовалось бы для выполнения той же задачи обычными средствами, то есть без применения волшебства.
Оромис кивнул:
— А откуда берется эта энергия?
— Из тела мага-заклинателя.
— И непременно только оттуда?
Мысли Эрагона заметались; он понимал, что Оромис неспроста задал этот вопрос, и пытался отыскать все его скрытые значения.
— То есть ты хочешь сказать, что энергия может проистекать и из другого источника? — неуверенно спросил он.
— Именно это и происходит, когда Сапфира помогает тебе сотворить те или иные чары.
— Да, но между мной и Сапфирой существует необычная, неразрывная связь! — запротестовал Эрагон. — И благодаря этому я могу порой как бы заимствовать ее энергию. А если я вздумаю заимствовать ее у кого-то еще, то должен буду проникнуть… — И он вдруг замолк, поняв, к чему клонит Оромис.
— Да, ты должен будешь проникнуть в мысли другого существа или существ — тех, кто передаст тебе свою энергию, — закончил за него Оромис. — Сегодня ты доказал, что способен на определенном уровне воспринимать даже самые мельчайшие проявления жизни. И теперь… — Он закашлялся, прижимая руку к груди, и продолжил: — Я хочу, чтобы ты сейчас извлек из этого ручья водяной шарик, пользуясь лишь той энергией, которую сможешь почерпнуть в окружающем тебя лесу.
— Хорошо, учитель.
Эрагон мысленно проник в сознание растений и животных, находившихся от него поблизости; он чувствовал, что мысли Оромиса постоянно соприкасаются с его собственными; старый эльф внимательно наблюдал за действиями своего ученика и оценивал их. Хмурясь от усилий, Эрагон сосредоточился и попробовал извлечь необходимое количество энергии из окружающего мира и удержать ее в себе, пока сам не будет готов применить магию и выпустить ее на свободу…
«Нет, Эрагон! — прозвучал у него в ушах голос Оромиса. — У меня энергию забирать не надо, я и так слаб, дальше некуда!»
И Эрагон в ужасе понял, что невольно включил и Оромиса в крут своих поисков. «Прости, учитель!» — мысленно извинился он и возобновил свой поиск, старательно избегая контактов с сознанием Оромиса. Наконец ему показалось, что он готов применить магию, и он скомандовал воде: «Лети!»
Над ручьем беззвучно поднялся довольно большой водяной шар примерно фут в диаметре, проследовал мимо них на уровне глаз Эрагона и улетел прочь. И хотя Эрагон, как всегда, испытывал определенное напряжение, вызванное душевными и умственными усилиями, но ощущения усталости у него не было никакого: магия не отняла у него ни капли физических сил.
Водяной шар продержался в воздухе не более минуты, однако по всем тем мелким существам, с которыми Эрагон установил мысленную связь, безжалостно прокатилась волна смерти. Застыла на месте цепочка муравьев; судорожно вдохнул и ушел в небытие мышонок, не имея сил, чтобы поддерживать биение своего маленького сердечка; бесчисленные растения завяли, скукожились или попросту превратились в прах.
Эрагон вздрогнул, ужасаясь тому, что натворил. При том уважении, которое он питал теперь ко всему живому, это преступление казалось ему просто чудовищным. Но что еще хуже — он ведь не прерывал связи с теми существами, которые у него на глазах переставали жить, и каждый раз, снова и снова, словно сам умирал вместе с каждым из них. Эрагон поспешно остановил действие магии, и водяной шар с плеском упал на землю, а сам он, гневно глядя на Оромиса, вскричал хриплым голосом:
— Ты ведь знал, что это произойдет!
На лице старого Всадника застыло выражение глубокого сожаления, но он ответил:
— Знал. Но это было необходимо!
— Необходимо убить столь многих ради такой чепухи?!
— Необходимо — ради того, чтобы ты осознал, сколь ужасную цену надо платить за использование такой магии. Простыми словами не выразить тех чувств, что возникают в твоей душе, когда приходится обрекать на смерть тех, с чьим сознанием ты только что соприкоснулся. Это необходимо прочувствовать самому. Это горький, но совершенно необходимый опыт.
— Я никогда не стану пользоваться этим приемом! — заявил Эрагон, словно давая клятву.
— Да тебе и не придется. Когда ты полностью овладеешь искусством заимствования энергии, то научишься выбирать только те растения и живые существа, которые в состоянии выдержать подобную нагрузку. В бою такая процедура, разумеется, бессмысленна, зато в учении вполне может пригодиться. — Оромис жестом велел ему подойти ближе, и Эрагон, все еще кипя от негодования, подставил эльфу свое плечо, и они побрели назад, в хижину. — Теперь ты сам понимаешь, почему эти знания столь редко передают другим и еще реже используют. Если они стали бы известны магу, имеющему склонность к злодеяниям, представь только, какие разрушения и беды он смог посеять вокруг, и было бы крайне трудно остановить его, ибо владение подобной магической техникой открывает доступ к поистине безграничной власти.
Войдя в хижину, Оромис сел и со вздохом сложил перед собой концы вытянутых пальцев.
Эрагон устроился рядом и спросил:
— Но раз можно черпать энергию изо всего, — он повел рукой вокруг себя, — из самой жизни, значит, ее можно впитывать и прямо… из солнечного света, или из огня, или из любой другой формы энергии?
— Ах, Эрагон, если б это было так, мы могли бы уничтожить Гальбаторикса в одну секунду! Мы можем обмениваться энергией с другими живыми существами, мы можем использовать эту энергию, чтобы двигаться или творить заклятия, мы можем даже накапливать энергию в некоторых предметах для последующего ее использования, но мы не в состоянии соединиться на таком уровне с фундаментальными силами природы. Разум подсказывает нам, что добиться этого можно, но пока что никто не додумался, как это сделать, и не придумал заклинания, которое хотя бы проложило к этому путь.
Девять дней спустя Эрагон явился к Оромису и сказал:
— Нынче ночью мне пришло в голову, учитель, что ни ты, ни сотни свитков, которые я прочел, ни слова не сказали мне о вашей религии. О том, во что вы, эльфы, верите.
Оромис тяжело вздохнул, помолчал и медленно промолвил:
— Мы верим, что мир развивается в соответствии с неизменными законами, и в то, что длительные и постоянные усилия могут помочь нам эти законы открыть и использовать для предвидения тех событий, которые возникают при сходных обстоятельствах.
Эрагон с недоумением уставился на эльфа: эти мудреные слова ничего не говорили о том, что он хотел узнать.
— Но кому вы поклоняетесь? Или чему?
— Никому и ничему.
— Вы поклоняетесь некоему понятию пустоты?
— Нет, Эрагон. Мы никому не поклоняемся и ничего не обожествляем.
Подобная мысль оказалась для Эрагона настолько непривычной, что он далеко не сразу понял ее смысл. У жителей Карвахолла, правда, тоже не было единой религии, но у них имелся обширный набор всевозможных суеверий и ритуалов, общих для всех и по большей части направленных на предотвращение всяческих бед и несчастий. Во время занятий с Оромисом Эрагон начал постепенно понимать, что многое из того, что его односельчане приписывали сверхъестественным силам — это, по сути дела, просто проявления сил природы. Например, во время медитаций он узнал, что сороки вылупляются из обычных яиц, а вовсе не выпрыгивают из земли, как черти, хотя раньше он считал именно так. А также он выяснил, что не нужно приносить жертву духам, чтобы те не сквашивали молоко, потому что молоко скисает всего-навсего от попадания в него мельчайших организмов. И все же он по-прежнему был уверен, что потусторонние силы каким-то неведомым образом воздействуют на реальный мир; и эту его веру подкрепляло знакомство с религией гномов.
— В таком случае, — продолжал он расспрашивать Оромиса, — откуда же взялся наш мир? Кто, как не боги, создал его?
— Какие боги, Эрагон?
— Ну, ваши боги, боги гномов, боги людей… Кто-то же его создал!
Оромис поднял бровь:
— Я не могу с тобой согласиться, но не могу и доказать, что богов не существует. Как нет у меня и подтверждений тому, что мир и все, что в нем есть, было создано в далеком прошлом неким существом или существами. Но одно я могу сказать определенно: за те тысячелетия, что мы, эльфы, изучаем природу, мы ни разу не встречались с тем, чтобы нарушались основные законы, правящие этим миром. Иными словами, никаких чудес мы не видели ни разу. Правда, многие события не поддавались нашему объяснению, но мы уверены, что не сумели понять суть этих явлений лишь по причине собственной невежественности — ведь даже мы, эльфы, знаем о вселенной пока еще очень мало, — а вовсе не потому, что некое божество назло нам изменило законы природы.
— А божествам и не требуется менять законы природы, чтобы осуществить свою волю, — возразил Эрагон. — Бог может совершать угодные ему поступки и внутри уже существующих ее законов, а на отдельные события просто… воздействовать с помощью магии!
— Вот это уж точно! — усмехнулся Оромис. — Но задай себе такой вопрос, Эрагон: если боги и впрямь существуют, то насколько добрыми хранителями Алагейзии они до сих пор являлись? По нашей земле разгуливает смерть, нас косят болезни, кругом столько бедности и нищеты, нами правят тираны, на нас обрушиваются бесчисленные беды. Если все это допустили боги, то против них давно пора восстать; их надо свергнуть, а вовсе не поклоняться им и возносить им молитвы.
— Но гномы же верят…
— Вот именно! Гномы верят! В наиболее сложных ситуациях они полагаются на веру, а не на разум. Не раз они полностью игнорировали неоспоримые факты, если те противоречили их вере.
— Например?
— Например, их жрецы демонстрируют всем кораллы как доказательство того, что камень живет и растет, подтверждая этим божественную идею происхождения гномов из гранита — их якобы создал из этого камня бог Хельцвог. Но нам, эльфам, известно, что коралл — это на самом деле внешний скелет мельчайших животных, живущих внутри него. Любой маг способен почувствовать этих животных, ему стоит лишь открыть свою душу. Мы объясняли это гномам, но они не желают слушать и заявляют, что жизнь, которую мы ощущаем, существует и в любом камне, хотя, похоже, только их жрецы способны выявить жизнь в обычных камнях.
Эрагон долго смотрел в окно, обдумывая слова старого эльфа.
— Стало быть, вы не верите и в жизнь после смерти? — наконец спросил он.
— Ты ведь уже понял это по рассказам Глаэдра, верно?
— И в богов вы тоже не верите?
— Мы можем поверить лишь в того, чье существование можно доказать. А поскольку мы пока не в состоянии найти доказательства реального существования богов, то и не беспокоимся на сей счет, хотя и допускаем возможность полного пересмотра собственных взглядов, если, например, нам явится сам Хельцвог.
— Но мир кажется таким холодным без… присутствия в нем…
— Наоборот! Такой мир гораздо лучше! В таком мире мы сами несем ответственность за свои действия; здесь мы можем быть добры друг к другу просто потому, что хотим этого, просто потому, что это самое правильное, а вовсе не потому, что иначе нам грозит божественное возмездие. Я не могу приказать тебе, Эрагон,верить или не верить во что-то. Гораздо лучше самому научиться мыслить критически, самому принять определенное решение, нежели подчиняться навязанным тебе общепринятым воззрениям. Ты спросил о нашей религии, и я ответил тебе правдиво. Воспринимай мой ответ, как хочешь.
Этот разговор — вкупе с прежними сомнениями и тревогами — привел душу Эрагона в столь смятенное состояние, что он несколько дней лишь с трудом мог сосредоточиться на занятиях, даже когда Оромис начал его учить тому, как пением можно воздействовать на растения, чему Эрагон давно уже страстно мечтал научиться.
Собственный непростой опыт, можно сказать, уже подтолкнул его к тому, что рассуждения Оромиса показались ему по большей части справедливыми. Труднее всего было примириться с тем, что если эльфы действительно правы, то большая часть людей и почти все гномы попросту заблуждаются в своих воззрениях. Но ведь не могут же целых два народа, два великих народа ошибаться?
Когда Эрагон спросил об этом Сапфиру, она ответила:
«Для меня это не имеет особого значения. Драконы в богов никогда не верили. Да и зачем нам боги, если олени и прочая дичь считают богами нас? (Эрагон засмеялся.) Ты, главное, не забывай о реальной действительности, не позволяй мечтам о будущей лучшей жизни тебя убаюкать, ибо, если ты это допустишь, другим ничего не будет стоить обмануть тебя».
В ту ночь сомнения Эрагона привели к тому, что он без конца просыпался и видел очень странные сны; эти сны метались, как раненые звери, вызывая из памяти какие-то разрозненные видения и перемешивая их самым невероятным образом. То Эрагону казалось, что он снова оказался в гуще битвы при Фартхен Дуре; то он видел мертвого Гэрроу в доме Хорста, то мертвого Брома в уединенной пещере под хрустальным надгробием. Потом перед ним вдруг возникло лицо травницы Анжелы, которая шептала: «Берегись предательства, Аргетлам! Истоки его — в твоей собственной семье!»
Потом перед глазами его возникло кроваво-красное небо, которое словно раскололось, и перед Эрагоном предстали те же две армии, что являлись ему в вещем сне в Беорских горах. Отряды воинов сошлись в жестокой схватке на желто-оранжевом поле; хрипло кричали вороны, жаждущие крови; свистели черные стрелы; казалось, горела сама земля — зеленые языки пламени вырывались из ее ран с обожженными краями; и пламя быстро пожирало изуродованные трупы, оставленные страшным сражением…. А вдали слышался рев гигантского чудовища, которое, похоже, быстро приближалось…
Эрагон вскочил с постели, судорожно нащупывая амулет, подаренный Ганнелом, — серебряный молот горел огнем, обжигая кожу, и Эрагону пришлось обмотать руку рубашкой, чтобы снять амулет с шеи. Некоторое время он сидел неподвижно, уставившись в темноту и чувствуя, как тяжко, у самого горла, бьется сердце, как стремительно убывают силы — их забирал амулет Ганнела, чтобы отогнать того, кто пытался прочесть мысли его и Сапфиры. «А что, если это сам Гальбаторикс? — вдруг подумал Эрагон. — Или кто-то из его ближайших подручных?»
Хмурясь, он выпустил из рук ожерелье — металл уже почти остыл. Нет, что-то тут было не так! Он давно уже это чувствовал, дай Сапфира тоже. Эрагон был слишком встревожен, чтобы снова попытаться заснуть; к тому же он опасался, что опять погрузится в это странное полуобморочное состояние, теперь заменявшее ему сон, и его окружат новые, не менее страшные видения. Он тихонько выбрался из спальни, стараясь не разбудить Сапфиру, и по винтовой лестнице поднялся в кабинет. Там он уселся за стол, зажег лампу и, чтобы успокоиться, до самого рассвета читал одну из эпических поэм, созданных Анализией.
Когда Эрагон, наконец, отложил свиток, в открытое окно влетел, хлопая крыльями, белый королевский ворон Благден, уселся на край письменного стола и, уставившись бусинками глаз на Эрагона, крикнул пронзительно:

Предыдущая страница 24 Следующая страница


25 Кристофер Паолини

— Вирда!
Эрагон поклонился:
— Да хранят тебя звезды, мастер Благден.
Ворон, переваливаясь, придвинулся ближе, склонил голову набок, прокашлялся и хрипло прокаркал:
Мой клюв, и кости, И камень в горсти Зрят всех воров И всех плутов! Рекою кровь!
— И что это должно означать? — спросил Эрагон. Благден пожал плечами и повторил еще раз. А когда Эрагон снова попросил объяснить, ворон рассердился, взъерошил перья и прокаркал:
— И сын, и отец — оба, похоже, слепы, как нетопыри!
— Погоди! — воскликнул Эрагон, вскакивая. — Ты знаешь моего отца? Кто он?
Благден захлебнулся хриплым каркающим смехом:
Если двое вещи две берут И один из них наверняка не плут, Во втором ведь могут жить и двое. Говори-ка, что это такое?
— Имя, Благден! Назови его имя! — Но ворон не ответил, и Эрагон попытался проникнуть к нему в память и силой выяснить то, что ему нужно.
Однако и Благден оказался непрост: он мгновенно установил мысленный барьер и, торжествующе крикнув «Вирда!», сорвался с места, прихватив с собой яркую стеклянную крышку с чернильницы, и полетел прочь, крепко зажав свой трофей в клюве.
Эрагону стало не по себе. Он изо всех сил пытался понять смысл загадок Благдена. Кроме того, он никак не ожидал, что услышит упоминания о своем отце именно здесь, в Эллесмере. Он решил непременно разыскать потом этого Благдена и хотя бы даже и силой вытянуть из него всю правду. А пока… пока он заставил себя просто не обращать внимания на грозные намеки, что чудились ему в пророчествах ворона. Эрагон вскочил, быстро спустился в спальню, разбудил Сапфиру и рассказал ей о своих снах. Потом снова сходил в ванную комнату за зеркалом и уселся между передних лап Сапфиры, чтобы и она могла видеть все то, что он сам в этом зеркале увидит.
«Арье может не понравиться, что мы лезем в ее жизнь», — предупредила Сапфира.
«Мне надо убедиться, что с ней все в порядке».
Возражать Сапфира не стала, но спросила:
«Как же ты проникнешь в ее мысли? Ты сам говорил, что после пребывания в тюрьме она окружила свою память такими сторожами, которые, как и подаренное тебе гномами ожерелье, никого внутрь не пропускают».
«Если я смогу читать мысли тех, с кем она общается, то, наверное, смогу и догадаться, каково ей там».
Сконцентрировавшись на образе Насуады, Эрагон провел рукой над поверхностью зеркала и прошептал слова необходимого заклинания.
Зеркало замерцало, потом потемнело, и в центре его появилось изображение девятерых людей, сидящих, видимо, за столом, которого видно не было. Эрагон узнал Насуаду и членов Совета Старейшин, однако лицо странной девочки в черном плаще с капюшоном, прятавшейся позади Насуады, было ему незнакомо. Странно, подумал он, ведь в магическом кристалле или зеркале маг может видеть только то, что уже видел однажды, а эта девчонка ему явно даже на глаза никогда не попадалась. Впрочем, Эрагон тут же забыл о ней, заметив, что все члены Совета и даже сама Насуада полностью вооружены и готовы к бою.
«Послушаем, что они говорят», — предложила ему Сапфира.
Эрагон произнес еще несколько магических слов, и из зеркала донесся голос Насуады:
— Неразбериха нас погубит. У нашего войска должен быть один командир, так что, Оррин, давай побыстрей решать, кто именно им станет! — В ответ послышался чей-то тяжелый вздох:
— Как пожелаешь. Тебе решать.
— Но, государь, мы же не могли пока проверить ее… — решительно возразил кто-то еще.
— Хватит, Ирвин, — оборвал говорившего король Оррин. — У Насуады боевого опыта больше, чем у любого из воинов Сурды. Кроме того, пока что лишь варденам удалось разгромить армию Гальбаторикса, причем одну из мощнейших. Если бы Насуада действительно была одним из наших генералов — что, признаюсь, и впрямь выглядело бы забавно, — ты бы не стал колебаться, назначать ее на пост главнокомандующего или нет, верно? Я бы предпочел решать все вопросы субординации, если уж таковые возникнут, потом, когда все уже будет позади. Это будет означать, что я сам еще на ногах, а не в могиле. Наш нынешний противник настолько превосходит нас численностью, что мы, боюсь, обречены, если только Хротгар со своим войском не успеет добраться сюда еще до конца этой недели. Так, а теперь вернемся к этому проклятому списку поставок продовольствия и прочих припасов… Кстати, где же он? Спасибо, Арья. Значит, еще три дня без…
И речь зашла о том, что необходимы тетивы для луков и многое другое, но это Эрагону было уже не интересно, и он отключился. В зеркале тут же появилось его собственное озадаченное лицо.
— Она жива, — прошептал он, успокаиваясь, но радости особой после услышанного все же не испытывал.
«Я думаю, мы очень нужны им сейчас», — услышал он голос Сапфиры.
«Ты права, но почему Оромис ничего нам не сказал? Он же наверняка обо всем знает!»
«Возможно, не хочет прерывать наших занятий?»
Эрагон встревожился. Что еще может сейчас происходить в Алагейзии? Он так давно не имел известий из родных краев. Роран! Эрагона вдруг охватило чувство вины: ведь он в последний раз вспоминал о своем двоюродном брате несколько месяцев назад! А сколько времени утекло с тех пор, когда он видел его лицо в магическом кристалле, когда они с Бромом находились в Тирме?..
И Эрагон снова произнес заклятие. На поверхности зеркала возникли какие-то белые хлопья или пена, в которой едва виднелись две фигуры. Эрагон не сразу даже разобрал, что человек справа — это Роран, одетый в дорожное платье путешественника и с молотом за поясом. Измученное лицо Рорана заросло густой бородой, в глазах его плескалось отчаяние. Слева от него Эрагон, к своему удивлению, увидел… Джоада! Оба то поднимались, то опускались, явно находясь на палубе какого-то судна, а вокруг ревело море, и грохот волн заглушал все остальные звуки. Потом Роран повернулся и куда-то пошел — и перед взором Эрагона открылась палуба корабля и десятки его односельчан.
«Где это они? И почему Джоад с ними?» — бился в догадках Эрагон.
Пробормотав еще несколько магических слов, он мысленно перенесся в Тирм и был поражен тем, какой ущерб нанесен городским верфям; затем он устремился в Теринсфорд; затем на старую ферму Гэрроу, уже почти заросшую травой и кустарником, и, наконец, увидел Карвахолл. Вопль боли вырвался у него из груди: селение было покинуто.
Все дома, включая замечательный дом Хорста, были сожжены дотла. Карвахолла больше не существовало; на берегу реки Аноры осталось лишь огромное пепелище. А из обитателей Эрагон заметил только четверых серых волков, что бродили среди обгорелых развалин.
Зеркало выпало у него из рук и, ударившись об пол, превратилось в груду осколков. Он горестно обнял Сапфиру; из глаз его ручьем лились слезы; он вновь оплакивал свой покинутый и теперь навсегда утраченный дом. Сапфира что-то тихонько гудела, пытаясь его утешить, тыкалась носом в руку, обнимала теплыми крыльями — и вообще, всячески старалась проявить сочувствие.
«Успокойся, малыш, — услышал Эрагон ее взволнованный голос, — ведь все твои друзья, мне кажется, живы».
Эрагон вздрогнул и вытер слезы, чувствуя, как крепнет в груди неколебимая решимость.
«Мы слишком засиделись в этих зачарованных лесах, отрезанные от всего мира. Пора расстаться с Эллесмерой, пора бросить вызов судьбе, чем бы нам это ни грозило! Роран, я вижу, может пока что сам о себе позаботиться, а вот варденам грозит опасность, и мы должны им помочь, Сапфира!»
«Значит, снова в бой, Эрагон?» — осведомилась Сапфира, и он уловил в ее голосе некоторое сомнение.
Он понимал, что ее останавливает, ибо и сам еще не был уверен, действительно ли пришло время бросить вызов Империи, время убивать и крушить все вокруг, используя все свои силы и возможности и выпустив на волю слишком давно сдерживаемые гнев и ярость, пока Гальбаторикс не падет мертвым к их ногам. Но ведь эта война может затянуться на десятилетия и принести всем неисчислимые беды?
И все же Эрагон был уверен: ПОРА НАСТАЛА!

ДАРЫ

Эрагон в пять минут сложил свои вещи, взял подаренное Оромисом седло, закрепил его на спине Сапфиры, перекинул седельные сумы и пристегнул их.
Сапфира мотнула головой и, широко раздувая ноздри от возбуждения, сообщила: «Я буду ждать тебя в поле».
С шумом расправив синие крылья, она поднялась в воздух и полетела прочь, скользя высоко над зеленым покровом леса.
А Эрагон молнией, как настоящий эльф, помчался к Дому Тиалдари, где вскоре и отыскал Орика, развлекавшегося игрой в фишки с вырезанными на них рунами. Гном радостно приветствовал его и, от души хлопнув ладонью по плечу, спросил:
— Что это тебя сюда принесло в такую рань? Я-то думал, ты на ристалище — как всегда звенишь клинком вместе с Ваниром.
— Мы с Сапфирой улетаем, — без лишних слов выпалил Эрагон.
Орик застыл было с разинутым ртом, но быстро посерьезнел; глаза его сузились, и он озабоченно спросил:
— Плохие новости?
— Потом расскажу. Хочешь с нами?
— В Сурду?
Гном вдруг широко улыбнулся и воскликнул:
— Да тебе бы пришлось заковать меня в кандалы, чтобы здесь оставить! Тут мне делать совершенно нечего; в их расчудесной Эллесмере я только толстею и уже совершенно разленился. Давно пора развлечься! Участие в бою наверняка пойдет мне на пользу. Когда летим?
— Как можно скорее. Собери свои вещи и приходи на поле для ристалищ. И постарайся разжиться провизией для нас обоих, скажем, на неделю. Сумеешь?
— На неделю? Но этого же…
— Мы полетим верхом на Сапфире.
Несмотря на густую бороду, Эрагону было видно, как сильно побледнел Орик.
— Видишь ли, мы, гномы, не очень хорошо переносим высоту… точнее, плохо переносим! Лучше бы нам ехать верхом, как в прошлый раз, а?
— Нет, — покачал головой Эрагон, — это займет слишком много времени. К тому же лететь на Сапфире совсем нетрудно. В крайнем случае, если ты упадешь, она тебя все равно поймает.
Орик только крякнул: подобная перспектива не слишком его утешила.
Покинув Тиалдари, Эрагон поспешил на встречу с Сапфирой, а потом они вместе устремились к белым утесам Тельнаира.
Когда они приземлились на знакомой лужайке, Оромис сидел на правой передней лапе Глаэдра. Сверкающая чешуя старого дракона отбрасывала во все стороны золотые солнечные зайчики. Ни эльф, ни дракон не шевельнулись при их появлении. Спустившись со спины Сапфиры, Эрагон поклонился:
— Приветствую вас, учителя мои.
«Вы решили вернуться к варденам, не так ли?» — услышал он мысленный вопрос Глаэдра.
«Да, мы так решили», — ответила Сапфира. А Эрагон, не в силах более сдерживаться, воскликнул с обидой:
— Почему вы скрыли от нас правду? Вы что, намерены вечно нас тут держать? К чему все эти уловки? На варденов вот-вот нападет враг, а вы не соизволили даже упомянуть об этом!
— Хочешь узнать почему? — спросил Оромис, как всегда невозмутимо.
«Очень хотим! — заявила Сапфира прежде, чем Эрагон успел ответить. А его мысленно предупредила: — Держи себя в руках. Соблюдай вежливость!»
— Мы ничего вам не говорили по двум причинам, — начал Оромис. — Во-первых, мы и сами ничего не знали. Мы лишь девять дней назад выяснили, что варденам угрожает опасность, но истинные размеры войска Гальбаторикса, его местонахождение и конечная цель перемещения были для нас скрыты. Но три дня назад лорд Даатхедр сумел пробить магическую защиту Гальбаторикса и кое-что выяснил.
— И все-таки почему вы нам-то сразу ничего не сказали, — не успокаивался Эрагон. — И почему, как только стало известно, что варденам грозит опасность, Имиладрис не подняла всех эльфов на войну с Гальбаториксом? Разве мы не союзники?
— Эльфов она давно уже подняла, Эрагон. Весь лес дрожит от грохота молотов, от топота латных башмаков, от рыданий тех, кому предстоит расставание. Впервые за последние сто лет наш народ готовится покинуть леса Дю Вельденвардена и бросить вызов врагу. Настало, видно, время и эльфам в открытую пройти по просторам Алагейзии! — И, несколько сбавив тон, Оромис прибавил: — Ты в последнее время несколько отвлекся от действительности, Эрагон, и я отлично понимаю почему. Но теперь тебе следует смело смотреть в будущее. Наш мир требует твоего внимания.
Смущенный, Эрагон только и сумел вымолвить:
— Прости, учитель! — И, вспомнив слова ворона Благдена, он грустно улыбнулся и сказал: — Я, кажется, и впрямь был слеп, как нетопырь!
— Ну, это едва ли. Ты прекрасно себя проявил, принимая во внимание ту огромную ответственность, которую по нашей просьбе взвалил себе на плечи. — Оромис грустно посмотрел на него. — В ближайшие дни мы рассчитываем получить вести от Насуады; она будет просить у Имиладрис помощи, а у тебя — незамедлительного возвращения в ряды варденов. Именно тогда я и собирался все тебе рассказать — у тебя и тогда оставалось бы вполне достаточно времени, чтобы добраться до Сурды, прежде чем там зазвенят мечи. А если б я рассказал тебе обо всем слишком рано, ты счел бы делом чести немедленно прекратить все свои занятия здесь и устремиться на помощь той, кому ты принес присягу. Вот почему мы с Имиладрис и решили пока придержать языки.
— Кому нужны будут мои знания и умения, если слуги Империи разобьют варденов!
— Тогда, конечно, никому. Но ты, возможно, единственный, кто в силах не допустить их полного разгрома — ведь существует же некоторая возможность того, что и сам Гальбаторикс примет участие в этой битве. Нашим воинам туда все равно уже не успеть, и пока что помочь варденам они не могут. А это означает, что, если Гальбаторикс и в самом деле намерен вступить в бой, тебе придется сразиться с ним в одиночку, без помощи наших магов. И в таких обстоятельствах для тебя жизненно необходимо продолжать свои занятия и тренировки как можно дольше.
Гнев Эрагона мгновенно испарился; его место заняла холодная и жестокая уверенность. Теперь он понимал, чем было вызвано молчание Оромиса, и соглашался с ним: личные чувства действительно не имели в столь опасной ситуации ни малейшего значения. И Эрагон сказал спокойно и как бы отстраненно:
— Ты поступил правильно, учитель. Я поклялся обеспечить безопасность и Насуаде, и всем варденам, но я действительно не готов в одиночку выйти против Гальбаторикса. Пока еще не готов!
— А потому я предлагаю следующее, — согласно кивнув, спокойно сказал Оромис, — если Гальбаторикс и впрямь решится вступить в бой, ты должен сделать все возможное, чтобы отвлечь его от варденов, пока не решится исход битвы, каким бы он ни оказался, но ни в коем случае не вступать с ним в открытый поединок. Прежде чем вы улетите, я попрошу вас с Сапфирой только об одном: поклянитесь, что, как только позволит ситуация, вы незамедлительно вернетесь сюда для завершения обучения и подготовки, потому что вам еще многое предстоит узнать и освоить.
«Мы вернемся», — поклялась Сапфира на древнем языке, зная, что такая клятва нерушима.
— Мы вернемся, — эхом повторил за ней Эрагон, определив тем самым свою дальнейшую судьбу.
Похоже, Оромис был доволен их обещанием. Пошарив у себя за спиной, он извлек оттуда расшитую сумку, раскрыл ее и сказал:
— Предчувствуя возможность твоего скорого отъезда, я заранее приготовил тебе, Эрагон, три подарка. — Эльф показал ему серебряный флакон. — Это фёльнирв, который я усилил своими заклятиями. Он сможет поддержать тебя даже в самом крайнем положении, когда все остальные средства окажутся бессильными. Впрочем, в этом ты сможешь убедиться и при иных обстоятельствах. Расходуй этот волшебный напиток бережно — у меня хватило времени приготовить лишь несколько глотков. — Оромис протянул серебряный флакон Эрагону и достал из сумки длинный черно-синий пояс для меча.
Этот пояс показался Эрагону необычайно толстым и тяжелым. Он был изготовлен из толстых нитей, сплетенных в сложный узор, изображающий вьющиеся побеги здешнего плюща. Следуя указаниям Оромиса, Эрагон потянул за кисточку на конце пояса и ахнул, пораженный, когда в его средней части сдвинулась вбок одна из полосок, открыв двенадцать алмазов, каждый диаметром в дюйм. Четыре алмаза были прозрачные, четыре — черные, а еще четыре разноцветные — красный, синий, желтый и коричневый. Они сияли ярким холодным светом, как лед на заре, отбрасывая радужные блики на руки Эрагона.
— Учитель… — У Эрагона не хватило слов, и он только головой покачал. — Но безопасно ли отдавать мне сейчас такие сокровища?
— А ты хорошенько храни их — пусть ни у кого не возникнет искушения их украсть. Этот пояс Белотха Мудрого — ты читал о нем в хронике «Эпоха Тьмы» — одна из величайших драгоценностей Всадников. Столь безупречных и чистых камней больше нигде не найдешь. Некоторые из них мы выменяли у гномов. Другие отвоеваны в битвах или найдены в горах. Эти камни сами по себе никакой магии не содержат, но ты всегда можешь использовать их как хранилища энергии, чтобы потом, когда понадобится, использовать этот резерв. Эти камни, а также рубин, что украшает рукоять твоего Заррока, позволят тебе накапливать огромное количество энергии, и ты не останешься без поддержки даже в жестоком бою, сможешь сам творить заклятия и противостоять чужим чарам.
И наконец, Оромис извлек из сумки свиток, вложенный в резную деревянную трубку, украшенную изображением дерева Меноа. Расправив свиток, Эрагон увидел, что на нем записана та самая поэма, которую он прочел на празднике Агэти Блёдрен. Он сразу узнал каллиграфический почерк Оромиса и его собственные, весьма тщательно проработанные иллюстрации к тексту. Первый глиф каждого катрена окружали переплетающиеся изображения растений и животных, а по полям шел тончайший орнамент и удивительные рисунки.
— Я подумал, что тебе будет приятно иметь при себе копию, — заметил Оромис.
Эрагон стоял, зажав в одной руке двенадцать бесценных алмазов, а в другой манускрипт, и чувствовал, что выполненный рукой Оромиса свиток дороже ему всего остального. Он низко поклонился старому эльфу, ибо душа его была переполнена столь глубокой благодарностью, что всякие слова казались излишними, и он с трудом заставил себя произнести:
— Я так благодарен тебе, учитель!..
А Оромис снова удивил его, первым обратившись к нему с традиционным приветствием эльфов: это означало высшую степень уважения.
— Да сопутствует тебе удача! — промолвил он.
— Да хранят тебя звезды! — откликнулся Эрагон.
— И да пребудет мир в сердце твоем! — заключил седовласый эльф. Затем он обменялся прощальными словами с Сапфирой и велел: — А теперь ступайте! Летите быстрее северного ветра и помните, что ты, Сапфира, Сверкающая Чешуя, и ты, Эрагон, Губитель Шейдов, отныне обладаете благословением Оромиса, последнего из потомков великого некогда Дома Трандурина, известного также под именами Скорбящий Мудрец и Изувеченный, но Целостный.
«Примите и мое благословение, — безмолвно прибавил Глаэдр и, вытянув шею, кончиком носа коснулся носа Сапфиры, сверкнув своими золотистыми очами, похожими в эту минуту на бездонные янтарные озера. — Береги свое сердце, Сапфира! Помни, что сердце твое должно быть целостным, а ум — холодным!»
Она что-то прогудела в ответ.
Было сказано еще несколько торжественных прощальных слов, и они расстались. Кружа над лесом, Эрагон и Сапфира видели внизу, на белых утесах, две одинокие белые фигурки — Оромис с Глаэдром все еще смотрели им вслед. Несмотря на все трудности своего пребывания в Эллесмере, Эрагон понимал, как сильно будет ему не хватать веселого общества эльфов — ведь только здесь он наконец-то почувствовал себя дома, впервые со времени бегства из долины Паланкар.
«Я покидаю эти края совсем другим человеком!» Эрагон, закрыв глаза, крепче прижался к спине Сапфиры.
Прежде чем отправиться к месту встречи с Ориком, они сделали еще одну остановку — у садов Тиалдари. Сапфира приземлилась у самой стены так осторожно, что не задела ни хвостом, ни крыльями ни одно из растений. Не дожидаясь, пока она сложит крылья, Эрагон спрыгнул на землю и подбежал к воротам — прежде такой прыжок мог стоить ему если не жизни, то сломанных конечностей.
Навстречу ему тут же вышел эльф, прикоснулся к губам двумя пальцами и спросил, чем может служить. Когда Эрагон, поздоровавшись, сказал, что просит аудиенции у Имиладрис, эльф ответил:
— Пожалуйста, подожди здесь, Серебряная Рука.
Не прошло и пяти минут, как из глубин сада появилась сама королева эльфов. Ее алая туника казалась каплей крови на фоне одетых в белое придворных, что, как всегда, сопровождали ее. После обмена традиционными приветствиями Имиладрис сказала:
— Оромис сообщил мне о твоем намерении покинуть нас. Мне это не по душе, но разве можно противостоять воле судеб?
— Нет, госпожа моя… Судьбе действительно противостоять невозможно. И мы хотели бы, о, прекрасная королева, засвидетельствовать тебе свое величайшее почтение, прежде чем покинем Эллесмеру. Мы безмерно благодарны всему вашему Дому за одежду и кров, за науку и нежную заботу. Мы перед вами в неоплатном долгу.
— О чем ты говоришь, Всадник? Это не вы у нас в долгу, а мы выплатили тебе и твоему дракону всего лишь часть того, что давно задолжали после нашего бесславного поражения при Фалле. И все же я благодарна тебе за то, что ты столь высоко оценил гостеприимство эльфов. — Имиладрис помолчала. — Когда прибудешь в Сурду, передай мои наилучшие пожелания госпоже Насуаде и королю Оррину и сообщи им, что наше войско вскоре вторгнется в северные провинции Империи. И если нам будет сопутствовать удача и мы застанем Гальбаторикса врасплох, то постараемся раздробить его войско.
— Я непременно передам все, как ты сказала, госпожа моя.
— Кроме того, — продолжала Имиладрис, — имей в виду, что я уже направила в Сурду двенадцать самых искусных эльфийских магов. Как только они туда прибудут, то — если, разумеется, ты к этому времени будешь еще жив, — сразу же поступят под твое начало и постараются сделать все, что в их силах, чтобы защитить тебя от опасности и ночью и днем.
— Благодарю тебя, госпожа моя.
Имиладрис протянула руку, и кто-то из приближенных мгновенно передал ей плоский, ничем не украшенный деревянный футляр.
— Оромис преподнес тебе свои дары, а я хочу кое-что подарить от себя. Пусть мой дар напоминает тебе о том времени, что ты провел среди нас, под сенью этих густых сосен. — Имиладрис открыла футляр. На бархатной подушке лежал длинный темный лук, не натянутый, со спущенной тетивой и круто загнутыми рогами. Чеканные серебряные пластинки в виде листьев кизила украшали его гриф и концы. Рядом лежал колчан, полный новеньких стрел, оперенных перьями белого лебедя. — Теперь, когда ты обладаешь той же силой, что и мы, мне представляется самым естественным подарить тебе такой же лук, как и у всех эльфов. Я сама пела тисовому дереву, выращивая этот лук. Его тетива никогда не порвется. А эти стрелы в твоих руках всегда попадут точно в цель — даже при самом сильном ветре.
Эрагона переполняла благодарность: это был чрезвычайно щедрый дар. Он низко поклонился королеве.
— Что я могу сказать, госпожа моя? Я понимаю, сколь высокой чести был удостоен, получив в дар столь замечательное изделие твоего несравненного искусства.
Имиладрис кивнула, словно соглашаясь с этими словами, и, обойдя его, обратилась к Сапфире:
— Сапфира! Тебе я не принесла ни одного подарка, ибо так и не смогла придумать, что могло бы тебе понадобиться или пригодиться. Но если тебе самой хотелось бы получить что-то, только назови — и это будет твоим.
«Драконам, — безмолвно отвечала ей Сапфира, — для счастья не требуется ничего из вещей. Что нам любые богатства, если наши шкуры дороже и прекрасней любого мыслимого сокровища? Нет, я вполне счастлива уже тем, что вы с такой добротой и вниманием отнеслись к Эрагону».
Имиладрис пожелала им счастливого пути и уже повернулась, чтобы уйти, но внезапно — так, что алый плащ взметнулся у нее за спиной, — остановилась и снова обернулась к Эрагону:
— И еще одно, Эрагон…
— Да, ваше величество?
— Когда увидишь Арью, передай ей мои самые теплые пожелания; скажи ей, что я очень люблю ее и все мы в Эллесмере очень скучаем по ней. — Голос королевы звучал холодно и высокомерно, и Эрагону показалось, что она очень боится выдать свои истинные чувства. Не дожидаясь ответа, Имиладрис круто повернулась и быстро пошла прочь, вскоре исчезнув за стеной деревьев, охранявших внутренние помещения Дома Тиалдари. Следом за ней поспешили и ее придворные.
Сапфире потребовалось меньше минуты, чтобы долететь до ристалищ, где их ждал Орик, сидя на битком набитом заплечном мешке и от нечего делать перебрасывая боевой топор из одной руки в другую. Недовольно хмурясь, он буркнул:
— Долгонько же вы сюда добирались! — Потом встал и засунул топор за пояс.
Эрагон извинился за задержку и стал привязывать мешок Орика к седлу Сапфиры. Гном мрачно смотрел на могучее плечо драконихи, возвышавшееся над ним.
— Клянусь черной бородой Морготала! — воскликнул он наконец. — И как же мне туда забраться? Да на любом утесе больше выступов, чем у тебя на боку, уважаемая Сапфира!
«Ладно уж, иди сюда, — сказала она ему и улеглась на живот, как можно дальше отставив правую заднюю лапу, чтобы гному проще было взобраться ей на спину. Громко вздыхая и фыркая, Орик на четвереньках пополз по ее лапе. Из ноздрей Сапфиры вырвалось пламя: — Быстрее, мне щекотно!» — предупредила она.
Орик замер у нее на бедре, затем осторожно перенес ногу через зубчатый гребень, тянувшийся вдоль драконьего хребта, и медленно, враскоряку, приблизился к седлу. Похлопав по одному из мощных острых костяных шипов, торчавших у него под ногами, он сказал Эрагону:
— Вот прекрасный способ напрочь лишиться мужского достоинства.
Эрагон усмехнулся:
— Вот именно, так что смотри не поскользнись! Когда Орик занял переднюю часть седла, Эрагон вскочил сзади и быстро распустил ремни, за которые раньше держался сам, заставив Орика продеть в них ноги, чтобы гном не выпал из седла, если Сапфира вздумает резко свернуть, а то и перевернуться в воздухе.
Наконец Сапфира выпрямилась во весь рост, и Орик, покачнувшись, обеими руками вцепился в торчащий перед ним шип.
— Ух! Знаешь, Эрагон, я закрою глаза, а ты скажешь мне, что их можно открыть, только когда мы поднимемся уже высоко, а то, боюсь, меня от страха стошнит. Я же все-таки не привык летать! Это совершенно неестественно для гномов. Да и не положено нам на драконах летать. Такого никогда еще не случалось!
— Никогда?
Орик молча помотал головой.
Эльфы, выбегая из леса, толпами собирались на опушке; лица у них были строги и торжественны; все смотрели, как Сапфира расправляет свои синие крылья, готовясь к полету.
Эрагон ухватился за седло покрепче, чувствуя, как бугрятся от напряжения могучие мышцы драконихи. Совершив мощный прыжок, Сапфира оттолкнулась от земли и быстрыми и сильными взмахами крыльев стала уходить все выше в лазурное небо, совершая круги над вершинами гигантских сосен Дю Вельденвардена. Потом заложила очередной вираж и, все набирая высоту, полетела на юг, в сторону пустыни Хадарак.
Хотя в ушах громко свистел ветер, Эрагон все же услышал, как внизу высокий и чистый женский голос выводит знакомую песню — ту самую, которую он слышал, едва прибыв в Эллесмеру:
Далеко-далеко улетишь ты, Далеко от меня и любви, За моря, за леса и за долы… Не вернешься — зови не зови!

ПАСТЬ ОКЕАНА

Волны цвета обсидиана вздымались вокруг «Крыла дракона», высоко поднимая корабль. Взлетев на увенчанный пенной шапкой гребень, он замирал на мгновение, затем наклонялся и бросался вниз, в черную пучину. В холодном воздухе проносились рваные клочья ледяного тумана, а ветер рычал и выл, как целый сонм злых духов.
Роран, цепляясь за такелаж, стоял на шкафуте у штирборта, перегнувшись через планшир: из желудка уже не выходило ничего, кроме желчи, а ведь как он гордился, когда они плыли на барке Кловиса, что его не берет никакая морская болезнь! Впрочем, шторм, в который они нынче угодили, оказался так силен, что даже люди Утхара — настоящие закаленные морские волки — чувствовали себя неважно.
Очередная волна ударила в борт с такой силой, окатив Рорана с головы до ног, что ему показалось, будто огромный кусок льда скользит у него между лопатками. Палубу залило, потом вода с шумом устремилась в шпигаты, сливаясь обратно в океан. Роран вытер соленую влагу с лица застывшими, неуклюжими пальцами, больше похожими на обледенелые деревяшки, и прищурился, вглядываясь в горизонт за кормой.
Он очень надеялся, что шторм собьет преследователей со следа. Три шлюпа под черными парусами гнались за ними с той минуты, когда они миновали Железные Утесы и обогнули мыс, который Джоад называл Эдур Картхунгавё, а Утхар именовал Шпорой Ратхбара, при этом считая, что его следовало бы назвать «охвостьем Спайна».
Шлюпы шли быстрее, чем «Крыло дракона» — корабль был явно перегружен, — и быстро нагоняли его. Вскоре они уже приблизились к нему на выстрел из лука. Но что хуже всего — на переднем шлюпе явно имелся маг, потому что стрелы с него неизменно попадали точнехонько в цель, разрывая оснастку, застревая в блоках, повреждая баллисты. Судя по всему, догадался Роран, Империя больше уже не стремится захватить их в плен; теперь главная цель врага — не дать им уйти и укрыться у варденов. Он уже подумывал о том, что надо готовиться к отражению абордажа, когда облака над головой вдруг окрасились багрянцем, что сулило сильный дождь, а ветер с севера подул еще сильнее, став прямо-таки ураганным. Утхар сделал поворот оверштаг и взял круче к ветру, держа курс на Южные Острова, где надеялся сбить преследователей с толку среди мелей и бухточек острова Бейрланд.
Яркая вспышка полыхнула параллельно воде между двумя огромными шаровыми молниями, и весь мир на мгновение превратился в застывшую, будто вырезанную на белом мраморе картину, а потом разом вновь окунулся во мрак. Но и при каждой последующей вспышке молнии перед глазами Рорана вставала та же удивительная картина, которая, даже когда слепящий зигзаг исчезал, еще долго пульсировала во тьме.
Еще одна вспышка ветвистой молнии, и Роран увидел — это выглядело как череда черно-белых изображений, быстро сменявших друг друга, — как крюйсстеньга, треща, наклоняется и падает в бушующие волны за бакборт. Хватаясь за леер, Роран вскарабкался на квартердек и вместе с Бонденом принялся рубить снасти, еще удерживавшие стеньгу и тянувшие корму «Крыла дракона» в воду. Разрубаемые канаты и тросы крутились и извивались, как змеи.
Наконец Роран без сил опустился на палубу, обхватив правой рукой планшир, чтоб не мотало, а корабль продолжал то подниматься, то падать между волнами, на двадцать… на тридцать футов. Рорана снова накрыло волной, вымывая из тела последние остатки тепла. У него уже зуб на зуб не попадал от холода.
«Не дай мне здесь погибнуть! — молил он, сам не зная, к кому обращается. — Только не здесь, не в этих волнах! Ведь долг мой еще не выполнен!» Всю эту долгую ночь он думал о Катрине, и мысли о ней приносили ему успокоение и давали силы и надежду, когда особенно одолевали страх и усталость.
Шторм продолжался двое суток и рано утром на третий день стих. В безоблачном небе занялась бледно-зеленая заря, и на горизонте стали отчетливо видны три черных паруса, а на юго-западе показалась туманная береговая линия Бейрланда; над горой в центре острова висела плотная белая шапка облаков.
Роран, Джоад и Утхар собрались в маленькой носовой каюте — большую, капитанскую отдали слабым и немощным. Утхар развернул на столе морские карты и ткнул пальцем в какую-то точку выше Бейрланда.
— Мы сейчас вот тут, — сказал он. Потом перешел к другой карте, побольше. На ней была изображена береговая линия Алагейзии и устье реки Джиет. — А вот сюда нам надо бы непременно зайти, потому что до Ривстоуна нам продовольствия не хватит. Хотя как мы туда доберемся, понятия не имею: преследователи непременно нас догонят. Брамселя на бизани у нас теперь нет, так что эти проклятые шлюпы перехватят нас завтра к полудню, в крайнем случае — к вечеру.
— Стеньгу ведь можно восстановить? — спросил Джоад. — На таких больших кораблях всегда есть запасные.
Утхар пожал плечами:
— В принципе, можно было бы, если бы нашелся хороший плотник. Но поскольку его у нас нет, я бы не стал поручать установку новой стеньги человеку неопытному — чего доброго еще сорвется на палубу да кого-нибудь покалечит.
— Если бы на этих шлюпах не бдого магов, — сказал Роран, — мы могли бы сразиться с ними, поскольку численностью мы их значительно превосходим, но в нашем положении боя, конечно, лучше избежать. Нам вряд ли удастся их одолеть, особенно если вспомнить о том, сколько кораблей, посланных на помощь варденам, просто бесследно исчезли.
Горестно вздохнув, Утхар обвел кружком их нынешнее местонахождение и указал на карте то место, куда они, в лучшем случае, могли бы добраться завтра к вечеру, если ветер останется попутным.
— Если надо будет, — продолжал он, — мы могли бы даже и высадиться на берег Бейрланда или Ниа, только я не уверен, что это нам поможет. Мы в ловушке. Солдаты с этих шлюпов, или раззаки, или сам Гальбаторикс запросто нас здесь поймают.
Роран насупился, обдумывая допустимые варианты действий: похоже, боя со шлюпами было не избежать.
Несколько минут в каюте царило молчание. Слышались лишь шлепки волн о борт. Потом Джоад провел пальцем по карте от Бейрланда до Ниа, глянул на Утхара и тихо спросил:
— А как насчет Кабаньего Ока?
И этот старый морской волк, весь покрытый шрамами, аж побелел от ужаса.
— Я бы не стал так рисковать, мастер Джоад! Ни за что на свете! Лучше уж в открытом море с этими шлюпами сразиться и погибнуть, чем в пасть к дьяволу соваться! Там ведь погибло вдвое больше кораблей, чем во всем флоте Гальбаторикса!
— Помнится, я где-то читал, — спокойно заметил Джоад, — что пролив этот совершенно безопасен либо при полном приливе, либо при полном отливе. Так ли это?
И Утхар с явным неудовольствием кивнул:
— Так-то оно так, да только пролив уж больно длинный, и надо очень точно рассчитать время, чтобы успеть пройти его, так и не напоровшись на скалы. А у нас ведь еще и шлюпы на хвосте висеть будут!
— Однако, — упорно продолжал гнуть свою линию Джоад, — если все правильно рассчитать, то именно шлюпы попадут в беду, или у их команды откажут нервы, и тогда они свернут и пойдут в обход острова Ниа. А мы тем временем успеем укрыться в одной из бухт Бейрланда.
— Если, если… Ты, кажется, готов и к черту на рога отправиться или прямо в бездну!
— Да ладно тебе, Утхар. Ты зря так разволновался. Мой план, конечно, опасен, но не опаснее нашего побега из Тирма. Или, может, ты в своем мастерстве сомневаешься? Не уверен, что сможешь провести судно по этому проливу? Мужчина ты, в конце концов, или нет?
Утхар нахмурился и скрестил на груди обнаженные руки:
— Ты же это проклятое Кабанье Око даже издали не видел, верно?
— Не видел, врать не стану.
— Так имей в виду: дело вовсе не в том, мужчина я или нет, а в том, что обычному человеку этот пролив не одолеть! Там тонули даже самые мощные, самые крупные наши корабли! Ты даже представить себе не можешь, какова его силища. Бросить вызов Кабаньему Оку — все равно что бежать наперегонки с горной лавиной. Случайно, конечно, может и повезти, но, скорее всего, ты будешь раздавлен в пыль!
— А что такое Кабанье Око? — спросил Роран.
— Пасть океана! — отрезал Утхар. — Жадная пасть, способная поглотить все что угодно.
А Джоад пояснил гораздо спокойнее:
— Это водоворот, Роран, возникающий в результате приливных течений, курсирующих и сталкивающихся друг с другом между островами Беирланд и Нари. Когда вода поднимается, вода в Кабаньем Оке вращается против солнца, а когда спадает — по солнцу.
— Но разве этот водоворот так уж опасен, если известна его природа?
Утхар так затряс головой, что косичка, заплетенная на затылке, стала бить его по обветренной шее:
— Не так уж опасен, ха-ха-ха! Да что ты в этом понимаешь, парень!
Джоад постарался объяснить Рорану, каковы реальные размеры этой чудовищной «пасти».
— В среднем, — сказал он, — центральная часть Кабаньего Ока достигает лиги в диаметре, но сам водоворот способен затягивать предметы и на расстояний десяти — пятнадцати миль от центра. Корабли, имевшие несчастье попасть в эту гигантскую воронку, мгновенно увлекает на дно, где они и разбиваются о скалистые отроги Спайна. Их обломки часто находят на берегу те, кто собирает плавник на топливо.
— Стало быть, никому и в голову не может прийти, что мы полезем прямо к черту в пасть? — спросил Роран.
— Естественно, нет! — буркнул Утхар. Джоад лишь молча покачал головой.
— А хоть какой-то шанс пройти сквозь этот водоворот у нас есть? — поинтересовался Роран.
— Было бы ужасной глупостью так испытывать судьбу! — воскликнул Утхар.
Роран кивнул:
— Я понимаю, Утхар, ты не хочешь рисковать, но у нас нет выбора. Я не моряк и готов полностью положиться на твое мнение. Скажи честно, есть у нас шанс пройти там?
Шкипер долго молчал, потом неохотно пробормотал:
— Может, и есть… Только надо быть полным безумцем, чтобы даже приблизиться к этому водовороту!
Роран вдруг выхватил из-за пояса молот и с силой обрушил его на столешницу, оставив на ней глубокую вмятину:
— Тогда считай меня полным безумцем! — Он смотрел Утхару в глаза до тех пор, пока моряк первым не отвел взгляд. — Неужели нужно снова напомнить, какой страшный путь мы сумели проделать, хотя очень многие только и делали, что жужжали нам в уши: невозможно, невозможно! Мы решились бросить свои дома в Карвахолле, мы преодолели Спайн, вместе с Джоадом мы рискнули увести из порта «Крыло дракона». А ты на такое осмелился бы, Утхар? Если мы сумеем преодолеть Кабанье Око и уцелеем, то станем славить тебя повсюду как самого смелого моряка на свете! Да о тебе люди песни будут слагать! А теперь ответь мне со всей прямотой: можно там пройти или нет?
Утхар в раздумье провел рукой по лицу и заговорил не сразу. Голос его звучал теперь совсем тихо, словно гневная вспышка Рорана лишила его сил.
— Не знаю, Молот… Если станем дожидаться отлива, шлюпы могут подойти к нам слишком близко, и коли пройдем мы, то пройдут и они. А если ветер переменится, нас захватит течением, и тогда нам не вырваться…
— Но ведь командуешь кораблем ты! Ни Джоад, ни я не можем взять это на себя.
Утхар долго смотрел на карту, потом провел несколько линий и стал что-то подсчитывать. Рорану все это было совершенно недоступно. Наконец Утхар выпрямился и медленно сказал:
— Боюсь, мы плывем прямо навстречу собственной смерти, но я, конечно, сделаю все, что от меня зависит, чтоб мы прошли.
— Ну наконец-то! — удовлетворенно воскликнул Роран и сунул свой молот за пояс. — Значит, так тому и быть.

СКВОЗЬ КАБАНЬЕ ОКО

За этот день шлюпы еще сильнее приблизились к ним, и Роран с тревогой следил за ними, опасаясь, как бы они не нагнали их прежде, чем «Крыло дракона» достигнет опасного водоворота. Но пока что Утхар довольно успешно уходил от преследователей.
По его приказу Роран и другие беглецы занялись уборкой корабля и приведением его в порядок после шторма; все готовились к новому испытанию, ждавшему их впереди. Работу они закончили лишь к полуночи и тут же загасили все огни на борту, надеясь сбить преследователей с курса. Уловка удалась: на рассвете Роран увидел, что шлюпы на добрую милю отклонились к северо-западу. Впрочем, они вскоре исправили свою ошибку и снова стали их нагонять.
Ближе к полудню Роран взобрался в корзину на грот-мачте, которую моряки называют «вороньим гнездом» — отсюда люди на палубе казались не больше мизинца. Вода внизу и небо над головой как-то особенно угрожающе раскачивались, потому что корабль шел с сильной бортовой качкой.
Достав подзорную трубу, Роран поднес ее к глазам и отрегулировал фокус; шлюпы были хорошо видны и находились не более чем в четырех милях по корме. К сожалению, приближались они гораздо быстрее, чем этого хотелось бы Рорану. Там, видимо, уже поняли, что намерена предпринять команда «Крыла дракона». Роран обследовал линию горизонта, пытаясь обнаружить первые признаки приближения к водовороту, да так и замер: огромный пенный круг размером с хороший остров вращался по солнцу прямо перед ними. «Опоздали!» — с ужасом подумал он, понимая, что высшая точка прилива уже миновала, а страшная волна в Кабаньем Оке набирает скорость и силу по мере того, как океан отступает от суши. Роран навел трубу вниз и увидел, что узловатый лот, который Утхар прикрепил к носу корабля со стороны штирборта, чтобы определить момент, когда их начнет затягивать в водоворот, теперь плывет рядом с кораблем, а не тянется сзади, как прежде. Единственное, что было им на руку, — это то, что они шли по течению, а не против него. Если бы вышло наоборот, им осталось бы только ждать нового прилива.
Снизу донесся голос Утхара — шкипер приказал всем взяться за весла. Минуту спустя корабль ощетинился двумя рядами весел по каждому борту, став похожим на гигантскую водомерку. Под грохот обтянутого бычьей кожей барабана и ритмичный припев Бондена, задававшего темп, весла дружно вылетели вперед, погрузились в зеленую воду и с силой пошли назад, оставляя на поверхности пенный след. Судно стало быстро набирать скорость; теперь оно двигалось значительно быстрее шлюпов, еще не вошедших в соприкосновение с Кабаньим Оком.
С ужасом и восхищением следил Роран за тем, что разворачивалось вокруг. Собственно, все сейчас решало время. Хоть они и опоздали к высшей точке прилива, но еще оставалась возможность того, что «Крылу дракона», идущему и на веслах, и на парусах, все же удастся проскочить сквозь Око. А вот удастся ли шлюпам, которые тоже пустили в ход весла, сократить разрыв между ними настолько, чтобы и себе обеспечить безопасный проход, было пока неясно. Рокот барабана отбивал мгновения, и Роран всем своим существом ощущал, как они быстротечны.
Он удивленно оглянулся, почувствовав, что на мачту поднимается кто-то еще, и увидел Балдора, который сердито сказал:
— Давай быстрей руку, а то я сейчас свалюсь!
Роран помог Балдору забраться в корзину. Тот протянул ему сухарь и яблоко и сказал:
— Мне показалось, что тебе не помешает перекусить. Кивнув в знак благодарности, Роран принялся за еду, не сводя глаз с моря, а когда Балдор спросил: «Уже видно?» — молча протянул ему подзорную трубу.
Через полчаса пенный круг, вращавшийся со все нарастающей скоростью, стал напоминать огромный волчок. Вода по краю его начала подниматься, а пена, наоборот, оседать и словно проваливаться в гигантскую яму, которая становилась все шире и глубже. Над водоворотом висело облако крутящегося тумана, а из его мрачных глубин доносился чудовищный вой, похожий на вопль раненого волка.
Скорость вращения воды настолько потрясла Рорана, что он попросил Балдора сообщить об этом Утхару. Балдор послушно вылез из корзины, мрачно посоветовав Рорану:
— Ты бы лучше привязался к мачте, а то тебя в море сбросит.
— Ладно, привяжусь.
Роран закрепился в «вороньем гнезде» страховочным линем, но руки оставил свободными и удостоверился, что легко сможет дотянуться до ножа на поясе и в случае необходимости перерезать линь. Его грызло нетерпение. Их корабль всего на милю удалился от центральной части водоворота, а шлюпы находились от них не более чем в двух милях. Между тем Око все набирало скорость вращения, и, что было еще хуже, ветер переменился и под воздействием водоворота теперь то замирал, то дул порывами, все время меняя направление. Паруса то надувались, то обвисали, и со своенравным ветром, гулявшим вокруг корабля, ничего нельзя было поделать.
«Так, может, Утхар был прав? Может, я слишком много взял на себя, решившись противостоять такому противнику, для победы над которым одной решимости мало? А что, если я веду людей на смерть?»
Но силам природы было наплевать на страхи и сомнения Рорана.
Разверстая пасть Кабаньего Ока достигала теперь в окружности девяти с половиной миль, а на сколько сажен она уходила вглубь, мог сказать разве что тот, кто уже в нее угодил. Края гигантской воронки вздымались под углом в сорок пять градусов; их поверхность, покрытая рябью, напоминала мокрую глину на гончарном круге. Жуткий вой становился все громче. В какой-то миг Рорану показалось, что мир вот-вот треснет и рассыплется на мелкие осколки от чудовищной вибрации. В тумане, повисшем над бешено крутящейся водой, сияла потрясающе красивая радуга.
Течение гнало «Крыло дракона» прямо-таки с сумасшедшей скоростью по самому краю водоворота, и все более невероятной казалась возможность вырваться из объятий Ока в его южной точке. Вращение воды было столь стремительным, что корабль уже опасно кренился на штирборт, а Роран свесился над самой водой, чуть не выпадая из своего «вороньего гнезда».
Но, несмотря ни на что, шлюпы продолжали их нагонять! Теперь вражеские корабли, идущие борт о борт, были всего в миле от них; весла на шлюпах работали четко в унисон, и Роран не мог не восхититься слаженными действиями гребцов.
Он сунул подзорную трубу за пазуху — она уже была ему не нужна; шлюпы были отлично видны невооруженным глазом. А водоворот все больше скрывался в облаках белесых испарений, порой срываемых ветром и увлекаемых водой в бездну, где они закручивались спиралью, повторяя форму самого водоворота.
Их корабль между тем сменил галс и взял влево, повинуясь стоявшему на руле Утхару и стремясь вырваться из взбаламученных упрямых струй на морской простор. Форштевень с грохотом взрезал воду, но скорость сразу упала вдвое; корабль бился, как живое существо, пытаясь вырваться из смертоносных объятий водоворота. «Крыло дракона» до верхушек мачт сотрясала дрожь, у Рорана даже стучали зубы, а «воронье гнездо» так моталось из стороны в сторону, что у него голова пошла кругом.
Рорана охватил страх, потому что корабль продолжал терять скорость. Сорвав с себя страховочный линь и с полным равнодушием к собственной безопасности, он высунулся за край «вороньего гнезда», ухватился за снасти и камнем скользнул по ним вниз; один раз он даже выпустил канат из рук и несколько футов летел камнем, лишь перед самой палубой успев снова за него уцепиться. Спрыгнув на палубу, Роран бросился к носовому люку, спустился к гребцам и присоединился к Балдору и Олбриху, ворочавшим тяжелое дубовое весло.
Они не обменялись ни словом, остервенело налегая на весло и слушая лишь собственное хриплое дыхание, сумасшедший ритм барабана, хриплые команды Бондена и рев Кабаньего Ока. Роран всем телом ощущал, как могучий водоворот сопротивляется ударам их весел.
И все-таки «Крыло дракона» почти стояло на месте. «Нам не выбраться!» — мелькнуло в голове Рорана. Ноги и спина горели от напряжения. Легкие захлебывались. Между ударами барабана он слышал, как Утхар приказывает поставить паруса по ветру в надежде, что удастся воспользоваться хотя бы малейшим его дуновением.
Через два ряда от Рорана Дармен и Хамунд, передав весло Тэйну и Ридли, без сил рухнули в проход; их руки и ноги дрожали от усталости. Еще через минуту в проход рухнули еще двое — их тут же подменили Биргит и еще какая-то женщина.
«Если мы все-таки выживем, — подумал Роран, — то только потому, что нас так много. Мы сможем подменять друг друга и выдержать это нечеловеческое напряжение!»
Ему казалось, он уже целую вечность ворочает веслом в этом продымленном и мрачном помещении, сперва отталкивая от себя толстую рукоять, потом притягивая ее к себе изо всех сил и стараясь при этом не обращать внимания на боль, пульсирующую во всем теле. Болела шея — приходилось все время нагибаться под низким потолком. Рукоять весла потемнела от крови — ладони его покрылись мозолями и кровоточили. Роран сорвал с себя рубашку, подзорная труба при этом выпала и ударилась о палубу, но он, не обратив на это внимания, обмотал рубашкой весло и продолжал грести.
В конце концов он совсем выбился из сил. Ноги сами собой соскользнули с упора, и он упал набок, растянувшись поперек прохода. Его место тут же занял Орвал. Роран, весь мокрый от пота, лежал неподвижно, пока не восстановилось дыхание, потом привстал на четвереньки и пополз к люку.
Он с огромным трудом взобрался по трапу, мотаясь из стороны в сторону в такт качке и то и дело прислоняясь к переборке, чтобы передохнуть. Выбравшись на палубу, он на секунду задержался, чтоб глотнуть свежего воздуха, и побрел на корму, к рулевому. Ноги под ним подламывались.
— Как идем? — задыхаясь, спросил он Утхара, стоявшего за рулем.
Тот в ответ только мотнул головой.
Нагнувшись над планширом, Роран высмотрел в тумане три шлюпа — до них было, наверное, с полмили; их несколько сносило к западу, ближе к центру водоворота. Странно, они отчего-то показались Рорану совершенно неподвижными.
Сперва он решил, что ему это чудится, но потом понял, что «Крыло дракона» явно идет быстрее; казалось, корабль пересек невидимую границу, отделявшую его от смертельно опасного места, и силы, которые до сих пор тянули его к гибели, несколько ослабели. Разница была почти незаметна, но и этого оказалось достаточно, чтобы расстояние между «Крылом дракона» и шлюпами начало понемногу увеличиваться. С каждым новым взмахом весел их корабль уверенно набирал темп!
А вот шлюпам никак не удавалось преодолеть чудовищную мощь водоворота. Все реже вздымались их весла, а потом и вовсе остановились — и шлюпы тут же потянуло назад, в облака тумана, за которыми свою жертву поджидали бешено вращающаяся стена черной воды и ощетинившееся скалами океанское дно.
«Они уже не могут грести, — сообразил Роран. — У них слишком мало людей, и они выдохлись!» Он не мог не посочувствовать им сейчас — их ждала страшная участь.
И в эту минуту с ближайшего к ним шлюпа сорвалась стрела, превратившись в воздухе в тонкую зеленую молнию, и понеслась к «Крылу дракона», по всей видимости, созданная и направляемая магией. Огненная стрела попала в крюйс-марсель и взорвалась, рассыпавшись на множество огненных шариков, поджигавших все, к чему они прикасались. Через секунду на бизань-мачте, на ее парусах и по всей палубе вспыхнуло не менее двадцати маленьких пожаров.
— Нам это не потушить! — в панике заорал кто-то из матросов.
— Руби все, что горит, и швыряй за борт! — рявкнул в ответ Утхар.
Выхватив нож, Роран принялся за дело, иссекая и срубая горящий кусок палубы под ногами. Всего через несколько минут напряженной работы они сумели загасить все очаги колдовского огня, и стало ясно, что дальше пожар не пойдет.

Предыдущая страница 25 Следующая страница


Эрагон. Возвращение 26

— Отбой! — раздался чей-то крик, и Утхар расслабил пальцы, судорожно стискивавшие румпель.
— Если это все, на что способен их маг, то нам его, можно сказать, и бояться нечего, — заметил он с усмешкой.
— Ну что, выберемся мы из Кабаньего Ока или нет? — спросил Роран, уже почти уверенный, что получит подтверждение вспыхнувшей надежде.
Утхар расправил плечи, гордо, хотя и не совсем уверенно, глянул на него и улыбнулся:
— Пока еще не выбрались, но, похоже, конец близок. Нам все равно не отойти далеко от этого прожорливого чудовища, пока не ослабнет отливное течение. Передай-ка Бондену, чтоб немного сбавил темп. Ребята и так в обморок падают — совсем он их уморил. Пусть теперь передохнут чуток.
А потом все было именно так, как и обещал Утхар. Роран сменил одного из уставших гребцов и еще немного поработал веслом, а когда в следующий раз поднялся на палубу, водоворот уже явно ослабел. Чудовищный рев его разверстой пасти утих, превратившись в обычное, хотя и довольно громкое завывание ветра. Море тоже несколько успокоилось; ничто больше не напоминало о той жуткой силище, что только что бесновалась здесь. Спирали тумана, крутившиеся над бездной, словно растворились в теплых лучах солнца; воздух стал чист, как только что вымытое стекло. Теперь, пожалуй, трудно было бы даже предположить, что рядом существует такое чудовище, как Кабанье Око. Роран, разыскав под скамьями гребцов свою подзорную трубу, сумел разглядеть в том месте лишь относительно небольшой круг желтой пены, крутившийся на поверхности воды.
А в центре этого пенного крута вместе с водой вращались три сломанные мачты и черный парус. Впрочем, все это могло ему просто показаться.
«Что ж, мы еще легко отделались!» — подумал Роран.
Илейн подошла к нему, встала рядом и, прикрывая рукой вздувшийся живот, тихо сказала:
— Нам здорово повезло, Роран! На такое везение и рассчитывать было трудно.
— Это точно! — с удовольствием согласился он.

КУРС НА АБЕРОН

Лес под крылом Сапфиры расстилался во все стороны до самой белесой линии горизонта, и цвет его по мере удаления от них менялся от темно-зеленого до слабо-зеленоватого и бледно-багрового. Сойки, дятлы и другие лесные птицы с испуганными криками заметались среди кривых сосновых ветвей при виде летевшей низко Сапфиры. Она нарочно спустилась к самым кронам, чтобы уберечь своих пассажиров от страшного холода, царившего на большой высоте.
Если не считать того раза, когда Сапфире пришлось скрываться от раззаков в горах Спайна, им с Эрагоном более ни разу не предоставлялось возможности достаточно долго лететь без остановок, ибо каждый раз приходилось дожидаться попутчиков, следовавших за ними по земле. И сейчас Сапфира особенно была довольна полной свободой и с радостью демонстрировала Эрагону все то, чему она научилась у Глаэдра.
Орик, повозившись и устроившись поудобнее, заявил Эрагону:
— Я, правда, не уверен, что когда-нибудь буду чувствовать себя в небе как дома, зато теперь мне понятно, отчего у вас с Сапфирой полет вызывает такой восторг. Он действительно дает ощущение полной свободы! Ты можешь вообразить себя стремительным коршуном, преследующим добычу! Ах, у меня просто сердце готово выпрыгнуть из груди!..
Чтобы немного развлечься, Орик с Сапфирой затеяли игру в загадки. Эрагон отказался — он загадками никогда особенно не увлекался да и плохо умел их разгадывать; в этом отношении ум его никогда не был достаточно гибок. Во всяком случае, до Сапфиры в этом искусстве ему было ох как далеко. Зато она от любых загадок приходила в восторг и обычно легко их решала.
— Я знаю только загадки гномов, они все на нашем языке, — сказал Орик. — Я, конечно, постараюсь получше их переводить, но ты уж извини, если тебе мои рифмы покажутся грубоватыми. — И он начал:

Пока я юна — высока;
Когда я стара — коротка.
Пока я живу, я пылаю.
В дыханье Урура сгораю.

«Это нечестно, — пробурчала Сапфира. — Я почти ничего не знаю о ваших богах».
— Так что, сдаешься? — засмеялся Орик.
«Вот еще! — Несколько минут слышался только шелест ее крыльев, потом она спросила: — Это свеча?»
— Точно!
Сапфира фыркнула; в лицо Орику и Эрагону ударил клуб горячего дыма.
«Такие загадки для меня труднее всего. Я ведь не бывала внутри человеческого жилища с тех пор, как вылупилась из яйца, и мне трудно даже просто представить, о каком предмете обихода идет речь».
Затем она предложила Орику свою загадку:
— Какой цветок так расцветает, Что все болезни исцеляет?
Загадка оказалась Орику явно не по зубам. Он долго кряхтел, пыхтел, недовольно ворчал и возился, так что сидевший позади него Эрагон не мог сдержать улыбки: он-то давно прочитал ответ в мыслях Сапфиры. В конце концов Орик сдался:
— Ну ладно, твой верх! И что это за цветок? Но Сапфира не унималась:
— Нет, это вовсе не шафран, Не розмарин и не банан. Ответ же правильный: тимьян!
Теперь уже Орик закричал:
— Нечестно! Во-первых, это не мой язык, а на древнем языке мне трудно разгадывать всякие рифмы. И, кроме того, я этих ваших цветочков совсем не знаю!
«Нет, Орик, все честно. И это самая обычная загадка!»
Эрагон видел, как напряглись мышцы на шее у Орика; задрав голову, гном сердито воскликнул:
— Ну, хорошо, Железнозубая! Сейчас я загадаю тебе такую загадку, которую у нас, гномов, любой ребенок отгадать сможет:

Я — горн Морготала и Хельцвога чрево.
Дочь Нордвига в недрах своих укрываю
И серую смерть в этот мир посылаю,
Затем кровью Хельцвога мир обновляю —
Так что же, скажи, я собой представляю?

Так они и развлекались, загадывая друг другу все более сложные загадки, а Дю Вельденварден все тянулся под ними, но теперь уже среди деревьев иногда мелькали речные долины, поросшие тростником, сквозь который серебром сверкала вода: древний лес пересекало множество рек и речек. А вокруг летящей Сапфиры фантастическими архитектурными ансамблями громоздились облака: вставали колонны, вздымались купола и арки, возносились ввысь зубчатые стены бастионов и башни, похожие на огромные горы — и все это было залито сияющим солнечным светом. Эрагону казалось, что это сон, что они летят сквозь мечту.
Сапфира летела столь стремительно, что к наступлению сумерек Дю Вельденварден остался далеко позади; теперь они неслись над золотистыми полями, отделявшими лес от пустыни Хадарак. На ночлег они устроились прямо в высокой траве, тесным кружком устроившись у костра и чувствуя себя совершенно одинокими на всем этом огромном пространстве. Говорить не хотелось; они обменялись лишь несколькими словами, ибо звуки речи лишь подчеркивали их затерянность в этом безлюдном краю.
Эрагон воспользовался стоянкой, чтобы передать некоторое количество энергии в рубин, венчавший рукоять Заррока. Камень мгновенно поглотил всю предложенную ему энергию, а потом еще и ту, которую предложила Сапфира, и Эрагон понял, что понадобится немало дней, чтобы полностью напитать энергией и этот рубин, и те двенадцать алмазов, что спрятаны в поясе Белотха Мудрого.
Передача сил утомила его, и он, завернувшись в одеяло, улегся подле Сапфиры и погрузился в уже привычную полудрему, а ночные фантазии вновь принялись играть с ним в свои игры под сияющими в вышине звездами.
Вскоре после того, как они утром возобновили полет, колышущееся море травы под ними сменилось зарослями бурого кустарника, который становился все более редким и наконец исчез вовсе. Теперь внизу было лишь выжженное солнцем голое пространство без малейших признаков растительности. Потом появились красноватые барханы. С высоты полета Сапфиры они казались бесконечными рядами волн, катящихся к далекому морскому берегу.
Когда солнце начало клониться к закату, Эрагон заметил далеко на востоке группу скалистых горных вершин и понял, что это горы Нангорёт, куда дикие драконы обычно прилетали спариваться и выращивать молодняк, а в конечном итоге и умирать.
«Надо будет слетать туда хоть раз», — услышал он голос Сапфиры, прочитавшей его мысли.
«Да, непременно».
В ту ночь Эрагон особенно остро ощущал их одиночество. На ночлег они устроились в самом пустынном уголке пустыни Хадарак, и здесь влажность воздуха доходила почти до нуля. Губы у него вскоре стали трескаться, хотя он то и дело смазывал их нальгаском. И сколько он ни пытался прочесть мысли окружающих его существ, это удалось ему с трудом: вокруг было совсем мало живого: несколько замученных жарой и засухой растений и немного насекомых и ящериц.
Так же как во время бегства через пустыню из Гиллида, Эрагон добывал воду, с помощью магии вытягивая ее из земли: им необходимо было время от времени наполнять свои бурдюки. Но каждый раз, прежде чем позволить воде вновь уйти в землю, он использовал поверхность источника как магический кристалл и связывался с Насуадой, чтобы узнать, не подверглись ли вардены нападению врагов. Но, к счастью, там пока все было спокойно.
На третий день полета поднялся сильный попутный ветер, который помог Сапфире преодолеть гораздо большее расстояние, чем она рассчитывала, и они выбрались за пределы пустыни Хадарак.
У самого края пустыни они видели группу конных кочевников, с головы до ног укутанных в развевающиеся одежды, призванные оберегать их от жары. Кочевники что-то злобно орали и потрясали саблями и копьями, но ни один не осмелился пустить в Сапфиру стрелу.
На ночь Эрагон, Сапфира и Орик устроились в самом южном конце Серебристого леса, расположенного на берегу озера Тюдостен и названного так потому, что там растут почти одни березы, ивы и серебристые тополя. В отличие от Дю Вельденвардена, где под сенью разлапистых сосен всегда царит полумрак, этот лес был удивительно светел, весь пронизан солнечными лучами и наполнен пением птиц и шелестом зеленой листвы. Все деревья здесь казались Эрагону юными и счастливыми, и было очень приятно оказаться здесь. В Серебристом лесу ничто уже не напоминало о пустыне, хотя климат, конечно, был гораздо теплее, чем повсюду в такое время года. Погода больше напоминала летнюю.
Отсюда они взяли курс прямо на Аберон, столицу Сурды, руководствуясь памятью птиц, мысли которых Эрагон читал на лету. Сапфира не делала ни малейших попыток укрыться от посторонних глаз, и, пролетая над селеньями, они часто слышали крики удивления и тревоги.
День уже клонился к вечеру, когда вдали они увидели Аберон, низкий, окруженный стенами город, раскинувшийся на плоской равнине вокруг единственной, торчавшей прямо в центре скалы. На этой скале и находился замок Борромео. Высокая цитадель была защищена тремя концентрическими рядами стен, бесчисленными башнями и, как успел заметить Эрагон, сотнями баллист, предназначенных для отстрела летящих драконов. На янтарном закатном небе силуэты зданий казались особенно резкими и четкими; золотистый солнечный свет так и плясал в столбах пыли у западных ворот города, где в Аберон входила колонна воинов.
Плавно спускаясь во внутренний двор замка, Сапфира посвятила Эрагона в «коллективные» мысли его обитателей. Сперва его попросту подавила царившая там неразбериха. Как же он сможет в дальнейшем читать мысли врагов и при этом сам оставаться в здравом уме и действовать адекватно? Эти мысли не давали ему покоя до тех пор, пока он не догадался, что, как всегда, слишком большое внимание уделяет отдельным деталям. Ведь в данном случае ему нужно было всего лишь почувствовать общее настроение этих людей. Он отрешился от частностей, и отдельные голоса, столь сильно отвлекавшие его внимание, утихли и пропали, точно утонули в общем потоке людских эмоций. Казалось, и весь окрестный пейзаж отгородил от Эрагона некий невидимый экран, похожий на струи водопада, колеблющийся в такт взлетам и падениям людских мыслей и настроений; лишь изредка сквозь него удавалось прорваться неким звукам — в случае особенно сильного взрыва чувств.
Короче говоря, всем троим стало ясно: весть о появлении Сапфиры вызвала среди местного населения тревогу, и Эрагон попросил дракониху быть предельно осторожной. «Не хватало еще, чтоб они начали в нас стрелять!»
Могучие крылья Сапфиры подняли целую тучу пыли, когда она приземлилась в центре внутреннего двора, тормозя по утоптанной голой земле когтями. Лошади у коновязи от страха взвились на дыбы, подняв такой переполох, что Эрагону пришлось устанавливать с ними мысленную связь и долго успокаивать их с помощью слов древнего языка.
Затем Эрагон и Орик спрыгнули на землю и увидели, что с парапетов вниз свесилось множество воинов, обслуживающих готовые к бою баллисты. Эрагон не боялся, что они действительно могут начать стрелять, но все же совсем ни к чему было бы ввязываться в схватку со своими же союзниками.
Из донжона показалась группа из двенадцати мужчин — некоторые в боевом облачении — и поспешно направилась к ним. Впереди шагал высокий человек, такой же темнокожий, как Насуада. Человека с таким цветом кожи Эрагон встречал всего в третий раз в жизни. Остановившись от них шагах в десяти, темнокожий мужчина поклонился — остальные незамедлительно последовали его примеру — и сказал:
— Добро пожаловать, досточтимый Всадник! Я Дахвар, сын Кедара, сенешаль короля Оррина.
— А я — Эрагон. Меня еще зовут Губителем Шейдов. А вот чей я сын — не знаю, — с поклоном ответил Эрагон сенешалю.
— Орик, сын Трифка, — представился гном. «Сапфира, дочь Вервады», — Сапфира постаралась, чтобы ее мысленное послание дошло здесь до каждого. Дахвар еще раз поклонился:
— Прошу простить, что столь именитых и благородных гостей не встречает никто более высокого ранга, но король Оррин и госпожа Насуада, а также все вардены давно покинули город и сейчас движутся навстречу армии Гальбаторикса. — Эрагон понимающе кивнул. Этого и следовало ожидать. — Они велели передать тебе, если ты станешь искать их здесь, что вам с досточтимой Сапфирой следует немедленно к ним присоединиться, ибо для победы нам нужны все ваши умения и способности.
— Можешь показать на карте, как их найти? — спросил Эрагон.
— Конечно, господин мой. А пока принесут карту, не угодно ли вам укрыться в тени и немного освежиться?
— Боюсь, у нас нет времени. — Эрагон покачал головой. — Да и карта нужна не мне, а, скорее, Сапфире, которая вряд ли поместится в залах вашего замка.
Сенешаль несколько смешался. Удивленно глянув на него, потом на Сапфиру, он сказал неуверенно:
— Хорошо, господин мой, но мы так или иначе полностью в вашем распоряжении, и если тебе или твоим спутникам что-либо понадобится, вам стоит только сказать…
И Эрагон впервые понял: здесь он может отдавать любые приказы, и ему будут беспрекословно повиноваться.
— Нам нужен провиант на неделю. Лично мне — только фрукты, овощи, мука, сыр, хлеб — мяса я не ем. И непременно наполните водой наши бурдюки.
Он был рад, что Дахвар не стал спрашивать, почему он не ест мяса. Орик следом за ним высказал свои пожелания: вяленое мясо, бекон и тому подобное.
Щелкнув пальцами, Дахвар подозвал двух слуг и велел им бегом возвращаться в донжон и быстро готовить перечисленные припасы. Дожидаясь их возвращения, сенешаль старался развлечь гостей разговором.
— Могу я предположить, — спросил он Эрагона, — что твое появление здесь, Губитель Шейдов, означает, что свою подготовку у эльфов ты уже завершил?
— Моя подготовка не может быть завершена до тех пор, пока я жив.
— Понятно. — Дахвар с минуту помолчал и снова спросил: — Прошу простить мою дерзость, господин мой, ибо я весьма несведущ относительно образа жизни Всадников, но разве ты не человек? Мне говорили, что ты из людей.
— Да из людей он, из людей! — проворчал Орик. — Самый настоящий человек. Просто он… немного изменился. Вам бы радоваться надо, что с ним такое произошло, потому что иначе мы могли бы оказаться в куда худшем положении, чем теперь.
У Дахвара хватило такта не продолжать расспросы, но, прочитав его мысли, Эрагон понял: сенешаль отдал бы что угодно за более подробные сведения о нем и Сапфире, ибо для Оррина и его советников такие сведения были просто на вес золота.
Воду, продовольствие и карту вскоре принесли двое пажей — глаза у них были только что не квадратные. По указанию Эрагона они сложили все это к ногам Сапфиры — выглядели они при этом весьма испуганными — и быстренько ретировались, спрятавшись за спину Дахвара. Опустившись на колени, Дахвар расстелил на земле карту Сурды и прилегающих земель, провел линию на северо-восток от Аберона к Ситхри и сказал:
— Согласно последним сообщениям, король Оррин и госпожа Насуада останавливались здесь, чтобы запастись фуражом. Но задерживаться в Ситхри они не собирались, ибо армия Гальбаторикса движется на юг вдоль реки Джиет, а они хотели прибыть на место сражения заблаговременно. Я думаю, сейчас вардены где-то между Ситхри и берегом Джиет. Скорее всего, их следует искать на Пылающих Равнинах.
— На Пылающих Равнинах?
— Тебе они, возможно, известны под прежним названием, — улыбнулся Дахвар. — Дю Вёллар Эльдрварья.
— Да-да. — Эрагон вспомнил, что читал об этих местах в одном трактате по истории, полученном у Оромиса.
Эти равнины — там имелись огромные запасы торфа — тянулись вдоль западного берега реки Джиет до самой границы Сурды и в былые времена постоянно служили полями сражений Всадников и Проклятых. В ходе боя драконы неизбежно поджигали торф своим огненным дыханием, и он то горел, то тлел глубоко под землей, и в итоге эти земли стали совершенно непригодными для жилья, поскольку их постоянно окутывал ядовитый дым, пробивавшийся наружу из расселин и трещин в обгоревшей, бесплодной земле.
У Эрагона дрожь прошла по спине, когда он вспомнил свой вещий сон: рубящиеся воины на оранжево-желтом поле, хриплые крики воронья, свист черных стрел… Он вздрогнул и беззвучно сказал Сапфире:
«Похоже, сама судьба ведет нас туда. — Потом, указывая на карту, спросил: — Ты все поняла?»
«Да, все».
Эрагон с Ориком быстро сложили принесенные припасы в седельные сумки, сели верхом на дракониху и уже оттуда поблагодарили Дахвара за помощь. Но, когда Сапфира уже собиралась взлететь, Эрагон нахмурился, услышав в мыслях окружающих, которые все это время держал под контролем, некую опасную нотку.
— Господин мой, — обратился он к сенешалю, — на конюшне ссорятся двое конюхов, и один из них, по имени Татхал, по-моему, вот-вот совершит убийство.
Если ты хочешь это предотвратить, немедленно пошли туда своих людей.
Дахвар от изумления широко раскрыл глаза и, похоже, просто онемел. Даже Орик обернулся и удивленно уставился на Эрагона.
— Как ты узнал об этом, Губитель Шейдов? — восхищенно пролепетал сенешаль.
— Просто потому, что я Всадник, — ответил Эрагон.
Потом Сапфира расправила крылья, и все разбежались, опасаясь, что их собьет с ног поднявшимся ветром. Когда замок Борромео пропал далеко внизу, Орик спросил:
— Ты и мои мысли можешь читать, Эрагон?
— Хочешь, чтобы я попробовал? Я ведь никогда еще этого не делал.
— Попробуй.
Нахмурившись, Эрагон сосредоточился на попытке пробиться сквозь защитные барьеры Орика и был поражен тем, сколь эти барьеры оказались крепки.
— Ничего не выходит! — резюмировал он. Орик расплылся в улыбке:
— Вот и хорошо. Я просто хотел убедиться, что не забыл старые уроки.
По молчаливому согласию они не стали останавливаться на ночь, а продолжили свой полет по темнеющему небу. Не было ни луны, ни звезд, и мрак вокруг все сгущался. Время текло страшно медленно, казалось, секунды цепляются друг за друга, словно не желая уходить в прошлое.
Наконец снова забрезжил рассвет, и Сапфира приземлилась на берегу маленького озерца, так что Эрагон и Орик смогли размять затекшие ноги, умыться и спокойно позавтракать на земле, а не на колючей качающейся спине драконихи.
Едва они успели вновь подняться в воздух, как на горизонте завиднелось низкое темно-коричневое облако, напоминавшее размазанные по листу белой бумаги чернила из дубовых орешков. По мере приближения облако все ширилось, и к полудню всю землю вокруг затянуло остро пахнущим удушливым дымом. Они достигли Пылающих Равнин.

ПЫЛАЮЩИЕ РАВНИНЫ

Эрагон закашлялся, такими густыми оказались струи дыма, когда Сапфира начала снижаться. Она упорно стремилась к реке Джиет, и Эрагон, хорошо понимая ее намерения, то и дело утирал льющиеся по щекам слезы, совершенно черные от дыма. Глаза даже не щипало — их жгло.
У самой земли воздух был немного чище, и стало видно, куда они направляются. Шевелящийся поток черно-красного дыма над головой настолько искажал солнечный свет, что все внизу казалось огненно-оранжевым. Лишь в редкие разрывы в сплошном слое копоти пробивались бледные потоки дневного света, похожие на стеклянные столбы, но и их вскоре окутывали непрерывно плывущие тучи дыма.
Перед ними лежала река Джиет, вздувшаяся и неспокойная; она сейчас напоминала змею, заглотнувшую слишком крупную добычу. Подернутая рябью поверхность реки была точно такой неприятно-оранжевой, как и все вокруг. Даже когда на нее случайно падал луч солнца, вода в ней казалась непрозрачной и какой-то белесой, как молоко неведомого чудовища, да к тому же светилась изнутри каким-то совершенно уж жутким неестественным светом.
На восточном берегу стремительно несущихся вод Джиет выстроились в боевом порядке две армии. На юге расположились вардены и воины Сурды; они выкопали траншеи и спрятались за многочисленными рядами оборонительных заграждений, гордо подняв над собой боевые знамена. Чуть дальше выстроились их шатры и палатки, за которыми виднелись отряды кавалерии короля Оррина, выставившие вперед боевое охранение. Однако могучая эта армия бледнела в сравнении с огромными силами, собранными в северной части. Армия Гальбаторикса была столь велика, что по фронту растянулась мили на три, а насколько она уходила в глубину, понять было невозможно, ибо отдельные воины на таком расстоянии сливались в однородную серую массу.
Между армиями оставалось пустое пространство шириной около двух миль. Вся земля вокруг — и между армиями, и там, где размещались их лагеря, — была покрыта множеством странных дыр с обожженными и оплавленными краями, в которых плясали зеленые языки пламени. Над этими странными «факелами» поднимались столбы дыма, закрывавшего солнце. На выжженной земле не осталось ни одного ростка, все было обращено в пепел; черные, оранжевые и ядовито-зеленые пятна лишайников придавали этой местности какой-то болезненный, отталкивающий вид: казалось, она покрыта коростой или паршой.
Сапфира покружила над нейтральной полосой, заложила вираж и стала круто спускаться в сторону варденов. Оставаться дольше в поле зрения имперских отрядов было опасно из-за возможной атаки вражеских магов и волшебников. Эрагон, раскрыв душу, как его учил Оромис, старался мысленно охватить как можно больше людей во всех направлениях, выискивая тех, кто способен пресечь его попытку прочитать чужие мысли и соответствующим образом отреагировать на это, выставив мысленный барьер. Разумеется, в первую очередь его интересовали маги и волшебники.
Однако его мысленные изыскания были прерваны взрывом внезапной паники, охватившей часовых в лагере варденов. Он только сейчас понял, что многие из них никогда не видели Сапфиру и перепугались настолько, что страх подавил в них здравый смысл. Туча стрел взвилась в воздух — лучники надеялись перехватить дракониху на лету.
Подняв правую руку, Эрагон громко крикнул:
— Летта орья торна!
И стрелы замерли в воздухе. Чуть качнув кистью и словно отгоняя муху, Эрагон пробормотал: «Ганга!» — и направил стрелы на нейтральную полосу, где они и упали на выжженную землю, никому не причинив вреда. Одну стрелу он, впрочем, пропустил — она летела последней — и, сильно свесившись вправо, мгновенно перехватил ее в воздухе, совсем рядом с Сапфирой. Ни один человек не сумел бы сделать такого!
В сотне футов от земли Сапфира спланировала на полностью расправленных крыльях, замедляя спуск, и приземлилась сперва на задние лапы, тормозя ими, а затем и на передние, прямо посреди палаток варденов.
— У-ух! — выдохнул Орик, развязывая крепежные ремни и высвобождая ноги. — Уж лучше драться с дюжиной куллов, чем вот так падать с небес! — Он сполз с седла на переднюю лапу Сапфиры, а оттуда спрыгнул на землю.
Пока Эрагон выбирался из седла, вокруг Сапфиры уже успело собраться множество воинов — на всех лицах застыло выражение благоговейного ужаса. Потом из толпы выбрался огромный, похожий на медведя человек, в котором Эрагон тут же узнал Фредрика, мастера-оружейника из Фартхен Дура, облаченного в знакомые доспехи из бычьей кожи с нестриженой шерстью.
— Прочь с дороги, недотепы! — орал он. — Не на что тут пялиться! А ну все по местам!
Повинуясь ему, воины начали расходиться, недовольно ворча, а Фредрик подошел ближе, и Эрагон сразу заметил, что и бравый оружейник сильно поражен переменами, произошедшими в его, Эрагона, облике. Но, изо всех сил стараясь скрыть изумление и держать себя в руках, Фредрик поклонился, коснувшись лба рукой, и сказал:
— Добро пожаловать, Губитель Шейдов! Ты прибыл как раз вовремя! Я просто от стыда сгораю за наших парней — надо же, стали в вас стрелять! Позор на наши головы! Надеюсь, никто из вас не ранен?
— Нет, все целы.
Лицо Фредрика сразу просветлело:
— Слава богу! Я уже распорядился, чтоб тех, кто несет за это ответственность, примерно наказали — выпороли и понизили в должности. Ты доволен таким наказанием, Всадник?
— Сперва я бы хотел их повидать, — сказал Эрагон.
На лице Фредрика появилось выражение некоторой озабоченности: он явно опасался, как бы Эрагон не придумал для провинившихся какую-нибудь новую, неслыханную кару. Вслух он, впрочем, своих опасений не высказал.
— Хорошо, следуй за мной, господин мой, — сказал он и повел их через весь лагерь к полосатому шатру, где десятка два воинов с самым жалким видом снимали с себя оружие и доспехи под присмотром дюжины охранников. При виде Эрагона и Сапфиры они попадали на колени и, не поднимая глаз от земли, без конца повторяли:
— Слава тебе, Губитель Шейдов!
Эрагон молча прошел несколько раз вдоль ряда этих несчастных, пытаясь прочесть их мысли. Его сапоги угрожающе хрустели по обожженной, покрытой коркой земле. Наконец он остановился и спокойно сказал:
— Вам бы следовало гордиться тем, что вы так быстро отреагировали на появление неизвестного дракона. Именно так вы и должны действовать, если Гальбаторикс все же пойдет в атаку, хотя я все же сомневаюсь, что ваши стрелы — достаточно эффективное оружие и против имперских солдат, и против драконов. Вы и сами это только что видели на примере нас с Сапфирой. — Проштрафившиеся часовые смотрели на Эрагона с недоверием и непониманием. Их поднятые к нему лица в неверных отблесках красноватого света казались высеченными из темной бронзы. — Я прошу лишь об одном: в будущем постарайтесь не спешить и сперва все-таки выяснить, в кого именно вы целитесь. Я ведь могу оказаться и слишком занят, чтобы успеть остановить ваши стрелы на лету, ясно?
— Да, Эрагон, мы все поняли! — послышалось вокруг.
Остановившись перед предпоследним в ряду воином, Эрагон протянул ему стрелу, которую перехватил у спины Сапфиры, и спросил:
— Кажется, это твоя стрела, Харвин? Потрясенный до глубины души, Харвин принял у него стрелу:
— Точно, моя! На ней белое кольцо, а я всегда так помечаю свои стрелы, чтоб потом отыскать. Спасибо тебе, Губитель Шейдов!
Эрагон кивнул, повернулся к Фредрику и сказал громко, чтобы всем было слышно:
— Это хорошие и честные воины! Я не желаю, чтоб их наказывали за небольшое недоразумение.
— А я лично позабочусь об этом, — с улыбкой заверил его Фредрик.
— Вот и отлично. А теперь отведи-ка нас к Насуаде! И, следуя за Фредриком, Эрагон понимал: только что принятое им решение обеспечит ему вечную преданность этих людей, а весть об этом быстро распространится среди варденов.
Идти пришлось через весь лагерь, и это дало Эрагону возможность установить мысленную связь с довольно большим количеством воинов. Тысячи мыслей, образов и чувств навалились на него. Несмотря на все свои усилия, ему так и не удавалось держать их на расстоянии и приходилось вбирать в себя случайные, отрывочные сведения о жизни разных людей. Одни из этих «откровений» пугали его, другие казались бессмысленными, третьи — трогательными, а некоторые — отвратительными. Интересно, что иные люди воспринимали мир столь отличным от него образом, что именно их мысли прежде всего и пробивались к нему.
Как легко видеть в этих людях не более чем объекты, которыми можно управлять по собственной воле! А ведь у каждого из этих людей свои надежды, свои мечты, свои задатки и цели, свои воспоминания о том, чего они добились в жизни, что пережили… И все они чувствуют боль.
Некоторые — очень немногие, правда, — чувствовали вмешательство в их внутренний мир и пытались отстраниться, спрятаться за разной силы барьерами. Сперва Эрагона это беспокоило. Он опасался, что все это враги, просочившиеся в ряды варденов, но потом понял, что это всего лишь члены тайного общества колдунов Дю Врангр Гата.
«Эти колдуны, похоже, до смерти перепуганы, — насмешливо заметила Сапфира. — Наверное, считают, что в их мысли проник какой-то могущественный вражеский маг».
«Ну, я их разуверять не стану, — сказал ей Эрагон. — Тем более что они сопротивляются, даже не пробуя понять, кто именно установил с ними мысленную связь».
«А по-моему, тебе стоит поговорить с каждым из них в отдельности, пока они от страха не объединились и не напали на тебя всем скопом», — посоветовала Сапфира.
«Верно, хотя вряд ли они могут серьезно угрожать нам. Дю Врангр Гата — название неправильное, что сразу выдает их невежество. Правильнее было бы сказать Дю Гата Врангр».
Они остановились в тыловой части войска возле большого красного шатра, над которым развевалось знамя с вышитым изображением черного щита с двумя мечами. Фредрик откинул полог, и Эрагон с Ориком вошли внутрь, а Сапфира, оставшись снаружи, лишь просунула в шатер голову, возвышаясь у них над плечами.
В центре роскошно убранного шатра стоял широкий стол. Насуада склонилась над одним его концом и, опершись на руки, изучала какие-то карты и свитки. Напротив Эрагон увидел Арью, и сердце его бешено забилось. Обе женщины были в полных воинских доспехах, как перед битвой.
Насуада обернулась к нему.
— Эрагон?! — прошептала она.
Он и сам не ожидал, что так обрадуется, увидев ее. С широкой улыбкой он приложил руку к груди и коснулся пальцами губ в эльфийском приветственном жесте.
— К твоим услугам, госпожа моя.
— Эрагон! — В голосе Насуады теперь звучала откровенная радость. (Арья тоже была обрадована.) — Как это ты умудрился так быстро получить наше послание?
— Я никакого послания не получал. Я узнал о войске Гальбаторикса, читая чужие мысли, и в тот же день покинул Эллесмеру… — Он снова улыбнулся, читая удивление на лице Насуады. — Хорошо, что я снова с варденами!
Но Насуада не сводила с него встревоженных глаз.
— Что с тобой случилось, Эрагон?
«Арья, должно быть, ничего ей не сообщила», — заметила Сапфира.
И Эрагону пришлось самому подробно рассказать Насуаде о том, что с ними произошло с тех пор, как они покинули Фартхен Дур. Он понял, что довольно многое она уже знает либо от гномов, либо от Арьи, однако слушала очень внимательно, не перебивая. Кое-что Эрагону пришлось опустить — он ведь дал слово никому не рассказывать о существовании Оромиса и Глаэдра, да и многие из усвоенных им на занятиях знаний и умений также не подлежали разглашению. Зато он подробно рассказал Насуаде о своих новых способностях и о том риске, что с ними связан. А о празднестве Агэти Блёдрен он лишь упомянул да заметил, что «во время этого праздника благодаря магическому искусству драконов во мне и произошли все те перемены, которые ты видишь: меня одарили многими физическими возможностями эльфов и полностью вылечили спину».
— Значит, твой шрам исчез? — спросила Насуада. Он кивнул. В нескольких словах он завершил свой рассказ, кратко упомянув причины, в силу которых они покинули Дю Вельденварден, и вкратце описав их полет. Она лишь покачала головой в изумлении:
— Ну и история! Вам с Сапфирой немало пришлось пережить с того времени, что вы покинули Фартхен Дур?
— Да и тебе тоже, — заметил он, кивнув на роскошный шатер. — Поразительно, сколь многого ты добилась! Как же тебе удалось переправить варденов в Сурду?.. Наверное, были большие трудности с Советом Старейшин?
— Трудности были, но ничего особенного. Они как будто уже смирились с тем, что варденами командую я.
Кольчуга ее зазвенела, когда она уселась в просторное кресло с высокой спинкой и слегка повернулась к Орику, который до сих пор не произнес ни слова. Насуада приветливо с ним поздоровалась и осведомилась, не хочет ли он что-нибудь добавить к рассказу Эрагона. Орик пожал плечами и прибавил лишь несколько забавных историй, связанных с их пребыванием в Эллесмере. Эрагон, впрочем, имел все основания подозревать, что гном нарочно отделывается всякими анекдотами, скрывая от Насуады результаты своих наблюдений и желая в первую очередь довести их до сведения своего короля.
Когда он умолк, Насуада сказала:
— Я чрезвычайно рада была услышать, что если нам пока удастся продержаться, то эльфы вскоре придут к нам на подмогу. А вы во время своего перелета случайно не видели воинов Хротгара? Мы рассчитываем и от него получить подкрепление.
«Нет, — ответила Сапфира (а Эрагон тут же «перевел» ее слова), — но мы летели в темноте и очень высоко, выше облаков. С такой высоты трудно разглядеть на земле лагерь гномов. Да и в любом случае, вряд ли наши пути могли пересечься: я летела из Аберона по прямой, а гномы наверняка избрали другой путь; они, скорее, следовали по накатанным дорогам, а не сквозь дикие заросли».
— А каково положение сейчас? — спросил Эрагон. Насуада вздохнула и стала рассказывать, как они с Оррином узнали о продвижении армии Гальбаторикса и какие отчаянные меры предпринимали, чтобы добраться до Пылающих Равнин раньше имперских войск.
— Они прибыли три дня назад, — завершила она свой рассказ. — И мы уже два раза обменялись парламентерами. Их первым требованием было — немедленно сложить оружие, но мы, разумеется, отказались и теперь ждем их ответа.
— И сколько их тут? — мрачно осведомился Орик. — Сверху нам их войско показалось просто громадным.
— Это так и есть. По нашим оценкам, Гальбаторикс собрал не менее ста тысяч воинов.
— Сто тысяч! — охнул Эрагон. — И откуда только он взял столько народу? По-моему, в Алагейзии найдется едва ли горстка людей, действительно готовых ему служить!
— Их просто мобилизовали. Заставили силой. Можно надеяться только на то, что воины, против собственной воли оторванные от дома, сражаться будут кое-как. А если их еще и как следует напугать, так они, скорее всего, попросту разбегутся. У нас сейчас больше людей, чем было в Фартхен Дуре, поскольку к нам присоединилась армия короля Оррина; а с тех пор, как мы начали распространять сведения о вас с Сапфирой, добровольцы так и повалили к нам потоком. И все же в целом наше войско слабее имперского.
И тут Сапфира задала самый главный вопрос, который Эрагон незамедлительно «озвучил»:
— Как ты полагаешь, у нас есть какие-то шансы на победу?
— Это в значительной степени зависит от вас с Эра-гоном, — честно призналась Насуада, — а также от того, сколько в армии противника магов. Если вы сумеете их обнаружить и уничтожить, тогда сможете свободно разить врага направо и налево. В настоящий же момент победа мне представляется пока невозможной. Хотя нам, наверное, удастся довольно долго сдерживать их натиск — во всяком случае, пока у них не кончатся припасы. Я очень надеюсь, что Имиладрис придет нам на помощь, хотя и у нашего противника есть одно существенное преимущество: сам Гальбаторикс со своим драконом. И если он вступит в битву, то нам, боюсь, останется только отступить.
И тут Эрагон отчетливо почувствовал, что кто-то пытается установить с ним мысленную связь, причем этот «кто-то» прекрасно знал, что сломить его защитные барьеры будет непросто, но тем не менее шел напролом; от его попыток веяло холодом и точным расчетом. Это становилось опасно, и Эрагон, внимательно вглядевшись в затененные глубины шатра, увидел там маленькую черноволосую девочку. Этот ребенок отчего-то казался ему знакомым… И он вспомнил: наблюдая за Насуадой в магический кристалл из Эллесмеры, он заметил рядом с нею эту темноволосую, синеглазую малышку. Да, это, несомненно, была она. Девчушка в упор посмотрела на него своими невероятными глазищами и совершенно по-взрослому произнесла:
— Приветствую тебя, Губитель Шейдов! Приветствую тебя, Сапфира!
Эрагон вздрогнул: у этой крошки был голос совершенно взрослого, умудренного жизнью человека! Облизав внезапно пересохшие губы, он спросил:
— Ты кто?
Девочка молча откинула со лба густые темные пряди, и Эрагон увидел у нее на челе точно такой же серебристо-белый гедвёй игнасия, как у него самого на ладони. Только тут он догадался, кто эта девочка.
Все вокруг застыли в полном безмолвии, когда Эрагон пошел прямо к девочке, а Сапфира, аккуратно просунувшись в шатер, последовала за ним. Опустившись на колено, Эрагон взял малышку за правую руку и почувствовал, что кожа ее горит огнем, словно ее пожирает лихорадка. Девочка не сопротивлялась; ее ручонка безвольно лежала у него в ладонях, и Эрагон произнес на древнем языке — прибавив еще и мысленное послание, чтобы она лучше поняла его чувства:
— Я очень виноват перед тобой! Простишь ли ты меня за то, что я с тобой сделал?
Выражение синих глаз смягчилось; девочка наклонилась, поцеловала Эрагона в лоб и прошептала:
— Да, я тебя прощаю. — Впервые голос ее звучал соответственно возрасту. — Разве я могла бы не простить тебя? Когда вы с Сапфирой создали меня такой, какая я теперь, то наверняка не желали мне зла. Я это знаю совершенно точно. А потому прощаю тебя. И все же пусть память об этом по-прежнему бередит твою совесть: ведь ты обрек меня на ужасные муки — я чувствую страдания всего окружающего меня мира! Вот и сейчас твое «благословение» заставляет меня бежать на помощь человеку, только что сильно порезавшему себе руку; меня призывает также молодой знаменосец, который сломал себе палец, попав рукой в спицы колеса; я слышу призывы и многих других, кто ранен, болен или только еще получит увечье… О, это поистине нелегко! Я лишь ценой огромных усилий сдерживаю подобные желания немедленно броситься на помощь. Мало того, мне тяжело, даже если я сознательно причиню кому-то беспокойство, вызову у кого-то тревогу — вот как у тебя сейчас… Я задыхаюсь от сострадания, я даже ночью спать не могу… Вот что дало мне твое «благословение», Ар-гетлам! — Голос ее постепенно окреп, и в нем, как прежде, зазвучали горечь и насмешка.
Сапфира, просунув голову между ними, ласково коснулась носом знака на лбу девочки: «Успокойся, маленький эльфийский подкидыш, утиши гнев, что кипит в твоем сердечке!»
— Тебе вовсе не обязательно весь век прожить с моим невольным проклятием, — сказал Эрагон. — Эльфы научили меня, как снимать подобные чары, и я надеюсь, что смогу освободить тебя от столь сомнительного дара. Это нелегко, но вполне возможно.
На секунду девочка, казалось, полностью утратила свое потрясающее самообладание. Она тихонько ахнула, рука ее задрожала, на глазах блеснули слезы, но ей удивительно быстро удалось справиться с собой и спрятать свои истинные чувства под циничной усмешкой:
— Там видно будет! Во всяком случае, я не советую тебе пробовать изменить мою сущность до сражения.
— Но я мог бы избавить тебя от страданий!
— И истратить слишком много сил — а от твоих сил, от твоих способностей и умений зависит сейчас наше общее спасение. Это действительно так: сейчас ты для всех нас гораздо важнее, чем я. — По лицу ее скользнула лукавая улыбка. — К тому же, если ты сейчас снимешь с меня свое заклятие, то я уже не смогу помочь никому из варденов, даже если им будет грозить самая непосредственная опасность. Ты же не хочешь, чтобы из-за этого погибла, например, Насуада?
— Нет, конечно! — Эрагон долго молчал, обдумывая слова Эльвы, потом сказал: — Хорошо, мы немного подождем. Но клянусь тебе: если мы победим, я все исправлю сразу же после сражения!
Девочка склонила голову к плечу и с улыбкой посмотрела на него:
— Ладно, Всадник, я запомню твое обещание.
А Насуада, привстав с кресла, взволнованно воскликнула:
— Это ведь Эльва спасла меня в Абероне от подосланного убийцы!
— Вот как? В таком случае мой долг перед тобой, Эльва, еще более возрастает… Ведь ты спасла жизнь моего сюзерена!
— А теперь, — сказала Насуада, — идемте: я представлю вас королю Оррину и его советникам. Ты, Орик, не был прежде знаком с ним?
Гном мотнул головой:
— Нет, так далеко на запад мне еще забираться не доводилось.
Когда они вышли из шатра — Насуада впереди, а Эльва с нею рядом, — Эрагон попытался идти рядом с Арьей: ему хотелось поговорить с нею. Но стоило ему подойти ближе, как она ускорила шаг и догнала Насуаду. На Эрагона она ни разу даже не взглянула, и от этого он страдал куда сильнее, чем от любой физической раны. Зато Эльва быстро оглянулась на него, и он понял, что она знает обо всех его переживаниях.
Вскоре они оказались перед огромным шатром, бело-желтым, хотя на самом деле было бы довольно затруднительно определить его истинный цвет в ярко-оранжевых вспышках, освещавших Пылающие Равнины. Войдя внутрь, Эрагон остановился, пораженный: в шатре была настоящая лаборатория — мензурки, перегонные кубы, реторты и тому подобные предметы, имеющие отношение к натуральной философии, а отнюдь не к военному искусству. «Кому могло прийти в голову тащить все это на поле брани?» — подумал он удивленно.
— Эрагон, — сказала Насуада, — позволь представить тебя Оррину, сыну Ларкина и правителю королевства Сурда.
Из глубины шатра, из-за бесчисленных сосудов и приборов появился довольно высокий красивый мужчина с волосами до плеч, скрепленными обручем легкой золотой короны. Его мысли, как и мысли Насуады, оказались отлично защищены, и Эрагон сразу понял, что и Оррин прошел неплохую подготовку у своих магов. Из беседы с ним Эрагон вынес впечатление, что молодой король Сурды — человек довольно приятный, хотя и весьма неопытный в том, что касается командования армией, да еще во время войны. К тому же странный образ мыслей и устремления Оррина в целом несколько озадачили Эрагона, и он решил, что Насуаде — в качестве командующего объединенной армией — следует доверять гораздо больше.
Ответив на множество вопросов Оррина о жизни в стране эльфов, Эрагон обнаружил, что продолжает, стоя и вежливо улыбаясь, раскланиваться с подходящими к нему один за другим бесчисленными придворными; каждый из них стремился непременно обменяться с ним рукопожатиями, твердил, какая это для него честь, и приглашал к себе в гости. Эрагон последовательно запоминал имена и титулы этих людей — как его и учил ОромиС — и изо всех сил старался сохранять спокойствие, хотя внутри уже весь кипел от раздражения: «Нам предстоит битва с сильнейшим врагом, собравшим такую армию, какой еще не знала история, а мы тут любезностями обмениваемся!»
«Терпение, малыш, терпение, — попыталась успокоить его Сапфира. — Осталось совсем немного… Ты постарайся смотреть на это проще: если мы победим, эти графы и герцоги целый год будут бесплатно кормить нас обедами, не говоря уж обо всем остальном, что они нам наобещали».
Эрагон чуть не рассмеялся вслух:
«Представляю себе, в какой ужас они придут, когда поймут, сколько всего нужно, чтобы как следует тебя угостить! Они же не знают, что ты способна за одну ночь опустошить все их винные подвалы и истребить все запасы пива».
«Ну, уж ты скажешь: в одну ночь! — Сапфира гневно засопела, но потом, чуть смягчившись, прибавила: — За две ночи — еще ладно».
Когда они покинули королевский шатер, Эрагон спросил у Насуады напрямик:
— Скажи, чем я могу сейчас помочь тебе? Насуада посмотрела на него как-то странно и сама спросила:
— А сам ты как думаешь? Чем ты лучше всего мог бы помочь варденам? Ты же знаешь о своих теперешних способностях гораздо лучше, чем я.
Арья тоже молчала и смотрела на Эрагона, ожидая, что он скажет.
Он несколько минут помолчал, глядя в кроваво-красное небо, и предложил:
— Когда-то руководители тайного общества Дю Врангр Гата просили меня их возглавить; я, пожалуй, так и поступлю: возьму их под свое начало и соответствующим образом реорганизую. Если мне удастся управлять ими и объединить наши силы, у нас появится весомый шанс на победу, ибо тогда мы сумеем должным образом противостоять магам Гальбаторикса.
— Что ж, отличная мысль!
«Найдется у них местечко, чтобы оставить все эти сумки? — спросила вдруг Сапфира. — Мне надоело все время таскать на себе такую тяжесть».
Когда Эрагон повторил ее вопрос, Насуада засуетилась:
— Конечно, найдется! Их можно пока оставить в моем шатре, а я распоряжусь, чтобы для вас тоже поставили достаточно вместительный шатер. Вот только, по-моему, доспехи тебе лучше надеть прямо сейчас; они тебе могут в любой момент понадобиться. Кстати, Сапфира, а ведь твоя броня у нас. Я сейчас прикажу ее принести и распаковать.
— А мне что делать, госпожа? — спросил Орик.
— У нас в армии есть несколько кнурлан из Дургримст Ингеитум, которые предложили нам свои услуги в качестве специалистов по оборонительным сооружениям. Если хочешь, можешь принять над ними командование.
Орика, похоже, весьма обрадовала перспектива встретиться с соплеменниками. Он ударил себя кулаком в грудь и заявил:
— Ну, так это просто отлично! С твоего разрешения, госпожа моя, я прямо сейчас к ним и отправлюсь! — И он, не оглядываясь, затопал в северную часть лагеря, к насыпанному там брустверу.
У входа в свой шатер Насуада обернулась к Эрагону и велела:
— Доложи мне сразу же, как только договоришься с магами из Дю Врангр Гата. — И, отдернув полог, она исчезла в темноте шатра.
Арья хотела было последовать за нею, но Эрагон взял ее за руку и на древнем языке попросил подождать немного. Арья покорно остановилась, но смотрела на него совершенно отсутствующим взглядом; в ее зрачках отражался странный оранжевый свет, которым было залито все вокруг.
— Арья, я не стану извиняться перед тобой за свои чувства. Но хочу, чтоб ты знала: мне очень жаль, что я так вел себя во время Агэти Блёдрен. Видно, ваши чары слишком сильно подействовали на меня в ту ночь, иначе я никогда не позволил бы себе проявить такую навязчивость и дерзость …
— И ты хочешь сказать, что это никогда не повторится?
Он горько усмехнулся:
— Обещать это было бы совершенно бессмысленно! — Арья промолчала, и он поспешил исправиться. — Ладно, неважно. Я действительно не хотел бы впредь беспокоить тебя, даже если бы ты… — И он прикусил язык, не дав себе закончить эту фразу и понимая, что иначе ему придется горько об этом пожалеть.
Арья посмотрела на него почти ласково.
— Ты должен понимать, Эрагон: я просто стараюсь уберечь тебя от излишних страданий.
— Я понимаю, — ответил он без особой убежденности.
Повисла неловкая пауза, и Арья спросила:
— Как прошел ваш полет? Надеюсь, благополучно?
— Да, вполне.
— И в пустыне никаких затруднений не возникло?

Предыдущая страница 26 Следующая страница


27 Кристофер Паолини

— А что, должны были возникнуть?
— Да нет, я просто спросила… — И она, склонившись к нему еще ближе, совсем тихо спросила: — А сам-то ты как, Эрагон? Как тебе жилось все это время? Я слышала твой отчет Насуаде, но ты упомянул лишь про то, что тебе исцелили спину.
— Я… — Ему хотелось солгать, чтобы она не догадалась, как сильно ему ее не хватало; но лжи древний язык не допускал, и на какое-то время Эрагон превратился в немого, решив в итоге прибегнуть к знаменитой уловке эльфов — когда говорится только часть правды и создается впечатление, полностью этой правде противоположное. — Мне сейчас действительно намного лучше, чем прежде, — сказал он, имея в виду исключительно собственную спину.
Но убедить Арью ему все же не удалось. Хотя настаивать она не стала, лишь заметила:
— Что ж, и это уже неплохо. — Тут из шатра донесся голос Насуады, и Арья всполошилась: — Меня ждут, Эрагон. Да и тебя тоже — но в другом месте. Вскоре нам предстоит решающая битва. — И она, подняв полог шатра, шагнула внутрь, но чуть задержалась и совсем тихо прибавила: — Будь осторожен, Эрагон, Губитель Шейдов.
И исчезла.
А Эрагон в смятении стоял на том же месте, отлично сознавая, что в их с Арьей отношениях ничего не изменилось, хоть он и добился того, к чему так стремился. В душе у него все кипело от отчаяния. Сжав кулаки и опустив плечи, он уставился в землю, ничего не видя перед собой, и даже вздрогнул, когда Сапфира осторожно ткнула его носом в плечо.
«Пошли, малыш, — тихонько сказала она. — Не век же тебе здесь стоять. А у меня от седла уже вся спина чешется».
Эрагон подошел к ней и потянул за один из боковых ремней, но ремень застрял в пряжке, и это настолько разозлило Эрагона, что он чуть не порвал проклятое крепление. Наконец, расстегнув все пряжки, он столкнул седло вместе с седельными сумками на землю, и Сапфира, с облегчением расправив могучие плечи, выдохнула: «Уфф! Так-то гораздо лучше!»
Эрагон вытащил свои доспехи и стал надевать их: натянул поверх подаренной эльфами рубашки тонкую кольчугу; застегнул на ногах украшенные гравировкой наголенники, а на локтях — инкрустированные наручи; надел на голову стеганый кожаный подшлемник, а на плечи — бармицу из закаленных стальных колец; водрузил на голову серебряный с золотом шлем; и наконец натянул кольчужные рукавицы.
Опоясавшись поясом Белотха Мудрого, он пристегнул к нему Заррок, а на спине закрепил колчан со стрелами, оперенными перьями белого лебедя, и лук, подаренные ему Имиладрис. Лук, к счастью, помещался в колчан даже в натянутом состоянии.
Сунув остальные сумки с вещами — своими и Орика — в шатер, Эрагон и Сапфира отправились разыскивать Трианну, ныне возглавлявшую тайное общество Дю Врангр Гата. Но не успели они сделать и несколько шагов, как Эрагон почувствовал, что кто-то незаметно пытается проникнуть в его мысли, и резко повернулся в ту сторону, откуда исходила магическая энергия.
Шагах в пятнадцати от него стояла маленькая зеленая палатка. Рядом был привязан ослик. Слева от палатки над языком пламени, вырывавшимся из земли и испускавшим мерзкий запах серы, на железном треножнике висел закопченный железный котел. Рядом с котлом были натянуты веревки с пучками паслена, болиголова, рододендрона, можжевельника, а также кора тисового дерева и множество грибов: бледная поганка, пятнистый мухомор и тому подобные, которые Эрагон тут же узнал благодаря урокам Оромиса, научившего его разбираться в ядах. Возле котла, помешивая свое варево здоровенной деревянной ложкой, стояла Анжела-травница. И у ее ног, разумеется, сидел кот-оборотень Солембум.
Кот трагически мяукнул, и Анжела, подняв от котла глаза, посмотрела на Эрагона. Ее вьющиеся волосы грозовым облаком окутывали блестевшее от пота лицо. Смотрела она довольно хмуро, отчего лицо, подсвеченное снизу трепещущим зеленым пламенем, казалось физиономией призрака или вампира.
— Вернулся, значит!
— Вернулся, — отвечал Эрагон.
— И это все, что ты можешь сказать? Эльву уже видел? Видел, что ты с бедной девочкой сотворил?
— Да. И я уже…
— Уже! — вскричала Анжела. — Ишь, немногословный какой! Столько времени просидел в Эллесмере, учился, учился у эльфов, а только и научился «да» или «нет» отвечать! Ну и тупица же ты, скажу я тебе! Любой болван, сотворивший такое, заслуживает…
И Эрагон, сцепив за спиной руки, долго и терпеливо выслушивал перечень тех кар — описанных Анжелой весьма конкретно и даже изобретательно, — которые следовало бы обрушить на его голову. В гневе своем она умудрилась даже высказать весьма гнусный намек на то, что одна из прабабок Эрагона, видно, совокуплялась с ургалом, что теперь, естественно, и сказывается. Любого другого, кто осмелился бы так оскорбить его, Эрагон незамедлительно вызвал бы на дуэль, но Анжелу он слушал молча, безропотно решив дать ей до конца излить все мрачные пророчества относительно того ужасного будущего, которое неизбежно его ожидает. Ярость и гнев Анжелы он считал вполне оправданными: он ведь действительно совершил страшную ошибку.
Когда травница наконец замолчала, чтобы перевести дыхание, он заметил:
— Ты совершенно права. И я непременно постараюсь снять чары, как только битва будет закончена.
Анжела три раза моргнула и снова уставилась на него неподвижными глазами; рот у нее был вопросительно полуоткрыт, но вопрос свой она задала не сразу. Подозрительно прищурившись, она спросила:
— Это ты говоришь, просто чтоб меня успокоить?
— Вовсе нет.
— Неужели ты действительно хочешь попытаться снять с Эльвы заклятие? Я всегда считала такие заклятия необратимыми.
— Эльфы открыли мне много нового в искусстве владения магией.
— Ах, вот как? Ну что ж… Это хорошо, если тебе удастся решить столь трудную задачу. — И Анжела вдруг широко улыбнулась. Затем подошла к Сапфире и похлопала ее по плечу, точно лошадь: — Рада тебя видеть, Сапфира. А ты здорово подросла!
«И я тебе рада, Анжела».
Анжела, совершенно успокоившись, вновь вернулась к своему вареву, и только тогда Эрагон решился заметить:
— Ну и тираду ты мне выдала! Должен признаться, она произвела на меня огромное впечатление.
— И на том спасибо. Я над своей речью несколько месяцев трудилась! Жаль, что ты до конца не дослушал, тогда уж точно на всю жизнь запомнил бы каждое слово! Но, если хочешь, я могу повторить все целиком, и ты…
— Нет уж, спасибо! Лучше не надо. Мне и так вполне хватило. Могу себе представить, что ты там еще насочиняла! — И он, искоса глянув на Анжелу, заметил: — А ты вроде и не удивлена ничуть тем, как я переменился?
— Я давно это знаю — у меня свои осведомители имеются. — Она пожала плечами. — Должна отметить, что изменился ты к лучшему. Раньше ты был — как бы это помягче выразиться? — несколько недоделанным.
— Это правда, — согласился Эрагон и, мотнув головой в сторону развешанных пучков трав и грибов, спросил: — Что ты хочешь из них приготовить?
— Есть у меня один рецепт… Мой собственный. Я его в порядке эксперимента опробовать хочу.
— А-а-а, — озадаченно протянул Эрагон, изучая разноцветные пятнышки на шляпке мухомора, висевшего перед ним. Потом вдруг спросил: — Так тебе удалось выяснить, существуют жабы или нет?
— Как ни странно, удалось! По всей вероятности, все жабы — это лягушки, но не все лягушки — жабы. И в этом смысле жаб как таковых на самом деле не существует! А это означает, что я с самого начала была права! — Анжела, явно с трудом прервав свои словоизлияния, схватила кружку со стоявшей рядом скамьи и протянула ее Эрагону.
— Вот, выпей-ка чашечку чаю!
Эрагон посмотрел на ядовитые растения, на грибы, развешанные вокруг, на открытое улыбающееся лицо Анжелы и с благодарностью принял кружку, пробормотав себе под нос — чтоб не услышала травница! — три заклятия, помогающие выявить яд. И только убедившись, что чай не отравлен, он осмелился сделать первый глоток. Чай оказался просто превосходным на вкус, но Эрагон так и не смог определить, из каких трав он заварен.
Солембум тем временем неслышно подобрался к Сапфире и, выгнув спинку, принялся тереться о ее лапу, мурлыча, как самый обыкновенный кот. Выгнув шею, дракониха нагнулась и кончиком носа ласково погладила Солембума по спине, а потом сообщила ему:
«А в Эллесмере я встретила кое-кого из твоих знакомых».
Солембум тут же перестал тереться и насторожился:
«Это кого же?»
«Ее зовут Быстрая Лапа, или Танцующая во Сне, или просто Мод».
Золотистые глаза Солембума расширились, он издал горловое «мур-р-р-р» и принялся тереться о лапу Сапфиры с еще большим усердием.
А Эрагон с Анжелой вели тем временем совсем иной разговор. Узнав, что Эрагон уже успел переговорить с Насуадой, Арьей и королем Оррином, Анжела спросила:
— И каково твое мнение о нашем милом чудаке Оррине?
Эрагон ответил не сразу: он тщательно подбирал слова, памятуя все же, что говорят они не о ком-нибудь, а о правителе Сурды.
— Ну, мне показалось, что он очень интересуется… наукой.
— Ну да, совершенно из ума выжил, словно в канун летнего равноденствия… Впрочем, все мы более или менее не в своем уме.
Улыбнувшись, Эрагон заметил:
— Я только не совсем понял, зачем он притащил сюда из Аберона столько стеклянной посуды для опытов…
— Да? Ну, и что там у него на этот раз? — подняла бровь Анжела.
— Ты разве не бывала в его шатре?
— В отличие от некоторых, — фыркнула Анжела, — я отнюдь не ищу расположения каждого монарха, что встречается мне на жизненном пути!
Когда Эрагон описал ей кучу приборов, которые Оррин притащил с собой на Пылающие Равнины, Анжела даже про свое варево позабыла и слушала его с огромным интересом. Потом, словно опомнившись, вновь принялась метаться у котла, мешать варево и срывать с веревок высушенные растения и грибы, часто это приходилось делать с помощью щипцов. При этом она приговаривала:
— Думаю, надо и мне нанести Оррину визит, и поскорее. А вы расскажете о своем пребывании в Эллесмере несколько позже, хорошо? Ну, ладно, ладно, ступайте. Да ступайте же отсюда! Проваливайте!
Эрагон только головой покачал, удивляясь тому, как внезапно переменилось настроение у этой маленькой женщины. Ведь она буквально в толчки выпроводила их с Сапфирой из своей палатки, а он, между прочим, даже чай еще допить не успел.
«Каждый раз с ней так, — пожал он плечами, — никогда не знаешь, на что нарвешься».
«Это точно», — согласилась Сапфира.

ТУЧИ СГУЩЮТСЯ

Им потребовалось почти полчаса, чтобы разыскать палатку Трианны, где неофициально разместился штаб тайного общества колдунов Дю Врангр Гата. Оказалось, что мало кто знает о существовании этого общества, и уж совсем немногие могли объяснить, где сейчас находится Трианна. Черная палатка колдуньи пряталась в глубокой расщелине за выступом скалы, служившим защитой и от стрел врага, и от взоров вражеских магов.
Когда Эрагон с Сапфирой подошли ближе, полог как бы сам собой резко откинулся в сторону, и им навстречу вышла Трианна; руки ее были обнажены по локоть — она явно готовилась творить магические заклятия. У нее за спиной толпились и другие маги; настроены они были весьма решительно, хотя лица у многих казались испуганными. Кое-кого из них Эрагон запомнил со времен сражения при Фартхен Дуре — либо среди воюющих, либо среди целителей.
Все они, естественно, с удивлением уставились на Эрагона и Сапфиру; особенно поразил их новый облик Эрагона. А Трианна, тут же опустив воздетые для произнесения заклинания руки, воскликнула:
— Привет вам, Губитель Шейдов и прекрасная Сапфира! Вам следовало раньше предупредить нас о своем прибытии! А то мы уже собрались сразиться с неким неведомым и могучим противником.
— Вы уж нас простите, — сказал Эрагон, — но мы были обязаны в первую очередь доложить о своем прибытии госпоже Насуаде и королю Оррину.
— Тогда зачем вы теперь явились сюда? Чем мы обязаны такой милости? Ведь прежде вы ни разу не снизошли до посещения Дю Врангр Гата, хотя мы для вас в большей степени братья, чем кто-либо другой среди варденов.
— Я пришел, чтобы принять командование над Дю Врангр Гата, — прямо ответил Эрагон.
Над толпой заклинателей зашелестел ропот изумления и неприязни. Трианна застыла как изваяние. Тут же несколько магов попытались проникнуть в мысли Эрагона, надеясь, видимо, выяснить его истинные намерения. Но ставить мысленные барьеры он не стал, а вместо этого сам бросился в атаку и мгновенно проник в сознание неудачливых разведчиков, так что им самим пришлось поспешно ставить защиту. Эрагон сразу заметил, как двое мужчин и одна женщина, странно дергаясь, отвели глаза и отступили в задние ряды.
— По чьему приказу? — наконец осведомилась Трианна.
— По приказу Насуады.
— Ну, — сказала волшебница, торжествующе улыбаясь, — Насуаде мы не подчиняемся. Мы помогаем варденам по собственной воле.
Ее упрямство удивило Эрагона:
— Вот как? Насуада, уверен, весьма удивится, услышав такое — после всего, что ее отец, да и она сама сделали для Дю Врангр Гата! У нее даже может возникнуть подозрение, что вы более не желаете защищать вар-денов и отказываетесь быть их союзниками. — Эрагон с минуту помолчал, давая собравшимся возможность осознать его угрозу. — Кроме того, помнится, прежде ты и сама хотела, чтобы я занял этот пост. Что же изменилось теперь?
Трианна подняла бровь:
— Но ты же отклонил мое предложение, Губитель Шейдов! Или ты забыл? — Она держалась с достоинством, но в голосе ее Эрагон все же уловил легкую нотку неуверенности: она словно защищалась или оправдывалась. И ему стало ясно: она прекрасно понимает, сколь уязвима ее позиция.
— В то время мы с Сапфирой никак не могли принять подобное предложение. Слишком неподходящий был момент.
Трианна внезапно сменила тактику и спросила:
— А почему, собственно, Насуада решила, что командовать нами должен именно ты? Вы с Сапфирой, возможно, были бы куда полезнее в другом месте.
— Насуада выразила желание, чтобы в грядущей войне именно я возглавлял общество Дю Врангр Гата, чтобы именно я вел вас в бой, и я вас поведу! — Эрагон решил, что лучше не сообщать Трианне, что изначально эта идея принадлежала ему самому.
Трианна мрачно усмехнулась; глаза ее яростно сверкнули, когда она, кивнув в сторону столпившихся у нее за спиной заклинателей, заявила:
— Мы посвятили магическому искусству всю жизнь. А ты познакомился с магией не более двух лет назад и едва научился творить заклятия. С чего это ты вдруг решил, что куда более подготовлен к этой роли, чем любой из нас? А впрочем, неважно… Скажи лучше, каковы твои дальнейшие планы? И как ты намерен использовать нас?
— Мой план предельно прост, — спокойно объяснил Эрагон. — Вы должны объединить свои мысленные усилия и направить их на выявление магов и колдунов в рядах противника. Когда вы их обнаружите, я незамедлительно присоединюсь к вам и поддержу вас своей магической силой, и все вместе мы сможем подавить их защиту и даже активное сопротивление. А сломив сопротивление магов, мы поможем нашим воинам разить врага, прежде находившегося под магической защитой.
— А сам ты чем будешь после этого заниматься?
— Сражаться, естественно. Вместе с Сапфирой. Воцарилось неловкое молчание. Потом один из магов, стоявших позади Трианны, заметил:
— А что, хороший план! — И тут же стушевался под яростным взглядом Трианны, которая, впрочем, опять повернулась к Эрагону и сказала:
— С тех пор как погибли Двойники, во главе Дю Врангр Гата стояла я. Под моим руководством наше тайное общество сумело предоставить финансовую поддержку варденам, сумело выявить и уничтожить «Черную Руку» — шпионскую сеть Гальбаторикса, спланировавшую убийство Насуады. Кроме того, мы постоянно оказывали варденам множество иных услуг, которые без хвастовства можно назвать весьма сложными и важными. И я не сомневаюсь, что наша организация способна и впредь служить варденам с тем же рвением. Так почему же Насуада вдруг вознамерилась сместить меня? Чем я ей не угодила?
Только тут Эрагон догадался: Трианна привыкла к власти и не желает ее лишаться. Более того, она считает, что Насуада отчего-то усомнилась в ее способности руководить, а потому и решила заменить.
«Надо быстрее решать, — услышал Эрагон голос Сапфиры. — Времени совсем мало!»
Но сколько-нибудь весомых аргументов, способных убедить Трианну в том, что он ей не враг, и в то же время поддержать его авторитет среди членов тайного общества колдунов, Эрагон никак не находил. В конце концов он осторожно сказал:
— Я пришел сюда вовсе не для того, чтобы ссориться с вами. Я пришел просить вас о помощи. — Смотрел он при этом только на Трианну. — Должен признаться, что теперь я стал действительно очень силен. Возможно, нам с Сапфирой удалось бы победить любое количество магов Гальбаторикса. Но всех варденов мы защитить не в состоянии, ибо не можем одновременно быть везде. А если боевые маги Империи объединят свои усилия против нас, тогда даже нам придется туго. Мы не сможем сражаться одни — со всеми разом. И ты совершенно права, Трианна: ты очень многого добилась, руководя Дю Врангр Гата, и я отнюдь не имел намерения отнимать у тебя твою законную власть. Дело в том, что я — будучи магом — нуждаюсь в совместных действиях с вами, членами Дю Врангр Гата; однако же я еще и воин, Всадник, и обязан руководить своим войском — отдавать приказы и требовать беспрекословного их исполнения. Во время войны должна быть установлена четкая командная иерархия. Но ты, Трианна, сохранишь значительную власть и самостоятельность — ведь сам я, по большей части, буду слишком занят, чтобы успевать уделять Дю Врангр Гата должное внимание. Да и советы твои я отнюдь не намерен игнорировать: я ведь прекрасно понимаю, что у тебя значительно больше опыта, чем у меня. Итак, я снова задаю тот же вопрос: станете ли вы помогать нам в этой войне во имя всех варденов?
Трианна помолчала, потом поклонилась и сказала:
— Да, Губитель Шейдов, мы, конечно же, будем помогать вам. Ради всех варденов. И сочтем для себя высокой честью, если ты возглавишь нас в этой битве!
— Тогда сразу перейдем к делу, — предложил Эрагон и уже в течение нескольких последующих часов переговорил с каждым из собравшихся магов. Многие, впрочем, отсутствовали, оказывая ту или иную помощь варденам.
Эрагон приложил все усилия, чтобы как можно лучше разобраться в индивидуальных особенностях и познаниях каждого колдуна и понять, насколько хорошо тот или иной человек владеет магией. Умения членов тайного общества сильно разнились между собой. Оказалось, что большинство магов и колдунов узнавали азы своего искусства через родню, и обычно под большим секретом: во-первых, не желая привлекать внимания тех, кто боится магии, а во-вторых, опасаясь попасть в поле зрения Гальбаторикса. Лишь очень немногие получили должную подготовку. В результате заклинатели по большей части очень плохо владели древним языком, а говорить на нем свободно и вовсе никто не мог; их представления о магии были сильно искажены и густо приправлены различными суевериями и предрассудками; а уж о различных способах применения истинной грамариони и понятия не имели.
«Ничего удивительного, — мысленно подытожила Сапфира, — что Двойникам тогда так хотелось извлечь из тебя все знания древнего языка, когда мы впервые явились в Фартхен Дур! Знай они хотя бы столько слов, сколь их тогда знал ты, они запросто подчинили бы себе более слабых магов».
«Но, увы, мы с тобой и сейчас можем располагать только такими магами, слабыми и невежественными», — ответил Эрагон.
«Это верно. И ты, я надеюсь, понимаешь теперь, как я тогда была права насчет Трианны? Для нее собственные цели и желания всегда превыше всего, даже блага всех остальных!»
«Да, ты была права, — согласился Эрагон. — Но я не стал бы ее за это осуждать. Трианна ведет себя в этом мире так, как ей представляется лучше всего. Точно так и этот мир ведет себя по отношению к ней. Собственно, и все мы поступаем примерно так же. Это я понимаю, хоть и не одобряю ее поведения; а понимание, как говорил Оромис, уже порождает сочувствие».
Чуть более трети заклинателей Дю Врангр Гата занимались исключительно целительством. Их Эрагон переучивать не стал и сразу отправил заниматься своим делом, снабдив лишь пятью новыми заклинаниями, которые заставил их немедленно заучить; эти заклинания давали возможность исцелять гораздо более широкий круг ранений, увечий и недугов. С остальными он продолжил работу, стремясь установить четкую командную структуру. Трианну он назначил лейтенантом и своим первым заместителем и помощником; именно она должна была обеспечивать выполнение всех его приказов и объединять усилия всех магов и колдунов, столь отличавшихся по уровню подготовки. Эрагон очень скоро убедился, что его стремление убедить магов Дю Врангр Гата в необходимости сотрудничества весьма напоминает попытки заставить свору собак поровну разделить одну мясную кость. Не помогало и то, что эти колдуны благоговели перед ним и Сапфирой: соперничество между ними самими доходило порой до абсурда, и сгладить отношения между вздорными «волшебниками» Эрагону не удавалось при всем своем на них влиянии.
Стремясь выяснить, на что способен каждый из них в профессиональном отношении, Эрагон просил их сотворить несколько несложных заклинаний. Он сразу увидел, какого напряжения стоят им даже самые простые чары — то есть это теперь они казались ему простыми, — и сказал мысленно Сапфире:
«Подумать только, а ведь совсем недавно скольких мучений мне стоило всего лишь поднять камешек с земли!»
«Ты еще подумай о том, — заметила Сапфира, — что Гальбаторикс целое столетие оттачивал свои знания и умения!»
Солнце уже опустилось совсем низко, и оранжевое закатное сияние окутывало лагерь варденов, бурную реку Джиет и все Пылающие Равнины, словно в каком-то безумном сне. Пылающий солнечный диск уже готов был скрыться за горизонтом, когда к Эрагону со всех ног примчался посыльный от Насуады с просьбой немедленно прибыть к ней.
— Тебе бы лучше поспешить, Губитель Шейдов, ты уж прости меня за дерзость! — задыхаясь, прибавил гонец.
Заставив всех членов Дю Врангр Гата поклясться, что по первому же его зову они будут готовы оказать ему любую помощь, Эрагон с Сапфирой поспешили через весь лагерь к шатру Насуады. Вдруг над головой раздался какой-то резкий шум, и Эрагон невольно оторвал взгляд от предательских дымящихся рытвин под ногами и посмотрел в небо.
Огромная стая птиц летела над нейтральной полосой — орлы, ястребы, соколы, множество вечно голодных ворон и их более крупных дальних родственников, воронов с мощными клювами и черным оперением. Птицы дружно орали, предвкушая скорую поживу — свежую кровь и мясо, которым можно будет досыта набить утробу. Птицы хорошо знали: уж если на таком большом пространстве сошлись две огромные армии, то вскоре им, хищникам и падальщикам, предстоит настоящий пир, ибо вся земля здесь будет покрыта убитыми и тяжелоранеными людьми.
«Тучи сгущаются, — думал Эрагон. — Война совсем близко».

НАР ТАРЦВОТ

Эрагон вошел в шатер, Сапфира просунула внутрь голову следом за ним. Их встретил лязг мечей — Джормундур и другие военачальники выхватили оружие, заслышав пришельцев, но тут же опустили клинки, увидев Эрагона и услышав, как Насуада его приветствует.
— Зачем ты меня звала, госпожа моя? — спросил он.
— Разведчики сообщают, что к нам с северо-востока приближается отряд в сотню куллов.
Эрагон нахмурился. Он никак не ожидал встретиться в этом бою с этими отборными войсками ургалов — ведь их предводитель, Дурза, был убит при Фартхен Дуре, погибла и большая часть его отряда, а остальные разбежались. Значит, они снова пришли сюда… Что ж, ничего не поделаешь. Эрагон вдруг ощутил дикую жажду крови; губы его исказила жестокая усмешка; он уже предвкушал, как разделается с этими рогатыми чудовищами — ведь теперь он стал так силен! Хлопнув ладонью по рукояти Заррока, он гордо заявил:
— Мне доставит удовольствие истребить этих тварей. Если хотите, мы с Сапфирой и вдвоем сможем с ними справиться.
Насуада внимательно и как-то странно посмотрела на него и сказала:
— Мы не можем с ними сражаться, Эрагон. Они идут с белым флагом и заранее просили встречи со мной.
— Надеюсь, ты не станешь с ними встречаться? — хмыкнул Эрагон.
— Стану. И окажу им такой прием, какого достоин всякий, кто поднял белый флаг.
— Это же дикие звери, госпожа моя! Монстры! Глупо пускать их в лагерь! Ах, Насуада, я собственными глазами видел, на какие жестокости они способны! Куллы несут лишь разрушения, страдания и смерть, они недостойны жалости. Они же как бешеные псы! Не стоит тратить на них время, это наверняка какая-нибудь ловушка! Скажи только слово, и я, и все мы до последнего с готовностью выступим против них и перебьем их. Ах, мерзкие уроды!
— Тут я согласен с Эрагоном, — сказал Джормундур. — Если ты не слушаешь нас, Насуада, послушай хоть его.
Однако Насуада опять повернулась к Эрагону и очень тихо, чтобы никто больше не слышал, прошептала:
— Твоя подготовка и в самом деле не завершена, если ты столь слеп!
А затем, уже громко — и в голосе ее слышалась та же непреклонность, что и у ее отца, — она заявила:
— Вы, кажется, успели забыть, что и я сражалась в Фартхен Дуре наравне с вами и видела все, на что способны ургалы. Но я видела, что и наши люди совершали деяния не менее жестокие. Я не намерена преуменьшать бедствия, которые мы претерпели от рук наших врагов, но не собираюсь и упускать из виду своих возможных союзников, когда силы Империи намного превосходят наши собственные.
— Но, госпожа, это слишком опасно — встречаться с куллами!
— Слишком опасно? — Насуада подняла бровь. — Когда у меня такие стражи, как Эрагон, Сапфира и Эльва? Да и вы все? Нет, я думаю, что никакой особой опасности в том нет.
Эрагон, скрипнув зубами от отчаяния, мысленно взмолился:
«Да скажи же хоть ты ей что-нибудь, Сапфира! Попытайся убедить ее отказаться от этой безумной идеи!»
«Даже пытаться не стану. В данном случае неправ ты. Тут ты дальше собственного носа не видишь!»
«Но как же ты можешь поддерживать столь безумию идею! — Эрагон был просто потрясен. — Ты же вместе со мной была в Язуаке и видела, что ургалы натворили с тамошними крестьянами! А помнишь, как мы бежали из Тирма? Как меня захватили в плен в Гиллиде? Как мы сражались в Фартхен Дуре! И каждый раз ургалы и их выродки куллы желали одного: убить нас, уничтожить или еще что похуже… Они же просто злобные твари!» «Эльфы тоже считали драконов «просто злобными тварями» во время Дю Фим Скулблака!»
По просьбе Насуады были подняты вверх и закреплены передняя и две боковые стенки шатра; таким образом, его внутреннее пространство оказалось открытым для всеобщего обозрения. Это позволило Сапфире лечь рядом с Эрагоном; Насуада же уселась в свое кресло с высокой спинкой, а Джормундур и остальные военачальники варденов выстроились в два ряда перед нею, так что любому, кто захотел бы к ней приблизиться, нужно было пройти по этому живому коридору. Эрагон встал по правую руку от нее, а Эльва устроилась по левую.
Не прошло и пяти минут, как с восточной стороны лагеря докатился яростный рев варденов. Этот жуткий хор насмешек и оскорблений становился все громче, и, наконец, перед шатром показался кулл. Один-единственный. Он шел прямо к Насуаде, а вардены, собравшись толпой, продолжали осыпать его издевательскими выкриками. Ургал — здесь их еще презрительно называли «баранами» — шел, высоко подняв голову и обнажив желтые клыки, но более ничем не проявлял своей реакции на разъяренную толпу и сыпавшиеся на него оскорбления. Собственно, это был именно кулл, прекрасный представитель племени ургалов — восьми с половиной футов ростом, с крупным, гордым, хотя и довольно уродливым лицом, с толстыми рогами, закрученными, как у барана, по обе стороны головы, и с немыслимо развитой мускулатурой. Силища в нем чувствовалась такая, что ему, видимо, хватило бы и одного удара, чтобы убить медведя. Его единственной одеждой была стянутая узлом набедренная повязка, несколько грубо откованных железных пластин, скрепленных стальными кольцами, и выгнутый металлический диск между рогами, защищавший голову. Из-под этого диска спадали длинные черные волосы, заплетенные в косу.
Эрагон невольно мстительно поджал губы; в сердце его проснулась ненависть. Ему пришлось сделать над собой усилие, чтобы не выхватить Заррок и не броситься на этого монстра. Однако же он не мог не восхититься мужеством кулла, в одиночку и без оружия явившегося в расположение вражеской армии. Впрочем, мыслей кулла ему прочесть не удалось: к немалому его удивлению, мозг незваного гостя был отлично защищен от любого вторжения.
Ургал остановился перед входом в шатер, не осмеливаясь идти дальше. Насуада и стражники с трудом успокоили толпу. Воцарилась тишина. Все, напряженно застыв, глядели на ургала, не зная, чего от него ждать.
А он, воздев к небесам могучие длани, перевитые узлами мускулов, с силой выдохнул воздух и вдруг издал страшный рев, глядя прямо на Насуаду. В ту же секунду в воздух взвилось множество мечей, но кулл, не обращая на это внимания, продолжал реветь, пока у него не кончился воздух в легких. Потом он, по-прежнему глядя только на Насуаду и словно не замечая сотен людей вокруг, только и мечтавших его убить, произнес низким, каким-то утробным голосом:
— Что за подлое предательство, госпожа Ночная Охотница? Мне была обещана безопасность. Неужели люди способны так легко нарушить данное слово?
Наклонившись к Насуаде, один из командиров сказал негромко:
— Одно слово, госпожа моя, и мы накажем его за дерзость! А когда он поймет, что значит вести себя должным образом, можно будет его и выслушать.
Эрагон хотел было промолчать, но, помня о своем долге перед Насуадой и варденами, тоже наклонился и прошептал ей на ухо:
— Не стоит так реагировать на его рев. Это не оскорбление — они всегда так приветствуют своих военачальников. На такое приветствие правильнее всего отвечать так: слегка стукнуться лбами, только вряд ли тебе такое понравится.
— Это тебя эльфы научили? — шепотом спросила она, не сводя глаз с кулла, застывшего в выжидательной позе.
— Да.
— А еще что они тебе про ургалов рассказывали?
— Еще много чего, — нехотя буркнул он, явно не желая вдаваться в подробности.
И Насуада, гордо подняв голову, обратилась к куллу, а также ко всем тем, что стояли у него за спиной:
— Вардены отнюдь не лжецы — в отличие от Гальбаторикса и прочих слуг Империи! Тебе нечего опасаться: ведь ты пришел к нам с белым флагом. Говори, с чем пришел.
Кулл хрипло откашлялся и еще выше задрал костистый подбородок, совершенно обнажив горло. Эрагон знал: это жест крайнего дружелюбия. А вот если бы ур-гал голову опустил, это означало бы угрозу и явственное намерение ударить противника рогами.
— Меня зовут Нар Гарцвог, я из племени Болвека и прислан говорить от имени моего народа. — Казалось, он пережевывает каждое слово, прежде чем его произнести, точнее, выплюнуть. — Ургалов все ненавидят; ни один другой народ не подвергается таким гонениям. Эльфы, гномы, люди — все на нас охотятся, жгут нас и наши жилища, изгоняют отовсюду…
— И не без причин, заметь, — вставила Насуада.
— Да, причины есть, — кивнул Гарцвог. — Мой народ любит воевать, это правда. И все-таки вы часто нападаете на нас просто потому, что считаете нас уродами — так ведь и мы вас уродами считаем, если уж честно… Со времен краха Всадников мы благоденствовали, и ныне наши племена столь многочисленны, что иссушенные и бесплодные земли, где мы обитаем, уже не могут нас прокормить.
— И поэтому вы заключили договор с Гальбаториксом?
— Именно так, госпожа Ночная Охотница. Он обещал нам хорошие земли, если мы перебьем его врагов. Но он обманул нас. Этот его колдун с огненными волосами по имени Дурза, воздействуя на умы наших боевых вождей, заставил всех ургалов действовать вместе, что нам вовсе не свойственно. Когда мы поняли это — оказавшись в той пустотелой горе, где живут гномы, — Херндалл, наша правительница, послала мою подругу и мать моих детей к Гальбаториксу, чтобы выяснить, зачем он нас обманул. — Гарцвог тряхнул массивной башкой и горестно закончил: — Но моя подруга так и не вернулась. — Он немного помолчал. — Наши лучшие куллы сложили головы за этого Гальбаторикса, а он бросил нас прямо на поле боя, точно сломанный меч! Дражл! У него язык змеи! Он — гнусный обманщик и предатель! Госпожа Ночная Охотница, нас теперь значительно меньше, но мы готовы сражаться на вашей стороне, если ты нам позволишь.
— И какова будет цена вашей помощи? — спокойно осведомилась Насуада. — Твоя Херндалл наверняка хочет получить что-то взамен?
— Да. Кровь. Кровь Гальбаторикса. А если Империя падет, то мы попросим у тебя только немного земли, чтобы спокойно плодиться, растить детей и впредь ни с кем больше не сражаться.
Насуада еще не успела ответить, но Эрагон по выражению ее лица уже догадался, к какому решению она пришла. Видимо, Джормундур тоже догадался об этом, потому что, поспешно наклонился к ней и тихо произнес:
— Насуада, ты не можешь этого допустить! Это же против всех законов природы!
— Законы природы не смогут помочь нам одолеть Империю. Нам нужны союзники.
— Но вардены скорее станут дезертировать с поля боя, чем будут сражаться бок о бок с ургалами!
— Ничего, я думаю, эту проблему мы решить сможем. Скажи, Эрагон, как по-твоему: будут ургалы держать свое слово?
— Наверняка. Только до тех пор, пока у нас будет общий враг.
Насуада коротко кивнула и сказала, обращаясь к рогатому великану:
— Хорошо, Нар Гарцвог. Твой отряд может стать лагерем близ нашего восточного фланга, но не смешиваясь с нашими воинами; а мы тем временем обсудим конкретные условия нашего договора.
— Ахграт укмар! Договорились! — прорычал кулл и от восторга стукнул себя кулаком в лоб. — Ты мудрая Херндалл, госпожа Ночная Охотница!
— Почему ты меня так называешь?
— Херндалл?
— Нет, Ночной Охотницей.
У Гарцвога в горле что-то пророкотало, и Эрагон догадался, что кулл смеется.
— Ночным Охотником мы называли твоего родителя — у него ведь шкура была темная как ночь, да и охотился он на нас в полной темноте в тоннелях под горой гномов. А ты его дочь и вполне заслуживаешь того же имени. — И Нар Гарцвог, резко повернувшись, быстро пошел прочь.
Не дожидаясь, пока он уйдет, Насуада встала с кресла и громко провозгласила:
— Отныне любой, кто нападет на ургалов, будет наказан со всей строгостью, как если бы напал на любого из наших союзников! И я требую, чтобы этот приказ стал известен каждому нашему воину!
Едва Насуада умолкла, как Эрагон увидел короля Ор-рина; король бежал к ним столь поспешно, что плащ, подобно крыльям, развевался у него за плечами.
— Насуада! — вскричал он, подбегая. — Это правда, что ты встречалась с ургалом? Но зачем? И почему меня не предупредили? Я же не…
Он не договорил: из-за серых солдатских палаток выскочил часовой с криком:
— От войска противника к нам приближается конный!
Король Оррин, тут же забыв о своей обиде, вместе с Насуадой устремился к авангардным частям варденов; их сопровождала по крайней мере сотня людей, и Эрагон, не желая толкаться среди них, забрался на спину Сапфире. Та взлетела и приземлилась на самом переднем крае возле брустверов, траншей и вбитых рядами заостренных кольев.
Эрагон увидел одинокого конника, который галопом пересекал нейтральную полосу земли. Над ним низко кружились хищные птицы, пытаясь, видимо, выяснить, не подано ли уже первое блюдо их кровавого пиршества.
Ярдах в тридцати от брустверов конник, натянув поводья, осадил своего черного жеребца, решив, видимо, сохранить безопасное расстояние между собой и варде-нами, и крикнул:
— Вы предпочли смерть, отказавшись от великодушных условий сдачи, предложенных вам великим Гальбаториксом! Никаких переговоров больше не будет! Протянутая нами рука дружбы превратилась в разящий кулак войны! Если кто-то из вас еще питает уважение к своему законному сюзерену — всемогущему и мудрейшему из мудрейших королю Гальбаториксу! — бегите, спасайтесь! Ибо никто не устоит перед нашей силой, когда мы неуклонно будем идти вперед, очищая Алагейзию ото всех негодяев, предателей и прочих жалких подонков! Мой господин крайне огорчен, ибо знает, что все проявления неповиновения инспирированы его злейшими врагами или же впавшими в заблуждение вождями невежественных племен, однако же он будет вынужден сурово покарать жителей тех принадлежащих ему земель, что вышли из его повиновения и стали именовать себя государством Сурда. И он вернет эти земли под свое благородное покровительство, ибо денно и нощно, не щадя сил, печется о благе всего своего народа! Итак, еще раз предлагаю вам: бегите, пока не поздно, или вам предстоит разделить судьбу посланного вами гонца!
С этими словами конник развязал холщовый мешок, извлек оттуда отрубленную голову вардена и с силой отшвырнул ее, чтобы она упала как можно ближе к брустверам. Затем он повернул своего жеребца, вонзил шпоры ему в бока и галопом помчался к темнеющей вдали армии Гальбаторикса.
— Убить его? — предложил Эрагон. Насуада отрицательно покачала головой:
— У нас скоро будет масса возможностей для того, чтобы убивать как можно больше врагов. Но в данный момент я не намерена нарушать закон, гарантирующий безопасность вестнику, даже если противная сторона осмелилась его нарушить.
— Хорошо, как хочешь…
Но договорить Эрагон не успел. Он так и подскочил от неожиданности, ухватившись за шею Сапфиры, чтоб не упасть, так резко дракониха взмыла над укреплениями и, разинув пасть, издала низкий рык, очень похожий на приветственное рычание Гарцвога. Только в голосе Сапфиры звучало не приветствие, а дерзкий вызов врагу. Она предупреждала Гальбаторикса о том, какую ярость он навлек на себя своим подлым поступком, и призывала всех, кто его ненавидит, присоединяться к варденам.
Ее трубный глас так напугал жеребца вражеского гонца, что он шарахнулся вправо, споткнулся и завалился прямо на горячую землю. Его седока отбросило в сторону, и он угодил прямо в факел пламени, как раз в этот момент вырвавшийся из земных недр. Гонец успел лишь издать один-единственный вопль, но такой жуткий, что у Эрагона волосы на голове встали дыбом, и тут же замолк навсегда, скорчившись и наполовину провалившись под землю.
Хищные птицы тут же устремились вниз.
Вардены восхищенными криками приветствовали Сапфиру. Даже Насуада позволила себе чуть-чуть улыбнуться. Потом, хлопнув в ладоши, приказала:
— Полагаю, на заре они пойдут в атаку. Эрагон, собери всех колдунов Дю Врангр Гата: будьте готовы к бою.
Точные распоряжения получишь через час. — И она, взяв Оррина за плечо, повела его в центр лагеря, говоря на ходу: — Сир, нам следует принять ряд важных решений. У меня есть один план, но для него потребуется…
«Что ж, пусть атакуют, — услышал Эрагон спокойный голос Сапфиры. Кончик ее хвоста нетерпеливо подергивался, как у кота, подкарауливающего мышь. — Пусть атакуют. Все сгорят!»

КОЛДОВСКОЕ ЗЕЛЬЕ

Ночь пала на Пылающие Равнины. Плотная пелена темного дыма скрыла луну и звезды, погрузив землю в непроницаемый мрак, в котором лишь изредка слабо вспыхивали очаги тлеющего торфа да мелькали факелы в лагерях обеих армий. С занятой Эрагоном позиции на переднем крае варденского войска лагерь противника казался огромным городом, где, точно окошки в ночи, светились тусклые оранжевые огоньки.
Пристегнув на хвост Сапфире последнюю пластину брони, Эрагон закрыл глаза, устанавливая более тесную мысленную связь с магами Дю Врангр Гата. Ему нужно было научиться мгновенно их отыскивать, ибо от этого, возможно, будет зависеть и его, и их жизнь. Кроме того, маги должны были моментально распознавать его мысленное прикосновение и не ставить защитных барьеров, если ему понадобится их помощь. Вдруг Эрагон улыбнулся и сказал: — Привет, Орик! — И, открыв глаза, поглядел на гнома, который карабкался на низкий скалистый выступ, где устроились они с Сапфирой. Орик был полностью вооружен; в руке он держал лук, сделанный из рога ургала.
Присев рядом с Эрагоном, Орик вытер пот со лба и недоуменно помотал головой:
— Как это ты меня сразу распознал? Я же поставил мысленный барьер!
«Сознание каждого из нас ощущается по-разному, — объяснила Сапфира. — Совсем как два голоса — даже если они и похожи, но каждый звучит по-своему».
Повторив ее ответ вслух, Эрагон спросил:
— Что тебя привело сюда?
Орик пожал плечами:
— Мне пришло в голову, что вам, может, станет повеселей в моей компании в такую мрачную ночь. Тем более что Арья занята где-то еще, а Муртага в этом бою рядом с тобой не будет.
«А жаль, что не будет! — Муртаг был единственным из людей, кто не хуже Эрагона владел искусством фехтования — по крайней мере, до Агэти Блёдрен. Поединки с ним когда-то здорово скрашивали Эрагону жизнь. — Я бы не прочь еще разок сразиться с тобой, старый дружище!» — думал он.
Воспоминание о том, как погиб Муртаг, как ургалы утащили его в подземелья Фартхен Дура, заставило Эрагона снова вспомнить весьма отрезвляющую истину: каким бы великим воином ты ни был, на войне частенько одна-единственная случайность решает, жить тебе или умереть.
Орик, видимо, почувствовал его настроение; он хлопнул Эрагона по плечу и заявил:
— Ничего, справишься! Только представь себе, какой переполох царит сейчас в рядах противника: ведь они знают, что очень скоро им придется встретиться в бою с тобой!
Эрагон благодарно улыбнулся гному:
— Хорошо все-таки, что ты пришел!
Орик от смущения так покраснел, что у него даже кончик носа зарделся; потупившись и катая лук в заскорузлых ладонях, он проворчал:
— Да ладно… Хротгар вряд ли будет доволен, если с тобой что-нибудь случится. Да еще и по моей вине. Кроме того, мы ведь с тобой вроде как молочные братья, верно?
Сапфира спросила:
«А как насчет других гномов? Разве они не под твоей командой?»
Когда Эрагон перевел гному ее вопрос, у Орика в глазах мелькнула лукавая усмешка:
— Ну, естественно, под моей! И скоро они к нам присоединятся. Раз уж Эрагон стал членом Дургримст Ингеитум, будет только справедливо, если мы все вместе будем сражаться против Империи. Таким образом, мы сумеем обеспечить вам защиту, пока вы будете заниматься поисками магов Гальбаторикса.
— Это ты здорово придумал, спасибо!
Орик смущенно крякнул в ответ. А Эрагон спросил:
— А что, по-твоему, Насуада приняла правильное решение насчет ургалов?
— Да, она сделала правильный выбор.
— Так ты с нею согласен?!
— Конечно, согласен. И не думай, что мне ургалы нравятся больше, чем тебе! Но с ее решением я согласен полностью.
После этого они довольно долго молчали. Эрагон сидел, опершись о бок Сапфиры, и смотрел в сторону вражеского лагеря, стараясь не поддаваться растущему чувству беспокойства. Медленно текли минуты. Для Эрагона ожидание неизбежного боя было едва ли не тяжелее, чем сам бой. Он смазал маслом седло Сапфиры, оттер от ржавчины кольчугу и еще раз прошелся по своим мысленным контактам с членами Дю Врангр Гата — словом, готов был заняться чем угодно, лишь бы убить время.
Однако примерно через час он вдруг насторожился, почувствовав, что со стороны нейтральной полосы к ним приближаются два каких-то существа. Анжела? Солембум? Удивленный и обеспокоенный, он разбудил Орика — тот уже успел задремать — и сообщил ему о странном поведении колдуньи.
Гном нахмурился и вытащил из-за пояса боевой топор.
— Я лишь несколько раз встречался с этой травницей, однако, на мой взгляд, она не из тех, кто может предать. Вардены уже многие десятки лет относятся к ней с любовью и уважением.
— И все равно, надо узнать, что она там делает, — сказал Эрагон.
Вместе они тихонько прокрались к самым укреплениям, намереваясь перехватить эту парочку, как только те подойдут поближе. Вскоре в пятне света мелькнула Анжела, за ней — Солембум. Ведьма куталась в темный плащ до пят, почти сливаясь с окружающим мраком. С завидной ловкостью она легко взобралась на построенный гномами бруствер, цепляясь за вбитые в землю колья, затем перепрыгнула через траншею, рысцой сбежала по крутому внутреннему откосу последнего бастиона и остановилась, тяжело дыша, перед Сапфирой.
Откинув назад капюшон плаща, Анжела одарила всех широкой улыбкой и воскликнула:
— Ах, какая торжественная встреча! Как это мило с вашей стороны!
Кот-оборотень тем временем тщательно отряхивался, распушив шерсть, потом вдруг задрожал всем телом, очертания его стали расплывчатыми, словно видимые сквозь слой мутной воды, и он превратился в голого лохматого мальчишку. Анжела достала из висевшей у нее на поясе кожаной сумки рубашку и штаны, протянула их мальчику, а потом подала ему небольшой черный кинжал, которым тот был обычно вооружен.
— Что это вы там делали? — спросил Орик, подозрительно их рассматривая.
— Да так, кое-что…
— Думаю, вам лучше все рассказать честно, — предложил Эрагон.
Лицо Анжелы посуровело:
— Вот как? Ты что же, не доверяешь нам с Солембумом?
Кот-оборотень оскалил свои острые зубы.
— Если честно, то не совсем, — с улыбкой признался Эрагон.
— Ну и правильно делаешь, — сказала Анжела и потрепала его по щеке. — Дольше проживешь. Но если тебе так уж нужно все знать, я скажу: мы старались навредить армии Гальбаторикса. Только вот мои методы не связаны с громкими воплями, суетой и звоном мечей.
— И каковы же твои методы? — сердито проворчал Орик.
Анжела помолчала, аккуратно свернула свой плащ, сунула его в сумку и только потом промолвила:
— Об этом лучше пока не говорить. Пусть это будет для вас сюрпризом. Долго вам ждать не придется — всего несколько часов.
Орик подергал себя за бороду.

Предыдущая страница 27 Следующая страница


Эрагон. Возвращение 28

— Чего нам ждать не придется? Если не желаешь говорить прямо, так мы сейчас тебя к Насуаде отведем. Может, ей удастся добиться от тебя правды.
— Не имеет смысла. Насуада сама дала мне разрешение выйти из лагеря.
— Это ты так говоришь!
— А я подтверждаю! — Насуада подошла к ним. Эрагон давно уже почувствовал ее приближение.
Следом за ней подошли и четверо куллов; одним из них был Гарцвог. Эрагон, злобно оскалившись и ничуть не пытаясь скрыть свою неприязнь, повернулся к ним, но с Насуадой поздоровался как подобает.
Орик же, более несдержанный, с громким проклятием отпрыгнул назад, сжимая в руках топор. Впрочем, он тут же сообразил, что никто на них нападать не собирается. Он хриплым голосом приветствовал Насуаду, по-прежнему крепко сжимая топор и ни на секунду не сводя глаз с могучих куллов. А вот Анжела явно подобными предрассудками не страдала. Она вежливо поздоровалась с Насуадой, а затем обратилась к урга-лам на их родном языке, на что рогатые великаны отреагировали с видимым удовольствием.
Затем Насуада отвела Эрагона в сторонку и тихо сказала ему:
— Мне нужно, чтобы ты на минутку отринул эмоции и высказал свое мнение по поводу того, что я тебе сейчас скажу, основываясь на логике и здравом смысле. Сможешь? — Эрагон молча кивнул. — Хорошо. Я сейчас делаю все возможное, чтобы в завтрашней битве мы ни в коем случае не проиграли. Однако все это — как бы отлично мы ни дрались, как бы распрекрасно я ни командовала варденами, — и даже то, что мы сумеем одержать верх и заставить имперскую армию отступить, так вот, повторяю — все это не будет иметь никакого значения, если ты, — она ткнула пальцем ему в грудь, — погибнешь. Понимаешь? — Он снова кивнул. — Я ничем не смогу защитить тебя, если в бой вступит сам Гальбаторикс. В таком случае тебе придется противостоять ему в одиночку. Колдуны Дю Врангр Гата для Гальбаторикса не страшнее, чем для тебя; к тому же мне бы не хотелось, чтобы все они погибли без толку.
— Я давно знаю, что мне придется биться с Гальбаториксом в одиночку. Если, конечно, не учитывать Сапфиру.
Грустная улыбка коснулась губ Насуады. В мигающем свете факелов она выглядела очень усталой.
— Ну, хорошо, не стоит придумывать себе лишние беды там, где их нет. Возможно, Гальбаторикс в эти края и вовсе еще не прибыл. — Эрагону показалось, что она и сама не верит в то, что говорит. — Зато я, по-моему, могла бы, наверное, уберечь тебя от смертельного ранения в живот. Я уже слышала, что намерены предпринять гномы, и подумала, что могу несколько улучшить их план. Я попросила Гарцвога и его троих соплеменников быть твоими телохранителями — и они согласились. И еще они согласны, чтобы ты проверил их мысли, чтобы не опасаться с их стороны возможной измены.
Эрагон напрягся:
— Ты не можешь требовать от меня, чтоб я сражался плечом к плечу с этими монстрами. Кроме того, я уже дал согласие гномам, и они будут оборонять Сапфиру и меня. Им придется не по нраву, если я вдруг откажусь от их услуг и заменю их ургалами.
— Но ургалы могут охранять тебя вместе с гномами! — возразила Насуада и пристально посмотрела ему в глаза, словно пытаясь определить, что он ей ответит. — Ох, Эрагон… Я-то думала, ты сумеешь подняться над своей былой ненавистью. Ну скажи, а как бы ты повел себя на моем месте? — Он не ответил, и она сказала со вздохом: — А ведь у меня куда больше причин ненавидеть ургалов — это ведь они моего отца убили! Но я тем не менее не позволю своим чувствам вмешиваться в наше общее дело. Я понимаю, что так лучше для всех варденов. Вот спроси Сапфиру, что она думает по этому поводу, а уж потом говори «да» или «нет». Я, конечно, могу и просто приказать тебе, но мне бы не хотелось так поступать.
«Эрагон, ты ведешь себя глупо!» — вмешалась Сапфира.
«Ну и пусть! Я не желаю, чтобы куллы прикрывали мне спину!»
«В нашем нынешнем положении нельзя отказываться от помощи — от кого бы она ни исходила. Подумай. Ты ведь прекрасно знаешь, как на твоем месте поступил бы Оромис. Разве этого мало? Разве ты не доверяешь его суждениям?»
«Даже Оромис не может быть прав в любой ситуации!»
«Тоже мне довод! — фыркнула Сапфира. — Нет, ты все-таки подумай как следует. Я ведь права, да и ты должен понимать, какой путь правильный. Знаешь, я буду весьма разочарована, если ты не сумеешь взять себя в руки и выбрать именно этот путь».
Уговоры Сапфиры и Насуады лишь усилили сопротивление Эрагона, и все же он понимал: выбора у него нет.
— Хорошо. Я позволю им охранять меня, но только если не обнаружу ничего подозрительного в их мыслях. Можешь ты мне обещать, что после этой битвы я больше не буду иметь с ними дела? И ты не будешь меня заставлять?
— Нет, я не могу дать тебе такого обещания, — покачала головой Насуада. — Это может повредить варде-нам. — Она помолчала, затем заговорила вновь: — И еще одно, Эрагон…
— Да, госпожа моя?
— На случай своей смерти я назначила тебя своим преемником. И если уж такому суждено случиться, советую тебе во всем полагаться на Джормундура — у него больше опыта, чем у остальных наших Старейшин. Кроме того, я надеюсь, что ты в любом случае будешь ставить благополучие своих подданных выше своего собственного. Я достаточно ясно выразилась?
Слова Насуады застали Эрагона врасплох. Он понимал, что дело варденов для нее важнее всего в жизни. И то, что она готова была передать их ему как бы в наследство, было для нее выражением высочайшего доверия. Эрагон был тронут до глубины души. Он низко поклонился Насуаде и торжественно произнес:
— Я готов все свои силы положить на то, чтобы стать столь же добрым и достойным правителем, как вы с Ад-жихадом. Ты оказала мне высокую честь, госпожа моя!
— Да, честь править варденами и впрямь очень высока. — И Насуада, не прибавив более ни слова, отвернулась от Эрагона и в сопровождении своей свиты пошла прочь.
Все еще подавленный заявлением Насуады, Эрагон снова подошел к Сапфире. Прежнего гнева в душе уже не было; он рассматривал Гарцвога и других ургалов, пытаясь понять их настроение, но черты рогатых великанов столь сильно отличались от тех, к каким он привык, что он не улавливал почти ничего, кроме самых общих эмоций, написанных на этих «зверских физиономиях». Да и в душе своей он не мог найти ни капли теплого чувства к ургалам. Они по-прежнему казались ему смертельно опасными тварями, в любой момент готовыми убить его. Он никак не мог заставить себя думать, что эти одушевленные орудия убийства способны на любовь, на добрые поступки, на разумные мысли и решения. Короче говоря, для него они оставались, безусловно, «низшими существами».
«Думаю, и Гальбаторикс считает примерно так же», — услышал он голос Сапфиры.
«И не без оснований!» — мрачно откликнулся Эрагон. Потом, подавив отвращение, он повернулся к ургалам и сказал:
— Нар Гарцвог, мне сообщили, что вы четверо даете мне разрешение проникнуть в ваши мысли. Это верно?
— Верно, Огненный Меч. Госпожа Ночная Охотница объяснила нам, что это необходимо. Для нас огромная честь сражаться бок о бок с таким могучим воином, сделавшим для нашего рода столь многое.
— Что ты хочешь этим сказать? Я же убил множество твоих соплеменников! — В памяти его невольно возникли воспоминания о том, как в одном из свитков Оромиса он читал, что ургалы — причем обоих полов — определяют свой общественный статус исключительно по проявленной в бою доблести; именно это не раз и приводило их к конфликтам с другими племенами и народами. То есть, догадался Эрагон, раз их так восхищают его боевые подвиги, значит, они уже воспринимают его как своего боевого вождя. А Гарцвог, словно читая его мысли, еще и пояснил:
— Убив Дурзу, ты освободил нас от его власти. Мы в долгу перед тобой, Огненный Меч. Ни один из наших бойцов никогда не осмелится бросить тебе вызов! А если ты придешь к нам в гости вместе со своим драконом, которого мы называем Огненный Язык, мы встретим вас с такими почестями, с какими никогда и никого из чужаков не встречали.
Эрагон был готов к чему угодно, только не к такой искренней и глубокой благодарности. Сбитый с толку, он неуклюже пробормотал в ответ:
— Ладно. Я этого никогда не забуду, — и перевел взгляд на других ургалов. Потом снова посмотрел Гар-цвогу прямо в желтые звериные глаза и коротко спросил: — Ты готов?
— Да, Всадник.
Когда Эрагон проник в мысли ургала, то сразу вспомнил, как бесцеремонно шарили в его памяти Двойники, когда они с Сапфирой еще только переступили порог Фартхен Дура. Но, стоило ему погрузиться в сознание Гарцвога, воспоминание это тут же погасло. Перед ним стояла непростая цель — отыскать любые подозрительные намерения ургала, возможно спрятанные где-то в его прошлом; а это означало, что придется исследовать его память за многие годы. В отличие от Двойников, Эрагон старался не причинять ургалу боли, но это не всегда ему удавалось, и он чувствовал, что Гарцвог порой вздрагивает от неудовольствия. Как и мозг гномов и эльфов, мозг ургала несколько отличался от человеческого. А сознанию этих существ была свойственна значительно большая иерархическая жесткость — результат их племенной организации. В целом же они производили впечатление существ грубых, жестоких, хитрых и довольно диких.
Хотя Эрагон и не стремился особенно близко знакомиться с самим Гарцвогом, он невольно все больше узнавал о жизни ургалов. И Гарцвог ничуть этому не сопротивлялся. Напротив, он всячески старался поделиться своим опытом и знаниями, желая убедить Эрагона в том, что ургалы вовсе не враги ему. «Мы не можем допустить появления еще одного Всадника, желающего нас уничтожить, — мысленно убеждал Эрагона кулл. — Смотри внимательно, Огненный Меч, и постарайся понять, что мы вовсе не такие чудовища, какими вы нас считаете».
Перед Эрагоном мелькало множество образов, он соприкасался с невероятным сплетением самых различных чувств, и порой ему казалось, что он совершенно потерял ориентацию. Он видел детство Гарцвога, проведенное среди соплеменников в жалком селении глубоко в горах Спайна; видел, как мать расчесывает ему волосы широким гребнем из рога оленя и что-то тихо напевает при этом; видел, как он начинает охотиться на оленей и другую дичь — без оружия, голыми руками; как он растет, делается все сильнее, и, наконец, становится ясно, что в его жилах течет кровь самых сильных из его предков, настоящих куллов; рост его достигает восьми с лишним футов, и в боях он одерживает победу за победой; и после десятков схваток и очередной славной победы он отправляется далеко от родного селения, чтоб стать знаменитым и получить право на продолжение рода. Эрагон видел, как постепенно мужал Гарцвог и как он постепенно овладевал наукой ненависти, недоверия и страха. Да-да, страха! Ибо страх всегда был проклятием его племени. Затем в памяти кулла всплыла битва при Фартхен Дуре — понимание того, что Дурза их просто подло использовал, и крушение хрупкой надежды на то, что удастся, забыв старую вражду, устано-806 вить дружеские отношения с варденами и добиться падения Гальбаторикса. Но ни единого намека на то, что Гарцвог лжет, Эрагон так и не ощутил.
Не веря самому себе, Эрагон решил потом еще немного подумать над тем, что только что узнал, а пока прощупал по очереди мысли трех других ургалов и обнаружил полное подтверждение тому, что прочел в душе Гарцвога. Ургалы не делали ни малейших попыток скрыть, что когда-то убивали людей. Ведь они делали это по приказу Дурзы, а в те времена проклятый шейд обладал над ними полной властью. Не скрывали они и того, что порой сражались с людьми из-за земли или источника пропитания. Ими владела одна и вполне понятная мысль: «Сделать все, что необходимо для обеспечения наших семей и нашего племени».
Когда Эрагон завершил чтение их мыслей, он уже хорошо понимал, что эти ургалы по-своему не менее благородны, чем эльфийские принцы, а великан Гарцвог — даже при полном отсутствии образования — прирожденный военачальник и талантливый философ, не хуже самого Оромиса. «Во всяком случае, — сказал Эрагон Сапфире, — соображает он, пожалуй, лучше меня!» И, обнажив горло в знак уважения, он повернулся к куллу и громко сказал:
— Нар Гарцвог! — Он только сейчас понял, что слово «нар» — это выражение глубочайшего уважения, а также своеобразный и очень высокий титул среди ургалов. — Я горд, что ты будешь сражаться со мною рядом. Можешь передать Херндалл, что, пока ургалы держат данное ими слово и являются союзниками варденов, и я не пойду против вас. — Эрагон очень сомневался, что сможет когда-нибудь по-настоящему полюбить ур-гала, однако же его совсем еще недавно неколебимые предубеждения против них были сейчас полностью разрушены, и он полностью доверял своему новому отношению к этой непонятной расе.
Сапфира лизнула его колючим языком по плечу так, что даже броня его зазвенела, и ласково сказала:
«Молодец! Я рада, что у тебя хватило мужества признать свои ошибки».
«Боюсь, я выглядел бы полным глупцом, если бы продолжал упорствовать», — признался Эрагон.
«Смотри-ка, малыш, как мудро ты заговорил!»
Несмотря на явную насмешку в ее голосе, Эрагон понял, как рада дракониха тому, что он сумел пересилить себя. А Гарцвог, выступив вперед, прогудел:
— Еще раз хочу отметить, Огненный Меч: мы перед тобой в долгу! — И все четверо ургалов прижали кулаки к своим выступающим бараньим лбам.
Когда Эрагон явился к Насуаде, он мог бы поклясться, что больше всего ей хочется немедленно узнать, что удалось узнать в мыслях ургалов, однако она сдержала себя и сказала лишь:
— Ну, что же, очень хорошо. Раз все улажено, не стану тебя задерживать, Эрагон. Мне пора идти. В случае крайней необходимости мои приказы тебе будет передавать Трианна. — С этими словами Насуада решительно вышла из шатра и мгновенно растворилась в темноте.
Эрагон устроился рядом с Сапфирой, и к ним тут же подсел Орик.
— А все-таки хорошо, что мы, гномы, тоже будем рядом! Уж мы за этими куллами присмотрим! Как ястребы будем следить! Уж мы не допустим, чтоб они тебе удар в спину нанесли. Пусть только попробуют! Мы им живо поджилки перережем!
— Что-то ты уж больно грозно настроен, — усмехнулся Эрагон. — А мне казалось, что ты вполне согласен с Насуадой насчет того, чтобы прибегнуть к помощи ургалов.
— Так ведь это вовсе не значит, что я им до конца доверяю или желаю с ними бок о бок сражаться!
Эрагон улыбнулся и не стал продолжать; совершенно бессмысленно убеждать Орика в том, что ургалы отнюдь не чудовища или ненасытные убийцы, ведь и сам он, Эрагон, еще совсем недавно считал так, пока не прочел их сокровенные мысли.
Ночь тяжелым покрывалом окутала все вокруг; они с нетерпением ждали зари. Орик достал из кармана оселок и принялся доводить изогнутое лезвие своего топора до остроты бритвы. Вскоре, откуда ни возьмись, рядом расселись еще шестеро гномов. Все, как один, тоже точили свое оружие. Куллы сидели, прижавшись спиной к спине, и тихонько напевали свои трагические песни, словно готовясь к смерти. Эрагон занялся тем, что начал выставлять магическую защиту вокруг себя, Сапфиры, Насуады, Орика и даже Арьи. Он понимал, что опасно пытаться разом оградить от опасностей столь многих, но отказать себе в этом не сумел: ему была невыносима мысль о том, что дорогие ему существа могут пострадать. Установив защиту, он направил остатки магической энергии в алмазы, спрятанные в поясе Белотха Мудрого, и принялся с интересом наблюдать за Анжелой.
Колдунья облачилась в зеленые с черным доспехи, потом, вытащив резную деревянную шкатулку, достала из нее части длинного древка и два булатных клинка, которые с обоих концов крепились к этому древку. Аккуратно и тщательно собрав свое страшное оружие, Анжела несколько раз взмахнула им над головой, удостоверяясь, что оно не подведет в бою.
Гномы глядели на колдунью неодобрительно, Эрагон даже услышал, как один из них буркнул себе под нос: «Чистое святотатство! Никто, кроме членов Дург-римст Кван, не смеет владеть хутхвиром!»
И все снова стихло. Тишину нарушал лишь лязг оселков по топорам гномов.
Уже занималась заря, когда из лагеря противника донеслись страшные крики. Эрагон и Сапфира услышали их первыми — у обоих слух был острее, чем у всех прочих. Хотя вскоре жуткие вопли звучали уже так громко, что их слышали и все остальные. Орик вскочил, в ужасе глядя в сторону вражеского лагеря.
— Кого это они так пытают? — вопрошал он. — Что же нужно сделать, чтобы живые существа так кричали? Ну, просто до костей пробирает!
— Я же сказала, что долго ждать не придется, — послышался негромкий голос Анжелы, однако звучал он совсем не весело. Да и сама она выглядела бледной и усталой, словно была нездорова.
— Значит, это твоя работа? — спросил Эрагон, по-прежнему не отходя от Сапфиры.
— Моя. Я отравила им суп, мясо, хлеб, питье — все-, до чего могла добраться. Некоторые умрут прямо сейчас, другие чуть позже — яды-то по-разному действуют. Их военачальникам я подсыпала паслену и еще кое-чего в том же роде, так что им прямо во время боя всякое начнет мерещиться… — Анжела попыталась улыбнуться, но улыбки не получилось. — Не самый честный способ, по правде говоря. Я предпочла бы не пользоваться им в бою, но уж лучше так, чем самой быть убитой. Ничего, небольшая сумятица в рядах противника нам не повредит.
— Только трусы и предатели пользуются ядом! — вскричал Орик. — Велика ли слава — победить отравленного врага?
Крики и вопли между тем становились все громче. Анжела издала неприятный смешок:
— Слава? Если ты так хочешь славы, гном, так там еще тысячи солдат! Я ведь далеко не всех сумела отравить. Не сомневаюсь, до конца дня у тебя будет сколько угодно возможностей добиться славы! Смотри только, не объешься ею!
— Так вот почему тебя так заинтересовали приборы в палатке Оррина! — догадался Эрагон. Он тоже находил поступок Анжелы отвратительным, но не стал ее винить, прекрасно понимая, что она сделала это по той же причине, по какой и Насуада приняла предложение ургалов. Они обе были готовы на все, лишь бы выдержать этот бой, победить и выжить!
— Ты угадал.
У Эрагона звенело в ушах от жалобных воплей отравленных; его и самого всего корчило, даже оскомина появилась. Но он заставил себя слушать. Вот она, плата за противостояние Империи! И нечего затыкать уши! За все так или иначе придется платить! И Эрагон сидел, сжав кулаки и стиснув зубы, и слушал, как по Пылающим Равнинам разносятся крики и стоны отравленных и умирающих солдат неприятеля.

И ГРЯНУЛ БОЙ

Первые лучи зари уже пролегли по земле, когда Трианна сказала Эрагону: «Пора!» Сон мигом слетел с него. Он вскочил, криком поднял всех окружающих, сел на спину Сапфиры и приготовил свой новый лук. Куллы и гномы окружили дракониху, и все вместе они устремились в проход, за ночь проделанный в бруствере.
Вардены шли следом, спокойно, бесшумно, ряд за рядом. Их оружие и латы были обернуты тряпками, и до вражеского войска не доносилось ни звука. Вскоре к ним присоединилась Насуада на чалом жеребце; рядом с нею были Арья и Трианна. Все пятеро лишь молча кивнули друг другу в знак приветствия.
За ночь зловонные испарения скопились над самой землей, превратившись в плотные зловещие облака, просвеченные золотистым утренним светом. Окутанные этим мерцающим туманом, вардены успели преодолеть три четверти разделяющей войска полосы, прежде чем их заметили вражеские часовые. Когда впереди рога затрубили тревогу, Насуада закричала:
— Вперед, Эрагон! И передай Оррину: пусть тоже немедленно атакует! Ко мне, вардены! В бой — за наши дома и земли, за наших жен и детей! В бой! И пусть сгинет проклятый Гальбаторикс! Вперед, мои храбрые воины, и пусть мечи наши обагрятся кровью врагов! Вперед!
Она пришпорила своего жеребца, и воины с оглушительными криками двинулись за ней, потрясая оружием.
Эрагон мысленно передал приказ Насуады Бардену, заклинателю из свиты короля Оррина. Минуту спустя загрохотали подковы — это Оррин со своей кавалерией и отрядом куллов, которые на бегу ничуть не отставали от боевых коней, пошел в атаку с восточной стороны поля. Они ударили во фланг имперского войска, отжимая его к реке Джиет и отвлекая на себя.
Наконец два войска встретились, и над полем брани повис оглушительный шум. Со стуком сталкивались копья и пики; молоты и боевые топоры с грохотом обрушивались на щиты; мечи со звоном пытались сокрушить шлемы, а над головами сражающихся уже кружились с хриплыми криками стервятники, жаждущие крови и впавшие в неистовство от ее запаха.
Сердце Эрагона, казалось, готово было выскочить из груди. Он испытывал необычайный подъем, понимая, что либо он станет убивать направо и налево, либо убьют его. И почти сразу почувствовал, как вытягивает из него силы та защита, которую он выставил вокруг Арьи, Насуады, Орика и Сапфиры.
Сапфира держалась в арьергарде — в передних рядах они с Эрагоном были бы слишком доступны для атак вражеских магов. Эрагон перевел дыхание и заставил себя заняться мысленным поиском этих магов, но из лука при этом стрелять тоже не забывал.
Между тем колдуны Дю Врангр Гатауже обнаружили своего первого противника. Как только Эрагон понял это, он мысленно дотянулся до женщины, сумевшей вычислить вражеского мага, и через ее сознание — до врага. Собрав всю свою силу воли в кулак, он пробил его защиту, проник в его мысли, стараясь не обращать внимания на ужас, который испытывала его жертва, и быстро определил, какие именно войска этот колдун прикрывал своими заклинаниями. Потом, произнеся одно из двенадцати слов смерти, Эрагон покончил с вражеским магом и тут же обрушился на тот отряд, что лишился теперь магической защиты, и поразил их всех. Вардены разразились ликующими криками, увидев, что целый отряд врагов замертво рухнул на землю.
Легкость этой победы поразила и самого Эрагона. Ведь эти воины не имели ни малейшего шанса на спасение! Они бы все равно не успели ни убежать, ни сразиться с ним. Как же все это было непохоже на сражение при Фартхен Дуре! И, хотя Эрагон был восхищен своими успехами, тем, сколь сильно возросло его военное мастерство — а точнее, умение убивать! — он испытал отвращение, отвращение к смерти. Впрочем, времени подумать об этом как следует не было.
Оправившись от первого нанесенного варденами удара, имперские войска пустили в ход боевые орудия: катапульты, метавшие глиняные ядра, фрондиболы, посылавшие в противника бочонки с горючей жидкостью, баллисты, осыпавшие варденов тучами шестифутовых дротиков. Глиняные ядра и горючая жидкость наносили варденам тяжелый урон. Один из бочонков упал и взорвался всего в десяти футах от Сапфиры. Эрагон успел прикрыться щитом, но один зазубренный осколок чуть не угодил ему в голову — его спасло только магическое защитное поле, поставленное заранее. Увидев повисший в воздухе осколок, Эрагон бессильно уронил руки: магическая защита отнимала у него все больше сил.
Метательные орудия вскоре остановили наступление варденов, всюду сея смерть и разрушение. «Их надо уничтожить, если мы хотим продержаться и хотя бы немного измотать неприятеля!» — Эрагон прекрасно понимал это, как понимал и то, что Сапфира с легкостью уничтожила бы все эти машины, но подлетать к ним близко ей было опасно из-за возможной атаки вражеских магов.
Неожиданно сквозь ряды варденов прорвалась группа воинов неприятеля, и все они, выставив пики, бросились на Сапфиру, но тут же — Эрагон не успел даже выхватить Заррок из ножен, — были уничтожены разъяренными гномами и куллами.
— Хорошая работа! — рыкнул Гарцвог.
— Да уж, хорошая! — поддержал его Орик с кровожадной улыбкой.
Эрагон не стал пускать в ход заклинания против боевых машин, понимая, что эти дьявольские устройства прекрасно защищены от любых чар. А что, если… И Эрагон попытался проникнуть в мысли одного из воинов, обслуживавших катапульту. Он был почти уверен, что и воина защищает кто-то из магов. Однако защита эта оказалась довольно слабой, и вскоре Эрагон сумел прорвать ее и полностью подчинить себе сознание воина. Он приказал ему перерубить мечом крученый канат, приводивший орудие в действие, но канат оказался слишком прочным, и перерубить его этот воин не успел — его оттащили в сторону, спасая катапульту. Однако дело, как оказалось, было сделано: раздался мощный треск, и поврежденный канат лопнул, а метательный рычаг катапульты отскочил назад, изувечив нескольких человек. Мрачно улыбнувшись, Эрагон переключился на того, кто управлял следующей катапультой, и вскоре вывел из строя и эту машину, и все остальные тоже.
Переключив свое внимание с орудий противника на людей, Эрагон заметил, что вардены вокруг Сапфиры падают дюжинами; было очевидно, что один из магов Дю Врангр Гата проиграл в сражении с вражеским магом, и теперь защита нарушена. Страшно выругавшись, Эрагон бросился разыскивать того, кто сумел пробить брешь в их магической защите и сотворить фатальное заклятие. О собственной безопасности он не думал, надеясь на Сапфиру и своих телохранителей.
В течение целого часа Эрагон охотился на магов Гальбаторикса, но с весьма малым успехом: они оказались слишком хитры и коварны, чтоб нападать на него в открытую. Такая странная сдержанность сперва удивила Эрагона, но тут ему удалось проникнуть в сознание одного из них и прочесть отрывок мысли — за мгновение до того, как этот маг покончил с собой, — и мысли весьма важной: «… приказали не убивать ни тебя, ни дракона… ни тебя, ни дракона…»
«Вот она, разгадка, — сообщил он Сапфире. — Вот только зачем мы Гальбаториксу нужны живыми? Мы же ясно дали ему понять: мы на стороне варденов!»
Ответить Сапфира не успела: рядом с ними появилась Насуада — лицо все в грязи и в крови, щит пробит насквозь, по левой ноге ручьем льется кровь из глубокой раны на бедре.
— Эрагон, — выдохнула она, — ты нужен мне там, в гуще сражения! Вы оба мне там нужны! Покажитесь, вдохните мужество в наших воинов и… напугайте наших врагов!
Ее состояние напутало Эрагона.
— Позволь сперва залечить твои раны! — воскликнул он. Ему казалось, что она вот-вот потеряет сознание, и он уже сожалел о том, что не установил вокруг нее более мощную защиту.
— Нет, я вполне могу подождать, — возразила Насуада, — но мы погибнем, если ты не остановишь их напор! — Ее глаза от боли и ужаса казались совершенно пустыми, точно две темные дыры на лице. — Ты нам нужен, Всадник! — Она покачнулась в седле.
Эрагон отдал ей честь мечом:
— Твой Всадник всегда готов тебе служить, госпожа!
— Поспеши же туда! — крикнула Насуада. — И пусть все боги, какие только существуют, покровительствуют тебе!
Сидя верхом на Сапфире, Эрагон не мог дотянуться до врагов, а потому он спрыгнул на землю и занял место возле ее правой лапы, приказав Орику и Гарцвогу:
— Прикрывайте ее левый бок! Но вперед не лезьте!
— Тебя затопчут, Огненный Меч, — буркнул Гарцвог.
— Не затопчут. Ну, по местам!
Они повиновались, а Эрагон, положив руку на лапу Сапфиры, заглянул ей в ясные синие глаза и спросил:
«Ну что, потанцуем, душа моя?»
«Потанцуем, малыш!»
И они слили свои души так тесно, как никогда раньше, превратившись в единое целое. С ревом и топотом прокладывали они себе дорогу в рядах врагов, и Эрагон потом никак не мог понять, кто изрыгал столбы пламени, поглотившего добрую дюжину врагов; кто испепелял их на месте, оставляя на земле одни обгоревшие кольчуги; кто, взмахнув Зарроком, обрушил меч на голову ближайшего воина и одним ударом развалил его надвое…
В воздухе стоял металлический привкус крови, над Пылающими Равнинами столбами поднимался дым, то скрывая, то вновь приоткрывая группы и шеренги людей, яростно размахивавших оружием. А над полем брани все кружили, кружили падалыцики, ожидая кровавого пира, и солнце медленно ползло к зениту.
Стараясь постоянно следить за мыслями окружающих, Эрагон и Сапфира вполне могли себе представить, как выглядят в глазах других, особенно Сапфира: гигантский свирепый ящер с окровавленными клыками и когтями, уничтожающий все на своем пути с помощью могучих лап и страшного шипастого хвоста и десятками сжигающий солдат Империи в ревущих языках пламени, вырывавшегося у него из пасти. Сверкающая чешуя Сапфиры сияла как звезды, слепя врагов, и они не всегда успевали заметить Эрагона, скрывавшегося за нею. Он двигался гораздо быстрее обычных воинов, и враги не успевали отражать его удары, да и сила этих ударов тоже превосходила возможности обычного человека. Эрагон колол и дробил щиты, насквозь пробивал латы и отсекал клинки тех, кто пытался противостоять ему. Стрелы и дротики, нацеленные в него, падали на усеянную трупами землю в десяти футах от него, не в силах пробить установленную им магическую защиту.
Однако Эрагону было сейчас труднее — а через него и Сапфире: ведь он сражался с представителями своего собственного народа, а не с ургалами, как при Фартхен Дуре. Всякий раз, когда он видел перед собой искаженное страхом человеческое лицо или читал последние мысли погибающего воина, он думал: «А ведь это мог быть я сам!» Но ни он, ни Сапфира не могли позволить себе ни капли жалости, и уж если враг попадался им навстречу, то неизменно погибал.
Три раза они вдвоем врубались в самую гущу вражеского войска, целиком уничтожая передние ряды неприятеля, а потом быстро отступали, уходя от окружения. Последний такой прорыв отнял у Эрагона столько сил, что он был вынужден ослабить установленную ранее магическую защиту вокруг себя и Сапфиры, а также вокруг Арьи, Орика и Насуады, опасаясь, что сил у него до конца боя не хватит.
«Готова?» — спросил он Сапфиру после короткой передышки, и дракониха утвердительно рыкнула.
Стоило им вновь устремиться в гущу сражения, как на Эрагона обрушилась туча стрел. Обладая быстротой и ловкостью эльфа, он сумел уклониться от многих — теперь он уже не мог обходиться только магической защитой — и еще штук двенадцать принял на щит, но одна стрела все же попала ему в живот, а вторая — в бок. Однако латы его они пробить не смогли, хотя сами удары были достаточно сильны и болезненны. Ничего, решил Эрагон, бывало и побольнее. Главное — не останавливаться!
Когда прямо на него выскочила группа из восьми воинов, Эрагон принял бой, переходя от одного к другому и ловко отбивая удары их пик своим Зарроком, мелькавшим, как молния, и всюду сеявшим смерть. Однако усталость уже начинала сказываться, и одному из врагов удалось-таки проткнуть острием пики кольчугу Эрагона и распороть ему левое предплечье.
Сапфира рявкнула так свирепо, что враги, съежившись, бросились назад. А Эрагон, воспользовавшись этой краткой передышкой, подкрепил свои силы за счет запасов энергии, спрятанных в рубине, украшавшем рукоять Заррока, и снова бросился вперед, успев поразить еще троих вражеских воинов.
Взмахнув хвостом, Сапфира снесла головы еще нескольким, а остальные бросились спасаться бегством. Этого времени Эрагону вполне хватило, чтобы бегло осмотреть рану и произнести магические слова: «Вайзе хайль!» Подлечив руку и полученные ранее синяки за счет энергии, спрятанной в алмазах на поясе Белотха Мудрого, он снова пошел в атаку.
Так они и бились, Эрагон и Сапфира, устилая Пылающие Равнины трупами врагов, но и войска Империи сдаваться не собирались. Казалось, на месте каждого убитого тут же появляется новый солдат, и в сердце Эрагона стало закрадываться чувство безнадежности. Он видел, что имперские войска, подавляя варде-нов своей огромной массой, заставляют их отступать; видел, что его собственное отчаяние, как в зеркале, отражается на лицах Насуады, Арьи, Оррина и даже Анжелы.
«Столько времени мы готовились, и все напрасно! Мы не в силах остановить такое огромное войско! — в отчаянии думал Эрагон. — И слишком долго сопротивляться их натиску мы тоже не сможем — их слишком много. А запасы магической энергии в моих самоцветах подходят к концу».
«Но ты ведь можешь заимствовать энергию и из окружающего мира», — напомнила ему Сапфира.
«Ни за что! Я сделаю это, только если сумею убить еще одного из магов Гальбаторикса. Тогда я заберу энергию у его солдат. А иначе я действовать не стану: ведь вокруг нет ни растений, ни животных, и я могу сильно навредить варденам, пытаясь набраться сил за их счет».
Битва продолжалась. Эрагон устал, и у него уже болело все тело, ибо ему пришлось снять большую часть защитных барьеров, и он успел получить с дюжину мелких ранений и царапин. Левая рука онемела от бесчисленных ударов, обрушивавшихся на его уже порядком изуродованный щит. Из царапины на лбу горячей струйкой текла смешанная с потом кровь, заливая глаза. Один палец, кажется, был сломан.
У Сапфиры дела обстояли не лучше. Разрывая врагов клыками, она повредила пасть обломком доспеха; десятки мечей и стрел изранили ее ничем не защищенные крылья. Одна из блестящих чешуи была пробита дротиком, застрявшим в плече. Эрагон видел, как летит в нее этот дротик, и попытался произнести заклинание, но не успел. И теперь при каждом движении Сапфира пятнала землю каплями крови.
Трое из воинов Орика уже пали; пали и двое куллов.
Солнце между тем начинало клониться к западу.
Когда Эрагон с Сапфирой собрались в седьмой, и последний, раз сделать вылазку в гущу неприятеля, с восточного края поля вдруг послышалось громкое пение трубы, и король Оррин радостно воскликнул:
— Это же гномы! Гномы!
Гномы? Какие гномы? Эрагон огляделся и даже протер глаза, но вокруг были только солдаты вражеской армии. И тут в сердце его плеснулась радость; он понял, что до них наконец добрались передовые части союзнического войска гномов! Он вскочил на Сапфиру, и она на своих израненных крыльях устремилась ввысь, чтобы обозреть поле битвы.
Действительно, с восточной стороны к Пылающим Равнинам приближалось огромное воинство, во главе которого скакал сам король Хротгар в золотой кольчуге и украшенном драгоценностями шлеме, низко надвинутом на лоб; свой старинный боевой топор Волунд он крепко сжимал в руке. И, завидев Эрагона и Сапфиру, помахал им в знак приветствия.
Эрагон от восторга заорал во весь голос и в ответ тоже принялся размахивать Зарроком. Новый прилив энергии заставил его забыть о ранах. Он вновь ощутил яростный боевой задор. Сапфира тоже подала голос, и вардены подняли головы, с новой надеждой глядя на своего Всадника, а солдаты Гальбаторикса, напротив, замерли в страхе.
— Что ты там видел? — бросился к Эрагону Орик, едва Сапфира коснулась лапами земли. — Это Хротгар? Сколько воинов он привел?
Вне себя от радости и облегчения, Эрагон, привстав на стременах, во весь голос объявил:
— Держитесь! К нам на помощь пришел король Хротгар с огромной армией гномов! Теперь мы раздавим вражеское войско! — А когда несколько стихли крики восторга, добавил: — А теперь — мечи наголо и вперед! Напомним этим жалким трусам, что варденов и их друзей следует бояться! Вперед, друзья мои!
Сапфира уже поднималась в воздух, когда до Эрагона донесся еще один предупреждающий крик — на этот раз с запада:
— Корабль! Вверх по реке Джиет к нам идет корабль!
Эрагон даже зарычал от досады. А что, если на нем подкрепление, присланное Гальбаториксом? И он мысленно приказал Трианне: «Скажи Насуаде, что мы с Сапфирой займемся этим кораблем, и если он от Гальбаторикса, то потопим его».
«Хорошо, Аргетлам», — откликнулась Трианна.
Сапфира облетела истоптанное, дымящееся поле брани по кругу, поднимаясь все выше, и, когда грохот и звон битвы стал несколько тише, Эрагон глубоко вдохнул, очищая мысли, и, посмотрев с высоты, поразился тому, как сильно потрепаны оба войска. Битва продолжалась лишь в виде отдельных стычек между небольшими группами и отрядами, разбросанными по всему пространству Пылающих Равнин, и трудно было порой разобраться, где свои, а где чужие. И вот в эту-то сплошную неразбериху и врезалось войско гномов с фланга, как и Оррин раньше со своей кавалерией.
Потом поле брани исчезло — это Сапфира, свернув левее, помчалась сквозь облака в сторону реки Джиет. Порывом речного ветра унесло остатки зловонного дыма, и Эрагон с Сапфирой увидели перед собой большой трехмачтовый корабль, плывущий на веслах по окрашенной оранжевыми отблесками пламени воде навстречу течению.
Корабль был здорово потрепан, весь в пробоинах, и на нем не было никакого флага, так что определить его принадлежность Эрагон не сумел. Но все же решил его потопить. Сапфира решительно устремилась вниз, а он, испустив воинственный клич, взмахнул своим мечом.

ВСТРЕЧА

Роран стоял на носу «Крыла дракона» и слушал, как весла с плеском разрезают воду. Он только что сам оставил весло, и правое плечо раздирала знакомая острая боль. «Неужели это напоминание о проклятых раззаках останется у меня на всю жизнь?» — с тоской думал он. Роран вытер пот со лба и, стараясь не думать о боли, сосредоточился на лежащей перед ним ленте реки, полускрытой клубами какого-то странного дыма.
Илейн тоже вышла на палубу и встала рядом с ним у фальшборта, положив ладонь на свой округлившийся живот.
— Вода здесь какая-то жуткая, — сказала она. — Может, нам лучше было остаться в Дауте, а не тащиться сюда? По-моему, тут и до беды недалеко…
Роран подозревал, что Илейн права. Пройдя сквозь опаснейшее Кабанье Око, они двинулись на восток — к побережью и вверх по реке Джиет до портового города Даута. К этому времени припасы их совсем подошли к концу, а люди здорово ослабели.
Рорану и самому хотелось остаться в Дауте — тем более правительница города, госпожа Алариса, приняла их на редкость тепло. Но потом Рорану рассказали о наступлении армии Гальбаторикса, и он понял: если варденов разобьют, он никогда больше не увидит Катрину. И тогда при содействии Джоада он постарался убедить Хорста и многих других, что им необходимо двигаться дальше и постараться помочь варденам, если впоследствии они хотят остаться в Сурде и не зависеть от посягательств Империи. Убедить усталых людей оказалось нелегко, но все же Рорану это удалось. Они сообщили госпоже Аларисе о своем намерении продолжать путь, и она предоставила в их распоряжение все необходимые припасы.
Однако уже с первых часов пути Роран стал задумываться, правильно ли он поступил. Длительное пребывание на борту «Крыла дракона» измучило людей. Все были раздражены, мрачно настроены, и это лишь усугублялось пониманием того, что плывут они навстречу неминуемой битве. «Неужели, — думал Роран, — я сделал это лишь из эгоистических побуждений? Неужели для меня важны лишь поиски Катрины, и я совсем не думаю о благе своих односельчан?»
— Может, ты и права, — сказал он Илейн. — И нам действительно лучше было бы остаться в Дауте.
Стоя рядом, они смотрели, как над головой собирается огромное мощное облако, похожее на дым, закрывая солнце и окрашивая все вокруг в тошнотворный грязно-оранжевый оттенок. Странный, зловещий полумрак окутал и берег, и судно, и матросы с испуганным видом все время бормотали заклинания, оберегающие от беды, и терли амулеты, надеясь защититься от дурного глаза.
— Слушай! — вдруг сказала Илейн, повернув голову. — Что это?
Роран напряг слух и уловил отдаленный звон металла по металлу.
— Это, — сказал он, — голос нашей судьбы. — И, повернувшись назад, крикнул: — Капитан! Впереди бой!
— К баллистам! — скомандовал Утхар. — На веслах — удвоить темп! Бонден! Если у тебя там кто отлынивать будет, я тебе кишки на гафель намотаю!
Роран остался там, где стоял. А на корабле все задвигались, зашумели, но звон мечей о щиты был по-прежнему слышен отчетливо.
К нему подошел Джоад. Лицо его показалось Рорану очень бледным.
— Тебе доводилось бывать в бою? — спросил у него Роран.
Кадык Джоада судорожно заходил вверх-вниз, он сглотнул и, качая головой, признался:
— Вместе с Бромом мы участвовали во многих схватках, но никогда — в бою такого масштаба!
— Стало быть, этот бой будет первым для нас обоих! — горько усмехнулся Роран.
Темная мгла справа немного рассеялась, и они смогли разглядеть полосу земли, над которой поднимались языки пламени и столбы дыма. Весь этот берег был сплошь покрыт сражающимися воинами, и Рорану сразу стало понятно: успех сейчас может склониться и на сторону варденов, и на сторону Гальбаторикса, стоит только дать нужный толчок. «А мы ведь можем дать такой толчок!»
Вдруг с берега донесся чей-то вопль:
— Корабль! Вверх по реке Джиет идет корабль!
— Тебе лучше спуститься вниз, — сказал Роран Илейн. — Здесь оставаться небезопасно.
Она кивнула и поспешно спустилась по трапу на нижнюю палубу, тщательно задраив за собой крышку люка. Секунду спустя на носу появился Хорст — он принес Рорану один из щитов Фиска.
— Вот, возьми. Тебе наверняка понадобится.
— Спасибо. Я…
Роран не договорил: воздух вокруг вздрогнул, как от мощного взрыва. У него так застучали зубы, что он даже язык прикусил. Еще один взрыв — и уши заломило от ударной волны. И сразу же последовал и третий взрыв. А потом раздался чудовищный хриплый рык, и Роран, взглянув вверх, увидел огромного дракона с чешуей цвета сапфира. Дракон стрелой мчался из-за облаков прямо на них, а на спине у крылатого ящера, там, где шея переходит в плечи, сидел… его двоюродный брат Эрагон!
Но это был совсем не тот Эрагон, каким Роран его помнил. Словно какой-то умелый актер сумел придать себе значительное сходство с Эрагоном, подчеркнув его отличительные черты и как бы усилив их, придав им большую четкость, сделав более благородными. Однако же в облике этого нового Эрагона проскальзывала хитрость и явственно ощущался недюжинный ум. И разодет этот нынешний Эрагон был, как принц, — в великолепных одеждах, в изысканных доспехах, хоть и перепачканных сейчас кровью и землею. А в правой руке его сверкал алый клинок. Этот теперешний Эрагон, сразу догадался Роран, способен без колебаний разить врага, он невероятно силен и неустрашим… И этот Эрагон сможет пойти против раззаков и их «крылатых коней», а значит, сможет помочь ему, Рорану, спасти Катрину…
Расправив свои полупрозрачные синие крылья, дракон резко затормозил в воздухе, завис перед кораблем, и в этот момент глаза Эрагона и Рорана наконец встретились.
Роран, надо сказать, так до конца и не поверил рассказанной Джоадом истории об Эрагоне и Броме, и теперь, глядя своему брату в глаза, он чувствовал, как его захлестывает волна самых противоречивых чувств. Эрагон — Всадник! Невероятно! Его младший брат, совсем еще мальчишка, угрюмый, нетерпеливый, своенравный, с которым они вместе росли, вдруг превратился в могучего воина весьма устрашающего вида. Роран и сам не ожидал, что ему будет так приятно видеть Эрагона живым, и все же волна горечи и гнева поднялась в его душе: он не забыл, что Гэрроу погиб по вине Эрагона, что по его вине был осажден Карвахолл, что по его вине им пришлось покинуть родные места. И в эти секунды Роран вряд ли смог бы сказать, любит он Эрагона или ненавидит.
Он замер, с тревогой чувствуя, как нечто чуждое, мощное проникает в его мысли, а в ушах его звучит голос Эрагона:
«Это ты, Роран?»
— Да, — прошептал Роран.
«Молчи. Отвечай мне без слов — просто думай, и я тебя услышу. Все жители Карвахолла тоже на корабле?»
«Почти все».
«Господи, и как только тебе удалось!.. Нет, не будем сейчас об этом. Времени нет. Оставайтесь здесь, пока не окончится битва. А еще лучше — спуститесь снова вниз по реке; там армия Гальбаторикса вас не достанет».
«Нам надо поговорить, Эрагон. Тебе предстоит за многое ответить!»
Эрагон помолчал, явно колеблясь; он грустно посмотрел на Рорана и сказал:
«Я знаю. Но мы поговорим позже».
И его дракон без каких бы то ни было понуканий заложил вираж и унесся прочь от корабля к востоку, мгновенно растворившись в дымах, висевших над Пылающими Равнинами.
Хорст дрожащим от благоговения голосом произнес:
— Всадник! Настоящий Всадник! Вот уж никогда не думал, что когда-нибудь доведется его увидеть! А уж о том, что Всадником окажется наш Эрагон, я и мечтать не мог! — И он, качая головой, повернулся к Джоаду. — Стало быть, ты нам правду сказал, Длинноног!
Джоад тоже сиял, как ребенок. Зато Роран, почти не слыша их восторженных слов, стоял, уставившись в палубу, и чувствовал, что вот-вот взорвется от напряжения. В голове у него роилась туча вопросов, и он тщетно силился отогнать их от себя. Не следует сейчас думать об Эрагоне. Сейчас нужно драться! Вардены не должны потерпеть поражение!
Знакомое яростное чувство уже овладевало им. Он знал, что это чувство, родственное безумию берсерка, способно помочь ему преодолеть любое препятствие, выйти на бой с любым врагом, избавить душу от страха перед любой угрозой. Кровь забурлила у него в венах, дыхание участилось, сердце молотом стучало в груди.
Роран оттолкнулся от фальшборта, бросился на квартердек, где у руля стоял Утхар, и скомандовал:
— Немедленно приставай к берегу! — Что?
— Приставай к берегу, говорю! Останешься здесь с частью людей; пустите в ход баллисты и постарайтесь посеять как можно больше паники в рядах врагов. Но не позволяй им лезть на абордаж. Ни в коем случае! И сбереги наши семьи — жизнью своей за них отвечаешь! Понял?
Утхар глядел на него пустыми глазами, и Рорану на мгновение даже показалось, что этот старый моряк откажется выполнять его приказания. Но шкипер только крякнул и с готовностью произнес:
— Есть, Молот!
Почти сразу же они услышали тяжелые шаги Хорста.
— Что ты намерен делать, Роран? — встревоженно спросил он.
— Делать? — Роран рассмеялся и, резко повернувшись лицом к кузнецу, воскликнул: — Я намерен изменить судьбу Алагейзии!

СТАРШИЙ БРАТ

Эрагон даже не заметил, как они с Сапфирой вновь оказались в самой гуще схватки. Он давно уже знал, что Роран где-то в море, но ему и в голову не приходило, что он направляется именно в Сурду! Нет, их встреча на берегу Джиет была поистине невероятной! А как Роран пытался испепелить его взглядом! По глазам Рорана — вопрошающим, гневным, обвиняющим — Эрагон понял: брат знает о причине смерти Гэрроу и никогда не простит ему этой смерти.
Эрагон очнулся, лишь когда вражеский меч полоснул его по наколеннику. Испустив хриплый крик, он нанес рубящий удар, убив и отбросив в сторону солдата, который его ударил, и, проклиная себя за беспечность, мысленно связался с Трианной. «Это не вражеский корабль, — сообщил он ей. — Передай всем, чтобы на него не нападали. Попроси Насуаду от моего имени об одолжении: пусть пошлет туда гонца, чтоб он мог объяснить этим людям ситуацию и запретил вмешиваться в бой».
«Хорошо, Аргетлам».
Поднявшись в воздух в западной части поля брани, Сапфира мгновенно пересекла пространство над Пылающими Равнинами и приземлилась рядом с Хротгаром и его свитой. Эрагон поспешно спрыгнул с седла.
— Привет тебе, Аргетлам! — приветствовал его король гномов. Рядом с ним стоял Орик. — Привет тебе, Сапфира! Эльфы, кажется, успели сделать для вас даже больше, чем обещали.
— Это не эльфы, сир, — поклонился Эрагон. — Это драконы.
— Да неужели? Ты непременно расскажешь мне о своих приключениях, как только мы покончим с этой кровавой работой. Я очень рад, что ты принял мое предложение и стал членом Дургримст Ингеитум. Для меня большая честь иметь такого родственника!
— И для меня большая честь принадлежать к одному с тобой клану!
Хротгар рассмеялся и повернулся к Сапфире:
— Я еще не забыл твою клятву восстановить Исидар Митрим. Наши умельцы уже начали собирать осколки Звездного Сапфира и складывать их в центре Тронжхайма. С нетерпением жду, когда его снова можно будет увидеть целиком.
«Раз я обещала, то свое обещание выполню», — поклонилась ему Сапфира.
Эрагон повторил ее слова вслух. Хротгар осторожно постучал пальцем по броне у нее на боку и заметил:
— Я вижу, ты носишь выкованные нами доспехи. Надеюсь, они хорошо тебе служат?
«Очень хорошо, король Хротгар! Эта броня не раз спасала меня от смерти». Эрагон перевел Хротгару ее слова, и король гордо выпрямился, подняв свой боевой топор Волунд; глаза его сверкали.
— Что ж, пожалуй, нам стоит еще разок проверить качества наших доспехов и нашего оружия в горниле битвы! — Он оглянулся на своих воинов и воскликнул: — Акх сартос оэн дургримст! Вперед! За наши семьи и наш Дом!
— Вор Хротгарз корда! Вор Хротгарз корда! — откликнулись гномы.
Эрагон глянул на Орика, который тут же ему перевел: «За боевым топором Хротгара!» Присоединившись к их хору, Эрагон вместе с Сапфирой двинулся вслед за королем гномов навстречу красным мундирам имперских солдат.
Теперь, когда гномы нанесли столь сокрушительный удар с фланга, перевес в битве явно склонился на сторону варденов. Вместе с гномами они теснили имперское войско, рассекая его на части и уничтожая более мелкие отряды. В итоге они заставили воинов Гальбаторикса отступить от тех позиций, которые те удерживали с самого утра. Яды, подброшенные Анжелой, также оказывали свое действие. Многие из имперских военачальников вели себя по меньшей мере нелепо и отдавали порой такие приказы, которые облегчали варденам возможность прорваться глубоко в боевые порядки врага, сея на своем пути хаос и смерть. Похоже, солдаты Гальбаторикса уже начинали понимать, что фортуна от них отвернулась: многие сдавались в плен, некоторые переходили на сторону варденов, обращая оружие против своих же однополчан, а наиболее трусливые просто бросали мечи и щиты и бежали с поля боя.
День между тем клонился к вечеру.
Эрагон был в самой гуще битвы, сражаясь сразу с двумя солдатами противника, когда над головой у него с ревом пронесся огромный горящий дротик и вонзился в один из командных шатров имперского войска шагах в двадцати от них. Шатер вспыхнул мгновенно, а Эрагон, разбросав своих противников, оглянулся и увидел, что с борта судна, причалившего к берегу Джиет, вылетают десятки таких же огненных снарядов. «Интересно, что это Роран такое задумал?» — мельком удивился Эрагон, оборачиваясь к наступающим на него врагам.
Вдруг где-то в тылах имперского войска прозвучал боевой рог. Потом еще один и еще. Загрохотал барабан, и все на поле боя затихли, пытаясь определить источник этих зловещих звуков. Озираясь, Эрагон заметил, как на севере, над линией горизонта поднялась странная темная тень, отчетливо видимая на фоне огненно-красного неба над Пылающими Равнинами. Хищные птицы тут же бросились врассыпную, а черная тень эта, казалось, неподвижно зависла в восходящих потоках раскаленного воздуха, и Эрагону показалось, что это Летхрблака, одна из тех чудовищных крылатых тварей, на которых летают раззаки. Но тут луч солнца, пробившись сквозь облака и дым, осветил этот непонятный темный силуэт сбоку, и оказалось, что это — красный дракон!
Дракон парил, сверкая в солнечном свете, точно жаровня, полная раскаленных углей. Его крылья имели оттенок старого вина, когда сквозь него просвечивает огонь лампы. А когти, зубы и шипы на спине были белы как снег. В хищных ярко-красных глазах горел зловещий огонь. На спине у него восседал человек в доспехах из полированной стали, вооруженный длинным двуручным мечом.
Ужас охватил Эрагона: «Значит, Гальбаторикс сумел заставить проклюнуться еще одно драконье яйцо!»
Человек в стальных латах поднял левую руку, и с его ладони сорвался поток магической энергии, точно яркий рубиновый луч. Этот луч, потрескивая, ударил Хротгара прямо в грудь, и королевские маги-хранители закричали от боли, ибо попытались парировать этот удар и защитить своего короля, но не выдержали и, разом лишившись сил, мертвыми рухнули к ногам Хротгара. Король, успев лишь глянуть на несчастных гномов, и сам зашатался, схватился рукой за сердце и тоже упал на землю. Остальные гномы взревели в отчаянии, видя гибель своего предводителя.
— Нет! — вскричал Эрагон, и Сапфира поддержала его своим ревом. — Я убью тебя! Ты мне ответишь за смерть Хротгара! — Он с ненавистью уставился на врага, понимая в душе, что у них с Сапфирой осталось слишком мало сил, чтобы противостоять такому могучему противнику.
Оглянувшись, Эрагон заметил коня, лежавшего в грязи с копьем в боку. Жеребец был еще жив. Положив руку ему на шею, Эрагон прошептал: «Спи, брат!» И втянул в себя всю оставшуюся у несчастного жеребца жизненную силу, часть ее отдав Сапфире. Этого, конечно, было маловато, но и столь небольшой запас энергии помог им унять боль в перенапряженных мышцах.
Ощутив прилив новых сил, Эрагон прыгнул в седло и крикнул:
— Орик, прими команду над своими соплеменниками!
В отдалении он увидел Арью, с тревогой следившую за ним, но тут же постарался о ней забыть и поспешно затянул на ногах крепежные ремни. Сапфира взлетела мгновенно и, яростно маша крыльями, понеслась прямо на красного дракона.
«Надеюсь, ты помнишь, чему тебя учил Глаэдр?» — спросил Эрагон, покрепче перехватывая свой щит левой рукой.
Сапфира не ответила: она гневно рычала на своего соперника:
«Предатель! Убийца! Губитель яиц! Клятвопреступник!»
Затем Эрагон и Сапфира объединенными усилиями попытались мысленно атаковать вражескую пару и смять их защиту. И странное чувство овладело Эрагоном: казалось, сознание этого Всадника состоит из множества слоев, и откуда-то из его глубин слышится шепот бесчисленных голосов — словно тысячи невидимых духов молят его, Эрагона, об освобождении…
Но в тот миг, когда мысли обоих Всадников столкнулись, противник Эрагона нанес ему такой удар, какого вряд ли можно было бы ожидать даже от Оромиса. Эрагон, правда, успел возвести мысленную защиту, вспомнив и судорожно повторяя про себя грубые магические вирши, которым научил его Оромис для использования в таких вот крайних случаях:

Под холодным зимним небом Человек с мечом метался. И рубил он, и колол он — Тени поразить пытался…

Эрагон почувствовал некоторое облегчение, когда Сапфира сцепилась с красным драконом. Словно два ярко светящихся метеора они столкнулись в сумрачном небе, стараясь вспороть друг другу брюхо задними лапами. Их когти жутко скрежетали; на броне Сапфиры оставались глубокие борозды, а плоские красные чешуи второго дракона дождем сыпались на землю. Красный дракон был поменьше Сапфиры, но с более мощными и толстыми лапами и плечами. Он сумел отбросить ее, но лишь на мгновение, и они тут же снова схватились, теперь уже пытаясь перегрызть друг другу горло.
Эрагон ничем не мог помочь Сапфире, и ему оставалось лишь покрепче держать в руке Заррок, пока драконы то взвивались к небесам, то припадали к земле, нанося друг другу страшные удары лапами и хвостами. Вдруг всего футах в пятнадцати над Пылающими Равнинами Сапфира и красный дракон расцепились, отскочили друг от друга и попытались снова набрать высоту. На секунду замерев в воздухе, Сапфира отклонила голову назад, точно змея, готовящаяся нанести укус, и выпустила мощный столб пламени.
Однако ее огненный заряд не достиг цели: футах в двенадцати от красного дракона пламя раздвоилось и как бы обтекло его с обеих сторон, не причинив вреда. Проклятие! А когда красный дракон распахнул пасть, готовый ответить тем же, Эрагон выкрикнул:
— Скёлир носу фра брисингр!
И очень вовремя. Пламя пронеслось мимо, даже не коснувшись чешуи Сапфиры.
Теперь Сапфира и красный дракон мчались вверх, сквозь поднимавшиеся от земли дымы к чистому и холодному небу, то и дело меняя направление и пытаясь обогнать друг друга. Красный дракон сумел укусить Сапфиру за хвост; Сапфира и Эрагон так и взвыли от боли, оба ощутив ее одновременно. Тяжело дыша от напряжения и усталости, Сапфира умудрилась все же выполнить короткую мертвую петлю и зайти противнику в тыл, но красный дракон мгновенно сумел отклониться влево и попытался взвиться еще выше.
Пока драконы соревновались в этой головокружительной акробатике, Эрагон заметил изменения на Пылающих Равнинах: против заклинателей из Дю Врангр Гата выдвинулись два новых мага из имперского войска, гораздо более могущественные, чем их предшественники. Они уже убили одного колдуна варденов и теперь пытались уничтожить магическую защиту, установленную остальными. До Эрагона донесся призыв Трианны: «Губитель Шейдов! Выручай! Нам их не остановить! Они перебьют всех варденов, скорей, помоги…»
И Эрагон перестал ее слышать — его противник на красном драконе, воспользовавшись удобным моментом, нанес ему новый удар, отчего сознание Эрагона слегка помутилось, и он со злостью процедил сквозь стиснутые зубы:
— Все, с этим пора кончать!
Красный дракон нырнул, заходя Сапфире под брюхо, и Эрагон, не осмелившись снова открыть свои мысли, чтобы поговорить с Сапфирои, громко крикнул ему:

Предыдущая страница 28 Следующая страница


29 Кристофер Паолини

— Поймай меня, если сможешь!
И, двумя ударами меча перерубив стягивавшие его ноги ремни, выпрыгнул из седла.
«Наверное, я схожу с ума», — подумал он и засмеялся — такую головокружительную радость и возбуждение вызвало у него ощущение полной невесомости.
Встречный поток воздуха сорвал с него шлем, ножом резанул по глазам, и слезы потекли у него по щекам. Бросив щит, Эрагон развел руки и ноги широко в стороны, как его учил Оромис, стараясь стабилизировать полет. Всадник в стальных латах заметил маневр Эрагона. Красный дракон метнулся влево, но не успел: Эрагон резко взмахнул Зарроком, перед ним мелькнул красный чешуйчатый бок, и клинок разрубил дракону подколенное сухожилие. От удара Эрагона тут же отбросило в сторону. А дракон издал страшный вопль боли.
После этого восстановить равновесие Эрагону никак не удавалось; он беспомощно кувыркался в воздухе, а когда сумел, наконец, остановить собственное вращение, слой облаков остался уже позади, и навстречу Эрагону стремительно неслись Пылающие Равнины. Он мог бы, конечно, прекратить падение с помощью магии, но это лишило бы его последних сил. Беспомощно извиваясь, он задрал голову: «Ну же, Сапфира, где ты там?!»
И Сапфира, словно отвечая на его призыв, вывалилась из облаков дыма и стрелой, прижав крылья к телу, полетела вниз. Затем она поднырнула под Эрагона, чуть выпустив крылья, чтобы не рухнуть вместе с ним на землю. Осторожно, чтобы не напороться на торчавшие у нее из спины шипы, Эрагон перебрался в седло, вновь радостно ощущая притяжение земли, ибо драко-ниха наконец вышла из пике.
«Никогда больше не смей так поступать со мной!» — Она была явно разгневана.
Эрагон показал ей свой клинок, все еще покрытый дымящейся кровью.
«Но ведь трюк удался, не так ли?»
Она не ответила. Да и его радость мгновенно испарилась, когда он понял, что своей выходкой поставил Сапфиру в крайне невыгодное положение, отдав ее на растерзание красному дракону, который теперь легко мог прижать ее к земле.
Сапфира пыталась маневрировать, выскальзывая из-под стремительно бросавшегося на нее противника, но он всякий раз успевал сделать выпад и укусить ее или ударить крыльями, заставляя метаться и без конца менять курс.
Драконы извивались в воздухе и бились до тех пор, пока от усталости языки не стали вываливаться у них из пасти, а хвосты не повисли бессильно. Они даже и крыльями махать перестали, а просто парили, поддерживаемые воздушными потоками.
«Садись, Сапфира, так мы ничего не добьемся. Я лучше сражусь с ним на земле».
Устало проворчав что-то в знак смирения, дракониха спланировала на небольшое и относительно ровное каменистое плато на берегу реки Джиет. Вода в реке покраснела от пролитой крови. Эрагон спрыгнул со спины Сапфиры, как только она приземлилась, и попробовал почву. Она оказалась достаточно гладкой и твердой, споткнуться здесь было не обо что. Он кивнул, удовлетворенный.
Через несколько секунд красный дракон, мелькнув у них над головой, сел на противоположном конце плато. Левую заднюю лапу он поджимал, как собака, чтобы не бередить рану: Эрагон умудрился почти надвое развалить ему мышцу. Дракон дрожал всем телом, но все же хотел снова броситься вперед на трех ногах, однако тут же остановился, злобно рыча на Сапфиру.
Его Всадник, расстегнув ремни на ногах, легко съехал на землю по неповрежденному драконьему боку, обошел вокруг него и тщательно осмотрел его раненую лапу. Эрагон не мешал ему: он понимал, как тяжело Всаднику видеть, сколь серьезное увечье получил его верный дракон. Но оказалось, что ждал он слишком долго: Всадник что-то невнятно пробормотал, и рана на лапе дракона мгновенно затянулась.
По спине у Эрагона пробежал холодок: он не мог поверить, что столь серьезную рану можно было залечить так быстро с помощью всего лишь нескольких слов. «Впрочем, — думал он, — мой теперешний соперник явно не Гальбаторикс — у того дракон черный». При мысли об этом Эрагон далее несколько успокоился, выходя на бой со своим неведомым противником.
Встретились они в центре плато; а Сапфира и красный дракон меж тем кружили по его краям.
Всадник, обеими руками вращая над головой свой двуручный меч, уверенно наступал на Эрагона, который с помощью Заррока прикрылся от рубящего удара. От встретившихся со звоном клинков во все стороны посыпались яркие искры. Затем Эрагону удалось немного потеснить противника, выполнив целую серию весьма сложных выпадов. Он легко парировал контратаки и, точно пританцовывая, заставлял врага отступать все ближе к краю плато.
Однако же, достигнув края, незнакомый Всадник встал мертво, отражая все атаки Эрагона, какими бы изощренными они ни были. Эрагону даже стало казаться, что его противник заранее предвидит все его выпады. Он понимал, что если бы успел хоть немного передохнуть перед этим поединком, то, вполне возможно, и сумел бы одолеть неприятеля, но в нынешнем своем состоянии — а он чувствовал себя совершенно измотанным — решительного успеха он добиться явно не мог. Его противник не обладал ни быстротой, ни силой эльфа, но мечом владел, пожалуй, даже лучше, чем Ванир, да и техника у него была не менее отточенной, чем у Эрагона.
Нечто вроде паники охватило душу Эрагона, когда первоначальный и весьма кратковременный прилив энергии начал иссякать, а он так и не сумел ничего особенного добиться, разве что благодаря довольно удачному выпаду оставил неглубокий след на начищенной до блеска нагрудной пластине неприятеля. Последних запасов энергии, скрытых в драгоценных камнях — в рубине Заррока и алмазах пояса Белотха Мудрого, — хватило ненадолго. Затем Всадник в стальных латах решительно шагнул вперед, и не успел Эрагон опомниться, как они снова оказались в центре плато, где и продолжали довольно вяло обмениваться ударами.
Заррок казался теперь Эрагону страшно тяжелым; у него едва хватало сил поднять меч. Плечо саднило; он судорожно хватал ртом воздух; лицо заливал пот. Даже страстное желание отомстить за смерть Хротгара не помогало — силы покидали его.
В конце концов Эрагон поскользнулся и упал. Не желая быть заколотым, на земле, он откатился назад, вскочил, тут же сделал новый выпад, но противник небрежно отбил Заррок одним движением кисти.
Затем он отвел свой меч, легко описав им в воздухе круг, и это движение вдруг показалось Эрагону удивительно знакомым; впрочем, и многие другие приемы неведомого Всадника что-то смутно напоминали ему. Ужас охватил его душу. Он, внимательно осмотрев двуручный меч и смотровые щели в блестящем забрале противника, крикнул:
— Я знаю, кто ты!
И бросился на врага, собственным телом так прижав его меч, что тот не сразу сумел его выдернуть. А Эрагон, подцепив пальцами шлем врага, сорвал его и понял, что его подозрения полностью оправдались: перед ним в центре каменистого плато на краю Пылающих Равнин стоял Муртаг. И улыбался.

НАСЛЕДСТВО МОРЗАНА

Триста виндр! — воскликнул Муртаг, и тут же тяжелый сгусток воздуха так ударил Эрагона в грудь, что он отлетел футов на двадцать и грохнулся на спину.
Он слышал, как зарычала Сапфира. Перед глазами плясали красные и белые вспышки, и он свернулся клубком, дожидаясь, когда утихнет боль. Если у него на мгновение и возникла какая-то радость от встречи с Муртагом, то она вскоре погасла: уж больно чудовищными были обстоятельства, при которых произошла эта встреча. В смятенной душе Эрагона кипели самые разноречивые чувства: потрясение, удивление, гнев, ярость…
Опустив меч, Муртаг вытянул вперед руку в латной перчатке и, ткнув указательным пальцем в Эрагона, сказал:
— Сдаваться ты, конечно же, не намерен..
По спине Эрагона прошла ледяная волна: это была та самая сцена из его сна, привидевшегося ему, когда они плыли по реке Аз Рагни в Хедарт. Человек в пробитом шлеме, лежащий на истоптанной земле. Кольчуга его в крови, лицо закрыто вытянутой ладонью. А откуда-то сбоку вдруг появляется рука победителя в латной перчатке и властным знаком, словно сама Судьба, указывает на поверженного воина… Вот оно! Прошлое и настоящее встретились и слились воедино. И сейчас должна решиться его, Эрагона, судьба!
Он с трудом поднялся на ноги, откашлялся и сказал:
— Как же случилось, Муртаг, что ты остался жив? Я собственными глазами видел, как ургалы тащили тебя в подземелье, и много раз пытался потом установить с тобой мысленную связь, но тщетно: все скрывал непроницаемый мрак.
Муртаг горько рассмеялся:
— И я, как и ты, ничего не видел перед собой; и я, как и ты, пытался установить с тобой связь, будучи в Урубаене.
— Но ты же погиб еще в Фартхен Дуре! — вскричал Эрагон. — Ты погиб у входа в подземные коридоры гномов! Арья потом нашла твои окровавленные одежды.
По лицу Муртага скользнула тень.
— Нет, я не погиб. Это все штучки Двойников, Эрагон. Они сумели подчинить себе группу ургалов и с их помощью организовать засаду, чтобы убить Аджихада, а меня захватить в плен. Потом они связали меня заклятиями, чтобы я не сбежал, и переправили в Урубаен.
Эрагон был в полном недоумении; все это совершенно не укладывалось у него в голове.
— Но почему ты согласился служить Гальбаториксу? Ты ж говорил, что ненавидишь его! Ты говорил…
— Согласился! Ха! — В смехе Муртага слышалось безумие. — Я и не думал соглашаться! Но Гальбаторикс сперва жестоко наказал меня за мое пренебрежение к его заботам (я ведь, как ты знаешь, в Урубаене вырос) и намерениям, а также за бегство. А потом он извлек из моей памяти все, что мне было известно о тебе, о Сапфире и о варденах.
— Так ты предал нас! Я горько оплакивал тебя, а ты, оказывается, нас предал!
— У меня не было выбора.
— Аджихад поступил правильно, посадив тебя под замок! Надо было оставить тебя гнить в темнице, тогда ничего бы не…
— У меня не было выбора! — злобно повторил Муртаг. — А после того, как Торн выбрал меня и вылупился из яйца, Гальбаторикс заставил нас обоих дать ему клятву верности — на древнем языке! И теперь мы обязаны ему подчиняться!
Жалость и отвращение охватили Эрагона.
— Ты стал таким же, как твой отец! Глаза Муртага странно блеснули.
— Я гораздо сильнее, чем Морзан. Гальбаторикс научил меня таким приемам магии, о которых ты и не слыхивал. Я владею могучими заклинаниями — их даже эльфы не осмеливаются произносить. Впрочем, эльфы — порядочные трусы. Некоторые слова древнего языка были утеряны, забыты, но Гальбаторикс возродил их, с их помощью создав новые заклинания. И новые способы управления магической энергией. И меня всему этому научил. Я узнал множество великих тайн; эти знания дают мне возможность, например, уничтожить всех твоих врагов и исполнить любые твои желания!
Эрагон вспомнил, что когда-то говорил ему Оромис, и неприязненным тоном заметил:
— То есть вы с Гальбаториксом узнали то, что навечно должно было храниться в тайне?
— Да разве ты способен это понять! Твой Бром был просто самоучка, любитель. А уж эльфы — ха! Они способны только прятаться у себя в лесах и ждать, пока их завоюют. — Муртаг внимательно осмотрел Эрагона. — Да и сам ты теперь больше на эльфа похож! Это Имиладрис с тобой такое сотворила? — Эрагон промолчал, и Муртаг пожал плечами. — Ладно, это не важно. Я все равно скоро все сам узнаю. — Он нахмурился и посмотрел куда-то на восток.
Проследив за его взглядом, Эрагон увидел Двойников. Они стояли в первом ряду имперского войска и посылали магические огненные снаряды прямо в середину армии варденов и гномов. Облака дыма мешали видеть, но Эрагон был почти уверен: лысые колдуны смеются от радости, уничтожая тех, кому некогда принесли клятву верности! Однако Двойники пока еще не замечали Рорана, который упорно подползал к ним сбоку. С той возвышенности, на которой находились Эрагон и Муртаг, Роран был отчетливо виден, и у Эрагона замерло сердце: «Дурак! Уходи! Убегай! Держись подальше от этих негодяев! Они же убьют тебя!»
Он уже открыл было рот, намереваясь произнести заклятие, способное переместить Рорана на безопасное расстояние — пусть даже ему придется истратить на это последние силы! — как Муртаг вдруг сказал:
— Погоди. Хочу посмотреть, что он намерен сделать.
— Зачем?
Губы Муртага искривились в злобной усмешке.
— Эти Двойники с таким наслаждением пытали меня, когда я оказался в плену… — Он не договорил.
Эрагон подозрительно воззрился на него:
— А Рорану ты не причинишь вреда? И Двойников предупреждать не станешь?
— Слово Всадника!
Вместе они стали смотреть, как Роран подполз совсем близко к Двойникам и укрылся за грудой трупов. Эрагон замер, когда колдуны дружно повернули головы и посмотрели в ту сторону. Казалось, они его заметили. Но нет. Они снова отвернулись, и тут Роран вскочил на ноги, взмахнул молотом и обрушил его на лысую голову одного из Двойников, размозжив ему череп. Второй Двойник рухнул на землю и забился в конвульсиях, испуская дикие крики, но вскоре тоже замолк под ударом молота. А Роран, поставив ногу на тела поверженных врагов, высоко поднял свой молот и испустил победный вопль.
— Ну, и что теперь? — спросил Эрагон, вновь поворачиваясь к Муртагу. — Ты пришел сюда, чтобы убить меня?
— Вовсе нет. Гальбаториксу ты нужен живым.
— Зачем? Муртаг усмехнулся:
— А ты не знаешь? Вот так штука! Хотя, конечно, ему гораздо больше нужна она, а не ты! — И указал в сторону Сапфиры. — Дракон внутри того яйца, что хранится у Гальбаторикса — последнего драконьего яйца в мире! — мужского пола. А Сапфира — единственная оставшаяся в живых дракониха. Если они дадут потомство, она станет праматерью новой расы драконов! Понятно? Гальбаторикс не имеет ни малейшего намерения уничтожать драконов. Он хочет использовать Сапфиру, чтобы восстановить орден Всадников. А потому и тебя убить не может, ведь без тебя его мечта никогда не осуществится. И какая мечта, Эрагон! Тебе стоит послушать, как он сам рассказывает об этом, тогда ты, может быть, перестанешь воспринимать его только как тирана и злодея. Неужели желание объединить Алагейзию под единым флагом, уничтожить все распри и войны и восстановить орден Всадников — это такое уж зло?
— Но ведь Всадников уничтожил именно он!
— Для того имелись веские причины. Всадники постарели, стали ленивыми и жирными; руководство ордена совершенно разложилось. Ими вовсю командовали эльфы, желая подчинить себе людей. Короче, старых Всадников нужно было истребить, чтобы начать все с нуля.
Яростно оскалившись, Эрагон с трудом сдерживал себя, слушая эти речи. Чтобы немного выпустить пар, он прошелся взад-вперед, тяжело дыша, а потом, кивнув в сторону поля битвы, сказал:
— Разве можно оправдать столько страданий и столько смертей бредовыми амбициями сумасшедшего? Гальбаторикс всю жизнь только и делал, что убивал, жег и карал невинных, стремясь сосредоточить в своих руках как можно больше власти. Он и сейчас лжет, этот убийца! Он просто манипулирует всеми вами, точно послушными марионетками! И ты прекрасно это понимаешь! И раньше понимал: ты ведь именно поэтому тогда и отказался служить ему! — Эрагон помолчал и продолжал уже спокойнее: — Я могу понять, что тебя заставили действовать против собственной воли; может быть, ты даже в смерти Хротгара не так уж виноват. Но я никак не пойму, почему ты не можешь бежать! Я уверен: мы с Арьей сумеем найти способ нейтрализовать те чары, которыми связал тебя Гальбаторикс, и уничтожить твою зависимость от него. Присоединяйся к нам, Муртаг! Ты же можешь принести варденам огромную пользу! Переходи на нашу сторону, и тобой будут восхищаться, тебя восславят в веках, и никто никогда не скажет о тебе дурного слова, никто не будет проклинать тебя, бояться или ненавидеть!
Муртаг с минуту смотрел на свой покрытый зазубринами клинок. У Эрагона даже зародилась надежда, что он примет его предложение. Но тут Муртаг тихо заговорил:
— Нет, Эрагон, ни ты, ни Арья не в состоянии помочь мне. Никто, кроме Гальбаторикса, не может освободить меня от данной мною клятвы, а он никогда на это не пойдет. Он знает наши истинные имена, Эрагон. И все мы — навеки его рабы!
Эрагон невольно сочувствовал Муртагу; ему бы очень не хотелось оказаться в его нынешнем — безвыходном — положении. И ему ничего не оставалось, кроме как мрачным тоном заявить:
— Что ж, тогда мы вынуждены вас убить: и тебя, и твоего дракона.
— Убить?! Неужели ты думаешь, что мы вам это позволим?
Но Эрагон, не обращая внимания на горькую насмешку, что звучала в голосе Муртага, пояснил, тщательно подбирая слова:
— Это освободит тебя от власти Гальбаторикса. И спасет жизни сотням, а может, и тысячам людей, которые иначе несомненно погибнут. Разве столь благородная цель не стоит того, чтобы ради нее пожертвовать собственной жизнью?
Муртаг покачал головой:
— Может, для тебя это и благородная цель, но я слишком люблю жизнь, Эрагон! Жизнь — весьма приятная вещь, и просто так с ней расставаться нет никакого смысла. И ничья жизнь мне не дорога так, как жизнь Торна и моя собственная!
И Эрагон понял, что для него существует лишь один-единственный выход в сложившейся ситуации, как бы ни была ненавистна для него такая перспектива. Изо всех сил возобновив магическое воздействие на сознание Муртага, он прыгнул вперед, оттолкнувшись обеими ногами, и нацелился клинком прямо в сердце своего противника.
— Летта! — успел крикнуть Муртаг.
Эрагон, отлетев назад, упал навзничь. Ему казалось, что его опутали невидимые ремни, стянув руки и ноги и сделав полностью недвижимым. Стоявшая рядом Сапфира в гневе дохнула огнем и прыгнула на Муртага, как кошка на мышь.
— Риза! — выкрикнул тот и выбросил вперед руку, словно намереваясь схватить дракониху.
Сапфира изумленно вскрикнула, когда ее настигло заклятие Муртага, и повисла в воздухе в нескольких футах над каменистой землей. Она бешено извивалась, однако ей так и не удалось ни опуститься на землю, ни взлететь выше.
Эрагон никак не мог понять, как это Муртаг, оставаясь человеком, способен применять такие мощные заклятия. В себе он, несмотря на все уроки Оромиса и Глаэдра, подобных сил не чувствовал и старался лишь вспомнить, как именно Оромис советовал ему противодействовать чужим чарам.
— Бракка дю ваньяли сем гуилдар Сапфира ун эка! — негромко сказал он.
Муртаг не сделал ни малейшей попытки остановить его; он безучастно смотрел на них с Сапфирой, явно считая всякое сопротивление со стороны Эрагона бессмысленным. Стиснув зубы, Эрагон удвоил напор, чувствуя, что руки становятся ледяными, все кости ломит, а сердце еле-еле бьется в груди: магия вытягивала из него жизненные силы. Сапфира добровольно, не ожидая его просьбы или команды, открыла ему доступ к огромным запасам энергии своего могучего тела. Но и это ничего не дало.
Прошло пять секунд… двадцать…
На шее Муртага отчаянно пульсировала вздувшаяся вена.
Минута… полторы… две. Эрагона бил озноб; ноги подкашивались, нестерпимо болело все тело. Он бы, наверное, рухнул без сознания, если бы невидимые путы не поддерживали его в воздухе.
В конце концов ему все же пришлось уступить; он понимал — еще мгновение, и он уйдет в небытие. И он сдался, ибо все силы его были исчерпаны.
Как только он перекрыл поток магической энергии, то сразу же сполз на землю, чувствуя себя раздавленным червем. Он и раньше боялся до такой степени истощать свои силы, применяя различные магические знания и умения, но лишь потому, что не был уверен, что сможет достигнуть поставленной цели. Теперь же страх его имел иную основу: он понятия не имел, на что еще способен Муртаг.
— Можешь даже не надеяться победить меня, — сказал Муртаг. — На это никто не способен, кроме Гальбаторикса. — Подойдя к Эрагону, он приставил острие меча ему к горлу и слегка надавил, проткнув кожу. Эрагон с трудом удержался, чтобы не дернуться — в этом случае меч Муртага просто перерезал бы ему сонную артерию. — Сейчас мне проще простого было бы доставить тебя в Урубаен.
— Не делай этого. — Эрагон посмотрел ему прямо в глаза. — Отпусти меня.
— Но ты же только что пытался меня убить!
— Так ведь и ты бы на моем месте сделал то же самое!
Муртаг не ответил. Лицо его казалось совершенно непроницаемым. А Эрагон не умолкал:
— Вспомни: ведь когда-то мы были друзьями. Вместе сражались. Не мог же Гальбаторикс настолько изуродовать твою душу, чтобы ты все позабыл! Если ты отправишь меня к нему, Муртаг, то лучше б ты умер! Ибо тогда душа твоя будет погублена навеки…
Воцарилось долгое молчание, нарушаемое лишь шумом битвы и звоном мечей. У Эрагона по шее тонким ручейком текла кровь, но меч Муртаг так и не убрал. Сапфира в бессильной ярости била хвостом.
Первым заговорил Муртаг:
— Я получил приказ взять в плен тебя и Сапфиру. — Он помолчал. — Я честно попытался это сделать… — Он снова помолчал. — Постарайся больше не попадаться мне на пути, Эрагон. И в следующий раз уже не жди от меня пощады. — И он отнял меч от шеи Эрагона.
— Ты поступаешь правильно, — сказал Эрагон и попытался сделать хоть шаг назад, но не смог: заклятие по-прежнему удерживало его на месте.
— Может, и правильно. Но прежде чем я отпущу тебя… — Муртаг протянул руку и выхватил Заррок из руки Эрагона; потом отстегнул красные ножны от пояса Белотха Мудрого. — Если уж я пошел по пути своего отца, значит, и клинок Морзана по закону должен перейти ко мне, его старшему сыну. Заррок мой по праву первородства! Младший сын не может владеть мечом своего отца.
Эрагон похолодел. Нет, этого не может быть! На лице Муртага появилась жестокая улыбка.
— Я ведь никогда не говорил тебе, как звали мою мать, верно? Как и ты ни разу не назвал мне имени твоей матери. Что ж, я сам назову тебе ее имя: Селена. Селена была матерью не только тебе, но и мне. А Морзан — наш общий отец. Двойники выяснили это, копаясь в твоей памяти. И Гальбаторикса подобные сведения весьма заинтересовали.
— Ты лжешь! — вскричал Эрагон. Мысль о том, что он — сын Морзана, была для него невыносима. «А Бром знал? А Оромис?.. Почему же они мне не сказали?» И тут он вспомнил предсказание Анжелы о том, что его предаст кто-то из близких родственников. О, как она была права!
Муртаг покачал головой и повторил все на древнем языке, как бы лишая себя всякой возможности солгать. Потом нагнулся к уху Эрагона и прошептал:
— Мы с тобой — одно и то же, Эрагон. Мы — родные братья, зеркальные отражения друг друга. И этого ты отрицать не можешь!
— Неправда! — задыхаясь, прорычал Эрагон, тщетно пытаясь вырваться из магических пут. — Мы с тобой совсем не похожи! Да и шрама на спине у меня больше нет!
Муртаг вздрогнул так, словно его ужалила ядовитая змея. Лицо его сразу застыло, как камень. Он поднял Заррок лезвием вверх и, держа его перед грудью, с мрачной торжественностью промолвил:
— Что ж, пусть будет так. Я принял из твоих рук мое законное наследство, брат мой. Прощай!
Он поднял с земли свой шлем и стал подниматься на спину Торна. На Эрагона он даже ни разу не оглянулся. Торн расправил крылья, оттолкнулся задними ногами и взлетел, направляясь на север. И лишь когда красный дракон и его Всадник скрылись за горизонтом, Эрагон и Сапфира почувствовали себя свободными от магических пут.
Сапфира скребанула когтями по камням, неловко опустившись на землю, и, подобравшись к Эрагону, ласково ткнула его носом в плечо:
«С тобой все в порядке, малыш?»
«Все хорошо».
Но все было очень, очень плохо, и Сапфира прекрасно это знала.
С края плато Эрагону хорошо были видны Пылающие Равнины. Он понимал, что битва окончена. После гибели Двойников вардены и гномы сумели отбить оставленную территорию и разгромить впавшую в замешательство армию противника. Часть имперских солдат они сбросили в реку, а остальных все еще преследовали, заставляя поспешно отступать.
Однако основные силы Империи безусловно уцелели. Ее армия, довольно сильно, впрочем, потрепанная, отступила лишь для того, чтобы перестроиться и предпринять вторую попытку захвата Сурды. На поле боя виднелись горы трупов — горы погибших воинов с обеих сторон; такого количества людей и гномов хватило бы, чтоб населить большой город. Черный дым окутывал тела, упавшие в тлеющие торфяные ямы.
Теперь, когда воины покинули поле брани, тучи птиц — ворон и воронов, коршунов и орлов — подобно савану накрыли Пылающие Равнины.
Эрагон закрыл глаза. Из-под ресниц его текли слезы.
Они победили, но сам он это сражение проиграл.

ВОССОЕДИНЕНИЕ

Эрагон с Сапфирой медленно пробирались по Пылающим Равнинам среди гор трупов. Они двигались очень осторожно — оба были изранены и до предела измучены. На пути им встречались другие воины, уцелевшие в бою, но столь же обессилевшие и медленно бредущие по выжженному полю; у всех этих людей были пустые глаза, безразличный, невидящий взгляд.
Теперь, когда утих боевой запал и была утолена жажда крови, Эрагон испытывал одно лишь сожаление. Сражение уже казалось ему трагически бессмысленным. Столько людей погибло, чтобы пресечь происки одного безумца! Эрагон замедлил шаг, обходя целый лес стрел, воткнувшихся в грязь, и, наконец, обратил внимание на рваную рану, оставленную Торном на хвосте Сапфиры; впрочем, и на теле драконихи имелось немало кровавых отметин.
«Дай я исцелю твои раны, — сказал он Сапфире. — Только сперва удели мне капельку своей энергии, моя на исходе».
«Не стоит заниматься мной, маленький брат. Сперва позаботься о тех, кто может умереть».
«Ты уверена?»
«Совершенно уверена».
Неохотно согласившись с нею, Эрагон склонился над одним из воинов Гальбаторикса и залечил ему рану на шее, потом перешел к раненому вардену. Переходя от одного человека к другому, он не делал различий между друзьями и врагами, сосредоточившись на исцелении людей.
Однако же мысли его были далеко: он все пытался отмести доводы Муртага о том, что они с ним РОДНЫЕ БРАТЬЯ. Однако все то, что Муртаг говорил о Селене — об их общей матери! — полностью совпадало с теми немногими фактами, которые были известны и Эрагону. Селена покинула Карвахолл более двадцати лет назад и вернулась туда лишь однажды — чтобы произвести на свет Эрагона. Потом она снова исчезла — навсегда. Эрагон вспоминал, как в Фартхен Дуре Муртаг рассказывал, что его мать бежала из замка Морзана, пока тот охотился за Бромом, Джоадом и яйцом Сапфиры. После того как Морзан изуродовал Муртагу спину, швырнув в него мечом и чуть не убив его, Селена, видимо, решила скрыть свою новую беременность и отправилась рожать в Карвахолл, к брату, чтобы спрятать там новорожденное дитя от мужа и Гальбаторикса. Эрагону согревала душу лишь мысль о том, что Селена спасала его, рискуя собственной жизнью.
Когда Эрагон достаточно подрос и стал понимать, что он приемыш, его начал терзать вопрос о том, кто его отец и почему мать оставила его в семье своего брата Гэрроу и его жены Мэриэн. И вот, наконец, он получил ответ на эти вопросы — да еще из столь неожиданного источника и при столь неблагоприятных обстоятельствах! Он чувствовал, что ему могут понадобиться месяцы, а может, и годы, чтобы смириться с подобным открытием.
Эрагон всегда считал, что обрадуется, узнав, кто его отец, однако же, выяснив это, ощутил лишь ужас и отвращение. В детстве он частенько развлекался, воображая, что его отец — человек великий и важный, которому просто дела не позволяют встретиться с сыном. Однако уже тогда он догадывался, что, скорее всего, это совсем не так. Но ему и в голову не приходило — даже в самых фантастических мечтаниях! — что он может оказаться сыном Всадника. Да еще и одного из Проклятых!
И вот его мечты превратились в настоящий кошмар.
«Я сын монстра, чудовища… Мой отец был одним из тех подлых предателей, что помогли Гальбаториксу уничтожить орден Всадников!» Эта мысль не давала ему покоя.
И вдруг совсем иная мысль пришла ему в голову. Он пытался исцелить раненому сломанный позвоночник, когда перед ним неожиданно открылась возможность посмотреть на свою жизнь совершенно иначе. Отчасти это даже возродило в нем былую уверенность в себе. Даже если Морзан и был его отцом, то отцом ненастоящим! Настоящим отцом ему стал Гэрроу. Гэрроу вырастил и воспитал его. Гэрроу научил его законам чести и благородства, Гэрроу научил его трудиться. И только благодаря Гэрроу он стал таким, как сейчас. В конце концов, даже Брома или Оромиса он бы скорее назвал своим отцом, чем Морзана! «И мой родной брат — Ро-ран, а вовсе не Муртаг!»
Эрагон несколько раз кивнул, точно утверждаясь в этой мысли. До сих пор он никак не мог заставить себя считать Гэрроу своим отцом. Но теперь, придя, наконец, к этой мысли, хотя Гэрроу и был уже мертв, Эрагон вдруг успокоился и почувствовал необычайную уверенность. У него даже настроение поднялось.
«Ты становишься мудрее», — заметила Сапфира.
«Мудрее? — Он покачал головой. — Нет, я просто начинаю правильно думать и рассуждать. Уж этому-то я, по крайней мере, у Оромиса научился! — Эрагон наклонился и стер грязь с лица убитого мальчика-знаменосца, чтобы удостовериться, что тот действительно мертв. Затем снова выпрямился, охнув от боли — так болело и ныло все натруженное тело, — и спросил: — Ты ведь и сама, наверное, понимаешь, что Бром, конечно же, обо всем знал? Для чего же иначе ему понадобилось селиться в Карвахолле и ждать, пока ты выберешь меня и вылупишься из яйца? Он хотел сам присматривать за сыном своего врага. — Эрагону стало не по себе при мысли о том, что Бром мог видеть в его, Эрагона, появлении на свет потенциальную угрозу себе и остальным Всадникам. — И он был прав, совершенно прав. Сама видишь, чем все это кончилось и что теперь стало со мной!»
Сапфира, дохнув Эрагону на макушку, взъерошила ему волосы своим горячим дыханием.
«Ты помни одно: независимо от любых возможных опасений, Бром всегда старался оберегать нас ото всех опасностей! И погиб, спасая тебя от раззаков».
«Да, я понимаю… Но как, по-твоему, почему он ничего не сказал мне про это? Неужели он опасался, что я могу начать соперничать с Морзаном, как Муртаг?»
«Конечно, нет».
Он с любопытством посмотрел на нее:
«Почему ты так уверена? — Она высоко подняла голову, избегая его взгляда. — Ладно, можешь не отвечать».
Эрагон опустился на колени возле одного из воинов короля Оррина. Стрела попала несчастному в живот, и от нестерпимой боли он катался по земле, так что Эрагону пришлось держать его за руки.
— Тише, тише, успокойся, — уговаривал он его.
— Воды! — прохрипел воин. — Дай мне напиться! Я умираю от жажды! Воды! Прошу тебя, Губитель Шейдов! — Он был весь мокрый от пота.
Эрагон улыбкой попытался его ободрить:
— Я могу дать тебе напиться, но лучше бы ты подождал, пока я тебя исцелю. Можешь еще немножко потерпеть? Потерпи — и я дам тебе сколько угодно воды, обещаю.
Воин, с трудом подавив очередной приступ боли, пробормотал:
— Хорошо, раз ты обещаешь, надо потерпеть… Эрагон с помощью магии извлек стрелу, а потом они с Сапфирой принялись исцелять внутренности раненого, отчасти используя и его собственную энергию, чтобы усилить действие заклинаний. Дело заняло несколько минут, после чего воин приподнялся, с изумлением осмотрел свой живот, провел ладонью по гладкой коже и, глядя на Эрагона, пробормотал:
— Я… ах, Губитель Шейдов! Да я… Ты же… — В глазах его блестели слезы.
Эрагон протянул ему бурдюк с водой:
— Вот, держи. Он тебе нужнее, чем мне.
Пройдя еще сотню ярдов и миновав стену густого едкого дыма, Эрагон и Сапфира увидели Орика и еще с десяток гномов, среди которых было и несколько женщин. Они окружали тело Хротгара. Короля гномов возложили на четыре боевых щита; золотая его кольчуга сияла. Горе гномов было безмерно; они рвали на себе волосы, били себя в грудь и с проклятиями и стенаниями грозили небесам кулаками. Эрагон, склонив голову, прошептал:
— Стидья унин морранр, Хротгар Кёнунгр! Покойся с миром, король Хротгар!
Орик не сразу заметил Эрагона и Сапфиру. Когда он обернулся, его трудно было узнать: лицо покраснело от слез, борода всклочена, коса расплелась. Шатаясь, он подошел к Эрагону и спросил:
— Ты убил того труса, который в ответе за смерть Хротгара?
— Ему удалось бежать. — Эрагон не смог заставить себя сказать, что это был Муртаг.
Орик ударил себя кулаком по ладони:
— Барзул!
— Но я клянусь тебе всеми камнями Алагейзии, клянусь как твой брат по клану Ингеитум, что сделаю все, чтоб отомстить за смерть великого Хротгара!
— Да! Ведь только ты — если не считать эльфов — в силах покарать подлого убийцу! Отыщи его! Сотри его в пыль! Выдерни ему все зубы! Залей ему в глотку расплавленный свинец! Пусть самыми жестокими страданиями заплатит за каждую минуту украденной им жизни Хротгара!
— И все же Хротгар принял славную смерть, смерть героя, не так ли? Он ведь наверняка хотел умереть именно так — в бою, с верным Волундом в руках.
— В бою — да! И лицом к лицу с честным противником, у которого хватило бы смелости выйти против него и сражаться, как подобает воину. Но не с жалким трусом, воюющим с помощью гнусной магии! — Горестно покачав головой, Орик оглянулся на мертвого Хротгара, скрестил руки на груди и опустил голову. Потом, судорожно вздохнув, сказал: — Мои родители, как ты знаешь, умерли от оспы, а меня выходил и воспитал Хротгар. Он принял меня в свой Дом. Он сделал меня своим наследником! Потерять его… — Голос Орика сорвался, и он спрятал лицо в ладони. — Потерять его — это все равно что снова потерять отца!
Такое горе, такая безысходность звучали в голосе гнома, что Эрагон, всей душой разделяя его чувства, прошептал:
— Я тебя понимаю.
— Я знаю, Эрагон… знаю. — Орик вытер глаза и кивнул в сторону стоявших поодаль гномов. — Теперь в первую очередь мы должны доставить тело Хротгара в Фартхен Дур и похоронить его рядом с предшественниками. Затем члены Дургримст Ингеитум должны избрать нового вождя, а уже после этого тринадцать вождей кланов, включая и присутствующих здесь, выберут нового короля. Что будет потом, я не знаю. Случившаяся трагедия может подвигнуть некоторые кланы выступить против нашего общего дела… — Орик снова печально покачал головой.
Эрагон положил ему руку на плечо:
— Ты пока об этом не тревожься. Тебе стоит лишь слово сказать, и я приду к тебе на помощь — и рукой своей, и всеми своими знаниями. Если хочешь, пойдем ко мне в шатер, откроем бочонок славного медового напитка и выпьем за светлую память Хротгара.
— Да, хорошо бы… Но не сейчас. Мы еще не закончили обращение к нашим богам: нужно испросить у них для Хротгара свободный вход в загробный мир. — И Орик, оставив Эрагона, вернулся к своим соплеменникам и присоединил свой голос к возносимой ими мольбе.
Эрагон и Сапфира побрели дальше, и дракониха заметила:
«Жаль. Хротгар был великий король!»
«И вообще замечательная личность. — Эрагон вздохнул. — Пожалуй, сейчас нам надо поскорее отыскать Арью и Насуаду. Я все равно не в силах исцелить даже царапину, а мне еще надо сообщить им про Муртага».
Сапфира согласно кивнула, и они повернули на юг, к лагерю варденов, но не успели сделать и несколько шагов, как навстречу им со стороны реки Джиет стал решительно приближаться Роран. Эрагона охватила неясная тревога. Роран остановился в двух шагах от них, широко расставив ноги и в упор глядя на брата. Губы у него шевелились, но он, казалось, не в силах был произнести ни слова.
Потом он сделал еще шаг и с силой ударил Эрагона в лицо.
Эрагон легко мог бы уклониться от удара, но даже не пошевелился, лишь чуть отвел в сторону подбородок, чтоб Роран не сломал себе пальцы.
Ему было очень больно, но, поморщившись, он все же сумел заставить себя сказать довольно спокойно:
— Думаю, я это заслужил.
— Еще бы! — так и взвился Роран. — Может, поговорим?
— Сейчас?
— Этот разговор не терпит отлагательств. Раззаки похитили Катрину, и мне нужна твоя помощь, чтоб ее выручить. Они захватили ее в плен еще до того, как мы ушли из Карвахолла.
Вон оно что! И Эрагон понял наконец, почему Роран выглядит таким мрачным и загнанным. Так вот зачем он привел все население Карвахолла в Сурду! Прав был Бром: Гальбаторикс тогда послал-таки раззаков снова в долину Паланкар! Эрагон нахмурился: он разрывался между необходимостью помочь Рорану и незамедлительным сообщением Насуаде о том, что объявился Муртаг.
— Мне непременно надо сейчас кое-что сделать, а потом можем поговорить. Хорошо? Если хочешь, можешь пойти со мной.
— Хорошо, пойдем.
Пока они, спотыкаясь, брели по истоптанному, неровному полю, Эрагон то и дело поглядывал на Рорана и в конце концов сказал тихо:
— Я скучал по тебе.
Роран снова споткнулся и чуть не упал; коротко кивнув Эрагону, он спросил только:
— А это, должно быть, Сапфира? Джоад говорил, что ее так зовут.
— Да, это она.
Сапфира внимательно посмотрела на Рорана одним своим большим блестящим глазом, но он выдержал ее взгляд, не отвернулся и глаз не отвел, хотя мало кому из людей удавалось выдержать взгляд дракона.
«Мне всегда хотелось познакомиться с кем-нибудь из гнезда Эрагона», — сказала она и попросила Эрагона передать ее слова Рорану.
— Так она и разговаривать умеет! — удивился Роран, и Сапфира, слегка обидевшись, обратилась к нему напрямую, мысленно:
«А что, ты считал меня такой же бессловесной, как горная ящерка?»
«Услышав» ее, Роран был так потрясен, что даже глазами захлопал:
— Прошу прощения! Я и не знал, что драконы такие умные! — Он мрачновато улыбнулся. — Сперва раззаки и маги, теперь гномы, Всадники и говорящие драконы — похоже, весь мир сошел с ума!
— Так оно и есть.
— Я видел, как ты сражался с другим Всадником. Ты его ранил? Он поэтому бежал?
— Погоди немного, сам все услышишь.
Подойдя к шатру Насуады, Эрагон откинул полог и вошел. Роран последовал за ним, а Сапфира ограничилась тем, что просунула внутрь голову. Насуада стояла в центре шатра, опершись о край стола, и, пока служанка снимала с нее помятые доспехи, продолжала оживленный спор с Арьей. Рана у нее на бедре уже затянулась.
Увидев, кто пришел, Насуада замолчала, недоговорив, и радостно обняла Эрагона.
— Куда ж ты пропал? — воскликнула она. — Мы уж думали, тебя убили или еще что похуже…
— Пожалуй, похуже…
— Но свеча еще горит, — пробормотала Арья.
А Насуада, чуть отодвинувшись от Эрагона, продолжала:
— Мы не видели, что происходило с тобой и Сапфирой после того, как вы приземлились на этом плато. А когда красный дракон улетел и ты так и не появился, Арья стала пробовать установить с тобой мысленную связь, но у нее ничего не вышло, и мы решили… — Насуада помолчала. — Мы как раз обсуждали, как наилучшим способом переправить колдунов из Дю Врангр Гата вместе с отрядом воинов на тот берег Джиет.
— Извини за причиненное беспокойство, — искренне сказал Эрагон. — Я так устал, что после боя просто забыл снять защитные барьеры. — Он потянул за собой Рорана. — Насуада, я хочу тебе представить своего двоюродного брата, Рорана. Аджихад, возможно, уже говорил тебе о нем. Роран, это госпожа Насуада, руководительница варденов и мой сюзерен. А это Арья Свиткона, посланница эльфов. — Роран почтительно поклонился дамам.
— Для меня большая честь познакомиться с кузеном Эрагона, — вежливо улыбнулась Насуада.
— И для меня, — эхом откликнулась Арья.
Когда обмен приветствиями был завершен, Эрагон рассказал, что к берегам Джиет на борту «Крыла дракона» прибыло почти все население Карвахолла. Поведал он и о том, что именно Роран насмерть поразил Двойников.
Насуада вскинула бровь:
— Вот как? Вардены в неоплатном долгу перед тобой, Роран, ибо именно ты наконец остановил преступную деятельность этих подлых предателей. Кто знает, какие еще беды они готовили? Кто знает, сумели бы остановить их Эрагон или Арья? Значит, в значительной степени благодаря тебе мы и выиграли эту битву. Я этого никогда не забуду! Мы не слишком богаты, но я позабочусь, чтобы всех людей с твоего корабля обеспечили едой и одеждой, а больных подлечили.
Роран поклонился еще ниже:
— Благодарю тебя, госпожа Насуада.
— Если бы у меня сейчас было больше времени, я непременно заставила бы тебя рассказать, как тебе и твоим односельчанам удалось уйти от преследований солдат Гальбаторикса, добраться до Сурды и найти нас! — воскликнула Насуада. — Даже самый краткий рассказ о вашем походе был бы для меня исключительно интересен. Но я все равно надеюсь впоследствии услышать эту историю — особенно потому, что она, как мне кажется, касается и Эрагона. К сожалению, сейчас мне придется заняться другими, совершенно неотложными делами.
— Конечно, госпожа Насуада.
— Тогда ты можешь идти.
— Пожалуйста, позволь ему остаться, — вмешался Эрагон. — Он тоже должен выслушать то, что я расскажу вам.
Насуада удивленно посмотрела на него, но согласилась:
— Хорошо, как хочешь. Пусть остается. Но переходика к делу и поскорей расскажи нам об этом Всаднике!
Эрагон начал с краткого рассказа о трех последних драконьих яйцах — два из них теперь уже проклюнулись — на свет появились Сапфира и Торн. Затем поведал о Морзане и Муртаге, чтобы Роран понял, сколь важны сведения об этих Всадниках. И, наконец, он перешел к описанию поединка с таинственным Всадником и его драконом, особо отметив необычайные магические способности этого воина.
— И когда он стал вращать над головой свой двуручный меч, — продолжал Эрагон, — я вдруг понял: а ведь мы определенно уже встречались с ним раньше, причем с оружием в руках, и тогда я решил выяснить, кто он. Я бросился на него, сорвал с него шлем, и… — Эрагон замолчал, и Насуада тихо закончила:
— И это оказался Муртаг. Верно?
— Как ты до… Она вздохнула:
— Раз уж Двойники оказались живы, легко было предположить, что и Муртаг уцелел. Он рассказал тебе, что именно произошло тогда в Фартхен Дуре?
И Эрагон пересказал то, что узнал от Муртага: как Двойники предали варденов, как они подчинили себе ургалов и заставили их похитить Муртага. По щеке Насуады сползла слеза.
— Мне жаль Муртага, — сказала она. — Сколько бед на него свалилось, сколько ему довелось пережить! Там, в Тронжхайме, он мне сразу понравился, и я решила, что он станет нашим союзником, хоть и вырос при дворе Гальбаторикса. Мне и сейчас трудно считать его врагом. — Повернувшись к Рорану, она добавила: — Полагаю, ты должен знать также, что я в долгу перед тобой: ведь ты покончил с предателями, убившими Аджи-хада, моего отца.
«Отцы, матери, братья, кузены… Сплошные родственники!» — мрачно думал Эрагон, собираясь с мужеством. Он закончил свой рассказ тем, что Муртаг отобрал у него Заррок как законное наследие своего отца, а потом открыл и самую ужасную свою тайну.
— Не может быть! — прошептала Насуада.
А по лицу Рорана — и Эрагон успел это заметить — скользнула гримаса боли и отвращения. Именно исказившееся лицо Рорана потрясло Эрагона сильнее всего.
— А может быть, Муртаг солгал? — предположила Арья.
— Не думаю. Когда я крикнул ему, что он лжет, он повторил то же самое на древнем языке.
В шатре повисло мучительное молчание, но Арья решительно прервала его:
— Об этом никто больше не должен знать. Вардены и без того достаточно деморализованы появлением нового Всадника. Они совсем падут духом, если узнают, что этот Всадник — Муртаг, с которым они сражались плечом к плечу в Фартхен Дуре, которому доверяли и считали своим. А если к тому же распространится слух, что Эрагон — сын Морзана, тогда люди совсем в нас разуверятся и в следующий бой за нами уже не пойдут. Нельзя говорить об этом никому, даже королю Оррину!
Насуада устало потерла виски.
— Боюсь, ты права. Еще один Всадник!.. — Она покачала головой. — Я предполагала, что такое может случиться, но все же не верила. Ведь яйца, хранившиеся у Гальбаторикса, так долго не проклевывались!
— Тут явно наблюдается некая симметрия… — попытался объяснить Эрагон, но Насуада прервала его:
— Теперь перед нами вдвойне трудная задача. Сегодня мы победили, но сил у Империи по-прежнему гораздо больше; к тому же теперь у них не один, а целых два Всадника, и каждый из них сильнее тебя, Эрагон. Как тебе кажется, с помощью эльфийских магов ты смог бы попытаться победить Муртага?
— Возможно. Только вряд ли он будет так глуп, что выйдет на бой со всеми нами одновременно.
Они еще некоторое время обсуждали возможные последствия предательства Муртага и его перехода на сторону противника, а также способы нейтрализации или хотя бы сведения к минимуму его активного вмешательства в военные действия. В конце концов Насуада заявила:
— Довольно об этом. Сейчас мы все равно ни о чем не договоримся — все устали, все страшно разгневаны, никто ни о чем, кроме битвы, думать не может, так что давайте разойдемся и немного придем в себя, а завтра вернемся к нашему обсуждению.

Предыдущая страница 29 Следующая страница


Эрагон. Возвращение 30

Эрагон уже повернулся, чтобы уйти, но Арья преградила ему путь и, заглянув прямо в глаза, тихо сказала:
— Не забивай себе голову случившимся, Эрагон-элда. Ты — это прежде всего ты сам, а вовсе не твой отец или брат. Их позор — это не твой позор.
— Совершенно верно, — поддержала ее Насуада. — И не думай, что после сегодняшнего мы стали меньше уважать тебя. — Она ласково взяла в ладони его лицо. — Я хорошо знаю тебя, Эрагон. У тебя очень доброе сердце. И этого не может изменить даже то, какое имя носит твой отец!
У Эрагона сразу потеплело на душе. Он переводил глаза то на Арью, то на Насуаду, а потом, переполненный благодарностью, изысканным эльфийским жестом приложил ладонь к груди, низко поклонился и сказал:
— Благодарю вас! Благодарю вас обеих! За доброту и великодушие!
Выйдя наружу, Эрагон наконец полной грудью смог вдохнуть пропитанный дымом воздух. Близился вечер; ярко-оранжевый свет полудня сменился тускло-золотистыми отсветами, придававшими лагерю и полю битвы странную, несколько зловещую красоту.
— Теперь и ты все знаешь, — сказал Эрагон брату.
— Что ж, дурная кровь всегда себя проявит, — пожал плечами Роран.
— Не смей так говорить! — прорычал Эрагон. — Не смей!
Роран внимательно посмотрел ему в глаза и задумчиво промолвил:
— Пожалуй, ты прав. Извини. Что за дурацкая идея пришла мне в голову! Я ведь, в общем-то, так не думаю. — Он поскреб подбородок, заросший густой бородой, и, прищурившись, стал смотреть на клонившееся к закату солнце на мутном, словно закопченном небосводе. — А ты знаешь, я совсем не ожидал, что вардена-ми командует эта Насуада.
Эрагон устало усмехнулся:
— Ну да, ты ожидал встретиться с ее отцом, Аджихадом. Только и Насуада командует своим войском не хуже отца, а может, даже и лучше. Она очень способный военачальник.
— Она что, чем-то натирает кожу?
— Нет, она действительно такая темнокожая.
Тут Эрагон заметил, что к ним поспешно направляются Джоад, Хорст и еще кое-кто из жителей Карвахолла. Однако, увидев Сапфиру, все они замедлили шаг.
— Хорст! — воскликнул Эрагон, бросаясь кузнецу на шею. — Как же я рад снова тебя видеть!
Хорст, похоже, не сразу его узнал, но потом на лице его появилась довольная улыбка:
— И я рад тебя видеть, парень! Ох, и здоров же ты стал с тех пор, как из Карвахолла уехал!
— Ты хочешь сказать, сбежал? — усмехнулся Эрагон.
Встреча с односельчанами далась Эрагону непросто. Многие в течение долгого и тяжкого пути настолько изменились, что он едва узнавал их. Да и к нему они теперь относились совершенно иначе — с каким-то благоговейным страхом и несомненным уважением. Это походило на сон, когда все знакомые предметы вдруг становятся далекими и совершенно чужими. Вот и Эрагон ощущал себя среди односельчан настолько чужим, что ему стало не по себе.
Повернувшись к Джоаду, он спросил:
— Ты уже знаешь о смерти Брома?
— Аджихад сообщил мне, но подробности я бы хотел услышать от тебя самого.
Эрагон мрачно кивнул:
— Ладно. Как только будет время, сядем и вдоволь поговорим.
Джоад подошел к Сапфире и низко ей поклонился:
— Всю жизнь я мечтал увидеть дракона, а сегодня видел аж двух! Вот уж действительно, повезло! Ну, а с тобой, Сапфира, мне, конечно, хотелось познакомиться лично.
Согнув шею, Сапфира ласково коснулась носом его лба, и он невольно вздрогнул.
«Передай ему мою благодарность за то, что он помогал спасать меня от Гальбаторикса, — велела она Эрагону. — Если б не он, я бы так и торчала в королевской сокровищнице. Джоад был другом Брома, значит, он и наш друг».
Эрагон передал Джоаду ее слова, и тот сказал:
— Атра эстерни оно тельдуин, Сапфира Бьяртскулар! И всем оставалось только удивляться его знанию древнего языка.
— А ты куда запропал? — набросился на Рорана Хорст. — Где мы только тебя не разыскивали, когда ты за этими двумя магами погнался!
— Теперь это уже неважно. Возвращайтесь на корабль и начинайте разгрузку. Вардены дают нам кров и пишу. Сегодня наконец спать будем на твердой земле.
Все радостно загалдели.
Эрагон с интересом наблюдал, как Роран отдает приказы. Когда Джоад и остальные наконец разошлись, он заметил:
— А они здорово тебе доверяют. Даже Хорст подчиняется без возражений. Ты теперь, что же, за весь Карвахолл в ответе?
— Пожалуй.
Тьма окутала Пылающие Равнины, когда Эрагон и Роран наконец разыскали маленькую двухместную палатку, поставленную для них варденами. Сапфира даже голову туда не могла просунуть и с готовностью свернулась на земле у входа, заявив, что пока посторожит их.
«Как только мои силы хоть немного восстановятся, я сразу же займусь твоими ранами», — пообещал ей Эрагон.
«Ладно. Только не слишком засиживайтесь за разговорами».
Внутри палатки стояла масляная лампа, и Эрагон зажег ее с помощью своего огнива. Он-то прекрасно видел и в темноте, но Рорану был нужен свет.
Они уселись друг напротив друга: Эрагон на постели у стены, а Роран — на складном стуле в углу. Не зная, с чего начать, Эрагон молчал, глядя на пляшущий язычок пламени.
Оба долго сидели неподвижно в каком-то оцепенелом молчании.
Наконец Роран попросил:
— Расскажи, как погиб мой отец.
— Нашотец, — спокойно поправил его Эрагон, заметив, однако, что лицо Рорана совершенно окаменело. — Я имею столько же прав называть его отцом, как и ты, — мягко пояснил он. — Загляни себе в душу, и поймешь, что я прав.
— Ну, хорошо. Расскажи, как погиб наш отец. Эрагону уже не раз приходилось рассказывать об этом, но от Рорана он не стал скрывать даже мельчайших подробностей. Он не только перечислил все события тех дней, но и поведал брату о том, что думал и чувствовал с той минуты, когда в руки ему попало яйцо Сапфиры. Ему очень хотелось, чтобы Роран понял, почему он поступал именно так. Никогда прежде ему так сильно не хотелось, чтобы его поняли.
— Я поступил неправильно, спрятав Сапфиру ото всех, — признался он, — но я очень боялся, что ты потребуешь убить ее. Кроме того, я ведь тогда еще не понимал, какой опасности она нас подвергает. А если б знал… В общем, после смерти Гэрроу я сразу решил уйти из Карвахолла и выследить раззаков. Тогда я уже догадывался, что деревне грозит беда. — Он грустно усмехнулся. — К сожалению, это не помогло. Хотя, если бы я там остался, раззаки с солдатами явились бы туда еще раньше. Да и сам Гальбаторикс вполне мог заявиться в долину Паланкар! Может, я и послужил невольно причиной гибели Гэрроу… — нашего отца! — но я ведь этого не хотел! Я хотел как лучше! Я пытался избавить жителей Карвахолла от опасности, от результатов… моего выбора… — Не находя слов, Эрагон безнадежно махнул рукой. — Я тогда сделал все, что было в моих силах, Роран.
— А что случилось потом? Как Бром вдруг оказался Всадником? Как вы спасли Арью из тюрьмы в Гиллиде? Как ты победил шейда в столице гномов? Неужели все это действительно с тобой было?
— Ну да, конечно. — И Эрагон кратко описал все события с того момента, как они с Сапфирой отправились в путь вместе с Бромом. Затем рассказал о своем путешествии в Эллесмеру и о том, как сильно он переменился благодаря воздействию магии во время празднества Агэти Блёдрен.
Роран, опустив голову на руки, упертые локтями в колени, уставился на пыльную землю под ногами. Глаз он не поднимал, и Эрагон не мог понять, что он чувствует, а входить в его мысли он не хотел, понимая, что это было бы страшной ошибкой.
Роран молчал слишком долго, и Эрагон уже начал опасаться, что он так ничего ему и не ответит. Но Роран все же заговорил:
— Ты наделал много ошибок, но и я не меньше. И я не знаю, чьи ошибки были тяжелее. Гэрроу погиб, потому что ты никому ничего не сказал о Сапфире. Но еще больше людей погибло, потому что я отказался сдаться солдатам, которых привели раззаки… Мы оба одинаково виноваты перед людьми. — Он поднял глаза и медленно протянул Эрагону правую руку. — Так, брат?
— Так, брат!
Схватив Рорана за локоть, он с силой притянул его к себе, и они крепко обнялись, раскачиваясь из стороны в сторону, как когда-то, еще в детстве, делали дома. Когда они наконец разжали объятия, Эрагон смахнул невольно выступившие на глазах слезы тыльной стороной ладони и шутливо заметил:
— Ну все! Теперь Гальбаториксу конец — ведь мы снова вместе! Кто может устоять перед нами? — Он снова сел на постель и потребовал: — Теперь твоя очередь.
Рассказывай, как раззакам удалось захватить Катрину в плен?
Радостное выражение тут же исчезло с лица Рорана. Тихим, монотонным голосом он начал свое печальное повествование, а Эрагон с растущим изумлением слушал его, точно настоящую эпическую поэму, в которой были и яростные атаки, и длительные осады, и череда предательств, и бегство из родного селения, и переход через Спайн, и сожженные верфи Тирма, и невероятное спасение из чудовищного водоворота Кабанье Око…
Когда Роран умолк, Эрагон задумчиво произнес:
— Ты поистине великий человек! Мне до тебя далеко. Я бы и с половиной таких дел не справился. Сражаться — это да, это я могу! Но убедить стольких людей и повести их за собой в такой далекий и трудный поход — нет, это мне не под силу!
— У меня просто не было выбора, — пожал плечами Роран. — Когда они захватили Катрину… — Голос его прервался. — Когда это произошло, мне оставалось либо смириться и умереть, либо попытаться вырваться из устроенной Гальбаториксом ловушки — чего бы это ни стоило. — Глаза Рорана вдруг вспыхнули огнем. — Да, я лгал, я убивал, я жег, я утратил всякую жалость ради того, чтобы попасть сюда. Теперь мне не надо больше заботиться о своих земляках — о них позаботятся вардены. А у меня осталась только одна цель в жизни — найти и вызволить Катрину. Если, конечно, она еще жива. Ты поможешь мне, Эрагон?
Эрагон принес из угла палатки одну из седельных сумок — вардены сложили их там горой — и достал оттуда деревянную чашку и серебряную флягу с волшебным напитком, подарок Оромиса. Он сделал маленький глоток фёльнирва, желая взбодрить себя, слегка охнул, когда волшебная жидкость, пройдя в горло, заставила каждый нерв гореть холодным огнем, затем налил немного зелья в чашку, и на дне ее образовалось пятно шириной с ладонь.
— Смотри, — велел он Рорану и воскликнул: — Драумр копа!
Жидкость на дне плошки замерцала, потом стала черной, и через несколько секунд в центре этого черного круга возник тонкий лучик света, в котором явственно стала видна Катрина, лежавшая ничком возле какой-то стены, рассмотреть которую не удавалось; руки девушки были скованы невидимыми оковами, медные волосы веером рассыпались по спине и плечам.
— Она жива! — воскликнул Роран, наклоняясь над чашкой и тяжело дыша; казалось, он собрался нырнуть в волшебную жидкость и соединиться с Катриной. Надежда и решимость были отчетливо написаны у него на лице, а в глазах светилась такая любовь и нежность, что Эрагон понял: одна лишь смерть может помешать Рорану во что бы то ни стало освободить любимую.
Не в силах более удерживать магические чары, Эрагон позволил изображению померкнуть и, совершенно обессилев, откинулся на постель.
— Да, — подтвердил он, — Катрина жива и, судя по всему, находится в логове раззаков, в Хелгринде. — Он приподнялся и схватил Рорана за плечи. — А теперь я отвечу тебе на твой вопрос, брат. Да, я отправлюсь с тобой в Драс-Леону, я помогу тебе спасти Катрину, а потом мы с тобой вместе перебьем раззаков и отомстим за нашего отца!

ПРИЛОЖЕНИЕ

Слова и выражения древнего языка, встречающиеся в тексте:

Агэти Блёдрен — праздник Клятвы Крови.
Адурна — вода.
Айедейл — утренняя звезда.
Аргет — серебро.
Аргетлам — Серебряная Рука.
Атра гулия уни лиан таутхр оно у натра оно вайзе скёлир фра раутхр. — Пусть сопутствуют тебе счастье и удача, и пусть хранит тебя судьба от несчастий.
Атра нозу вайзе вар до фра элд хорнья. — Да защитят нас чары от излишне любопытных ушей.
Атра эстерни оно тельдуин! / Морранр лифа унин хьяр-та онр! / Ун дю эваринья оно варда! — Да сопутствует тебе удача! /Да пребудет мир в сердце твоем! / Да хранят тебя звезды! (традиционная формула приветствия у эльфов)
Атра эстерни оно тельдуин, Сапфира Бьяртскулар. — Да сопутствует тебе удача, Сапфира, Сверкающая Чешуя.
Блётр — остановись.
Бракка дю ваньяли сем гуилдар Сапфира ун эка! — Ослабь чары, что держат Сапфиру и меня!
Брисингр — огонь.
Бьяртскулар — Сверкающая Чешуя.
Вайзе хайль! — Исцелись!
Вардены — воины, стражники.
Винр Альфакин — Друг эльфов.
Виол оно — для тебя.
Вирда — судьба.
Вирдфелл — слово, которым эльфы называют Проклятых Всадников.
Водхр — уважительное обращение к мужчине.
Вор — уважительное обращение к близкому другу.
Гала о Вирда брюнхвитр, / Абр Берундал вандр-фодхр, / Бюртхро лауфсбладар экар ундир/ Эом кона даутхлейкр… — Пой, о белобровая Судьба, / Об отмеченном злом Берунде, / Что рожден был под листьями дуба/ Смертной женщиной…
Ганга аптр — идти назад.
Ганга фрам — идти вперед.
Гатх сем оро ун лам йет! — Соедини эту стрелу с моей рукой!
Гедвёй игнасия — сверкающая ладонь.
Гёлотх дю книфр! — Затупи клинок!
Грамари — искусство магии.
Дагшелгр — Священный День (праздник).
Двергар — гномы.
Джиерда! — Сломись!
Драс — город.
Драумр копа — внутреннее видение; способность видеть вещие сны.
Дю Вельденварден — Охраняющий Лес.
Дю Вёллар Эльдварья — Пылающие Равнины.
Дю Врангр Гата — Извилистая Тропа.
Дю Фим Скулблака — Война с драконами.
Заррок — «приносящий страдания» (название меча).
Иавё — узы доверия.
Кветха Фрикаи. — Здравствуй, друг.
Кодтхр! — Лови! Поймай!
Летта! — Остановись!
Летта орья торна! — Останови эти стрелы!
Летхрблака — «летучая мышь» (твари с кожистыми крыльями, на которых летали раззаки).
Лидуэн Кваэдхи — поэтическая (иероглифическая) письменность древнего языка.
Лосна калфия йет! — Освободи мои ноги!
Мальтхинае — связать, удерживать на месте.
Нальгаск — смесь пчелиного воска и масла лесных орехов, используемая для смягчения кожи.
Остхато Четова — Скорбящий Мудрец.
Рейза дю адурна! — Вода, поднимись!
Риза — поднять(ся).
Свиткона — уважительное обращение к эльфийке знатного происхождения.
Се морранр оно финна! — Да обретешь ты покой!
Сеонр свердар ситья хвасс! — Да будут остры ваши клинки!
Се орум торнесса хавр шарьялви лифе. — Пусть оживет эта змейка!
Скёлир — щит.
Скёлир носу фра брисингр! — Защити нас от огня!
Скёлиро — защищенный.
Скулблака — дракон.
Стидья унин морранр, Хротгар Кёнунгр! — Покойся с миром, король Хротгар!
Тогира Иконока — «изувеченный, но целостный» (прозвище Оромиса).
Триста — сжимать, сдавливать.
Триста виндр! — Сожмись, воздух!
Феллз Нангорётх — Проклятые Горы.
Фёльнирв — волшебный напиток эльфов.
Финиарель — уважительное обращение к многообещающему юноше.
Фрикаи Андлат — «Дружок смерти» (ядовитый гриб).
Фэйртх — изображение, созданное с помощью магии.
Халдфин — дурман.
Хелгринд — Ворота Смерти.
Хлаупа — беги.
Хлёдр — молчи.
Эбритхиль — учитель, мастер (уважительное обращение).
Эдур — скалистая вершина или выступ.
Эйдр эйрейя онр! — Очисти свой слух!
Эка фрикаи ун Шуртугал! — Я — Всадник и друг!
Элда — уважительное обращение у эльфов (гендерно-нейтральное).
Элрун оно, Сапфира Бьяртскулар! — Благодарю тебя, Сапфира, Сверкающая Чешуя!

Слова и выражения языка гномов, встречающиеся в тексте:

Аз Рагни — река.
Аз Свелдн рак Ангуин — Слезы Ангуин (название клана).
Азт джок джордн раст. — В таком случае можете пройти.
Акх сартос оэн дургримст! — За наши семьи и наш Дом!
Анна кнурлан иль дом куач? — Его следует убить?
Аскудгамлн — Стальные Кулаки.
Астим Хефтхин — оберег от сглаза (волшебный амулет).
Барзул — ругательство; означает также «дурная судьба».
Барзул кнурлар! — Да будут они прокляты!
Барзулн — несчастья, беды.
Беогх! — На колени!
Беор — пещерный медведь (эльфийское слово).
Верг — тьфу, уфф и т. п.
Вор Хротгарз корда! — За боевым топором Хротгара!
Вррон! — Довольно! Достаточно!
Гирна — похожесть.
Гримстборитх — вождь клана.
Гунтера Аруна! — Благослови, Аруна!
Джок из фрекк дургримстврен? — Вы хотите развязать войну между кланами?
Дургримст — клан; дом; Большой Дом (фольклорное понятие).
Ильф гаухнитх — забавное выражение гномов, которое означает примерно: «Это безопасно и вкусно». Обычно эти слова произносит хозяин дома за обеденным столом; выражение сохранилось с тех пор, когда среди кланов гномов было весьма распространено подсыпание ядов в пищу.
Ингеитум — кузнецы, ювелиры, оружейники.
Ингх аз вотх! — Внесите кушанья!
Исидар Митрим — Звездный Сапфир.
Кварзул ос не! — Да будь мы прокляты!
Кнурл — камень, скала.
Кнурла — гном, буквально «созданный из камня».
Кнурлаг кана тирану Дургримст Ингеитум! Кварзул анна Хротгар оэн волфилд… — Он стал членом клана Ингеитум! Да будет проклят Хротгар и все те, кто…
Кнурлан — люди.
Кнурлнин — Каменное Сердце.
Кнурлхайм — Каменная Голова.
Ледвонну — ожерелье Килф.
Награ — гигантский кабан, обитающий только в Беорских горах.
Нархо дом Лорунн Эдурнз меззинтар. — Я — Лорунн, дочь Эдурна.
Ойи — да.
Орик Трифркс ментхив оэн Хретхкарач Эрагон рак Дургримст Ингеитум. Варн, аз ваньяли кархаруг Арья. Те ок Ундинз гримстбелардн. — Орик, сын Трифка, и Губитель Шейдов Эрагон из Дургримст Ингеитум. А также эльфийка-гонец Арья. Все мы — гости Дома Ундина.
Ос ил дом кирану карн дур тарген, цайтмен, оэн гримст вор формв эдарис рак скилфс. Нархо из белгонд… — Я пролил свою кровь, дабы едины стали наша плоть, наша честь и наш Дом. Клянусь…
Отхо — вера.
Рагни Хефтхин — Речная Гвардия.
Смер вотх! — Подайте жаркое!
Тронжхайм — Шлем Великана (название города-горы).
Урзхад — пещерные медведи.
Уру — старейшие в племени или мудрецы.
Фартхен Дур — Наш Отец (название горы).
Фельдуност — «морозная борода», разновидность коз, обитающих только в Беорских горах.
Формв Хретхкарач… формв джургенкармейтдер нос эта горотх бахст Тарнаг, дур энсести рак китхн! Джок из варев аз барзулегур дур дургримст, Аз Свелдн рак Ангуин, беорн тон рак Джургенврен? Не удим эталос раст кнурлаг! Кнурлаг ана… — Этому Всаднику, Губителю Шейдов, не место в нашем священном городе Тарнаге! Ты что, забыл, какое проклятие лежит на нашем клане Слезы Ангуин со времен Драконьей войны? Мы не позволим ему пройти! Он…
Херт дургримст? Филд растн? — Из какого клана? Кто идет?
Хутхвир — обоюдоострый посох-меч, которым вооружены члены клана Кван.
Шрргн — гигантские волки, обитатели Беорских гор.
Эовинтхир — рана, нанесенная ревнивым любовником или мужем.
Эта — нет.
Этзил нитхгеч! — Стойте тут!

Слова и выражения языка ургалов:

Ахграт укмар. — Дело сделано.
Дражл — выродок.
Нар — уважительное обращение; высокий титул.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КРАТКОЕ ИЗЛОЖЕНИЕ ПЕРВОЙ КНИГИ ТРИЛОГИИ «НАСЛЕДИЕ» (Страница 1)
  • ДВОЙНАЯ БЕДА (Страница 1)
  • СОВЕТ СТАРЕЙШИН (Страница 1)
  • ИСТИНА ПОЗНАЕТСЯ СРЕДИ ДРУЗЕЙ (Страница 1)
  • РОРАН (Страница 2)
  • ОХОТА НА ОХОТНИКОВ (Страница 2)
  • ОБЕЩАНИЕ САПФИРЫ (Страница 3)
  • РЕКВИЕМ (Страница 3)
  • КЛЯТВА ВЕРНОСТИ (Страница 3)
  • КОЛДУНЬЯ, ЗМЕЯ И СВИТОК (Страница 3)
  • ДАР ХРОТГАРА (Страница 4)
  • ЩИПЦЫ И МОЛОТ (Страница 4)
  • ВОЗМЕЗДИЕ (Страница 5)
  • СЛЕЗЫ АНГУИН (Страница 5)
  • КЕЛЬБЕДИЛЬ (Страница 5)
  • БРИЛЛИАНТЫ В НОЧИ (Страница 6)
  • ПОД ТЕМНЕЮЩИМИ НЕБЕСАМИ (Страница 6)
  • «ВНИЗ ПО СТРЕМИТЕЛЬНОЙ МЕРУОШ» (Страница 7)
  • НА ПЛОТАХ (Страница 7)
  • АРЬЯ СВИТКОНА (Страница 8)
  • КЕРИС (Страница 8)
  • СТАРЫЕ РАНЫ (Страница 8)
  • И РАНЫ НОВЫЕ… (Страница 9)
  • ЛИЦО ВРАГА (Страница 9)
  • РЕШЕНИЕ ПРИНЯТО (Страница 9)
  • ВЫСТРЕЛ В СЕРДЦЕ (Страница 10)
  • МАГИЯ ДАГШЕЛТРА (Страница 10)
  • ГОРОД В СОСНОВОМ ЛЕСУ (Страница 11)
  • КОРОЛЕВА ИМИЛАДРИС (Страница 11)
  • ТОГИРА ИКОНОКА (Страница 11)
  • ПОСЛЕДСТВИЯ ПРИНЯТОГО РЕШЕНИЯ (Страница 12)
  • ИСХОД (Страница 12)
  • НА УТЕСАХ ТЕЛЬНАИРА (Страница 12)
  • ТАЙНАЯ ЖИЗНЬ МУРАВЬЕВ (Страница 13)
  • ПОД ДЕРЕВОМ МЕНОА (Страница 13)
  • ГОЛОВОЛОМКА (Страница 14)
  • ЧТО ЗНАЧИТ «ВИСЕТЬ НА ВОЛОСКЕ» (Страница 14)
  • ЭЛЬВА (Страница 15)
  • НОЧНОЙ «ОТДЫХ» (Страница 15)
  • ЗАЧЕМ ТЫ СРАЖАЕШЬСЯ? (Страница 15)
  • ЧЕРНАЯ «УТРЕННЯЯ СЛАВА» (Страница 16)
  • ПРИРОДА ЗЛА (Страница 17)
  • ИДЕАЛЬНЫЙ ОБРАЗ (Страница 17)
  • СТИРАТЕЛЬ (Страница 18)
  • НАРДА (Страница 18)
  • УДАР МОЛОТА (Страница 19)
  • ИСТОКИ МУДРОСТИ (Страница 19)
  • РАЗБИТОЕ ЯЙЦО И РАЗРУШЕННОЕ ГНЕЗДО (Страница 20)
  • ДАР ДРАКОНОВ (Страница 20)
  • НА ОЗАРЕННОЙ ЗВЕЗДАМИ ЛУЖАЙКЕ (Страница 21)
  • ВЫСАДКА НА БЕРЕГ (Страница 21)
  • ТИРМ (Страница 22)
  • ДЖОАД ДЛИННОНОГ (Страница 22)
  • НЕОЖИДАННЫЙ СОЮЗНИК (Страница 22)
  • БЕГСТВО (Страница 23)
  • ДЕТСКИЕ ЗАБАВЫ (Страница 23)
  • ПРЕДЧУВСТВИЕ ВОЙНЫ (Страница 23)
  • КЛИНОК АЛЫЙ, КЛИНОК БЕЛЫЙ (Страница 24)
  • ВИДЕНИЯ БЛИЗКИЕ И ДАЛЕКИЕ (Страница 24)
  • ДАРЫ (Страница 25)
  • ПАСТЬ ОКЕАНА (Страница 25)
  • СКВОЗЬ КАБАНЬЕ ОКО (Страница 25)
  • КУРС НА АБЕРОН (Страница 26)
  • ПЫЛАЮЩИЕ РАВНИНЫ (Страница 26)
  • ТУЧИ СГУЩЮТСЯ (Страница 27)
  • НАР ТАРЦВОТ (Страница 27)
  • КОЛДОВСКОЕ ЗЕЛЬЕ (Страница 27)
  • И ГРЯНУЛ БОЙ (Страница 28)
  • ВСТРЕЧА (Страница 28)
  • СТАРШИЙ БРАТ (Страница 28)
  • НАСЛЕДСТВО МОРЗАНА (Страница 29)
  • ВОССОЕДИНЕНИЕ (Страница 29)
  • ПРИЛОЖЕНИЕ (Страница 30)
  • Слова и выражения древнего языка, встречающиеся в тексте: (Страница 30)
  • Слова и выражения языка гномов, встречающиеся в тексте: (Страница 30)
  • Слова и выражения языка ургалов: (Страница 30)


Кристофер Паолини

Эрагон. Возвращение

Цикл: "Наследие" - 2

 Читать книгу

Аннотация

Враг сражен, но не повержен… Лишь счастливая случайность помогла Эрагону заставить армию темного короля Гальботорикса отступить. Но чтобы одержать полную победу над имперскими войсками одной удачи мало. Эрагон и его верный дракон Сапфира должны отправиться в столицу эльфийского королевства — загадочную Эллесмеру. Только здесь он сможет научиться управлять своей волшебной силой и усовершенствовать владение мечом. Юный драконий Всадник не знает, что легендарный город хранит не только секреты мастерства, но и тайну наследия Всадников — магический Дар Драконов…

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Кристофер Паолини - Биография

Кристофер Паолини

На основную страницу

Биография

Родился в Южной Калифорнии в семье учительницы и бывшего литературного агента. Позднее семья переехала в Пэрадайз Велли, штат Монтана, после чего родители оставили работу и занялись обучением в домашних условиях детей — Кристофера и Анджелы.

Никогда не учился в школе, образование получил дома. Рассказывал, что ничего не знает из математики, но прочитал три тысячи книг и наизусть знает весь цикл «Кольцо Нибелунгов». Любит смотреть фильмы из семейной кинотеки. На ночь читает произведения ирландского поэта Шеймуса Хини (Нобелевский лауреат 1995).


[1] Поскольку в предыдущей книге «Эрагон» ныне здравствующую королеву эльфов звали Имиладрис, мы решили оставить ей это имя. Точно так же мы оставили и прежнее написание тех имен действующих лиц, которые уже встречались в первой части трилогии.